Марк Хелприн - Зимняя сказка

1 Марк Хелприн

Моему отцу. Никто не знает города лучше, чем он.

«Я побывал в ином мире и вернулся. Слушай мой рассказ.»

Пролог

Великий город сам создает свой пластический образ, но лишь на исходе времен нам открывается его глубоко продуманный план. В этом Нью-Йорку нет равных. Весь мир вложил душу в строительство Пэлисейдс, и город от этого стал куда лучше, чем заслуживал.
Ныне город скрыт за белыми тучами, что проносятся мимо нас, потрескивая сверкающими льдинками, клубясь холодным туманом, просыпаясь хлопком из разорванного тюка. Слепящая белая пелена, сотканная из неумолкающих звуков, остается позади, меркнет, но тут - тут занавес расступается, и мы видим чистое, как гладь небесного озера, белое око урагана.
На самом дне этого озера находится город. Он кажется отсюда далеким, крошечным, не больше жучка, но живым. Мы падаем, стремительно летим вниз, и это падение уносит нас к жизни, что расцветает в тишине былых времен. Наш полет беззвучен, впереди расцвеченный тусклыми красками зимний мир.
Он властно притягивает нас к себе.

Часть I
Город

Бег белого коня

Тихим зимним утром, когда небо еще было усыпано мерцающими звездами, хотя восток начинал заливать голубой свет, на улицах, покрытых свежим снегом, появился белый конь. Воздух оставался недвижным, но с восходом солнца он должен был всколыхнуться гуляющим по Гудзону канадским ветром.
Конь убежал из маленького, обшитого вагонкой загона в Бруклине. В то время, когда он рысью преодолевал пустынный Вильямсберг-бридж, сборщик мостовой пошлины все еще мирно спал возле своей печурки, а звезды, одна за другой, начинали гаснуть. Мягкий снег заглушал стук копыт. Время от времени конь оглядывался, опасаясь погони. Он не чувствовал холода. Ночной Бруклин с его пустыми церквями и закрытыми лавками остался позади. Дальше к югу, среди черных ледяных вод пролива поблескивали далекие огни шедшего к Манхэттену парома. На набережной торговцы поджидали рыбацкие лодки, идущие из мрака ночи через Хелл-Гейт.
Конь нервничал. Совсем скоро хозяин и хозяйка проснутся и растопят печь. Кота тут же вышвырнут из кухни, и он плюхнется на припорошенную снегом кучу опилок. Запах черники и горячего теста смешается с ароматом сосновых поленьев, пройдет еще немного времени, и хозяин направится к стойлу - задать своему коню сена и запрячь его в молочный фургон. Но в стойле будет пусто.
Сердце его сжалось от ужаса. Наверняка хозяин тут же пустится в погоню, а потом будет больно стегать его кнутом, если только этот открытый, честный, исполненный достоинства вызов не изумит и не тронет его. За своевольный удар копытом в дверь загона хозяин мог огреть его кнутом. Впрочем, и в подобных случаях хозяин нередко жалел его, поскольку ему импонировали живость и поразительная смышленость белого коня. Он по-своему любил его и наверняка был не прочь заняться его поисками на Манхэттене. Это давало ему повод свидеться со своими старыми приятелями и посетить множество баров, к завсегдатаям которых после одной-двух кружек пива он мог бы обратиться с вопросом, не видели ли они белого жеребца, разгуливающего без удил, уздечки и попоны.
Конь не мог жить без Манхэттена. Остров притягивал его словно магнит, манил как овес, кобыла или пустынная, уходящая в бесконечную даль, окаймленная деревьями дорога. Конь сошел с моста и на мгновение замер. Его взору открылась тысяча улиц, тишину которых нарушало лишь тихое посвистывание играющего снежинками ветерка, - волшебный лабиринт белых пустынных улиц, нетронутая снежная гладь мостовых. Он вновь перешел на рысь. Позади остались театры, конторы и причалы с лесом высоких мачт, заснеженные реи которых походили на длинные черные ветви сосен, темные громады фабрик, пустынные парки и ряды маленьких домишек, от которых тянуло сладковатым дымком, зловещие подвалы с бродягами и калеками. Дверь бара на миг отворилась, и на мостовую выплеснули горячую воду. Улица окуталась клубами пара.
Конь отпрянул от задубевшего на морозе покойника. Возле рынков уже стали появляться сани и повозки, запряженные коренастыми выносливыми лошадками. Позванивая колокольцами, они выезжали с переулков. Он старался держаться подальше от рынков, не знающих покоя ни днем ни ночью, предпочитая им безмолвие боковых улочек с каркасами быстро растущих новостроек. Почти все время в поле его зрения находились мосты, связывавшие по-женски прекрасный Бруклин со своим богатым дядюшкой Манхэттеном. Они соединяли город со страной, подводили итог прошлому, смыкали земли и воды, мечты и реальность.
Помахивая хвостом, конь резво скакал по пустынным авеню и бульварам. Его движения походили на движения танцора, и в этом не было бы ничего удивительного - ведь кони так прекрасны, - если бы он не двигался так, словно постоянно слышал какую-то свою, лишь ему одному ведомую музыку. Поражаясь собственной уверенности, белый конь направлялся на юг, к видневшимся в конце длинной узкой улицы высоким деревьям занесенного снегом Бэттери. В районе парка причалы были расцвечены зеленоватыми, серебристыми и голубыми красками. Возле самого горизонта радужное сияние переходило в белое, раззолоченное первыми лучами солнца свечение окутанного дымкой города. Золотое сияние, многократно преломляясь и увлекаясь ввысь потоками теплого воздуха, постепенно разрасталось, обращаясь к небесам, которые могли бы вместить все города на свете. Конь перешел на шаг и наконец остановился, потрясенный открывшейся ему картиной. Из ноздрей его валил пар. Он стоял недвижно, словно статуя, обрамленное же синевой золото небес горело все ярче и ярче. Оно влекло его к себе.
Конь повернул к парку, но тут же обнаружил, что улица перекрыта массивными железными воротами, запертыми на замок. Он поспешил назад и, вернувшись к Бэттери по другой улочке, увидел, что она заканчивается точно такой же железной решеткой. Все окрестные улочки, выходившие к парку, заканчивались тяжелыми воротами. Пока он кружил по лабиринту улиц, золотое сияние стало занимать уже полнеба. Он чувствовал, что попасть в тот удивительный мир можно только через снежное поле Бэттери, хотя и не знал, каким образом он сможет переправиться через реку, и потому проходил улицу за улицей, вглядываясь в сияющую золотом высь.
Ворота, которыми заканчивалась последняя улочка, были закрыты на обычную задвижку. Тяжело дыша, конь посмотрел за решетку. Нет, не попасть ему в Бэттери, не преодолеть ему лазурных вод, не взмыть в золотые небесные дали. Он уже собирался развернуться и, отыскав нужный мост, вернуться в Бруклин, как тут, в тишине, нарушаемой лишь его собственным дыханием, звук которого походил на шум прибоя, послышался топот множества ног.
Топот становился все явственнее, земля дрожала, словно под копытами коня. Но это был не конь, это были люди, которых он видел теперь очень ясно. Они бежали по парку, то и дело падая и странно подскакивая, - снег доходил им до колен. Они выбивались из сил, но двигались на удивление медленно. Когда наконец они достигли середины поляны, конь заметил, что один человек бежит впереди, а все прочие - их было не меньше дюжины - гонятся за ним. Преследователи то и дело размахивали руками и что-то выкрикивали. В отличие от них преследуемый бежал молча, когда же он падал, увязнув в сугробе или споткнувшись о скрытую под снегом низкую оградку, он вскидывал руки так, словно это были крылья.
Коню нравилось смотреть на него. Он хорошо двигался, хотя и не походил ни на коня, ни на танцора, внимающего какой-то особой, ему одному ведомой музыке. Расстояние между человеком и его преследователями постепенно сокращалось, хотя на тех были пальто и котелки, на нем же только легкая зимняя куртка и шарф. Он был обут в зимние ботинки, они же - в низкие туфли-лодочки, полные снега. Тем не менее они двигались ничуть не медленнее, а то и проворнее его, что объяснялось, скорее всего, их особой выучкой.
Один из преследователей остановился, широко расставил ноги и выстрелил в бегущего человека, держа пистолет обеими руками. Эхо выстрела, отраженное соседними зданиями, вспугнуло голубей, сидевших на заледеневших дорожках парка. Преследуемый обернулся и, резко изменив направление, бросился к улице, на которой застыл белый конь. Бежавшие следом также изменили направление и стали быстро нагонять его. Их разделяло не более двухсот футов, когда один из преследователей остановился и сделал еще один выстрел. Звук был столь громким, что конь непроизвольно вздрогнул и отскочил назад.
Человек был уже возле ворот. Конь спрятался за дровяным сараем. Он не хотел принимать участия в происходящем. Впрочем, будучи любопытным по природе, он уже в следующее мгновение выглянул за угол, желая узнать, чем же закончилась погоня. Резко ударив по щеколде, преследуемый приоткрыл ворота, проскользнул на другую сторону и тут же захлопнул их за собой, после чего снял с пояса длинный нож, заклинил им щеколду и ринулся в глубь квартала.
Убежать ему так и не удалось - уже в следующее мгновение он поскользнулся на льду и рухнул, сильно ударившись головой о мостовую. К этому времени его преследователи успели добежать до решетки. Конь с ужасом наблюдал за тем, как дюжина мужчин, подобно взводу идущих в атаку солдат, несется к воротам. Выглядели они так, как и подобает выглядеть преступникам: безжалостные, перекошенные лица, нахмуренные брови, маленькие, кукольные подбородки, носы и уши и не сообразные ни с чем огромные залысины (ни один ледник не рискует отступать так далеко даже в самую жаркую пору). Исходившая от них злоба напоминала холодные искры. Один из бандитов поднял было пистолет, но другой (судя по всему, главарь) тут же остановил его:
- Брось ты это дело. Мы его теперь и так возьмем. Ножиком оно вернее будет.
Они стали взбираться на ворота.
И тут человек, лежавший на мостовой, заметил выглядывавшего из-за сарая коня. Питер Лейк (именно так звали беглеца) громко сказал:
- Плохи твои дела, парень, если тебя и кони жалеют.
Он заставил себя подняться на ноги и обратился к коню.
Бандиты, не видевшие стоявшего за сараем животного, решили, что Питер Лейк либо сошел с ума, либо задумал какой-то хитроумный трюк.
- Конь! - воскликнул он.
Конь испуганно попятился назад.
- Конь! - прокричал Питер Лейк, разводя руки в стороны. - Выручи меня!
Один из бандитов тяжело спрыгнул на мостовую. Преследователи уже не спешили, поскольку загнанная, бессильная жертва находилась теперь лишь в нескольких футах от них, улица же была совершенно безлюдной.
Сердце Питера Лейка билось так сильно, что от его ударов сотрясалось все тело. Подобно двигателю, который пошел в разнос, он уже не мог управлять собой.
- Господи, - пробормотал он, чувствуя себя механической куклой, - святой Иосиф, Мария и младенец Иисус, пошлите мне на подмогу бронетранспортер!
Теперь все зависело только от коня.
Конь одним скачком перемахнул через заледеневшую лужу и склонил перед ним свою сильную белую шею. Широко раскинув руки, Питер Лейк обхватил конскую шею и, собравшись с силами, запрыгнул коню на спину. Затрещали выстрелы. Питер Лейк обернулся и, увидев застывших от изумления преследователей, засмеялся. Он смеялся так, словно в смех обратилось все его существо. Конь же тем временем рванул вперед, оставив позади стоявших возле железных ворот Перли Соумза и прочих гангстеров, входивших в банду Куцых Хвостов, что нещадно палили из своих пушек и сыпали проклятиями, - все, кроме самого Перли, который, покусывая нижнюю губу, уже обдумывал какой-то новый план.
Преследователи остались далеко позади, но конь продолжал нестись во весь опор. Теперь он скакал на север.

Пылающий паром

Сбежать от Куцых оказалось делом нетрудным, поскольку ни один из них (включая самого Перли, который, как и все остальные, получил воспитание в Файв-Пойнтс) не умел ездить верхом. Они выросли на набережных, и потому в умении ходить на веслах им не было равных, а по суше они передвигались разве что пешком, в трамваях или в вагонах подземки. Преследовали же они Питера Лейка вот уже три года, день за днем, месяц за месяцем. Ему казалось, что они гонят его по узкому бесконечному туннелю, дыша в самый затылок.
Он чувствовал себя в безопасности только в Бейонн-Марш, у сборщиков моллюсков, на Манхэттене же он просто не мог не столкнуться с Куцыми. Питер Лейк не хотел покидать Манхэттен - он был грабителем и знал себе цену. Конечно, он мог перебраться, к примеру, в Бостон, но тот казался ему малоинтересным и слишком уж неудобным и тесным с профессиональной точки зрения, поскольку его появление вряд ли вызвало бы восторг у тамошних Певчих Обезьян, державших в своих руках весь город. Помимо прочего, он слышал о том, что по ночам в Бостоне стоит такая тьма, что то и дело натыкаешься на пасторов в черных рясах. Он решил не трогаться с места, надеясь на то, что Куцым когда-нибудь надоест эта бесконечная гонка. Впрочем, те явно не оправдывали его надежд, и единственным его прибежищем и по сей день оставалась загородная пустошь.
Они отыскивали его всюду. Как бы далеко он ни забирался, в любой момент его могла разбудить их тяжелая поступь. Скольких блюд он лишился, скольких женщин, скольких богатых домов! Порой преследователи возникали словно ниоткуда на расстоянии вытянутой руки. Этот мир был слишком тесен для него и Перли, ставки - слишком высокими.
Теперь же, когда он обзавелся конем, все должно было измениться. Почему он не подумал о коне раньше? Теперь от Перли Соумза его будут отделять уже не ярды, а мили. Летом он сможет переплывать на коне через реки, зимой - путешествовать по льду. Он сможет укрыться не только в Бруклине (на бесконечных улочках которого так легко заблудиться), но и на поросших соснами песчаных склонах Уотчунг, на бесконечных пляжах Монтоука или на Гудзонских высотах, куда не доберешься на подземке. Привыкшие к городской жизни Куцые, которым ничего не стоило убить человека, пойти на любую гнусность, боялись молний, грома, диких животных и ночного пения древесных лягушек.
Питер Лейк подстегнул коня, который и без того несся галопом, ибо был напуган, любил быструю езду и чувствовал приятное тепло, исходившее от солнца, поднявшегося над крышами домов. С прижатыми к голове ушами и развевающимся по ветру хвостом он походил сейчас на огромного белого кенгуру, несущегося немыслимыми скачками. Казалось, еще немного - и он взмоет в небо и полетит, уже не касаясь земли.
Ехать в Файв-Пойнтс не имело смысла. Хотя там у Питера Лейка было полно друзей и он мог скрыться в тысячах подвальчиков, где они танцевали и играли в карты, появление огромного белого жеребца не прошло бы незамеченным для тамошних стукачей, которые тут же сообщили бы о его появлении куда следует. Помимо прочего, Файв-Пойнтс находились слишком близко, у него же теперь появилась лошадка. Нет, ему определенно следовало предпринять более дальнее путешествие.
Они доехали по Бауэри до Вашингтон-сквер и пронеслись через арку подобно цирковому животному, прыгающему через обруч. К этому времени на улицах появилось множество пешеходов, которые с изумлением взирали на белого коня и его седока, нарушающих разом все существующие правила дорожного движения. Полицейский, стоявший в закрытой будке на Мэдисон-сквер, заметил, что на Пятой авеню происходит что-то неладное. Он тут же сообразил, что ему вряд ли удастся остановить нарушителей, и принялся лихорадочно перенаправлять транспортные потоки, пытаясь предотвратить столкновение могучего коня с хрупкими автомобилями. Поток машин, трамваев и конок, проплывавших мимо его убогого минарета, замер. Полицейский обернулся и увидел несущегося прямо на его будку огромного жеребца. Конь и всадник походили на внезапно оживший памятник, сметающий на своем пути все и вся. Полицейский дунул в свисток и отчаянно замахал одетыми в белые перчатки руками. Ничего подобного ему еще не приводилось видеть. Конь и всадник неслись на минарет со скоростью тридцать миль в час. Няньки испуганно перекрестились и крепко прижали к груди своих чад. Возницы изумленно привстали на козлах. Старухи в ужасе отвели глаза. Блюститель порядка застыл в своей золоченой будке.
Питер Лейк еще раз стегнул своего жеребца и, проносясь мимо недвижного офицера, сорвал с него фуражку и выкрикнул:
- Дай поносить!
Полицейский взвыл от злости и, выхватив из сумки блокнот, занес в него подробное описание конских ягодиц.
Тем временем Питер Лейк въехал в район злачных кварталов, который оказался запружен транспортом. Прямо перед ним ехала водовозка, а позади - сразу несколько подвод и экипажей. Возницы подняли крик, кони нетерпеливо заржали, беспризорники засыпали тех и других градом снежков. Пытавшийся лавировать между ними Питер Лейк обернулся и увидел около полудюжины голубых точек, несущихся к нему с восточной стороны. Они приближались, они оступались, они скользили по обледеневшим тротуарам, они были полицейскими. Конь не имел ни седла, ни стремени, и потому Питеру Лейку, решившему получше оглядеться, пришлось встать ему на спину. Он тут же понял, что они угодили в пробку. Питер Лейк поспешил развернуть коня на сто восемьдесят градусов, рассчитывая пробить брешь в полицейской фаланге. Однако жеребцу его идея явно не понравилась. Он дернулся и нервно затряс головой, отказываясь подчиняться своему седоку. Они не могли двинуться ни вперед, ни назад. Вниманием коня завладел стоявший возле мостовой шатер, который, несмотря на утренний час, был расцвечен огнями. «Турок Савл представляет: Карадельба, цыганка из Испании!»
Конь вошел под полотняный полог и остановился. Полупустой зрительный зал время от времени озарялся голубыми и зелеными вспышками, на ярко освещенных подмостках танцевала одетая в тончайшие белые и кремовые шелка Карадельба. Питер Лейк и его жеребец остановились в дальней части среднего прохода, рассчитывая остаться незамеченными, однако не прошло и минуты, как в фойе театра ввалились полицейские. Питер Лейк лягнул коня, и тот ринулся к оркестровой яме. Музыканты продолжали исполнять свои партии до тех пор, пока не увидели мчащегося прямо на них огромного белого жеребца, походившего на локомотив.
Конь несся уже во весь опор.
- Посмотрим, умеешь ли ты прыгать, - пробормотал Питер Лейк и зажмурился.
То, что уже в следующее мгновение проделал конь, нельзя было назвать обычным прыжком. К собственному удивлению (и разумеется, к крайнему изумлению своего седока), он неожиданно легко взмыл в воздух и почти беззвучно опустился на сцену рядом с цыганкой из Испании (таким образом, он прыгнул на восемь футов в высоту и на двадцать футов в длину). Несчастная Карадельба боялась пошелохнуться. Хрупкая и застенчивая, она казалась совсем еще ребенком, несмотря на толстый слой грима. Неожиданное и, вне всяких сомнений, недоброе появление коня и всадника потрясло ее до глубины души. На глаза ее сами собой навернулись слезы. Конь тоже чувствовал себя неуверенно. Горящие во тьме огни софитов, музыка, сладковатый запах грима Карадельбы и размеры синего бархатного занавеса привели его в состояние, близкое к трансу. Он важно выпятил грудь, силясь изобразить из себя жеребца на военном параде.
Питер Лейк не мог покинуть сцену, не утешив Карадельбу. Полицейские, борясь с возмущенными музыкантами, прокладывали путь через оркестровую яму. Зачарованный огнями рампы конь изумленно разглядывал театральную залу. Что касается Питера Лейка, то он и на сей раз сумел сохранить свое обычное самообладание. Он спешился и подошел к Карадельбе, держа в руках полицейскую фуражку. Стражи порядка тем временем уже начали взбираться на сцену по бархатистым канатам, свисавшим с авансцены. Питер Лейк обратился к танцовщице, выговаривая слова на ирландский манер:
- Дорогая госпожа Карадельба. Я хотел бы преподнести вам от своего лица и от лица всех жителей нашего замечательного города эту полицейскую фуражку. Я только что сорвал ее с головы бестолкового фараона, который несет свою нелегкую службу в маленькой будке на Мэдисон-сквер. Как видите, - он указал рукой на полицейских, которые, так и не сумев совладать с канатами, вновь направились к дальней стороне оркестровой ямы, - я дарю вам самую что ни на есть настоящую полицейскую фуражку. Прощайте.
Она молча взяла протянутую ей синюю фуражку, надела ее себе на головку, от чего ее голые руки и плечики исполнились еще большей чувственности, и продолжила исполнение фанданго - на сей раз скорее ради собственного удовольствия. Питер Лейк отвел коня от слепящих огней рампы, запрыгнул ему на спину и через лабиринт перегородок и канатов вывел его из театра на зимнюю улицу, которая к этому времени почти опустела. Доехав до Пятой авеню, он пустил коня галопом, и тот послушно направился к городским окраинам.
В последнее время стражам порядка было явно не до него. Все их силы были брошены на борьбу с гангстерами, которые развоевались не на шутку. Куча трупов появлялась каждое утро и в Файв-Пойнтс, и на набережных, и в таких, казалось бы, неподходящих местах, как колокольни, пансионы для девочек и лавки по продаже пряностей. В данный момент грабители-одиночки полицию особенно не интересовали, однако Питер Лейк прекрасно понимал, что его скачки по фешенебельным центральным улицам вряд ли придутся по вкусу здешним обывателям (надо заметить, что он не понимал значения этого слова), которые вмиг натравят на него полицейских, пусть те, в свою очередь, возможно, и отпугнут от него Куцых. Впрочем, Куцые были известны еще и тем, что никогда не упускали своих жертв.
Он скакал по зимнему, занесенному снегом городу, обдумывая план дальнейших действий. Казалось бы, он может без труда раствориться в этом хитросплетении улиц, дорог и дворов. Однако Куцые знали все эти улицы и закоулки, а также все городские каналы и протоки как свои пять пальцев, и этим они походили на крыс, прекрасно осведомленных о том, что происходит в их подземных лабиринтах. Прятаться от них здесь не имело смысла, тем более что их действия всегда отличались необычайной быстротой и решительностью. Остановить их было невозможно, как невозможно остановить ход ненасытного времени, натиск прибывающей воды или бушующего пламени. Никто не мог скрыться от них даже на неделю. Он же был их главной целью в течение вот уже трех лет.
Теперь, когда за ним гнались разом и полиция, и Куцые Хвосты, ему следовало на время оставить Манхэттен. Если эти две силы столкнутся друг с другом лицом к лицу, он может рассчитывать на три-четыре относительно спокойных месяца. Но для этого ему придется на какое-то время исчезнуть. Он решил отправиться к сборщикам моллюсков, жившим в Бейонн-Марш, нисколько не сомневаясь в том, что они приютят не только его, но и скакуна, поскольку именно они некогда подобрали и воспитали его как волчонка. Куцые Хвосты никогда не появлялись возле Бейонн-Марш, прекрасно понимая, что это может стоить им жизни. Покорить этих суровых людей не мог никто, и объяснялось это не только тем, что они прекрасно дрались и умели прятаться, но и тем, что место их обитания было, в известном смысле, не совсем реальным. Любой человек, появлявшийся там без их разрешения, мог навсегда исчезнуть в густом тумане, клубившемся над зеркалом безмятежных вод. Власти Нью-Джерси однажды решили приобщить их к таким благам цивилизации, как суд и налоги. Все тридцать участников высадившейся на берег делегации, в которую входили судебные исполнители, полицейские и местные пинкертоны, навсегда исчезли в появившемся невесть откуда ослепительном белом облаке. Жившего в Принстоне заместителя губернатора штата зарезали во сне в его собственном особняке. Паром же, шедший на Уихокен, взлетел на воздух от страшного взрыва, звук которого было слышен на расстоянии в пятьдесят миль.
Питер Лейк знал, что сможет найти прибежище на болоте, однако расцвеченный огнями - пусть и смертельно опасный - Манхэттен будет по-прежнему влечь его к себе. Молчаливые и погруженные в себя обитатели залива жили возле самой кромки облачной стены, поднимавшейся до самых небес. Они со знанием дела вспарывали рыбам брюхо и гадали по их печени, бормоча на непонятном языке. Питеру Лейку, привыкшему к треньканью пианино и к обществу красивых женщин, жизнь на болоте представлялась унылой и скучной, и тем не менее он продолжал наведываться туда и поныне.
Наверное, ему придется провести на болоте неделю-другую. Он будет заниматься подледным ловом, укладываться спать еще до восхода луны, есть печеных устриц, плавать на лодке по свободным ото льда морским водам, обнимать женщин, а неуемное белое облако тем временем будет сотрясать тростниковые заросли и спрятавшиеся среди них крохотные хижины порывами ветра и заметать их снегом… Ему вспомнилась стройная темноволосая Анаринда, и он, решив не мешкать понапрасну, направил коня к северному парому.
- Вот те раз! - охнул Питер Лейк, стоило ему одолеть подъем перед доками, обращенными к южным скалам.
Над паромом, стоявшим посреди запруженной льдинами реки, поднимались клубы черного дыма. Паромы и без того горели достаточно часто, зимою же, когда им приходилось преодолевать сопротивление тяжелых льдин, их котлы взрывались едва ли не каждый день. Единственным спасением в этой ситуации могли бы стать мосты, но кто смог бы перебросить мост через Гудзон?
День выдался ветреным и на удивление ясным. Он отчетливо видел на противоположной стороне реки отдельные деревья, небольшие белые домики, красноватые и багровые прожилки на бурых прибрежных скалах. Над рекой стоял треск теснивших друг друга льдин. Пожарные в черных комбинезонах со своих вельботов и буксиров заливали пламя ледяной водой, одновременно пытаясь спасти уцелевших пассажиров. Несмотря на утренний мороз, за происходящим с интересом наблюдали сотни зевак: девчушки с обручами и с коньками, водопроводчики и плотники, прислуга, докеры, извозчики, речники и железнодорожники. Здесь же крутились и лоточники, ожидавшие подхода толп новых зевак, охочих до каштанов и жареной кукурузы, горячих кренделей и шашлыков. Питер Лейк купил пакет каштанов у лукавого торговца, невозмутимо извлекавшего раскаленные каштаны из круглой жаровни, наполненной тлеющими угольями. Каштаны были слишком горячи, и он недолго думая сунул пакет с ними себе за пазуху. Пока он наблюдал за горящим паромом, ветер стал еще сильнее. Ивы, росшие на набережной, заволновались, стряхнув со своих ветвей сверкающий иней.
Один из зевак, похоже, интересовался не столько паромом, сколько Питером Лейком, который, впрочем, не придавал этому особого значения, поскольку человек тот был разносчиком телеграмм. Питер Лейк ненавидел разносчиков телеграмм. Разумеется, никто из людей не может угнаться за крылатым Меркурием, и это в первую очередь относится к разносчикам телеграмм. Полные, неуклюжие и страшно медлительные, они передвигаются со скоростью одна миля в час и в отличие от обычных людей не способны подниматься по ступенькам. Что ему мог сделать этот простофиля в мешковатой форме и в дурацкой шапочке с маленькой нашивкой, на которой можно было прочесть слова: «Курьер Билз»? Конечно же, уже в следующую минуту курьер Билз мог раствориться в толпе и оповестить Куцых о его местонахождении, но теперь, когда у Питера Лейка появился свой конь, он мог не бояться этого. Пожарники все еще пытались причалить к горящему парому, хотя к этому времени им удалось спасти всех оставшихся в живых пассажиров. Зачем же они раз за разом натягивали свои канаты, которые им тут же приходилось тушить водой? Питер Лейк знал ответ на этот вопрос. Бушующее пламя придавало им сил. Чем ближе они к нему подбирались, тем сильнее они становились. Пламя дарило пожарным то, чего были лишены все прочие люди.
Питер Лейк зааплодировал вместе со всеми, увидев, что пожарным наконец-таки удалось перелезть через горящие канаты и взобраться на борт парома. Примерно через полчаса, к тому времени, когда он доел каштаны, которыми делился со своим жеребцом, тонущий паром дал заметный крен и к нему тут же поспешил один из буксиров, чтобы снять с судна смертельно усталых пожарных.
И тут Питер Лейк увидел боковым зрением (которое у всех воров необычайно развито), что на улицу вырулили два автомобиля. Они шли один за другим на полной скорости и были битком набиты Куцыми Хвостами. В тот момент, когда Питер Лейк запрыгнул на спину своего коня, он успел заметить давешнего курьера Билза, подскакивавшего (точнее сказать, медленно покачивающегося) от возбуждения. Куцые, судя по всему, посулили ему шикарный обед или билет в мюзик-холл.
Питер Лейк поскакал на юг, к району фабрик, молочных заводов, пивоварен и сортировочных станций, пытаясь затеряться среди бочек, рельсов, огромных штабелей бревен, газовых заводов, сыромятен, канатных фабрик, жилых домов, варьете и высоких серых громад железных мостов.
Куцые Хвосты все еще надеялись настигнуть беглецов. Конь уже не скакал. Он летел.

Перли Соумз

Во всем мире существовала одна-единственная фотография Перли Соумза, и на ней его окружали сразу пятеро полицейских: двое держали его за ноги, двое - за руки и один - за голову. Сам он при этом был крепко-накрепко привязан ремнями к стулу. Перли жмурился и, насколько позволяла судить эта черно-белая фотография, орал во всю глотку. Могучий офицер, стоявший рядом с ним, с опаской - словно в руках его находилась разъяренная кобра - держал преступника за волосы и за бороду, пытаясь повернуть его лицом к камере. За миг до того, как сработала вспышка, висевшая на стене вешалка сорвалась с гвоздя и застыла на снимке огромной черной часовой стрелкой. Перли Соумз страсть как не любил фотографироваться.
Его острые глаза походили на бесцветные алмазы. Несмотря на их мертвенную бледность, от их взгляда впору было ослепнуть. Знающие люди говорили: «У Перли не глаза, а лампы накаливания». Страшный шрам, на который невозможно было смотреть без содрогания, шел от угла рта до самого уха. Перли наградил этим шрамом собственный отец, пытавшийся перерезать глотку своему четырехлетнему ребенку.
Конечно, быть преступником очень плохо. Эта истина, не требующая доказательств, известна решительно всем. Преступники губят наш мир. С другой стороны, они приводят его в движение. Не будь в Нью-Йорке всех этих мошенников, разве смог бы город исполниться такой славы? Иные люди не без оснований считают, что преступники являются обязательным компонентом сбалансированного общества: они питаются его нечистотами и, соответственно, не позволяют ему разложиться вконец. Преступники - сахар и дрожжи города, молнии, сверкающие в его душной ночной мгле. Таким был и Перли.
Перли никогда не питал особых иллюзий относительно себя и своих занятий, но меняться он не хотел. Перестань он быть самим собой - и жизнь города, возможно, лишилась бы своей стабильности (разумеется, сам он никогда не задумывался об этом). В этом городе он, в известном смысле, играл роль уравновешивающей, сдерживающей и направляющей силы и обладал одной очень странной особенностью: люто ненавидел младенцев. Они кричали словно котята, разевая свои огромные рты, и при этом были совершенно беспомощными. Его страшно раздражали их требовательность и невинность. Он хотел поставить их на место. Ему хотелось вступить с ними в спор, пусть они и не смогли бы сказать ему в ответ ни слова. Он ненавидел и маленьких детей, еще не достигших возраста, в котором они могли бы стать ворами. Малые дети способны пробраться через любую решетку, но разве они могут извлечь из-за нее что-нибудь стоящее? Когда же они начинают хоть что-то соображать, они уже не могут пролезть между прутьями. Такой вот трагический парадокс. Что касается Перли, то он ненавидел не только детей, он ненавидел любое проявление беззащитности. Вид калек вызывал у него ярость. Он жаждал расправиться с ними, стереть их в порошок, погнуть колеса их колясок. Он был сумасшедшим бомбистом, лунатиком, профессиональным гангстером, демоном, уличным королем.
Перли Соумз, как и все воры на свете, любил золото и серебро, но совсем не потому, что они делали своего обладателя богатым. Он любил эти металлы за их блеск и чистоту. Странный, уродливый и ущербный, он утешал себя созерцанием чистых красок. Ему нравились яркие краски, хотя он и не относил себя к числу любителей живописи. Тех, как правило, интересуют совсем не краски. Конечно же, они могут владеть чувством цвета, но чувство цвета никогда не владеет ими. Пресыщенные, они похожи на гурманов, которые садятся за стол только после того, как им подадут горы различных яств. Они не способны отличить красоту от знания, а страсть от опыта. Перли же был не таков. Его одержимость цветом походила на инфекцию или на странную религию, изнурявшую своего не менее странного адепта. Прекрасный и нестойкий (как и все в Нью-Йорке) цвет облачных полей, подсвеченных закатным солнцем, вызывал у него оторопь. Он мог остолбенеть посреди улицы, не обращая внимания на крики и сигналы клаксонов. Если в этот момент Перли находился в своей лодке, он отдавал ее во власть ветра и волн. Маляры застывали в ужасе, когда Перли устремлял взор своих электрических глаз на свежевыкрашенную стену. Они смертельно боялись Перли (всем малярам была прекрасно известна его репутация), тем более что его обычно сопровождала вся его шайка. Сунув руки в карманы, бандиты терпеливо ждали, когда же Перли наконец удовлетворит свою страсть, которую он называл тягой к цвету. Жаловаться на Перли они не могли, и потому парочка бандитов всегда задерживалась на месте, с тем чтобы поучить маляров уму-разуму.
Как-то раз Перли в сопровождении шестидесяти Куцых отправился на какую-то серьезную разборку. Банда походила на войско флорентийцев. На сей раз они имели при себе не только обычное вооружение (которое ни один уважающий себя бандит не выставляет напоказ), но также винтовки, гранаты и даже сабли. Нетрудно представить, какое возбуждение они при этом испытывали. Сердцам их было тесно в грудных клетках, из глаз сыпались молнии. Они не прошли и полпути, как Перли заприметил двух маляров, красивших двери салуна. Армада тут же остановилась. К ужасу маляров, Перли направился прямиком к свежевыкрашенным дверям и, остановившись перед ними, погрузился в созерцание их чудной зелени. Потрясенный увиденным, он сделал шаг назад.
- Нанесите еще один слой. Мне хочется увидеть свежую краску… Какое чудо!
Маляры вновь заработали кистями (к несказанной радости владельца салуна). Не веря собственному счастью, Перли пробормотал:
- Поразительно. Как свежа эта зелень! Есть еще на свете уголки, куда овцам не добраться. Давайте-давайте, ребята. Через день-другой я загляну сюда еще разок.
Перли, вдохновленный увиденным, сражался в этот день как лев.
Тяга к цвету порой вынуждала его красть картины. Вначале он ходил по галереям самостоятельно, затем стал посылать туда своих людей, которые не видели там ровным счетом ничего, кроме рам и холстов. В конце концов Перли решил ограничиться самыми известными галереями и частными собраниями Пятой авеню. О хранившихся здесь картинах, которые привлекали внимание газетчиков и стоили десятки тысяч долларов, критики почему-то не осмеливались сказать ни одного дурного слова. Подобные картины привозились сюда из Европы на лайнерах. Они висели в особых каютах, охранявшихся как минимум тремя пинкертонами. Перли же регулярно читал газеты и выписывал аукционные каталоги.
Однажды ночью его лучшие грабители, которых он отправил к Недлеру, вернулись оттуда с пятью свернутыми холстами. Перли решил не дожидаться утра. Он приказал развернуть холсты, предварительно развесив зеркала и две дюжины фонарей «летучая мышь» по стенам огромного чердака, являвшегося в ту пору штаб-квартирой Куцых Хвостов, которые, подобно испанским герильяс, то и дело меняли свое местонахождение. Холсты, развешанные на специальных стойках, были задернуты бархатным занавесом, освещенным ярким светом ламп. Перли в предвкушении божественного пиршества отступил назад и кивком головы приказал своим людям откинуть занавес.
- Что?! - завопил он при виде картин, машинально схватив рукоятку пистолета. - Вы украли не те картины!
Несчастные бандиты принялись торопливо перелистывать каталоги и сравнивать названия, взятые Перли в красный кружок, с названиями, значившимися на табличках, предусмотрительно прихваченных ими вместе с холстами. Названия совпадали.
- Ничего не понимаю, - вздохнул Перли, недоуменно разглядывая знаменитые полотна. - Какая-то мазня. Ни света тебе, ни цвета. И вообще, кто пишет картины черными и коричневыми красками?
- Ох, Перли, чего не знаю, того не знаю, - отозвался Блэки Уомбл, которому Перли привык доверять.
- Какой в этом смысл? В чем тут дело? Ведь богатые люди готовы выложить за них любые деньги, а уж они-то денег на ветер бросать не будут, верно?
- Ну что тебе сказать, Перли… - испуганно пробормотал Блэки Уомбл.
- Заткнись, ничтожество! Отнесите их на место! Они мне не нужны, слышите? Вставьте их в те же рамы!
- Пусть их вставляет кто-нибудь другой! - запротестовали грабители. - Мы их ножами оттуда резали. Вот-вот светать начнет, мы туда до рассвета просто не поспеем!
- Значит, вы отнесете их завтра! Мне этот хлам не нужен!
На следующий день, когда Недлер обнаружил пропажу картин, общая стоимость которых составляла полмиллиона долларов, в городе поднялась страшная шумиха. Еще большей сенсацией стало таинственное возвращение картин. В передовицах всех газет был полностью приведен текст записки, приколотой к одной из рам.

«Мне не нужны эти картины. На мой взгляд, это просто мазня. Во всяком случае, лично мне их цвет не нравится. Отправьтесь в любой американский город осенью или зимой, когда краски особенно ярки и текучи, и посмотрите на него, скажем, с вершины холма или с лодки. То, что откроется вам, будет куда лучше всей этой жалкой чечевичной похлебки, которую можно полюбить, только привыкнув к ней. Я всего лишь грабитель, но у меня есть чувство цвета, и я способен отличить цвет от грязи. Господин Недлер, впредь вы можете не беспокоиться о судьбе своих картин. Они мне не нравятся.
Искренне ваш П.Соумз».

Для того чтобы успокоить Перли и утолить его тягу к цвету, Куцые стали подносить ему изумруды и всевозможные золотые и серебряные вещицы. Пока тепло золота и блеск серебра высокой пробы не отогрели ему сердце, Перли хранил молчание. Время от времени бандиты приносили Перли работы американских художников, или малоизвестных миниатюристов эпохи Ренессанса, или непризнанных талантливых экспериментаторов, или старинных мастеров. Они доставляли ему несказанную радость, где бы он при этом ни находился: под мостом, в пивной или среди чанов реквизированной им пивоварни. Однако сколь бы замечательными ни были все эти виды и сцены, оттенки и сочетания цветов, они не могли удовлетворить его. На деле он хотел жить только в том играющем золотом мире, о котором все это время мечтал.
- Я хочу жить в комнате, - как-то раз сказал он, - где все стены, пол и потолок выложены чистым золотом.
Его слова поразили даже видавших виды Куцых. В каком-то смысле им принадлежал весь этот город, но они никогда не мнили себя владыками инков, не строили воздушных замков и даже не имели постоянного места жительства.
Блэки Уомбл рискнул возразить своему шефу:
- Перли, таких комнат нет даже у самых богатых банкиров. Представьте, сколько вам для этого понадобится золота. Ворам работы будет на сто лет вперед.
- Ты не прав, - покачал головой Перли. - Мы справимся с этой работой за день.
- За день?
- И еще. С чего ты взял, что золотых комнат не существует? В этом городе, что тянется ввысь и уходит в земные глуби, тысячи улиц и миллионы комнат. Золотых комнат здесь может быть больше, чем звезд на небе.
- Как это так?
- Ты когда-нибудь слышал о Сардониковой улице, Алмазном проезде, о Девятой или Двадцатой авеню?
- Здесь, в Нью-Йорке?
- Разумеется. Сотни, тысячи миль улиц, петляющих, сплетающихся и порождающих друг друга, одна лучше другой…
- Вы, верно, говорите о Бруклине? Я, признаться, его совсем не знаю. Его никто не знает. Сколько человек отправилось туда и не вернулось. Там есть такие улицы, о которых никто никогда не слышал, например бульвар Фанью-Огстайн-Крипт.
- Это что-то еврейское. Я говорю не только о Бруклине, я говорю и о Манхэттене. Они ведь то и дело пересекаются, ты понимаешь?
Глаза Перли засветились электрическим светом. Блэки Уомбл далеко не всегда понимал Перли (особенно в тех случаях, когда тот в полночный час посылал его за очередной банкой краски), но он знал, что Перли ничего не говорит просто так, сколь бы безумными ни казались его речи.
- Девятые и Двадцатые авеню сплетаются друг с другом, словно змеи, и уходят на тысячи миль…
- Скажите мне, Перли, в каком направлении они идут?
- Туда! Вверх! - воскликнул в ответ Перли, указывая на темный потолок.
Блэки Уомбл задрал голову и, к своему изумлению, увидел над собой какие-то серые спирали, озарявшиеся голубыми вспышками. Ему вдруг показалось, что он стоит возле самого края уходящей ввысь бездонной бездны. И тут земля утратила свою власть над его телом и он полетел вдоль этих необычных улиц… Вернувшись, он поймал на себе испытующий взгляд Перли, тот был спокоен и невозмутим, словно приемщик посуды после рождественских праздников.
- Ну хорошо. Положим, Сардониковая, Девятая и Двадцатая авеню…
- И Алмазный проезд.
- И Алмазный проезд действительно существует. Но откуда мы возьмем столько золота? Вы только поймите меня правильно. Я вовсе не против вашей идеи, но я не понимаю, как мы сможем ее осуществить.
- Мы должны ограбить транспорт с золотом, который пройдет проливом.
Блэки Уомбл замер от изумления. Куцые Хвосты были самой лучшей, самой сильной и самой дерзкой бандой в городе. Однако им еще не разу не приводилось грабить крупные банки (тот временный филиал, сейфы которого они вскрыли едва ли не консервными ножами, Блэки не считал). Об ограблении же транспортных кораблей, перевозивших золото, не могло идти и речи. Во-первых, никто толком не знал, когда и куда они приходят, поскольку их курс определялся при помощи генераторов случайных чисел (проволочных клеток, внутри которых находились игральные кости с нанесенными на них долготами и широтами). Эти корабли выделывали немыслимые зигзаги. К примеру, на пути из Перу в Нью-Йорк такой транспорт мог раз шесть проходить в виду Иокогамы, сигналя голубыми ракетами, но в порт так и не зайти. Никто не знал наперед, когда и куда приплывет этот корабль, избегавший обычных морских путей. На деле большинство обитателей Нью-Йорка даже не догадывались о существовании подобных судов. Пекари занимались своими кренделями, механики перебирали промасленные двигатели, пахнущие кремнем и сталью, банковские клерки обслуживали клиентов, незаметно отщипывая крохи от их состояний, даже и не подозревая о том, что их окружают богатства великих царств, наводняющие нижний Манхэттен подобно приливу, заливающему тростниковые заросли.
Из многих миллионов жителей этой страны не больше десяти тысяч видели, как золотой транспорт заходит в гавань или на полчасика причаливает к укрепленному пирсу для разгрузки. О том, что этот транспорт перевозит золото, знали, пожалуй, не больше тысячи, причем человек девятьсот из них в силу своей порядочности никогда и не помышляли об ограблении. Половину оставшейся сотни составляли законченные неудачники; два десятка уже нашли применение своим талантам (в опере, в издательском деле и в вооруженных силах); другим двум десяткам недоставало не столько криминальных, сколько организационных талантов, а также последователей; пятеро вынашивали смехотворные схемы; четверо, в силу фатального стечения обстоятельств или внезапного расстройства желудка, в последний момент принимали решение оставить эту затею, которая и без того представлялась им весьма сомнительной. Единственным оставшимся человеком, разумеется, являлся не кто иной, как сам Перли Соумз, но даже и ему эта задача, возможно, была не по зубам, поскольку золотые транспорты считались самыми быстрыми и самыми маневренными судами на свете. Помимо прочего, они имели приличествующие их статусу вооружение и броню. Люки огромных камер, находившихся в их потаенных глубинах, открывались только после того, как транспорт причаливал к одному из укрепленных доков. Специальные устройства приводили в движение цилиндрические стержни из особо прочной легированной стали, надежно защищавшие люки (замки этих люков были оснащены часовым механизмом), за которыми находились десять камер с сейфами, способными выдержать взрыв любой мощности. Там-то и хранилось золото. Разумеется, во время разгрузки корабль находился под охраной отборных армейских подразделений.
Хотя Блэки Уомбл относился к числу представителей белой расы, душа у него была чернее кобальта, и в отличие от прочих Куцых он носил блестящий кожаный пиджак черного цвета. Его волосы сплетались над ушами в крутые пряди, напоминавшие своими извивами Сардониковую улицу. Зубы же его - остроконечные, словно иглы, зазубренные, словно ножи для резки хлеба, кривые, как ятаганы, острые и крепкие, как штыки, - отлично сочетались с глазами Перли. Впрочем, обычно он скрывал их под своей мягкой и милой улыбкой, завораживавшей даже маленьких детей. Несмотря на свои зубы, Блэки был, что называется, недурным человеком. Также как и все Куцые Хвосты, он знал о всепоглощающей, крепнущей день ото дня страсти Перли к цвету, которая в любой момент могла обратить его в подлинного безумца. Блэки решил, что этот момент настал.
- Перли, мне страшно за вас, - сказал он прямо.
Перли захохотал.
- Ты полагаешь, что я перегнул палку?
- Я никому ничего не скажу, можете не волноваться…
- Все уже решено. Я сам скажу им об этом на общем собрании.
Обычно подобные собрания проходили либо глубоко под землей, либо высоко над нею, поскольку тайные беседы воров не могли проводиться в более спокойной обстановке, обеспечиваемой залами для отдыха и скверами, где они наверняка носили бы менее болезненный и более открытый и демократичный характер. Местом их проведения становились мрачные кладбищенские подземелья и верхушки самых высоких башен, где Перли мог в спокойной обстановке обдумать все детали будущей операции и немного встряхнуть Куцых. Им уже доводилось карабкаться по волнорезам Бруклинского моста, мокнуть в полупустых цистернах, цепляться за перекладины короны, венчающей статую Свободы, таиться в подвале притона на Дойер-стрит, в котором собирались курильщики опиума, или сидеть над тонущим в непроглядной тьме водопадом, вырывающимся из трубы центрального канализационного коллектора, подобно туристам, решившим устроить ночной пикник возле Ниагары.
- Передай всем, - приказал Перли Блэки Уомблу, - собираемся в полночь, в будущий вторник, на мемориальном кладбище.
Блэки Уомбл охнул и выпучил глаза. Он еще мог понять Перли, когда тот устраивал собрания на покачивавшейся при каждом сильном порыве ветра верхушке самой высокой в городе башни или на стропилах, поддерживавших своды главного полицейского управления. Но разве можно было сравнить их с мемориальным кладбищем! Изо рта его сами собой вырвались слова протеста.
- Заткнись, Блэки. Делай, как тебе сказано.
- Но позвольте…
Перли Соумз посмотрел Блэки в глаза. Блэки показалось, что он смотрит через глазок на бессемеровскую топку. Скажи он еще хоть слово, и из этих раскаленных глаз вырвутся потоки оранжевого пламени, которые в один миг испепелят весь этот мир.
Блэки потупил глаза и смиренно спросил, в каком составе будет проводиться это собрание.
Поостыв, Перли ответил:
- В полном составе. В нем будет участвовать вся наша сотня.
Преданный Блэки Уомбл сжался от ужаса.

Право быть похороненным на мемориальном кладбище считалось своеобразным выражением особого почтения к умершему. Перли решил, что мертвые Куцые Хвосты заслужили право находиться если не в самом аду, то в его непосредственном преддверии и что их похороны должны быть сопряжены с максимальным риском для жизни и здоровья участвующих в них лиц (тем самым они и выражали свое особое почтение к умершему). Тела всех Куцых Хвостов, погибших при исполнении своих обязанностей, переносились в особые склепы, находившиеся на дне гарлемского сифона.

1 Следующая страница


Зимняя сказка 2

Для того чтобы напитать Манхэттен водами Кротона, город выстроил монументальный сифон. По обоим берегам реки Гарлем были вырыты шахты, спускавшиеся вниз на тысячу футов к пробитому в толще земли напорному туннелю длиною в четверть мили. В средней части этого туннеля находился отстойник, глубина которого составляла ровно двадцать пять футов. Однажды летом, когда сифон из-за страшной засухи оставался сухим с июля по сентябрь, Куцые Хвосты разместили на его дне сто водонепроницаемых склепов. Сначала вы должны были в течение десяти минут спускаться вниз на крошечной платформе, держа при этом руки по швам, так чтобы не задеть локтями за стены узенькой шахты, затем протискиваться 650 футов по скользкому илистому туннелю, который был столь узок, что ползущий по нему человек казался себе чем-то вроде ядра, заталкиваемого шомполом в пушечное жерло, после чего вы оказывались в отстойнике и под дружный визг разбегающихся крыс зажигали свечу, памятуя о том, что вас отделяет от свежего воздуха четверть мили и час пути, а над головой у вас шестьсот футов горной породы и сто футов грязи, бута и нечистот. Два круглых отверстия отстойника имели точно такой же диаметр, что и туннель, который был заметно уже обычного смотрового колодца. Кессонщики согласились заняться строительством склепов единственно потому, что в противном случае Перли угрожал расправиться с их семьями. Они на удивление быстро справились со своей работой, поскольку работать на дне сифона им было страшно даже в засуху.
Вода из водохранилища Джером-Парк могла хлынуть по этим трубам в любой момент, что существенно осложняло ситуацию для той пары Куцых, которой выпадала честь схоронить останки своего боевого товарища. Спустив его останки вниз, они торопливо замуровывали их в склепе, с опаской прислушиваясь к шуму воды, и спешили поскорее выбраться из поросшего зеленым илом скользкого туннеля.
Когда Э.Э.Генри (который в течение какого-то времени работал в паре с Питером Лейком) попал под поезд при неудачной попытке ограбления, Ромео Тэн и Бэт Чарни вызвались схоронить то, что от него осталось, в подземном склепе. Ох и смелые же это были ребята, ведь Генри покинул этот мир в ясный как стеклышко октябрьский день, перед которым дождь шел стеной две недели кряду. Вода, словно серебристая парча, выходящая бесконечной лентой из-под ткацкого станка, то и дело подтапливала плотину, и потому по напорному туннелю постоянно сбрасывались ледяные воды переполненного Джером-Парка.
Они пробирались по туннелям в полуночный час, сжимая в зубах веревки, к которым были привязаны мешки с останками Э.Э.Генри. Дно горизонтального туннеля оказалось залитым ледяной водой. В воздухе пахло кислородом, и это значило, что вода появилась здесь совсем недавно. Если бы в этот момент открылись шлюзы Джером-Парка, Ромео Тэна и Бэта Чарни ждала бы неминуемая и страшная смерть, ибо развернуться в этом туннеле было решительно невозможно. Они то и дело останавливались и с опаской прислушивались. В туннеле царила полнейшая тишина. В конце концов Ромео и Бэт добрались до отстойника. Вода здесь доходила им до пояса. Они зажгли свечу, открыли крышку склепа, опустили в него мешки с останками Э.Э.Генри, закрыли крышку, произнесли молитву, состоявшую всего из двух слов, бросили молоток и ломик и тут же поспешили назад. Когда Ромео Тэн поставил ногу на сцепленные руки Бэта Чарни, для того чтобы забраться в туннель, он вдруг услышал странные звуки. Они походили на рев ветра, бушующего в горных высях, или на клокотание гейзера за миг до его извержения. И это значило, что шлюзы Джером-Парка открылись вновь.
- Вода! - крикнул Ромео Бэту Чарни.
Они ползли по туннелю с неимоверной быстротой и вскоре обломали ногти, отчаянно цепляясь за поросшие илом стены туннеля, отчего их руки стали походить на лапы тритона. Но было уже слишком поздно. Они услышали рев хлынувшей в отстойник воды и почувствовали движение воздуха. Поток настиг их уже в следующее мгновение. Пенистая и темная ледяная масса ударила Бэту Чарни по ступням так, что он непроизвольно свернулся калачиком, выбив коленями свои вставные зубы. В этом положении он и простился с жизнью, спасши тем самым от неминуемой гибели Ромео Тэна, поскольку тело Чарни стало чем-то вроде пробки, которую гнал перед собой водяной столб. Лежавший на спине Ромео Тэн с безумной скоростью скользил по илистому дну туннеля. Подъем по вертикальной шахте был не менее стремительным. От резкого перепада давления лицо Ромео Тэна стало походить на собачью морду. Он было задумался над тем, что же станется с ним после того, как вода достигнет верхнего уровня, однако уже в следующее мгновение поток воды выбросил их из шахты (которую они предусмотрительно оставили открытой) подобно пушечным ядрам или, вернее, ружейной пуле, подталкиваемой круглым пыжом. Ромео Тэн пробил головой крышу распределительной станции и неожиданно увидел перед собой усыпанное звездами небо и слепящий диск луны. Этой ясной осенней ночью лежавший под ним город влек его к себе как никогда. Он ясно видел освещенные окна зданий, дым, поднимающийся над трубами, и огни улиц, за которыми темнел парк. Воды Гарлема были залиты светом луны. Ромео приготовился к тому, что в следующую минуту он окажется в открытом космосе. Впрочем, он поднялся над Моррис-Хайтс всего на двести футов, после чего камнем рухнул на яблоню, стряхнув с нее разом все яблоки (исчислявшиеся несколькими сотнями). Ромео Тэн недвижно сидел на дереве, тупо наблюдая за тем, как яблоки скатываются по склону в направлении фермерского домика. Он провел на дереве всю эту ночь, пытаясь осмыслить происшедшее и понять, могло ли произойти нечто подобное с другими людьми или же случилось уникальное событие.
Теперь же Перли Соумз хотел собрать внизу всю свою сотню и целый час обсуждать с нею детали нового плана. По мере того как весть эта распространялась по городу, Куцые, один за другим, чувствовали, что сердце их уходит в пятки. Их тревога оказалась заразительной. Вскоре занервничал уже весь Манхэттен. Подавленное настроение царило даже в мюзик-холлах. Тем не менее к девяти часам вторника вся сотня Куцых молодцов уже находилась в яблоневом саду, разбитом у входа в сифон, готовясь к спуску. Пытаясь скрыть свою нервозность, они то и дело шутили и вели оживленные беседы, темами которых становились ограбления и кражи, а также условия содержания в различных тюрьмах. Ромео Тэну, превратившемуся в ту памятную ночь в инвалида, было дозволено спуститься в отстойник последним и выйти из него первым. Перли же, как и обычно, должен был войти в него первым, а выйти последним. Ровно через три часа все Куцые уже находились в подземном отстойнике.
Они, затаив дыхание, стояли между склепами, ловя каждый звук, Перли же расхаживал перед ними взад-вперед в мерцающем свете дюжины свечей. Все грабители носили черные маски (некоторые из них надели их еще в туннеле) - подвижные элегантные жулики, карманники, «боевики» (главные участники гангстерских войн, не умевшие, однако, забираться ни в чужие карманы, ни в чужие квартиры и потому не пользовавшиеся особым уважением) и даже сам главарь, не терпевший в таких делах ни малейшей фальши. Ромео Тэн стоял, держась рукой за край трубы и вслушиваясь в доносившийся из нее еле различимый белый шум. Перли неожиданно замер на месте и обвел взглядом своих людей, которые все это время стояли совершенно недвижно.
- Вы ничего не слышите? - спросил Перли, склонив голову набок. При этих словах лица всех Куцых побледнели так, словно на них набросили белую вуаль. - На то, чтобы забраться сюда, у нас ушло три часа, еще три часа уйдет на то, чтобы выбраться наружу… Что это за звук? - Все как один вздрогнули. - Наверное, мне показалось… Водицы-то испробовать никто из вас не желает?
Куцые застонали.
- Я хочу кое-что предложить вам, - продолжил Перли. Договорить ему не дали.
Грабитель в маске поднял с пола вставные зубы и дрожащим голосом пробормотал:
- Смотрите, что я нашел!
Куцые тут же вспомнили о том, как Бэт Чарни стыдился своих вставных зубов, которые он именовал не иначе как «кастаньетами». Все, что осталось от Бэта, умещалось теперь на ладони.
- Джентльмены, если вы будете занимать себя такими пустяками, как зубные протезы, мы можем остаться в этом подземном водозаборнике на веки вечные и в течение ближайших двадцати лет придавать городской воде неповторимый аромат. - Щека Перли стала подергиваться, что могло служить лишним доказательством его крайнего раздражения. - Представьте себе на миг, что вы находитесь не в этом сыром, поросшем мхом могильнике, а в зале, облицованной золотыми кирпичами, на каждом из которых находится изображение орла, короны или лилии. От их блеска воздух становится мягким и желтым, будто масло, вы вдыхаете в себя уже не эту грубую, темную сырость, а искорки золотого света, которым полнится вся зала. Этот свет будет походить на то сияние, которым, как говорят, порой озаряются облака над заливом, отчего весь мир становится золотым… - Он перевел дух. - Мой план таков: мы построим на возвышенном месте золотую залу и выставим дозорных, которые будут наблюдать за облаками. Как только они засияют золотым светом, мы распахнем ее двери. Зала наполнится золотым светом, и тогда мы запрем ее. Золотое сияние станет нашим. - Воры разинули рты от изумления. - Вы сможете прийти туда, вы сможете купаться в этом свете, вы сможете дышать им и касаться руками гладких золотых стен. Даже в кромешном мраке ночи залу будет наполнять золотистый свет. Она будет принадлежать только нам. - Зачарованный этой картиной, Перли уставился в потолок. - В самом центре залы я поставлю самую обычную кровать и упокоюсь на ней в этом тепле и золоте на веки вечные…
На миг забыв о том, где они находятся, Куцые принялись засыпать Перли вопросами. Когда же он раскрыл перед ними свои намерения, циники решили, что он окончательно свихнулся. Ограбить золотой транспорт невозможно. В ответ на их сомнения Перли представил свой план. В Сэнди-Хуке появится наблюдатель, что будет день и ночь следить за морем с башни, которую они построят с мнимыми благотворительными целями. Другой наблюдатель с верхушки одной из опор Бруклинского моста будет постоянно следить за Сэнди-Хуком. Куцым придется на две трети сократить количество дел, поскольку половина из них образует особый отряд, готовый в любую минуту с оружием в руках занять места в самых быстрых парусных лодках в городе (таких лодок у них было десять). Как только наблюдатель в Сэнди-Хуке заметит транспорт, он выпустит сигнальную ракету. Заметив эту ракету, человек, находящийся на Бруклинском мосту, свяжется по особой телефонной линии с Куцыми, лодки которых будут все это время стоять в доках Керлер-Хука. Куцые тут же выведут свои лодки в гавань. Они заранее выставят там два бакена и будут плавать от одного к другому в направлении, перпендикулярном фарватеру, которым транспорт и будет следовать к укрепленному пирсу. Транспорт неизбежно столкнется с этой фальшивой регатой, причем Куцые все как один будут одеты в женские платья. Рулевым нужно будет вести лодки с ювелирной точностью, прочим же следует запастись терпением, поскольку носить женские платья и сидеть в доках им, возможно, придется не один месяц, однако дело, вне всяких сомнений, будет стоить того, поскольку ни один капитан не даст утонуть пятидесяти любительницам парусного спорта в водах нью-йоркской гавани и конечно же возьмет их на борт, после чего они извлекут из-под своих платьев весь свой знаменитый арсенал и без труда захватят корабль.
- Ну и что из того? - спросил один из грабителей. - Нас тут же захватят корабли сопровождения. С военными шутки плохи.
- Ни один корабль сопровождения не может сравниться с транспортом своей скоростью и вооружением, - ответил Перли.
- Это еще не все, Перли. Без специальных приспособлений мы все равно не сможем достать золото. Для этого нам пришлось бы работать в сухом доке.
- Мы построим свой собственный сухой док.
- Это глупо! - завопил один из воров. - Как мы будем строить этот самый док? Если у нас и хватит на это сил, нас тут же засекут! Как только корабль войдет в док, нам придет конец!
- На что только годны эти крикуны, - презрительно усмехнулся Перли. - Мы приступим к строительству сухого дока только после того, как захватим корабль. Времени на его строительство и на извлечение золота у нас будет предостаточно. Нам нужно будет просверлить в его корпусе одно-единственное отверстие - надеюсь, у нас хватит на это сил - и устроить под кораблем большой костер. Золото рано или поздно расплавится и подобно лаве вытечет через отверстие в наши формы. Вы спросите меня, почему я так уверен в том, что нам хватит на это времени? После того как мы захватим транспорт, мы поведем его на запад, к Бейонн-Марш, и окажемся за облачной стеной.
Эти его слова еще больше устрашили Куцых.
- Попасть-то за эту белую стену вы, ясное дело, сможете - не выдержал один из карманников. - Да вот назад вам вернуться не удастся. Это верная смерть, Перли.
- Кто вам это сказал? - возразил Перли. - Лично я об этом ничего не слышал. Может быть, тамошние обитатели просто привыкли держать язык за зубами и на самом деле нас будут ждать там немыслимые деревья, усыпанные сладкими плодами, гавайские танцовщицы, куча отменной жратвы, шелка, автомобили и скачки, победители которых известны заранее… Я думаю, мы сможем выбраться оттуда без особого труда, и в этом случае мы станем самыми богатыми людьми на всем белом свете. Это вам не табачком приторговывать. Вспомните Э.Э.Генри или Негодника Т. Отиса. Они ведь погибли за понюшку табаку. Наша же овчинка стоит выделки.
Воровская компания заволновалась. Стена из белых облаков ее уже не страшила. Определенные сомнения оставались лишь у знатока гавани (он специализировался на ограблениях прогулочных яхт), заметившего, что поросшие тростником протоки, ведущие к белой облачной стене, недостаточно глубоки для океанского судна. Этот же грабитель видел, как после шторма облачная стена приблизилась к отмели, на которой он тогда находился, на расстояние не более мили. Она то и дело меняет свое положение, окружая город лентой Мёбиуса, колышущейся над землей. Порой она отступает назад, приоткрывая лежащие за ней земли (именно через эту брешь и проскакивают трансконтинентальные экспрессы, что несутся по сверкающим серебром путям, отражающим немыслимую белизну облачной завесы), порой подобно театральному занавесу поднимается в небесные выси или жмется к безмолвной, залитой светом солнца земле. Эта стена находится в постоянном движении. Однажды она даже пересекла реку и прошлась по Манхэттену, забирая с собою тех, кому пришло время уходить.
Перли попытался рассеять эти сомнения, сказав, что в крайнем случае они воспользуются драгой: это позволит им в нужный момент подвести корабль поближе к берегу и при удачном стечении обстоятельств оказаться за облачной стеной. В ответ на это морской волк заметил, что обитатели Бейонн-Марш вряд ли дозволят им работать драгой.
- В этом случае мы объявим им войну и перебьем их всех до единого, - спокойно заметил Перли. - И чем раньше мы это сделаем, тем лучше. Они свирепы, словно звери. Как-то мне довелось биться с одним из них, и я едва-едва смог совладать с ним, причем происходило это не где-то возле облачной стены и даже не на болоте, а прямо на Манхэттене, куда этого человека, которого я принял за обычного рыбака, прибило штормом. В искусстве фехтования с ними не сможет сравниться никто. Мы должны застать их врасплох. Когда их мужчины отправятся на работу, мы переберемся на тот берег на лодках, убьем всех их женщин и детей и устроим засаду прямо в хижинах. А мужчин перестреляем, когда они вернутся с ловли. В открытый бой с ними лучше не вступать.
Когда все Куцые вновь оказались на поверхности (последний из них выбрался из сифона за несколько минут до того, как туда хлынули темные студеные воды) и увидели свет ущербной луны, ими овладело воодушевление. Возможно, причиной тому была красота ночного темного сада и вид безмятежно поблескивающего огнями города. Они тут же растворились среди деревьев, размышляя о грядущих победах над жителями Бейонн-Марш, о женских нарядах, об облачных стенах, об огне, который расплавит золотые слитки, и о том, что в один прекрасный день они могут стать самыми богатыми людьми на свете.
Среди воров, побывавших в этом своеобразном заварочном чайнике, был и Питер Лейк, стоявший вместе с другими крикунами в дальнем углу отстойника. Вначале план Перли вызывал у него восторг. Описание золотой комнаты напомнило ему о его собственных грезах, в которых ему виделись ласковые золотые животные с мягкими золотистыми шкурами: они терлись о него, он же гладил всех этих крылатых коней, ручных леопардов и добродушных тюленей. Сколь бы хитроумной и злодейской ни казалась мысль о похищении редкостного света (которого сам он никогда не видел), она была не лишена странной привлекательности. Питер Лейк подумал о том, что это желание Перли свидетельствовало о том, что какая-то часть его души оставалась невинной. В течение получаса Питер Лейк жадно ловил каждое слово Перли, стараясь не обращать внимания на темные гранитные стены отстойника. Однако стоило ему услышать, что план этот направлен против обитателей Бейонн-Марш, как он тут же решил раз и навсегда распрощаться с Куцыми Хвостами и сорвать коварные планы их главаря.

Питер Лейк срывается со звезды

Многое было написано и сказано о Кастл-Гарден, воротах для иммигрантов, их входе в новую жизнь, их путеводной звезде. Однако не многие из тех, кому довелось пройти через тишину его кабинетов, готовы были признаться в том, что некогда они представлялись им вратами рая. Служители отсылали прочь больных и непригодных, которым происходящее представлялось дурным сном. Многие из них в поисках света пересекали океан, их же отсылали обратно, и они вновь оказывались во власти волн, вновь уплывали за синие моря, откуда свет этот казался им маленькой звездочкой, затерянной в кромешной тьме.
Судно, стоявшее примерно в миле к юго-востоку от Кастл-Гарден возле западной оконечности Губернаторского острова, готовилось к долгому и трудному путешествию в Старый Свет - куда-нибудь в Ригу, Неаполь или, быть может, в Константинополь. Скорее всего, его целью был именно Константинополь, поскольку люди, собравшиеся этой туманной весенней ночью на палубе и в полупустых общих каютах, которые совсем недавно были битком набиты пассажирами, бежавшими от лишений и пожаров, являли собой весьма пеструю смесь выходцев из Азии, России и с Балкан. Приплывавшие оттуда корабли в скором времени отправлялись обратно. Они уносили с собою тех, кому волею судеб приходилось брать обратный билет. Тех, кто умирал во время плавания - а таких было немало, - хоронили прямо в море. Те же, кто был покрепче, возвращались на родные пепелища или отправлялись в чужие земли, до конца своих дней храня память о том, другом мире, в котором им довелось побывать.
Около сотни пассажиров бодрствовали этой ночью на борту небольшого аккуратного пароходика, стоявшего на якоре неподалеку от Губернаторского острова. Они смотрели во все глаза на сверкающие огнями громады зданий и мостов, переброшенных через реки. Воздух был уже по-летнему теплым. Окутанный туманом город казался пассажирам сказочным, Америка же представлялась им уходящим в немыслимую высь светящимся островом, поднимающимся над гладью вод.
Они молчали, ибо увиденное потрясло их до глубины души. Их сердца готовы были вырваться из груди, когда наконец они выстроились в очередь перед трапом и один за другим стали спускаться на новую землю. Этим утром Бруклин приветствовал их звоном церковных колоколов, сигналами клаксонов и лодочных сирен. По его улицам, поблескивая стеклами, нескончаемым потоком шли машины, движение по воде - в гавани, на реке и возле причалов - поражало своей интенсивностью. В воздухе было тесно от птиц и облаков, послушно следующих за властным ветром. Натерпевшимся иммигрантам все это казалось едва ли не чудом. Город поражал их своим многообразием и богатством. Его ворота казались им вратами рая, и если бы кто-нибудь из тех, кто находился сейчас по другую их сторону, сказал, что это не так, он услышал бы в ответ: «Если бы вы пережили с мое, вы бы так не говорили…» Стоя в очереди, они разглядывали людей по ту сторону барьера, смотревших на них с улыбкой, словно говоря: «Потерпи еще немного. Скоро ты станешь таким же, как мы». Гудки, один громче другого, раздавались отовсюду. Новый мир казался иммигрантам страшным и прекрасным.
Едва они спустились на берег, как их тут же куда-то повели. Вскоре они оказались в комнате огромных размеров, которая была наполнена людьми. По-весеннему теплый воздух, влетавший в нее сквозь распахнутые настежь окна, пах свежей зеленью и цветами. Семья из трех человек с нетерпением ожидала своей очереди: плотный, светловолосый, голубоглазый мужчина с ухоженными усами, высокая крепкая женщина, черты лица которой говорили о ее чрезвычайной чувствительности и ранимости, и их ребенок. Прежде чем войти в осмотровый кабинет, женщина отдала младенца своему супругу. Тот пристально глядел на двери кабинета, что-то бормоча себе под нос и механически поглаживая ребенка. Через пару минут женщина вышла из кабинета, недоуменно пожимая плечами. Не говоря ни слова, она взяла ребенка на руки, после чего ее супруг направился к соседней двери, заметив при этом, что на спине у супруги появился какой-то знак, нарисованный мелом. Медики бегло осмотрели его, попросили плюнуть в какой-то пузырек и сделали ему анализ крови. После того как он оделся, на его спину была поставлена точно такая же отметина.
Смысл этих отметин стал понятен только к вечеру. В комнате, залитой ярким и безжизненным электрическим светом, к этому времени осталось не более сотни человек. Вышедший из кабинета чиновник обратился к ним на их собственном языке, сообщив, что им придется вернуться домой.
- Но почему же? - ужаснулись они.
Чиновник попросил их повернуться к нему спиной и произнес одно единственное слово: «туберкулез».
- А как же наш сын? - спросила женщина. - Для него-то место у вас найдется? В этом случае мы его оставим.
- Нет, - отрицательно покачал головой чиновник, выказывая всем своим видом неодобрительное отношение к матери, готовой отказаться от своего ребенка. - Ребенок останется с вами.
- Наверное, вы меня неправильно поняли, - взмолилась она. - Мы действительно хотели бы его оставить.
Чиновник молча отвернулся и направился к следующей жертве.
Их пароход бросил якорь на таком расстоянии от берега, что добраться до него вплавь было практически невозможно - расстояние было слишком велико, течения слишком сильными, вода чересчур холодной. Мимо корабля с тихим шипением проплывали медленно тающие льдины, которые время от времени подобно деревянным молотам ударяли по его стальной обшивке.
Мужчина попытался подкупить капитана, с тем чтобы тот отвез ребенка на берег, однако нужной суммы у него не нашлось, и потому капитан остался непреклонным. И тем не менее они по-прежнему были полны решимости оставить ребенка в Америке, пусть расставание с ним страшило их сильнее смерти.
Они то стояли возле поручней, то молча сидели в темных закоулках коридоров. Находись они сейчас в открытом море, их сердца были бы скованы страхом. Они же видели перед собой великолепный город, сверкающий золотым светом, и поражались мостам, унизанным сверкающими жемчужинами фонарей. Они никогда не видели ничего подобного и потому не могли оценить истинного масштаба, полагая, что высота мостов достигает нескольких миль. Разве они могли уснуть этой весенней ночью?
Мужчина принялся блуждать по палубам. «Почему мне не достает мужества принять все как есть? Разве можно быть таким жадным?» Его мысленному взору предстало лицо жены. Он бессильно заплакал, и это тут же привело его в чувство. Он ударил кулаком по переборке с такой силой, что висевшая на ней в застекленной рамке табличка со звоном упала на пол.
- Я жадный! - выкрикнул он и, увидев перед собой тяжелую деревянную дверь, лягнул ее с такой силой, что она соскочила с петель и со страшным грохотом рухнула на пол, вызвав сразу несколько событий.
Мужчина отпрянул назад. В помещении вспыхнул свет. Сходной люк захлопнулся.
На миг мужчина замер, опасаясь появления кого-нибудь из команды, однако уже в следующий миг вспомнил о том, что практически весь экипаж отправился на берег. Оставшиеся офицеры сидели на стульях, закинув ноги на поручни капитанского мостика, любуясь картиной ночного города и лениво покуривая. Ни один из них не слышал грохота рухнувшей двери.
Мужчина вошел в помещение, с тем чтобы погасить в нем свет. Судя по всему, он оказался в кают-компании. Вокруг темного стола стояли обтянутые кожей стулья. Не заметив здесь ничего сколько-нибудь примечательного, мужчина выключил свет и направился к открытой палубе.
Не проделав и половины пути, он вдруг замер, словно его осенила неожиданная мысль, и сломя голову понесся назад. Вернувшись в кают-компанию, нащупал на стене выключатель и, вновь включив свет, уставился в угол, где под иллюминатором стояла большая стеклянная витрина. В ней находилась точная деревянная модель корабля «Цитадель справедливости» с тяжелым килем, мачтами и дымовыми трубами, имевшая длину около четырех футов. Модель была выполнена столь детально, что он живо представил себе находившегося внутри нее маленького человечка, тот разглядывал миниатюрную модель, в которой опять-таки находился малюсенький человечек, разглядывающий модель, и так далее, и так далее, и так далее, пока наконец модель эта, пройдя точку возврата, не заполняла собою всю вселенную.
Мужчина этот был самым что ни на есть обыкновенным человеком, который никогда не стучал кулаками по стенам и не вышибал дверей. Но в этот день он и его молодая жена услышали нечто вроде смертного приговора. Взяв в руки один из тяжелых зеленых стульев, он двумя движениями сокрушил витрину и осторожно извлек из нее модель корабля.
На корме не было ни души. Мужчина и его жена привязали к модели линь и осторожно опустили ее на воду. Кораблик оказался настолько остойчивым, что его не смогла перевернуть и волна, поднятая прошедшим мимо буксиром, хотя высота его надводного борта составляла при этом никак не выше полуфута. Они вновь извлекли кораблик из воды, после чего мужчина направился на поиски ящика с инструментами. Найти их на опустевшем корабле, особенно после того, как он научился вышибать двери ногами, оказалось делом несложным. Вернувшись, он расширил при помощи стамески отверстие, находившееся за задней трубой, и просунул в него руку. Внутренняя полость оказалась совершенно сухой и достаточно вместительной. Изготовлением маленькой лежанки и люка, который смог бы защитить ребенка от волны, захлестни она кораблик, мужчина занимался до самого утра.
Едва солнце, обещавшее первый по-настоящему теплый весенний день, выглянуло из-за горизонта, они положили своего младенца в кораблик и осторожно опустили его на воду. Он быстро поплыл к берегу по лазурным, искрящимся на солнце волнам и вскоре совершенно исчез из виду. Женщина горестно зарыдала.
- В любом случае тебе рано или поздно пришлось бы проститься с ним, - попытался успокоить ее мужчина. - Какая разница, когда…
Не в силах продолжать, он посмотрел на ее посеревшее лицо. Разве мог он ее защитить? Разве мог он ее успокоить?

Миниатюрная «Цитадель справедливости», подскакивая на волнах подобно пони, устремилась вслед за мятущимся волнами прилива, участвовавшим в своеобразных скачках: Бруклин против Манхэттена. Никто так и не заметил этого крошечного кораблика, чудом проскочившего между снующими по гавани баржами и пароходами и медлительными тяжеловесными паромами. К вечеру волны принесли его к берегам Джерси в районе Бейонн-Марш.
Это загадочное место пребывало в постоянном движении, очертания его поросших камышом каналов и заливов, над которыми нависала облачная стена, постоянно менялись. Тем не менее «Цитадель справедливости» благополучно преодолела лабиринт каналов и проток и, попав в залив, который был скорее пресным, чем соленым, поскольку в него впадало сразу шесть речек, уткнулась носом в длинную белую песчаную косу. За всю эту теплую весеннюю ночь с сотнями миллионов звезд ребенок, убаюканный волнами, не издал ни звука.
Жители болот любили повторять: «Истина не круглее конского глаза». Что бы ни означали эти слова, они были известны уже не одному поколению этих прирожденных охотников и рыболовов. Они пробирались через тростниковые заросли с такой скоростью, что за ними не могли угнаться даже зимородки. Они настолько сроднились с болотным воздухом и водой, что перестали бояться облачной стены. Вид косматых болотных жителей, с воем и гиканьем несущихся перед облаком, потрясал тех редких обитателей суши, которые становились невольными свидетелями подобных гонок. Стремительно перемещавшаяся облачная стена настигала даже орлов, жители же болота умудрялись выныривать из-под нее, работая веслами с такой бешеной скоростью, что их каноэ с высоко задранными носами в любой момент могли перевернуться. Удалившись на безопасное расстояние от облака, они охлаждали свои разгоряченные тела, погружая их в воду, подобно тому как кузнец погружает в чан раскаленное железо.
Неказистые болотные жители занимались рыбной ловлей или сбором моллюсков в пустынных заливах и протоках, нисколько не страшась при этом нависавшего над ними огромного белого облака. Мало того, им хотелось, чтобы оно почаще двигалось, поскольку оно очищало водную гладь от желтоватых бревен и золотистого тростника. Этим по-своему замечательным людям нравилось состязаться с ним в скорости на своих узких каноэ, тем более что в отличие от прочих людей они умели находить с ним общий язык. При всем при том они были примитивны, невежественны, грубы и грязны. Платить столь высокую цену за возможность охотиться на моллюсков в мелких прибрежных водах у подножия облачной стены, вероятно, согласился бы далеко не каждый, однако у обитателей болот иного выхода попросту не существовало.
Под утро, когда «Цитадель справедливости» уже прибило к песчаной озерной косе, Хампстоун Джон, Абисмилла и Возничий Волопас, принадлежавшие к числу болотных обитателей, отправились на ловлю жирных морских окуней, проникших в озеро через лабиринт проток из Гудзона. От волнующейся облачной стены их отделяло примерно две мили. Облако грохотало, ворочалось, плыло, вскипало, потрескивало, стонало и пело. Рыбаки расставили свои сети. От воды, над которой поднималась молодая поросль тростников, веяло свежестью.
Стоило взойти солнцу, как в камышах стал посвистывать ветер и по озеру пошли волны - то золотые, то красные, то белые, то желтые, - что пели подобно колоколам, или гобоям, или хорам иных миров. Когда волна света обратилась в белую пену у подножия облачной стены и, отразившись от нее, заполнила своим светом и теплом тигель города и залива, обитатели болота почувствовали присутствие чего-то могучего и щедрого - им казалось, что эта симфония света и звука предвещает чистое золото грядущего прилива, волны которого в один прекрасный день захлестнут весь мир и разрушат облачную стену. Они слышали об этом. Они слышали о всесильном свете, который зальет и город, и залив, свете, который сделает прозрачными металл и камень. Они надеялись когда-нибудь увидеть его, но не смели мечтать об этом, хотя едва ли не каждое утро любовались его отражениями.
Несколько раз забросив и вытащив сети, рыбаки решили передохнуть и перекусить сушеной рыбой, редиской, черствым хлебом и брагой из моллюсков. Эта брага, пользовавшаяся у болотных жителей чрезвычайной популярностью, меняла цвет в зависимости от выдержки и температуры и в конце концов становилась темно-красной. Это значило, что она холодна, густа и выдержана. Рядом с этим удивительным нектаром мед казался чем-то вроде лошадиной мочи. Рыбаки молча поглощали пищу, не покидая своих длинных каноэ. Возничий Волопас обвел взглядом горизонт и, привстав от удивления, озадаченно пробормотал:
- Там корабль…
Он прекрасно знал, что ни один корабль не смог бы доплыть до этих отмелей. Хампстоун Джон, который был постарше своих товарищей, посмотрел в ту же сторону, но ничего не заметил. Он ясно представлял себе размеры дельты и потому искал взглядом настоящий корабль, а не его копию, уменьшенную в несколько десятков раз.
- Где, Возничий Волопас? - спросил он. Абисмилла, не переставая жевать, обвел взглядом горизонт и тоже ничего не увидел.
- Там, Джон, там, - ответил Возничий Волопас, указывая в том же направлении.
Теперь корабль увидел и Хампстоун Джон.
- Он очень далеко, - пробормотал он, - и в то же время очень близко. Он не движется. Может быть, его оставило здесь облако… На его борту могут быть самые разные грузы: оружие, инструменты, патока. - Эти слова несказанно обрадовали Абисмиллу, который любил патоку больше всего на свете. - Там могут быть и пострадавшие.
Они спрятали еду, расселись по каноэ и поплыли к «Цитадели справедливости». К своему крайнему удивлению, они оказались возле этого крохотного суденышка буквально через минуту.
Абисмилла принялся ощупывать собственное тело - ребра, нос и колени, - решив, что неожиданно превратился в великана. Его спутники вели себя спокойнее, однако искусно сработанная модель вызывала крайнее удивление и у них. Ее рангоуты и палубы были темнее промасленного ореха, сталь корпуса своим цветом походила на китовый бок, бронзовые детали потускнели так, словно корабль этот уже не один год плавал по морю, а не стоял под стеклом витрины.
- Смотри-ка, - протянул Хампстоун Джон, указывая на маленькие белые буквы, - здесь какая-то надпись.
- Что такое? - спросил Возничий Волопас, озадаченно глядя на дымовую трубу.
- Вот это, - буркнул в ответ Хампстоун Джон, ткнув пальцем в нос корабля.
Возничий Волопас стал ощупывать пальцами крохотный якорь.
- Эта штучка?
- Нет, вот эти беленькие крючочки.
- Понятно… А для чего они здесь сделаны?
- Это как слово, только без звука.
- Слово без звука? - изумленно переспросил Возничий и вместе с Абисмиллой залился звонким смехом. Известный своей мудростью Хампстоун Джон порой говорил несусветные глупости.
Миниатюрный кораблик не обладал для них особой ценностью, однако они решили прихватить его с собой и взяли на буксир, привязав нос кораблика к корме одного из каноэ. Сни благополучно добрались до середины озера и вдруг явственно услышали громкий детский плач. Рыбаки разом перестали грести и изумленно обернулись, пытаясь найти источник этого звука. Хампстоун Джон принялся ворошить груду тряпья, лежавшую в его лодке, решив, что кто-то забыл в ней своего ребенка или оставил его намеренно, решив подшутить столь странным образом. Ребенка в лодке не оказалось, однако детский плач стал еще громче. Хампстоун Джон принялся выбирать веревку, к которой была привязана «Цитадель справедливости», и тут же понял, что плач доносится именно из этого странного маленького кораблика. Он снял с пояса палаш и вскрыл палубу кораблика таким ударом, каким обычно разбивают яйцо. Подобно всем болотным жителям, он прекрасно владел мечом и потому, нанося этот удар, учитывал толщину и плотность дерева, благодаря чему содержимое кораблика осталось совершенно невредимым. В следующее мгновение, когда Хампстоун Джон уже возвращал меч в ножны, рыбаки увидели, что внутри распадавшегося надвое кораблика лежит маленький ребенок. Возничий Волопас подхватил ребенка, не дав ему упасть в воду, и бросил его на лежавшие в лодке мешки, после чего рыбаки как ни в чем не бывало вновь заработали веслами. Говорить тут было решительно не о чем. Абисмиллу подобные вещи совершенно не интересовали, что же касается его товарищей, то они понимали, что в их семье просто-напросто появился еще один голодный рот, - только и всего.

Он жил у них до той поры, пока ему не исполнилось двенадцать. Они назвали его Питером и, памятуя о том, где его нашли, дали ему фамилию Лейк, с тем чтобы отличать его от прочих мальчиков, носивших то же имя. Он очень быстро освоил все то, чему его учили взрослые. Формального обучения здесь не существовало - дети просто-напросто постепенно перенимали навыки взрослых. К примеру, обитатели болота были непревзойденными фехтовальщиками, что требовало от них недюжинной силы и превосходной координации. И все-таки главным залогом овладения этим искусством являлось участие в настоящих поединках. Питер Лейк получил свой первый урок фехтования в возрасте одиннадцати лет.
Он сидел на корме каноэ Хампстоуна Джона с веслом в руке, в то время как старик расставлял тяжелые сети. Они заметили какую-то фигуру, направлявшуюся к ним по отмели от облачной стены, которая в этот день казалась необычайно беспокойной и сумрачной. В такие дни нередко случались самые странные вещи. Судя по всему, этот человек, пребывавший в полубессознательном и явно агрессивном состоянии, вышел из самого облака. Он походил то ли на средневекового японского воина, то ли на сумасшедшего, сбежавшего из лечебницы на Кейп-Мей. Он шел прямо к ним, сжимая в руке меч и выкрикивая слова на непонятном языке. Решив, что незнакомец явился из другой эпохи или из другой страны, Хампстоун Джон обратился к нему с такими словами:
- Это болото. Вам, скорее всего, нужен Манхэттен. Если вы прекратите кричать, мы отведем вас туда, и вы, скорее всего, найдете там таких же людей, как вы сами. В любом случае на вас там никто не обратит внимания. Только, пожалуйста, говорите по-английски - мы не понимаем вашего языка.
В ответ на эти слова воин, стоявший по колено в воде, ринулся вперед и принял угрожающую стойку. Хампстоун Джон устало вздохнул, решив, что на сей раз талант миротворца ему не поможет, и внутренне приготовился к бою. Противник, напоминавший своим видом самурая, выхватил из ножен длинный сверкающий меч и бросился к лодке, заорав так, словно кто-то сбросил его с утеса. Хампстоун Джон отшвырнул в сторону круглую сеть и, достав палаш, вручил его Питеру Лейку.
- Попробуй-ка ты. Надо же когда-нибудь и тебе этому научиться.
Самурай с дикими воплями стремительно несся к лодке.
- А за что его держать? - спросил Питер Лейк.
- Кого его?
- Меч.
- Разумеется, за рукоятку. Давай-давай, шевелись…
Противник уже находился всего в двух футах от каноэ. Скорчив жуткую рожу, он медленно завел свой огромный меч за спину, изготовившись для страшного удара. Меч начал движение.
- Хорошо бы тебе отразить этот удар, - спокойно заметил Хампстоун Джон.
Меч самурая с леденящим кровь звоном отскочил от палаша Питера Лейка.
- А теперь что, Джон? - дрожащим от волнения голосом спросил Питер Лейк, следя за тем, как изменивший свою траекторию вражеский клинок опускается на планшир их каноэ.
- Попробуй ударом вверх поразить его под руку, в которой он держит меч. Только не медли.
- Джон, он держит меч двумя руками, - ответил Питер Лейк, едва успев поднырнуть под меч противника, намеревавшегося снести ему голову.
- Ах да, - согласился Хампстоун Джон. - Стало быть, ты можешь атаковать его и с той и с другой стороны.
Издав пронзительный крик, противник сделал стремительный выпад, метя Питеру Лейку в сердце. Питер Лейк с трудом отразил удар, после чего клинок противника описал широкую дугу, срезав при этом добрую половину бороды Хампстоуна Джона.
- Но-но, полегче! - недовольно проворчал Хампстоун Джон. - Борода-то моя здесь при чем? Кончай его, Питер!
- Хорошо, - кивнул юный Питер Лейк и в тот же миг атаковал противника с совершенно немыслимой для подростка искусностью и проворством.
Самурай, явно не ожидавший такого поворота событий, выронил меч и понесся к облачной стене, которая уже в следующее мгновение беззвучно сомкнулась за ним.
- Вытащить его меч, Джон? - спросил бесконечно довольный своей первой победой Питер Лейк.
- Чей меч? - удивился Хампстоун Джон, вновь занявшийся рыбной ловлей.
- Человека, с которым я только что сражался!
- Ах да! Ты говоришь, меч? Да это же обычная жестянка. На что она нам? Пусть там и остается.
Он научился уходить от облачной завесы, колышущейся над песчаными отмелями. Питер Лейк знал, что не останется без еды и крова до той поры, пока на свете существуют тростниковые заросли, в которых живут рыбы и моллюски. Помимо прочего, он научился вполне сносно изъясняться на языке болотных жителей. Надо заметить, что те не видели ничего дурного в смешанных браках (жертвой одного из которых был Абисмилла) и потому не обращали ни малейшего внимания на увлечение Питера Лейка красавицей Анариндой, которая доводилась ему сестрой (хотя на деле они не были связаны кровным родством). Короче говоря, жизнь казалась ему радостной и прекрасной. Однажды он поинтересовался у Абисмиллы и Возничего Волопаса, как долго будет длиться эта радость. Абисмилла не понял его вопроса, а Возничий Волопас отослал его к Хампстоуну Джону, сказавшему в ответ:
- Четыреста или пятьсот лет. Все определяется твоими силами и тем, что ты называешь годом.
Питер Лейк возликовал, ведь и год казался ему вечностью, он же будет наслаждаться жизнью пять столетий… Его радовало все: болото, моллюски, облако, красавица Анаринда, о которой он даже сложил стихи.

О Анаринда, кто с тобой сравнится?
Мидия на песке?
Камбала в глубине?
Твои волосы на ветру
Желтые, как тростник.
Я кричу поутру:
«Ты лучше всех!»
Слышишь мой крик?

Впрочем, счастье его было недолгим. Хампстоун Джон неожиданно объявил Питеру Лейку, что ему придется покинуть болото, поскольку на самом деле он не был его уроженцем. Болотные жители и так заботились о нем целых двенадцать лет, теперь же он мог позаботиться о себе сам.
Через год или два он, как и все его сверстники, отдал бы все на свете за то, чтобы оказаться по ту сторону залива. Пока же он был слишком юн и потому считал болото лучшим местом на всем белом свете. Они знали, что для того, чтобы выжить на Манхэттене, ему придется изведать всю горечь земной жизни, и каждый раз, когда он вспоминал о том, как они отталкивали его лодку от берега, сердце его исполнялось той неизбывной горечью, которая знакома всем взрослым людям. Они дали ему корону из ракушек и ожерелье из перьев (символы его совершеннолетия), палаш, новую сеть, связку сушеной рыбы и кувшин с брагой из моллюсков, сказав, что с этим багажом он сможет чувствовать себя спокойно и в городе. Никогда прежде он не думал о Манхэттене, казавшемся ему скопищем высоких серых скал, которые светились по ночам. Да, ему было грустно и горько покидать родное болото, но он уже мечтал о кишащих рыбой неведомых заливах, теплых хижинах и других анариндах. Он переправился на тот берег поздней весной, в час, когда солнце уже скрылось за горизонтом.

Манхэттен, узкое и высокое островное королевство, столь же многообещающее, как и любое другое королевство на свете, поднялся перед ним во весь свой рост огромной дворцовой громадой с сотнями палат, с многоярусными садами, прудами и высящимися над реками бастионами. Выстроенный на острове, связанном мостами с другими островами и с материком, дворец, уходящий к небу тысячами высоких башен, был совершенно незащищенным. В него в силу его огромности могли попасть почти все желающие. Приезжих да и самих жителей острова настолько потрясали его многообразие, изменчивость, спесь, масштаб, жестокость и изящество, что они не могли толком понять, где же они все-таки находятся. Вне всяких сомнений, Манхэттен являл собой структуру, поделенную на множество взаимосвязанных частей, немыслимый улей, самое большое из построенных когда-либо жилищ. Питер Лейк понял это в тот же миг, как он ступил на его землю. Произошло же это в мае, в пять часов вечера в пятницу. Он стоял посреди Бауэри, надев на себя ожерелье из перьев и корону из ракушек.
В одной руке он держал кувшин с брагой, в другой - мешок, сшитый из шкуры енота, в котором лежала вяленая рыба. Манхэттен совершенно потряс его, однако это не мешало ему усваивать правила новой жизни. Стоило ему причалить к берегу в районе Южной улицы и выйти на берег, как он лишился своего каноэ. Он успел заметить, как из-за поросших мхом свай возникли какие-то тени, которые тут же растворились в темноте вместе с его лодкой. Не прошло и пяти минут, как появившиеся на улице мальчишки стали предлагать прохожим дрова, в которых Питер Лейк тут же узнал обломки своей лодки. К тому времени, когда он добрался до Бауэри, уличные торговцы уже готовили на этих дровах жаркое из птицы, свинины и говядины. Когда дрова прогорали, повара продавали пепел и золу посеревшим от жизненных тягот мусорщикам, которые набивали золой огромные мешки и, в свою очередь, сбывали ее химическим компаниям и оранжереям. Питер Лейк приблизился к одному из таких мусорщиков и, указав на его гигантский мешок, сказал:
- Там мое каноэ.
- Что еще за каноэ? - изумился мусорщик.
- Вот это самое, - ответил Питер Лейк, продолжая указывать на мешок.
- Каноэ, говоришь, - задумчиво произнес мусорщик, с недоумением разглядывая корону из ракушек и сшитые из мускусной крысы башмаки мальчика. - А что, если старик Джейк Сэлвин поплывет на твоей посудине в Китай, а? Тю-тю, парнишка! Скоро тебя снова отвезут в психушку!
- В психушку?
- А то ты не знаешь! Пшел прочь, придурок!
Город (во всяком случае, та его часть, в которую попал Питер Лейк) казался ему похожим на облачную стену, но если та была плоской и белой, то город с его бесконечным движением, звуками, несущимися со всех сторон, и необычайной жизнью скорее походил на огромный, переливающийся всеми красками радуги ковер. Его формы и очертания ввели Питера Лейка в состояние транса: оранжевые всполохи в окнах верхних этажей, зеленовато-белый свет газовых фонарей, вздымающиеся ввысь языки пламени раскаленных докрасна жаровен, лакированные кабриолеты, запряженные черными как смоль конями, островерхие треугольные крыши, танец прохожих, чинно шествующих по тротуарам и перебегающих сломя голову через улицу, гортанные звуки машин (он отчетливо различал низкий звук, походивший на голос облачной стены, который на деле производили паровые двигатели, маховые колеса и прессы), белизна парусов в конце улиц, крики уличных торговцев, здания (никогда прежде он не видел зданий), в глубине которых поблескивали огни сотен ламп (никогда прежде он не видел ламп), деревца и таблички, море красивых, шествующих горделивой походкой женщин, в отличие от обитательниц болота одетых в разноцветные шелка, что делало их похожими на экзотических птиц. Никогда прежде он не видел людей в униформе, трамваев, стеклянных окон, поездов и людских толп. Город вторгался в его сознание, прорываясь через кольцо белых ракушек, из которых была сделана его корона. Его совершенно ошеломили огни и толпы Бродвея и Бауэри, хотя многое казалось ему непонятным. Так, он увидел неподалеку человека, вращавшего ручку ящика, из которого доносилась музыка. Маленькое существо, похожее разом и на человека и на животное, танцевало под музыку и собирало в шляпу какие-то штучки. Питер Лейк попытался заговорить с этим человеком. В ответ тот порекомендовал ему дать этому странному созданию денег.
- Что такое деньги? - спросил Питер Лейк.
- Деньги - это то, что нужно дать обезьянке, чтобы она на тебя не написала, - ответил шарманщик.
- Дать обезьянке, чтобы она на тебя не написала… - повторил вслух Питер Лейк, пытаясь понять смысл этих слов.
В следующее мгновение он понял, что существо в красном костюмчике и было обезьянкой, поскольку оно стало писать ему на ногу. Он отскочил назад и решил, помимо прочего, что ему следует на всякий случай обзавестись деньгами.
Через час он чувствовал себя уже смертельно уставшим - ноги отказывались идти, тело ныло, в голове раздавался такой трезвон, словно это была не голова, а медный котелок, скатывающийся с высокой лестницы. Ему казалось, что вокруг него идут бои, в которых участвуют бесконечные легионы доведенных до полного отчаяния прохожих. Он слышал разговоры обитателей болота о войне, но они никогда не говорили о том, что военные действия можно обуздать, можно ослабить их напряжение, растянув их на многие годы. Тысячи миль городских улиц были заполнены мятущимися армиями: десять тысяч бродвейских проституток, полмиллиона беспризорных детей, полмиллиона калек и слепцов, десятки тысяч преступников, ведущих постоянную войну с таким же количеством блюстителей порядка, и огромное количество относительно добропорядочных граждан, жизнь которых больше походила на жизнь бездомных псов. Они не покупали и не продавали, они убивали и воевали. Они не прогуливались по улицам, они крались по ним подобно копейщикам, хотя головорезы эти по сути мало чем отличались от заурядных обывателей. Судья, выносящий приговор преступнику, на деле заслуживал куда более сурового наказания, которое в один прекрасный день мог наложить на него другой судья, повинный в еще более серьезных преступлениях. Город казался немыслимым колесом фортуны, равного которому не было на всем белом свете, являя собой модель бездушного механизма судьбы: сначала невинные и грешные души кувыркались в его гигантском переполненном барабане, затем они оказывались в запутанных, полных опасностей лабиринтах, заканчивавшихся душными подвалами или дворцами.

Предыдущая страница 2 Следующая страница


3 Марк Хелприн

Питер Лейк не мог до конца понять собственных чувств, подобно тому как проводящий операцию хирург не осознает всех своих переживаний. Он был подавлен происходящим. Город походил на огромную топку, он же находился в самом ее сердце, опалявшем его своим безумным жаром. Он тащился по лабиринту улиц, сжимая в руках кувшин с брагой и сумку с вяленой рыбой, понимая, что не найдет здесь ни заводей, ни хижин, ни песчаных пляжей, которые могли бы стать для него прибежищем.
Но сколько здесь было анаринд! Питеру Лейку стало казаться, что он сошел с ума. Он видел их всюду: сбоку, сверху, снизу, он видел их, смеющихся и невесомых, в глубине застекленных коробок. Им не было числа. В их голосах ему слышался звон колокольчиков, пение чистого хрусталя и щебетание птиц. Он решил, что ему следует познакомиться с какой-нибудь анариндой, которая отведет его к себе домой. Какая анаринда сможет устоять перед его ракушками, перьями и полным кувшином браги? Они казались ему одна другой краше, но та, на которую пал его выбор, своей красотой превосходила всех. Она была почти вдвое выше его и ликом походила на богиню. На ее высоком сером воротнике поблескивал изумруд, на плечи же была наброшена соболиная пелерина. Он заметил ее в тот момент, когда она уже собиралась занять место в лакированном черном экипаже.
Подбежав к девушке, Питер Лейк показал ей кувшин с брагой и сумку с вяленой рыбой. Она изумленно уставилась на его корону и ожерелье и тут же испуганно захлопнула за собой дверцу тронувшегося экипажа.
Он подходил с тем же предложением к дюжине других анаринд, но все они смотрели на него с явным презрением. Он шел все дальше и дальше, понимая, что ему нужно отыскать место для ночлега, поскольку на город уже опустилась ночь. Улицы сменяли одна другую, и едва ли не на каждой из них он видел что-то странное: кувыркающуюся собаку, человека в белой простыне, клянущего все и вся, столкновение катафалков. За эти три часа (было всего восемь вечера) он забыл и думать о Бейонн-Марш, совершенно потерявшись в странном, похожем на сон мире.
Вскоре он оказался в небольшом парке, окруженном со всех сторон каменными зданиями, мирная зелень которого влекла его к себе так, словно это был изумруд. Он видел перед собой деревья, мягкие травы и тенистые укромные уголки. В самом центре парка находился фонтан, освещенный светом газовых фонарей, возле которого Питер Лейк увидел двух танцующих анаринд. Маленькая рыжеволосая анаринда зеленой блузке и рослая румяная блондинка, плененные красотой весенней ночи, взявшись за руки и прижавшись друг к другу щеками, кружили перед фонтаном, напевая какой-то нехитрый мотив.
Они так задорно плясали, притоптывая своими большими коричневыми башмаками по щебенке, что Питеру Лейку страшно захотелось присоединиться к ним. Оставив на дорожке кувшин, сумку с рыбой и палаш, он выбежал на открытое пространство перед фонтаном и стал исполнять индейский лунный танец (именно индейцы научили болотных жителей танцевать и водить хороводы), то подпрыгивая, то притоптывая, то выделывая диковинные па. Анаринды, услышавшие постукивание ракушек, принялись кружить возле него. Их танец так понравился прохожим, что они стали бросать к их ногам маленькие кусочки серебра. Питер Лейк тут же понял, что это и есть деньги. Впрочем, он очень долго не мог усвоить связанных с ними загадочных правил. Во-первых, получить их было практически невозможно. Во-вторых, их очень трудно было сохранить. В-третьих, эти правила относились далеко не ко всем, поскольку существовали люди, черпавшие их ведрами и никогда не знавшие в них недостатка. Четвертое правило состояло в том, что деньги любили привлекательные места. Так, их было немало в высоких, сложенных из темно-красного камня зданиях, окружавших парк. Он видел за их окнами темно-бордовые, красные, зеленые и белые гардины, подсвеченные огнями сверкающих люстр. Эти места были закрыты для него, хотя их обитатели и бросали ему монетки. Это обстоятельство также казалось ему странным. Он танцевал только потому, что это ему нравилось, они же платили ему за это деньги. Именно тогда он и стал вором, хотя основной воровской принцип стал понятен ему много позже: если ты получаешь деньги за то, что тебе ничего не стоит, значит, ты вор. Пока же он просто-напросто почувствовал симпатию к этим девочкам, которые, как он выяснил, оказались мошенницами.
- Кто такие мошенницы? - поинтересовался он, когда они подошли к фонтану и стали смывать пот со своих раскрасневшихся лиц.
- Ты не знаешь, кто такие мошенницы? - изумилась большая анаринда. - Да откуда ты такой взялся?
- Раньше я жил на болоте.
Они так и не поняли, что именно он имеет в виду. Пока шел дележ денег, они посвятили его в тайны своего ремесла.
- Мы танцуем перед прохожими, то есть привлекаем к себе их внимание, понимаешь? Они бросают нам деньги…
- Деньги - это то, что нужно дать обезьянке, чтобы она на тебя не написала, - поспешил вставить Питер Лейк, крайне изумив этим замечанием своих новых подружек.
- Они бросают деньги, а Крошка Лайза Джейн тем временем чистит их карманы, понял?
- Почему же вы продолжали танцевать и после того, как они перестали бросать вам деньги?
- Не знаю, - пожала плечами рослая девочка. Она-то и была Крошкой Лайзой Джейн, подружка же ее носила имя Долли. До недавнего времени им помогала третья девочка, которую звали Боской, но она на днях умерла.
- От чего она умерла? - спросил Питер Лейк.
- От ничего, - буркнула в ответ Крошка Лайза Джейн. Они решили, что он сможет заменить им Боску. Он будет танцевать вместе с Долли, а тем временем Крошка Лайза Джейн будет чистить карманы прохожих. Он поинтересовался, есть ли у них место для ночлега, и они ответили ему утвердительно. На то, чтобы добраться до этого места, у них ушло три часа. Им пришлось переправиться через несколько маленьких речушек и пять проток. Они миновали сотню изогнутых, словно ряды оперного театра, проулков. Позади оставались гигантские мосты и торговые площади с людьми, глотающими огонь, и с мясом, жарящимся на вертелах, проходные огромных дымных заводов, мерный рокот которых отдаленно напоминал стук сердца. Питер Лейк пел странные песни, вторя этим необычным звукам: «Буммм, атча-атча-рапумбелла, бумм, бок, атча-атча, зииии-их! Балака-балака-балака-ух! Чик-чик-чик-чик-чик! Бима! Ум-баба ум-баба, дилла-дилла-дилла-маш! Ум-баба ум-баба, дилла-дилла-дилла ук!» Горожане (все как один) ходили, странно покачивая бедрами и сильно размахивая руками. Можно было подумать, что здесь идет война или произошло нечто не менее ужасное, - его поражали множество огней, армии бездомных, груды камня и немыслимая суматоха. Он спросил об этом у своих новых друзей, но в ответ те только недоуменно пожали плечами, не найдя на улицах ничего необычного. Он же был совершенно подавлен увиденным.
Они оказались на улице с симметричными зданиями. Мошенницы жили не в самих этих зданиях, а во дворах за ними. Они миновали темный туннель с выбеленными известкой стенами и оказались на площадке, вокруг которой теснилось не меньше сотни домов. В небольшом запущенном скверике стоял маленький домик. Мошенницы жили в его подвале. Они спустились по лестнице и оказались в крошечной темной комнатке с оконцем под самым потолком. В печке, сделанной из железной бочки, все еще тлели угольки. На стене висели сушеные овощи, котелок и кое-какая утварь. Единственным предметом обстановки здесь была огромная кровать с изогнутыми ножками, на которой лежала груда измятых подушек, простыней и одеял, оказавшихся на удивление чистыми. Судя по всему, мошенницы спали именно на этой кровати.
- Крошка Лайза Джейн зажгла свечу, а Долли подбросила в печку дров, - сказала Долли, бросив в печь несколько поленьев. Она привыкла говорить о себе в третьем лице. - Через час вода закипит, и мы сварим овощи.
Питер Лейк достал вяленую рыбу и показал, как ее следует нарезать на полоски и скатать в клецки, прежде чем бросить в кипяток. Так вкуснее будет.
Они решили отдохнуть перед ужином и выпили почти всю брагу. Крошка Лайза стянула с себя рубашку, Долли последовала ее примеру. Потом они сбросили с себя юбки. У Питера Лейка голова и так уже кружилась от браги. Крошке Лайзе Джейн было шестнадцать, и количество у нее давно перешло в качество, а Долли казалась еще подростком и, там где не добирала качеством, подкупала свежестью.
Уставившись на девичью грудь. Питер Лейк подумал, что, потеряв одну Анаринду, нашел двух анаринд, и начал стаскивать штаны. Это оказалось не просто. С таким же успехом можно было протащить кавалерийское седло через плетеную краболовку. Освободившись наконец от одежды, он оказался в кровати и нащупал голые ноги девиц. Они лежали в обнимку, сладострастно постанывая и причмокивая. Чем это они там занимались? Он решил проверить, анаринды они или нет, и протянул руку. Обе оказались анариндами, без сомнения, но не обратили на него никакого внимания. Это было удивительно, но, впрочем, все в городе было для него новым и удивительным, так что он решил пристроиться сбоку. Не встретив сопротивления, он несколько раз удовлетворил свое любопытство и вскоре потерял к анариндам всякий интерес. Через час успокоились и девицы, и незадолго перед рассветом вся компания отправилась ужинать. Они молча съели похлебку, завалились на кровать, и, уже теряя сознание, будто сквозь опиумный дурман, Питер Лейк услышал, как Крошка Лайза Джейн сказала:
- Завтра пойдем в Мэдисон-сквер. Вот уж где полно простофиль, так это там.
Сизый сонный дымок наполнил комнату, завис облачком под потолком и неслышно опустился над их мягкой скрипучей кроватью.

На следующее утро Питер Лейк увидел город уже совершенно иными глазами. Впрочем, он менялся день ото дня. Темные, дымные, удушливые сумерки, буйство дождя, кристальная чистота осеннего воздуха, свет и тени сменяли друг друга в призрачном хороводе.
Питер Лейк проснулся очень рано. Девочки все еще лежали под одеялами. Он оделся и быстро вышел наружу в тот самый момент, когда солнце осветило трубы на крыше высящегося над площадью здания. Стоя по пояс в траве, он с интересом разглядывал эту громаду, силясь представить, что же может находиться внутри нее. Никогда в жизни ему не доводилось бывать внутри подобных строений. Ему казалось, что стоит отворить дверь парадной, как перед ним откроется еще один - такой же огромный и такой же необычный - город. Не в силах совладать с собой, он подбежал к ближайшей парадной и распахнул ее дверь, думая, что увидит где-то внизу панораму огромного, занесенного снегом города. Ему в лицо пахнуло затхлостью. За дверью было темно. Он осторожно преодолел лестничный марш (он вырос на болоте и потому привык к тому, что все должно находиться на одной высоте) и оказался на площадке. То тут, то там к лестничным перилам были привязаны веревки. Он решил, что их оставили дети, игравшие в какие-то неведомые ему игры. Темные стены были сплошь покрыты уродливыми царапинами и выбоинами. Это место - без воды, без неба, без песчаных отмелей - показалось ему жутким. Он заставил себя преодолеть еще один марш. Теперь он находился в самом сердце здания, которое больше походило на мрачный склеп. Он уже хотел было повернуть назад, как заметил прямо перед собой странную маленькую фигурку с непомерно большой лысой головой. Ребенку, одетому в грязный черный комбинезон, судя по всему, не исполнилось еще и четырех лет. Он стоял, прислонившись к стене, и сосал пальцы, бессмысленно глядя куда-то в пустоту. Голова и челюсти его то и дело странно подергивались. Питер Лейк сразу понял, что жить этому ребенку осталось совсем недолго, помочь же ему он не мог ничем. Он попятился назад и уже в следующее мгновение вновь оказался на залитой светом улице.
Ребенка оставили умирать в темном коридоре. Разве возможно было подобное на болоте? Здесь же, в городе, было множество мест, с которых можно было упасть и уже никогда не подняться: вечный кошмар, медленная смерть, смерть ни в чем не повинных, несчастных детей, скорбь и утрата. Он запомнил этого ребенка на всю жизнь, реальность же окружающего тем временем вернула его к жизни.
Он возвратился к мошенницам.
- Ты бы лучше свой меч здесь оставил, - сказали ему девочки. - Иначе эти болваны его у тебя отнимут.
Жители болота практически никогда не расставались со своими мечами.
- Я не оставлю его здесь ни за какие деньги! - гордо ответствовал Питер Лейк.
- Брось ты, - фыркнула Долли. - Видали мы таких!
Мэдисон-сквер находился ничуть не ближе, чем парк, в котором он познакомился с девочками. Паром, два моста, поезд, полдюжины туннелей и многочасовое путешествие по лабиринту улиц, переулков, аллей и аркад, переполненных людьми. К тому времени, когда они добрались до места, Питер Лейк уже чувствовал себя совершенно разбитым. Тем не менее, оказавшись в центре этого замечательного парка, окруженного высокими зданиями, связанными друг с другом сетью ажурных мостов, он исполнил лунный танец, танец охотника за моллюсками и танец тростника. Долли кружилась рядом с ним, что до Крошки Лайзы Джейн, то она тем временем бродила взад-вперед и обчищала карманы зевак.
Крошка Лайза Джейн (настоящая красавица) всегда отличалась особым чутьем. Стоило ей заметить, как из дверей Турецкого банка вальсирующей походкой вышел полный господин в клетчатом костюме, она стрелой помчалась к нему. Завладев его переполненным бумажником, она обнаружила в нем ровно тридцать тысяч долларов. Дрожа от волнения, она скрылась за углом, и уже вскоре к ней присоединились Питер Лейк и Долли. Они разделили утренний заработок поровну, так что на долю Питера Лейка пришлось 10 004 доллара и 28 центов. Крошка Лайза Джейн сказала, что толстяк наверняка поднимет полицию на ноги и потому им лучше расстаться до наступления ночи.
- Деньги лучше всего положить в банк, - посоветовала она Питеру Лейку.
- А что такое банк? - спросил он.
Она научила его читать слово «банк» и сказала, что, если он оставит деньги в здании с такой надписью, они будут в полной безопасности. Питер Лейк с благодарностью принял ее совет, после чего они расстались. Он отыскал банк, вошел в его двери, положил пачку новеньких банкнот возле стенки и вышел, крайне довольный тем, что ему удалось-таки обзавестись деньгами. Затем он вернулся в стеклянный павильон посреди Мэдисон-сквера, решив дождаться здесь наступления ночи.

Машины. Всюду он видел множество машин. Вначале Питер Лейк принял их за диких зверей, которые выучились стоять на месте. Металлический блеск повергал его в состояние, близкое к трансу. Никогда прежде он не видел ничего подобного. Свет, падавший в окна, отражался множеством огромных лопастей. Невидимый оркестр играл ритмичную музыку в такт странным механическим танцам. В центре плоского стального блока подрагивала зеленая крышка шипящего клапана. Он видел множество разноцветных шестеренок, что подрагивали, медленно поворачивались то в одну, то в другую сторону или вращались с совершенно немыслимой скоростью. Штоки поднимались и опускались, коробки передач постукивали и позвякивали, задвижки то и дело с треском сталкивались друг с другом. От лопастей поднимались маленькие облачка пара, двигатели же, которые были огромными, словно городские скверы, выпускали мощные струи воды и масла.
Они нравились Питеру Лейку. В обшей сложности их здесь было никак не меньше двух тысяч, и все они работали и пускали пар. Он тут же забыл и думать о своем болоте. Все находилось в постоянном движении: волны, ветер, вода. Машины казались ему воплощением силы и восторга.
Словно зачарованный, ходил он от машины к машине. Он решил спросить у знающих людей, что делает каждая из них. Возле исполинов стояло по торговому агенту, которые представлялись Питеру Лейку чем-то вроде стражников. Питер Лейк никогда в жизни не сталкивался с торговыми агентами и потому не знал, что торговому агенту, который стоит возле машины весом в пятьдесят тонн и стоимостью в двести тысяч долларов, и дела нет до двенадцатилетнего мальчишки в ондатровых башмаках, в ожерелье из перьев и в короне из ракушек. Он подошел к одной из махин и спросил как ни в чем не бывало:
- Что это за штука?
- Штука?! Ты говоришь - штука?! Да это же, мой друг, кессонный проходчик Баркингтона-Пейсона с полуавтоматической поддержкой уровня! На всей этой выставке и на всем белом свете ты не сыщешь такого агрегата, как этот! Начнем с конструкции. Чего стоит хотя бы этот тромбовый башмак тончайшей работы, изготовленный в Дюссельдорфе. Обрати внимание и на эту турецкую станину, и на сверкание йодлей, и на гофр из чистейшей стали! Станина связана с калиброванной мельтоновой штангой, основание которой в отличие от всех прочих аналогов оснащено вороненым патроном Оскара! О лучшем качестве не приходится и мечтать. Скажу тебе по секрету, я и сам пользуюсь точно такой же машинкой. Да и жене моей она нравится. Все прочие агрегаты этого класса мне просто противны. Нет-нет, ты только посмотри! Ты видишь эти заборные ножи? Скажи честно, ты когда-нибудь видел что-либо подобное? Один этот бурав каких денег стоит! А что ты скажешь о двойной защите фенового маховика? Впечатляет, верно? Он защищен твердым как камень тангенсом. Открой эту крышечку. Чувствуешь, какая гладкая поверхность у этой калабрийской изложницы? Так-то. Наша машина тянет на полмиллиона, не меньше. Ты же, я смотрю, парень не дурак, это сразу видно. Я таких, как ты, насквозь вижу. Ты, парень, механик от бога, вот что я тебе скажу! Тебе хочется заниматься настоящим делом, верно? Надежность, совершенная конструкция, как у Баркингтона-Пейсона и все такое прочее! Иди-ка сюда, я покажу тебе свистящую насадку. Теперь я открою тебе кое-какие секреты, но для начала мы поговорим о цене нашей установки…
Питер Лейк напряженно внимал ему два с половиной часа, силясь уловить хоть какой-то смысл в его речах. В конце концов он решил, что видит перед собой один из краеугольных камней цивилизации, к которым успел причислить обезьянок в красных одеяниях и искусство карманников. В этот самый момент его раздумья были грубо прерваны двумя полицейскими и пастором, которые вывели его из сверкающего выставочного зала, предварительно связав руки за спиной, затолкали в набитый детьми полицейский фургон и отвезли в психушку преподобного Оувервери.
Город был наполнен бездомными детьми, что жались друг к другу, как кролики, грелись на солнышке и прятались в бочках и подвалах. По ночам холод выгонял беззащитных детей из убежищ и отдавал их во власть смертельно опасных приключений. Таких детей здесь было больше полумиллиона, и они первыми становились жертвами болезней и насилия. Могильщики, работавшие на кладбище для бедняков, переносили сразу по два-три маленьких гробика. Никто даже не интересовался именами беспризорников (впрочем, зачастую, они и сами не знали собственных имен). Порой самые совестливые горожане задавались достаточно абстрактным вопросом: «Так что же будет со всеми этими детьми?» Некоторые из них становились чернорабочими или ворами, жизнь других состояла главным образом в смене исправительных учреждений и камер, что касается всех остальных (а таких было большинство), то они не доживали до зрелого возраста, хоронили же их где-то на пустошах, далеко за городом.
Порой дети, которые, конечно же, не были готовы к подобной жизни, сходили с ума. В этом случае они попадали в Дом Оувервери, где им не только давали кров, но и учили нехитрым ремеслам. Во время одного из своих регулярных рейдов сотрудники Оувервери и обратили внимание на необычный костюм Питера Лейка.
Он достаточно быстро понял, что домом этим на деле руководят три человека. Сам преподобный Оувервери, исполненный искреннего сострадания к несчастным детишкам, был, что называется, трагической фигурой. Он только и делал, что плакал, и потому не имел ни времени, ни сил на то, чтобы бороться со своим первым заместителем дьяконом Бэконом, проявлявшим к некоторым детям явно нездоровый интерес. Впрочем, через какое-то время они достигли взаимопонимания, и преподобный закрывал глаза, когда дьякон в сопровождении многочисленной свиты отбывал в свой особняк, обставленный словно хоромы султана, живущего где-нибудь на острове в Мраморном море.
Да чем преподобный Оувервери был лучше дьякона? Рядом с его дворцом серое каменное здание приюта, где жило больше двух тысяч мальчиков, казалось жалкой развалюхой. Время от времени преподобный Оувервери устраивал экстравагантные вечера, на которые приглашал богатых людей, знатных особ и представителей интеллигенции. Они принимали его приглашения, поскольку питали слабость к хорошей кухне и уважительно относились к хозяину дома, который представлялся им необычайно состоятельным человеком, тратящим миллионы на содержание приюта. На самом деле все обстояло совершенно иначе. Он существовал за счет своих воспитанников, которых сдавал внаем всем желающим. Стоимость неквалифицированного труда в ту пору составляла от четырех до шести долларов в день, а это, согласитесь, не шутка. Все две тысячи его воспитанников трудились не покладая рук каждый божий день. Он тратил на их содержание всего доллар в день, и потому его ежедневная прибыль составляла около восьми тысяч долларов (на деле прибыль эта была несколько меньше, так как воспитанники то и дело болели, умирали и сбегали). Сострадательный преподобный отец отлавливал детей на улицах (тем самым спасая их от неминуемой гибели), обучал их навыкам какого-нибудь ремесла и ежегодно получал за это два с лишним миллиона. Когда же дети покидали стены приюта, в их карманах не было ни цента.
Питер Лейк провел в приюте несколько лет. Хотя, по сути, все это время он оставался рабом, он чувствовал себя по-настоящему счастливым человеком, поскольку третья сила, правившая Домом Оувервери, уравновешивала первые две. Этой третьей силой был преподобный Мутфаул.

Так уж случилось, что в тот день, когда Питер Лейк забрел на выставку машин, рейдом руководил именно преподобный Мутфаул. К крайнему неудовольствию сопровождавших его полицейских, он также решил посетить выставку, поскольку страшно любил технику и инженерное дело. Он был одним из главных организаторов работы психушки. Прежде чем «посвятить его в сан», Оувервери заставил его закончить сразу несколько технических училищ. Все мысли, желания и мечты Мутфаула так или иначе были связаны с обработкой металлов, кузнечным делом, машиностроением, конструированием насосов, подъемом балок, намоткой кабелей и строительной техникой. Он постоянно находился возле горна или верстака, что-то мастеря, подпиливая или изобретая. Он не мог жить без стали, железа и древесины. Он владел всеми инструментами и мог изготовить все, что угодно. Он был совершенно безумным и совершенно бесподобным мастером.
Вскоре Питер Лейк вошел в состав элитной группы, состоявшей из полусотни ребят, проводивших все дни и ночи возле горна. Раннее и основательное знакомство с ремеслом сделало их настоящими механиками. Мутфаул и его ученики попали в десятку, поскольку именно в эти годы город только-только начинал механизироваться. Увенчанные облаками дыма и пара двигатели ожили и осветили своим светом самые дальние его углы. Их мерную поступь не могло остановить уже ничто - однажды заработав, они лишь набирали обороты. Они не только придавали телу города большую силу и быстроту, но и наполняли его новой жизнью. То, что прежде казалось бессвязным, было сведено воедино. Электричество спешило явить себя миру во всем блеске. Огромные двигатели, приводящие в действие динамо-машины, подземные поезда, здания, вздымающиеся все выше и выше, стали новым миром и для механиков. Как только машины начали свое победное шествие, превратив весь город в огромный механизм, миллионы людей стали денно и нощно работать над тем, чтобы напитать его пульсирующее сердце сталью, камнем и орудиями.
Строители и механики, покрывавшие город новым стальным каркасом, прибывали отовсюду. Они моментально использовали все производимые материалы. Пустынная прежде Пенсильвания превратилась в огромный горн. Они свели все леса, потому что нуждались в древесине. Они рыли шахты, корчевали пни, извлекали динамитом породу и снабжали город сырьем. Нет ничего удивительного в том, что потребность в разного рода предметах и устройствах, изготовленных руками мастеров, все время росла. Среди них были и изделия из стали, которые научился изготавливать Питер Лейк: прокладки, болты, рычаги, шпонки, пластины, спицы, извлекавшиеся из огня или выходившие из-под пресса. Он, помимо прочего, научился управлять двигателями, приводившими машины в движение, и разобрался в конструкции турбин, доводивших печь до белого каления, с работой кулачковых механизмов загрузчиков топлива, электрических систем, коробок передач и трансмиссий, двигателей внутреннего сгорания и бойлеров, с тонкостями металлургических процессов и прочностных расчетов - иными словами, со всеми основными секретами тех, кто величает себя механиками.
Они трудились в постоянно озаряемом ревущим пламенем нескольких десятков топок огромном ангаре, где блестело маслом великое множество тяжелых станков. Звук работающих станков и рев топок походили на звучание обезумевшего оркестра ударных. На мальчиках, стоявших возле топок и наковален, были черные кожаные фартуки и толстые тяжелые перчатки. Они трудились по шестнадцать часов в сутки, Мутфаул же работал и того дольше. Их труд приносил немалый доход, но их самих волновала только сама работа. Они работали в разных концах города и были известны не только своими черными фартуками и редкостным мастерством, но и необычайным усердием.
Мутфаул носил китайскую шляпу, защищавшую его волосы от жара в те минуты, когда он, встав на колени возле топки, оценивал готовность прокаливавшейся в ней стальной заготовки. Он обращался с раскаленным металлом на удивление бережно и в то же время ловко. Его удары были поразительно точны и ровно той силы, какой необходимо. Надо сказать, что Мутфаул отличался необычайным ростом (в его присутствии Питер Лейк всегда казался себе жалким пигмеем). Морщинистое и обветренное его лицо светилось изнутри, глаза были круглыми, словно у совы. Глядя в них, Питер Лейк вспоминал, что в ту далекую пору, когда он еще жил на болоте, его несколько раз угощали жареной совятиной. Под неусыпным наблюдением Мутфаула Питер Лейк научился не только читать и писать, но и считать, торговаться с заказчиком и достаточно уверенно перемещаться по городу. Поскольку мальчишки по большей части были ирландцами, он освоил ирландский диалект, который почему-то ассоциировался у него с катанием на волнах, забыв при этом язык обитателей болота. Его печалила эта утрата былой самости. Он не был ни уроженцем болота, ни ирландцем, ни полноценным воспитанником Мутфаула, поскольку в отличие от шумных пятилетних беспризорников, осваивавших в углу ангара миниатюрные инструменты, попал в приют достаточно поздно. Он так и не мог понять, где же находится его подлинный дом, однако полагал, что эта неопределенность, свойственная большинству «лунатиков», со временем пройдет.
Мутфаул и его ребята работали не покладая рук, город же тем временем рос ввысь и вширь подобно коралловому рифу. Новые башни недолго радовались свободе и свету, поскольку буквально в следующее мгновение они навеки погружались в тень новых, более высоких строений. Огромным мостам в этом смысле повезло куда больше. Их горделивому одиночеству не угрожало ничто. Мутфаул обожал мосты. Ему довелось работать на нескольких из них, и потому, услышав о строительстве нового бруклинского моста через Ист-Ривер, он возликовал, поскольку мост такой длины нуждался в особых кованых деталях и в особо искусных ремонтниках, и даже вспомнил о том, что однажды ему довелось поработать под началом самого полковника Роублинга. Он и его кузнечный горн висели высоко над рекой на одном из четырех главных тросов будущего Бруклинского моста, кружа на ветру подобно пташкам. Его работа вызывала бурный восторг у тысяч пассажиров курсировавшего под ним фултонского парома.
- Джексон Мид, - сказал Мутфаул с необычайным почтением, - прибыл из Огайо с массой замечательных людей, с тонной денег и с кучей стали для строительства нового моста. Они прибыли вскоре после шторма. Белая стена много дней держала взаперти всю округу, но их поезд, шедший из Лакаванны, сумел-таки проскочить под нею. Они говорят, что от трения о нижний край стены крыши вагонов раскалились добела и жутко покорежились. Впрочем, все это, ребятки, теперь не важно. Главное, что Джексон Мид уже здесь и скоро он начнет строить новый мост. Мы должны молиться об этом, ребята.
- Это еще зачем? - полюбопытствовал один из маленьких литейщиков, который всегда отличался особым скептицизмом.
Мутфаул смерил его взглядом.
- Мосты - вещь особая, - сказал он. - Вы никогда не обращали внимания на их необычайное изящество? Они парят в воздухе подобно птицам, они воплощают наши сокровенные чаяния и при этом взмывают в небеса. Стальная конструкция в милю длиной буквально висит в воздухе - разве это не чудо? Как церковный служитель, я могу сказать вам, что это чудо физики, этот совершенный баланс бунта и послушания был бы невозможен, не будь на то Божьей воли. Ему нравится то, что мы строим мосты. Честно говоря, порой мне даже кажется, что со временем весь остров превратится в собор.
- А как же Бронкс? - поинтересовался один из мальчишек.
- Бронкс-то здесь при чем? - недоуменно пожал плечами Мутфаул.
Положив наземь свои инструменты и склонив головы, они под неустанное пение пламени помолились о новом мосте. Произнеся последние слова молитвы, Мутфаул подскочил, словно стальная пружина, и воскликнул:
- За работу! Будем работать всю ночь. Завтра мы отправимся на эту стройку!
О Джексоне Миде было известно лишь то, что он построил на реках Запада множество прекрасных подвесных мостов, вздымавшихся над бездонными каньонами и теснинами. В интервью одной из газет он сказал, что город станет по-настоящему красивым только в том случае, если в нем появятся высокие мосты.
- Топография Лондона или Парижа, - заявил он на пресс-конференции, проводившейся в офисе, мостостроительной компании, - не идет ни в какое сравнение с топографией Сан-Франциско или Нью-Йорка. Тонущий в зелени окрестностей, округлый и компактный, словно сердце или почка, город не вызывает особого интереса. Настоящий город должен простирать себя во всех более или менее притягательных направлениях: пересекать водные преграды, завладевать мысами, высотами и островами, с которыми он будет связан мостами…
Упоминание Сан-Франциско, где не было построено ни одного моста, показалось газетчикам более чем странным, и Мид с улыбкой признал свою ошибку.
Его внешность вызывала восторг как у упомянутых выше газетчиков, так и у дам. Он имел крепкое телосложение, рост его составлял шесть футов и восемь дюймов. Волосы и усы его были белы, словно снег, он носил белоснежные костюмы с непременной жилеткой, в кармане которой лежали огромные часы на платиновой цепочке (впрочем, в его ладони огромными эти часы уже не казались). Судить о возрасте Мида в силу его необычайной крепости и здоровья было крайне сложно. Ходили слухи, что он ест сырое бизонье мясо, купается в минеральной воде и пьет орлиную мочу. Сам он не отрицал этого, но подобные вопросы всегда вызывали у него смех.
Одни Мидом восхищались, другие его ненавидели. Когда Питер Лейк увидел его, он потерял от восторга дар речи. И ему, и сорока девяти другим ребятам, стоявшим перед Джексоном Мидом в его новом, наспех обставленном офисе, он представлялся сказочным великаном. Рядом с ним Мутфаул выглядел маленькой куколкой. Мид казался Питеру Лейку женихом, а Мутфаул - его уменьшенной копией, сделанной для украшения свадебного торта.
Он не понимал людей, ненавидевших Мида или находивших его грубым и жестоким. Скорее всего, они не могли простить ему его белых костюмов и белоснежной шевелюры, его спокойствия и самообладания. Он занимался серьезным делом и при этом казался воплощением уверенности. Люди, изнывавшие от сомнений и неопределенности, страшно завидовали ему, ибо он твердо знал, что и как ему надлежит делать. Такое впечатление, что он обдумывал свои жизненные планы в течение нескольких столетий, после чего решил заняться строительством мостов.
После того как Мутфаул объяснил Джексону Миду цель своего прибытия, тот одобрительно кивнул и сказал, что находит его предложение заманчивым, поскольку ему действительно нужны искусные кузнецы, механики и станочники, и тут же выразил сомнение в том, что эти ребята, сколь бы усердными они ни были, смогут справиться со столь сложной работой.
- Я ожидал такого поворота событий, сэр, - ответил Мутфаул, - и потому готов держать экзамен. Вы можете выбрать любого из ребят и предложить ему выполнить операцию, которая представляется вам наиболее сложной.
Он отступил назад, взволнованный, но гордый собой.
Джексон Мид сказал, что он примет их на работу в том случае, если парень, на котором он остановит выбор, сможет выковать правильный семиугольный профиль. Когда он встал со своего места, чтобы получше рассмотреть претендентов, им показалось, что он взобрался на вышку. Белокурый строитель мостов тут же остановил взгляд на маленьком полном мальчике, жавшемся к стене, и сказал:
- Вот этот. Прочность цепи определяется прочностью самого слабого ее звена.
Он остановил свой выбор на юном Сесиле Мейчере, рост которого составлял пять футов и один дюйм, а вес - двести Фунтов. Лицо Мейчера заплыло жиром настолько, что глаза превратились в щелочки. Сначала он выжимал сок, но потом уговорил Мутфаула сделать из него механика. На остриженную «под ежик» голову Сесила была натянута дурацкая круглая шапочка. Его руки походили на сосиски; когда он шел вперевалку в своем черном фартуке, он казался ожившим пушечным ядром. Он появился у Оувервери сравнительно недавно и практически ничего не знал о своем прошлом, хотя сохранил смутные воспоминания о своей жизни на английской посудине, команда которой занималась промыслом селедки. Ему было всего четырнадцать, и он плохо ориентировался в этом мире.
Поняв, что испытание придется держать именно ему, он ухмыльнулся и направился к горну. Все последовали за ним, желая посмотреть, что же произойдет дальше. Они любили его, как любят неуклюжую, ни на что не годную собаку, сорвавшуюся с лестницы и переломавшую себе все кости. Мутфаулу еще только предстояло поставить его на ноги. Парнишка был старательным, но редко справлялся с порученной ему работой. И потому, когда он разогрел заготовку в печи и перенес ее на наковальню, все внутренне содрогнулись. Каждый новый его удар был ужаснее прежнего. Через пять минут заготовка была уже здорово запорота, но ее все еще можно было спасти. Сесил Мейчер опустил молот и сделал шаг назад. Он поправил съехавшую на затылок шапку и посмотрел сквозь щелки своих глаз на изуродованную деталь. В следующее мгновение он вновь взялся за работу, решив довести дело до логического конца. Вначале деталь представляла собой нечто достаточно округлое и соразмерное, когда же Сесил Мейчер закончил свои труды, она стала походить на только что упавший метеорит. Сесил Мейчер смущенно скрылся за спинами товарищей. Джексон Мид поблагодарил побелевшего и потерявшего дар речи Мутфаула (который и не подозревал о присутствии Сесила) и отправился инспектировать новую партию стальных скоб.
Они возвращались в цех, напоминая своим видом похоронную процессию без мертвеца. Потрясенный происшедшим, Мутфаул словно забыл об их существовании, позволив им бездельничать целую неделю. Все это время он лежал на крановой балке, бессмысленно уставившись в залитое солнечным светом небо. В конце концов он вдруг вызвал к себе Питера Лейка.
Мутфаул редко общался со своими воспитанниками один на один, и потому Питер Лейк поспешил к нему, предвкушая что-то необычное и уж в любом случае радостное. Он нашел наставника в цехе. Тот возился с неким диковинным устройством. Питер Лейк почему-то решил, что он собирает новую машину, которую они покажут Джексону Миду.
Он помог Мутфаулу установить несколько деталей, так и не понимая, что же они строят.
- Кажется, все, - сказал наконец Мутфаул. - Теперь дело за малым. Когда я дам тебе команду, ты должен будешь изо всех сил ударить молотом по этой балке, понял? Я же сделаю пару последних замеров. - Он исчез за деревянным щитом, за который уходила стальная штанга, и вскоре скомандовал: - Давай, Питер, бей изо всех сил!
Питер Лейк послушно выполнил команду и замер в ожидании новых указаний. Прождав так несколько минут, он заглянул за деревянный щит и, к собственному ужасу, обнаружил за ним недвижного Мутфаула, пронзенного прямо в сердце стальным штырем, пригвоздившим его к дубовой колоде.
- О господи… - пробормотал Питер Лейк, отказываясь верить собственным глазам.
Разумеется, убийство духовного лица не могло остаться ненаказанным. Питеру Лейку пришлось оставить фартук и взяться за меч.

Во время бесконечных блужданий по улицам и авеню повзрослевший Питер Лейк, которому было уже почти двадцать, нередко задумывался о себе и о своем месте в этом мире. Появившиеся у него заметные залысины несколько старили бывшего болотного жителя и вместе с тем, обнажая его высокий лоб, придавали лицу особую привлекательность. Он производил впечатление мягкого и доброго человека и выглядел примерно так же, как выглядят все хорошие люди на свете. Будь он аристократом, он смог бы пойти очень и очень далеко. Впрочем, Питеру Лейку и без того казалось, что весь мир открыт пред ним, ведь он был прекрасным механиком, здоровым и симпатичным молодым человеком, отлично владеющим своей профессией. Да, конечно же, за ним охотилась полиция, но что с того? Он не был связан никем и ничем и потому не боялся полицейских.
Стоило ему подумать об этом, как он увидел перед собой улыбающегося Сесила Мейчера.
- Сесил, ты откуда взялся? Разве я тебя звал?
- Я сам к тебе пришел!
- Уходи. Меня разыскивает полиция.
- Подумаешь…
- Я серьезно. Шел бы ты лучше домой.
- Лучше я с тобой останусь.
- Ты не можешь остаться со мной, Сесил! Ступай домой!
- Где хочу, там и хожу, понял?
- Неужели ты не понимаешь, что с тобой они изловят меня в два счета? Зачем мне такой хвост нужен?
- Мы живем в свободной стране. Куда хочу, туда иду. Таков закон. Любой судья это подтвердит.
- Я тебе голову отрежу!
- А вот и не отрежешь!
- Я от тебя сбегу, только и всего!
- Не сможешь. Я тоже бегать умею. Да и толк от меня какой-никакой, а будет. Я ведь в школе овощи готовил, пюре овощное, помнишь?
- Мне не до пюре, меня в убийстве обвиняют.
Они шли быстрым шагом по Бауэри.
- У Джесси Джеймса и у Бутча Кэссиди такие повара, ясное дело, есть. Этого требует этикет. Я не только овощи умею готовить, я и стирать могу, и сторожить по ночам. Да и кузнец я неплохой.
Они прокладывали себе дорогу через габардиновые людские волны, гулявшие по Бауэри. Солнце клонилось к горизонту, отражаясь в темных кривых зеркалах бесчисленных окон. На вечерний промысел стали выходить лоточники с жаровнями для мяса и уличные музыканты; мюзик-холлы призывно засверкали переливчатыми разноцветными огнями. Музыка доносилась даже с пароходов, выскользнувших из-за Манхэттена и исчезнувших в опустившемся на Ист-Ривер вечернем сумраке, с тем чтобы изведать прелесть залитой лунным светом теплой ночи, оглашаемой криками пересмешников.
- Еще я умею делать татуировку.
Питер Лейк остановился как вкопанный и перевел взгляд на юного Сесила.
- Чего-чего?
- Татуировки умею рисовать, вот чего.
- Ты это серьезно?
- Пока они меня не зацапали, я работал учеником в специальном кабинете.
- Ты же вроде как селедку ловил?
- Это давно было. А потом я татуировки стал рисовать.
- Где?
- В Китае.
- Ну да, конечно.
- Там одни китайцы живут. Чайнатаун называется.
- Ну и что из того, что ты татуировки рисовать можешь?
- Я могу деньги зарабатывать. Я когда-то даже очень богатым женщинам татуировки делал! Мне тогда десять лет было.
Сесил предстал Питеру Лейку в совершенно новом свете.
- И что же это были за татуировки?
- Карты, санскрит, билль о правах (я его из книжки списывал). Мы с Фа-Вунем даже у мэра побывали. Я расписывал задницу его супруге: на одной половинке карта Манхэттена, на другой - карта Бруклина. Фа-Вунь и мэр стояли за занавеской, а работу всю делал я. Фа-Вунь за нее пятьсот долларов получил.
Пораженный разносторонностью дарований Сесила Мейчера, Питер Лейк дозволил ему остаться с условием, что в любой момент они могут расстаться, а Сесил выбросит свою дурацкую круглую шапочку с фестонами.
Они направились прямиком в галантерейный магазин, с тем чтобы купить там китайскую шляпу (поскольку именно такие шляпы носили и Мутфаул, и Фа-Вунь, о котором у Сесила остались самые теплые воспоминания). Приосанившись, Питер Лейк обратился к владельцу магазина:
- Мой повар и татуировщик господин Сесил Мейчер хотел бы приобрести у вас китайскую шляпу.
Продавец быстро нашел шляпу нужного размера, которая в любом случае была ничем не хуже дурацкой круглой шапчонки Сесила.
Они жили на чердаках и под водонапорными башнями, существуя главным образом на деньги, вырученные за татуировки. Когда же шумиха, связанная с убийством Мутфаула, стала стихать, Питер Лейк стал выполнять кузнечные подряды, называясь вымышленным именем, после чего дела у них явно пошли в гору. Однажды вечером, утомленные тяжкими трудами, они отправились в салун, с тем чтобы выпить там пива и утолить голод жарким, горячей выпечкой и овощами. В залитом ярким светом салуне стоял оглушительный гвалт, поскольку там в этот час находилось никак не меньше двух сотен не вполне трезвых посетителей. Однако в тот самый момент, когда на стол было подано брызжущее соком долгожданное жаркое, в зале установилась гробовая тишина (ее нарушало лишь доносившееся из ледника капанье).
В салун вошел не кто иной, как сам Перли Соумз, изнывавший от скуки и походивший на огромного ощетинившегося кота. Серебристые усы и борода, а также кошачьи баки, украшавшие розовые щеки, наделяли его странной гипнотической силой, которая устрашила бы и кобру. Он был поразительно самоуверен, энергичен и подл. Он любил пугать посетителей салунов. Прошло совсем немного времени с той поры, как Перли Соумз расчетливо и жестоко убил первого главаря банды Мейхью Роттинела и занял его место. Перли направился к стойке бара в сопровождении своей омерзительной свиты, численности которой позавидовал бы и лорд-мэр. Осмотревшись вокруг, он заметил Питера Лейка и Сесила Мейчера, застывших над жарким, и остановил взгляд на ножнах, висевших на поясе Питера Лейка.
- Ты что, владеешь мечом? - спросил он вполголоса. Почувствовав в этом вопросе неприкрытую угрозу, Питер
Лейк поднялся на ноги.
- Да, сэр.
- В самом деле?
Питер Лейк утвердительно кивнул.
- Так воспользуйся им! - выкрикнул Перли Соумз, швырнув в него яблоко.
Яблоко исчезло, однако Питер Лейк, судя по всему, не успевший отреагировать на этот бросок, сохранял прежнюю позу. Перли Соумз презрительно фыркнул. В следующее мгновение кто-то подобрал с пола четвертинки яблока и подал их Перли, который объявил во всеуслышание, что яблоко разбилось о грудь незадачливого фехтовальщика. Питер Лейк рассмеялся и сказал, что он разрубил яблоко своим мечом.
- Покажи-ка мне свой клинок.
Клинок оказался совершенно чистым.
- Разумеется, - хмыкнул Питер Лейк. - Я вытер меч, прежде чем вложить его в ножны.
- Ты это серьезно?
- Да. Видите?
Он показал Перли Соумзу на влажный след, оставшийся на брюках. Перли тут же решил угостить Питера и Сесила пивом, из чего они заключили, что дело приняло скверный оборот.
Перли хотел, чтобы они стали членами его банды. Однако они с ходу отвергли это предложение, сказав, что это чересчур опасно.
- Только не для вас, - покачал головой Перли, который редко делал подобные комплименты. - Куда опаснее не принять мое предложение.
Молодые люди опять взялись за жаркое. Перли не сводил с них глаз - и тут хлопнул себя по лбу:
- Я знаю, кто вы такие. Да-да, знаю. Именно вы пронзили сердце этому набожному трудяге.
Друзья изумленно уставились на Перли.
- Если мне не изменяет память, это был… это был Мутфаул! Сработано было неплохо, но после этого полиция сбилась с ног, разыскивая двух молодых злодеев. У тебя же, толстяк, на редкость запоминающаяся внешность, верно? Ну, что вы скажете теперь?
В тот же вечер Питер Лейк и Сесил Мейчер стали членами банды Куцых.

За десять лет, проведенных Питером Лейком в банде Куцых, он научился множеству необычных вещей. Он ориентировался в городе все лучше и лучше, хотя и понимал, что этот город был слишком огромен и изменчив для того, чтобы кто-то мог охватить его своим сознанием. Он постоянно менялся, подобно тому как менялись его занятия в банде, являвшей собой живую энциклопедию преступлений. Он получил хорошую школу и научился смотреть на город, что называется, под разными углами. В ту пору, когда бандитам было приказано собраться в «заварочном чайнике» под Гарлемом, Питер работал «вулером», однако владел и множеством прочих профессий. Он был грабителем, шулером, галерейщиком, сумочником, кошелечником, взломщиком сейфов, разработчиком операций и корабельным вором. Теперь он осваивал появившуюся незадолго до этого узкую специальность «вулера».
«Вула-вула» - так именовали достаточно своеобразную технику ограбления грузовиков и фургонов. Под началом главного «вулера» Дорадо Кейнса работала целая дюжина Куцых. Двое или трое «вулеров» за дверью парадной или за кустами ожидали появления фургона. Как только машина выруливала из-за поворота, один из «вулеров» выскакивал на дорогу и, подскакивая на одном месте, начинал орать: «Вула-вула-вула! Вула-вула-вула! Вула-вула-вула!» Пока водитель соображал, как ему следует поступить, другие «вулеры» занимались разгрузкой его фургона. Хорошие «вулеры», помимо прочего, умели прыгать с места на пять футов, скашивать глаза и кричать по-птичьи. Несчастные водители приходили в себя далеко не сразу и, как правило, обнаруживали пропажу доброй половины груза лишь в пункте назначения.
«Вулеры», будучи настоящими профессионалами, постоянно совершенствовали свое мастерство. Дорадо Кейнс, навечно зачисленный в «вулеры» (он назвал Перли сукиным сыном, чего тот, являясь таковым, вынести не смог), усердствовал в этом более других. Он исполнился решимости увеличить высоту прыжков и приступил к усиленным тренировкам, выполняя «попрыгушки» с тяжелыми грузами. Постепенно он довел вес свинцовых грузов, крепившихся к поясу и к специальному корсету, до двухсот фунтов. Он развил мышцы ног настолько, что превратился в настоящую живую пружину. Он научился прыгать с места на десять футов. Когда же Питер Лейк изготовил для него пару пружинных ботинок, он довел высоту своих прыжков до пятнадцати футов. Разумеется, вид человека, прыгающего на пятнадцать футов с криком «вула-вула-вула», мог ввести в состояние транса кого угодно, однако Дорадо Кейнс не остановился и на этом. Он сделал пару складных парусиновых крыльев, которые позволяли ему планировать. Благодаря этому он стал преодолевать расстояние в тридцать футов. Вскоре он обнаружил, что крылья, пружинные ботинки и развитые мышцы ног позволяют ему прыгать с третьего этажа. Немного попрактиковавшись, он стал совершать прыжки с четвертого и даже с пятого этажа (Сесил Мейчер как-то вполне резонно заметил, что он мог бы прыгать на крыши фургонов и с шестого этажа). Дорадо Кейнс сшил себе костюм из цельного куска черного блестящего шелка, который оставлял открытым лишь его лицо, и перед выходом на дело раскрашивал оранжевой краской лицо и ладони и красил губы в пурпурный цвет. Внутренняя сторона его крыльев была ярко-желтой. Дорадо Кейнс всегда напутствовал водителей такими словами:
- Я - Винни Тотмул. От лица духовенства, мэра и начальника полиции позвольте поздравить вас с прибытием в наш замечательный город. Не берите сдачу деревянными монетами, не путайтесь с женщинами дурного поведения и не путайте раковину с унитазом.

Предыдущая страница 3 Следующая страница


Зимняя сказка 4

Питеру Лейку нравилась его новая профессия. Он постоянно учился чему-то новому, работы было хоть отбавляй, да и денег она приносила куда больше, чем профессия механика. Он освоил законы механики, воровское искусство и ряд странных навыков, присущих болотным жителям. Питер Лейк был молод и достаточно свободен и потому не мог нарадоваться красоте этого огромного города. Он был уравновешен и доволен своей жизнью. Он созерцал смену времен года, смотрел на красивых женщин и внимал поразительной бесконечной опере, действие которой происходило на улицах города.
Все изменилось в одночасье в ту самую ночь, когда они собрались в «заварочном чайнике» под рекой Гарлем и Перли Соумз объявил о том, что он собирается уничтожить всех обитателей болота, начиная с женщин и детей. Питер Лейк понимал, что, если он попытается переубедить Перли, тот просто-напросто прикончит его на месте. Единственное, что он мог сделать в этой ситуации, - предупредить Хампстоуна Джона о готовящемся нападении, чтобы Куцые получили такую трепку, после которой никогда уже не решились бы сунуться в Бейонн-Марш или в Ньюарк-Медоуз.
Именно так он и поступил. Когда сотня Куцых тихо подплыла на своих каноэ к тонувшему в тумане поселку болотных жителей, там стояла полная тишина. Уже не таясь, Куцые взяли в руки оружие, будучи уверенными в том, что не встретят здесь ни малейшего сопротивления. Однако в следующее мгновение откуда ни возьмись появилось множество болотных жителей, посиневших от холода. Одни поджидали Куцых под водой, дыша через тростниковые трубочки, другие прятались в норах, вырытых в песке, или таились в зарослях рогоза. Не меньше дюжины болотных обитателей выехали из-за укрытия на першеронах и скаковых лошадях. Они вмиг смели боевые порядки Куцых, со свистом разрезая воздух своими страшными мечами. Кони топтали огромными копытами бандитские лодки, женщины и дети, вооруженные пиками, преследовали и добивали раненых врагов на суше. Объятые ужасом Куцые Хвосты пытались бежать по мелководью, но их быстро настигали на быстрых каноэ и на взбивавших мутную пену конях болотные жители.
Ромео Тэн, Блэки Уомбл, Дорадо Кейнс и еще девяносто четыре Куцых Хвоста были убиты. Несчастный Сесил Мейчер, которому еще не исполнилось и двадцати, не послушался Питера Лейка, приказавшего ему находиться рядом, и припустил что было сил в направлении облачной стены. Всадник, вооруженный мечом, хотел было снести ему голову, но Питер Лейк вовремя успел издать принятый у болотных обитателей характерный свист, и тот тут же повернул коня, предоставив беглеца собственной судьбе. Тот продолжал нестись вперед, и вскоре его навсегда поглотила колышущаяся облачная стена.
Сумевший сохранить свое обычное спокойствие Перли Соумз (которому, видать, суждено было погибнуть вовсе не от рук охотников за моллюсками) обратил внимание на странный эффект, произведенный свистом Питера Лейка. Он тут же понял, что на Питера Лейка никто даже и не думает нападать, и в следующий миг исчез в бурных водах потока, отходившего от основного русла Килл-Ван-Кулл.
Удрученный Питер Лейк вернулся в город (вид бурых утесов городских зданий несколько успокоил его) и стал наблюдать со стороны за тем, как Перли Соумз сколачивает новую банду. Вскоре тот набрал новую сотню безликих энергичных воинов, которые были столь же испорченными, одержимыми и безжалостными, как и породившая их эпоха.

Автомобили, битком набитые бандитами, остались далеко позади. Белый конь совершал немыслимые скачки, подолгу не касаясь своими копытами земли. Питер Лейк привык к болотным лошадкам с их прыгучим аллюром на мелководье, однако они не могли идти ни в какое сравнение с этим замечательным белым жеребцом, который и сам поражался своим способностям, о которых совсем недавно даже не подозревал. До того как он сбежал от хозяина и встретился с Питером Лейком, он не мог скакать с такой же прытью. Его узловатые колена и могучая грудь горели огнем. Он несся на юг с немыслимой скоростью. Преодолевал одним махом полквартала и с каждым новым скачком исполнялся новых сил. Он с легкостью перемахивал через перекрестки, забитые повозками, на лету находя свободное место и опускаясь точно на него, с тем чтобы продолжить свой бег. Когда они оказались на людных улицах деловой части города, конь в очередной раз поразил Питера Лейка. Весь квартал к северу от Канал-стрит был запружен транспортом и людьми. Поняв это, конь громко заржал, оттолкнулся от мостовой и, взмыв в воздух, перелетел над изумленными толпами на другую сторону квартала, опустившись на углу Лиспенард. Он едва удержался на ногах, однако к тому времени, когда они увидели перед собой покрытые инеем деревья Бэттери, он совершал подобные прыжки уже без всякой боязни.
Питер Лейк спешился и пошел рядом с донельзя смущенным белым конем, старавшимся не смотреть на своего нового хозяина, которому еще никогда не доводилось видеть столь красивое животное. В коне его поражало все: темные, широко расставленные глаза, нежные розоватые ноздри, выражение, отдаленно похожее на грустную улыбку, благородная осанка и широкая грудь, какую можно увидеть разве что на бронзовых монументах, высокие, заостренные чувствительные уши, которые во время прыжков он прижимал к голове, пышный хвост, ягодицы, похожие на пару белых яблок.
- Кто ты такой? - изумленно спросил Питер Лейк.
Конь обернулся и внимательно посмотрел ему в глаза. Внутри у Питера Лейка все похолодело - во взгляде коня ему открылись бесконечные глуби, казавшиеся туннелем, ведущим в какой-то иной мир. Эта красота и глубина темных и совершенно невинных глаз говорили ему о чем-то почти неведомом этому миру, о том, что всегда было и всегда будет. Питер Лейк коснулся мягкого носа жеребца и обхватил его морду руками.
- Хорошая лошадка, - сказал он.
Животное оставалось совершенно безмятежным, и от этого Питеру Лейку почему-то стало грустно.
Люди, с которыми познакомился Питер Лейк в эту пору своей жизни, так же как и он, были беглецами, снедаемыми голодом, палимыми пламенем и раздавленными масштабами этого гигантского города. Питеру Лейку было уже за тридцать, но только теперь он узнал о том, что эти неведомые ему прежде одинокие мятущиеся души порой находили успокоение и утешение друг в друге. Между заледеневшими деревьями гулял холодный ветер, они же продолжали смотреть друг другу в глаза. Город исчез, обратился в безмолвную, занесенную снегом бескрайнюю пустошь. Странное чувство стало овладевать Питером Лейком. Он различил в глубине этих темных бездонных колодцев еле уловимые золотистые искорки, которые увлекли его за собой и увели в неведомые чудесные дали.
Усталые и замерзшие, они с конем покинули Бэтгери и вернулись на городские улицы. Питер Лейк решил отправиться в верхнюю часть города, с тем чтобы найти убежище и стойло для коня. Он узнал этот район еще в ту пору, когда работал кузнецом. Самое лучшее убежище находилось над небесным сводом, поблескивающим созвездиями. Для того чтобы добраться до места, им пришлось проехать по занесенным снегом улицам не одну милю. Тем временем на город опустилась ночь.

Удобно расположившегося Питера Лейка окружал изогнутый бесплодный лес серебристых опор и перфорированных металлических арок, скрепленные заклепками ветви которого то тут, то там были подсвечены снизу. Полом в этом помещении являлся изогнутый свод главного зала Центрального вокзала, потолком - стальная сетка. От светильников, изображавших созвездия, которыми совсем недавно украсили плафон главного зала, поднимались потоки теплого воздуха. Питер Лейк относился к числу редких счастливцев, знавших о том, что зримая вселенная создана при помощи балок и хитроумных опор. Он вернулся на ту сторону неба, на которой ему в свое время - совсем в другой жизни - доводилось устанавливать крепежные балки. Питер Лейк дополнил эту сложную конструкцию дубовой платформой, мягкой как пух периной, крохотной импровизированной кухней (представлявшей собой склад всевозможных консервов и печенья), стопкой технических справочников для ночного чтения, маленькой лампой, которая некогда была звездой (ее исчезновения никто даже не заметил), и намотанной на барабан длинной веревкой, являвшейся составной частью системы экстренной эвакуации, достойной лучшего ученика Мутфаула.
Примерно час ушел у него на то, чтобы почистить скребницей жеребца и найти ему место в стойлах Ройала Уинда, предназначавшихся для лучших лошадей. Ройал Уинд был сыном плантатора из Виргинии, собственность которого была конфискована после Гражданской войны. Питер Лейк считал, что несмотря на всю его резкость и напыщенность, ему можно было доверять. Жеребец, выросший в более чем скромном стойле, никогда не видел таких роскошных конюшен. Поев свежего овса и напившись сладкой воды, он заснул, после чего его накрыли толстым кашемировым одеялом и затенили лампу, чтобы свет не бил ему в глаза.
Питер Лейк решил провести на изнанке небосвода день-другой, с тем чтобы хорошенько выспаться и хоть немного прийти в себя. Здесь, где царили вечные сумерки, где слышался лишь едва уловимый шум прибоя и не было недостатка в свежем воздухе, он чувствовал себя в полнейшей безопасности. После нескольких дней, проведенных на морозе, он заснул мертвецким сном и проспал ночь, день и еще одну ночь. Он проснулся наутро, проспав тридцать шесть часов кряду, чувствуя себя совершенно отдохнувшим, и тут же стал готовить себе превосходное блюдо из рыбных консервов, томатов, вина, оливкового масла и минеральной воды «Саратога спрингс». Он утолил голод, помылся, побрился и переоделся. Теперь он чувствовал себя, словно Бог на небесах или Ральф Уолдо Эмерсон в своем кабинете, и потому мог отдаться неспешным раздумьям.
Ну вот, у меня есть замечательный конь, которого можно было бы полюбить за одни его глаза. Одним прыжком этот конь преодолевает целый квартал, и, вне всяких сомнений, он мог бы унести меня на поросшие соснами пустоши, на Гудзонские высоты или в Монтоук, куда Перли никогда не сунет носа. Там я смог бы по-настоящему прийти в себя. Однако стоит мне вернуться - и все начнется сначала. Я уже отдохнул, и потому мне не нужно уезжать из города. К тому же я всегда смогу спрятаться на болоте, или где-нибудь на чердаке, или в подвале. Какая разница? Это те же высоты или пустоши в миниатюре. Нет, единственное, что мне остается, - это измениться, стать совершенно иным человеком. Может быть, я смогу измениться настолько, что перестану их интересовать (узнать-то они меня все равно узнают). Скажем, если я стану монахом, они решат, что я свихнулся, и оставят меня в покое. Я мог бы стать, к примеру, мусорщиком или безногим калекой или посвятить себя Богу и потерять себя для этого мира…
Говорят, что святой Стефан преобразился на глазах у людей: он научился летать и менять свой облик, видеть прошлое и будущее, путешествовать из одного времени в другое, хотя все знали о том, что он был самым что ни на есть обычным человеком. Потому-то они его и сожгли.
Нет, конечно же, я не святой Стефан, однако, если я смогу по-настоящему сконцентрироваться на чем-то внешнем, я тоже, возможно, смогу измениться. Мутфаул говорил, что люди, строившие мост, становились другими. Может быть, я его неправильно понял? Помнится, Мутфаул говорил и о том, что город тоже все время меняется, а уж он-то слов на ветер не бросал. Если я действительно стану монахом, они, конечно же, здорово изумятся, но потом они меня убьют, это уж как пить дать. Если я стану государственным чиновником, они меня тоже убьют, хотя в другой ситуации они платили бы мне дань. А может быть, мне стать танцовщиком в каком-нибудь театре? Нет-нет, все, что угодно, но только не это… Стать отшельником или слепцом? Я уже никогда не увижу их, но они-то меня наверняка увидят. Превратиться в животное невозможно. Может быть, стать человеком-невидимкой? У ученых наверняка есть какая-нибудь специальная жидкость…
Внезапно он замер подобно оленю, услышавшему далекий треск ветвей. За ним гнались уже не один год, и это ощущение постоянной опасности необычайно обострило его чувства. Питер Лейк услышал доносившийся снизу топот множества ног, в ритме которого ему чудился охотничий азарт. Он заглянул в щель между настилом и звездой и увидел бегущих по мраморному полю здоровяков, которые уже в следующее мгновение разделились на две команды и устремились к лестницам, ведшим к небесному своду.
- Дохлые Кролики! - пробормотал Питер Лейк. - Но что же их сюда привело?
Он открыл люк, использовавшийся, возможно, раз в несколько десятилетий для того, чтобы пропустить через него трос, на котором подвешивалась люлька маляра, подновлявшего знаки зодиака, и, взявшись за конец веревки, прыгнул вниз. Он медленно опускался вниз, по мере того как веревка сматывалась с барабана, боясь, что запоздал с этим прыжком. И действительно, не успел он проделать и половины пути от свода до пола, как барабан остановился и он недвижно повис меж небом и землей.
Прыгни Питер Лейк вниз, и он, словно яйцо, разбился бы о мраморный пол. Он решил раскачаться на веревке и схватиться за карниз. Однако к этому моменту Дохлые Кролики уже отыскали коленчатую рукоять барабана и стали быстро выбирать веревку.
- Вот тебе и Дохлые Кролики, - ошарашенно пробормотал Питер Лейк.
За миг до того, как он оказался возле люка (из которого на него смотрела добрая дюжина Дохлых Кроликов), он просунул руку в отверстие, сделанное для звезды, и, двигаясь по-обезьяньи, стал пробираться от отверстия к отверстию по направлению к рогу Тельца, возле которого находился другой люк. Держась всего тремя пальцами за последнюю звезду, он попытался подтянуться, но в это мгновение открылся и этот, второй люк, и в нем показались знакомые физиономии Кроликов.
Питер Лейк вздрогнул и посмотрел вниз, чувствуя, как разжимаются его слабнущие пальцы. Он вскрикнул от ужаса, но тут крепкая рука Дохлого Кролика схватила его за запястье и рывком втянула наверх.
Питер Лейк полагал, что они расправятся с ним в то же мгновение. С трудом переведя дух, он спросил:
- Почему вы не дали мне упасть? Разве я нужен Перли живым? И почему сюда пришли Дохлые Кролики, а не Куцые Хвосты?
- Мы тебя не тронем, - ответил один из Кроликов. - Мы хотим с тобой поговорить.
Питер Лейк прикрыл глаза, испытывая неимоверное облегчение.
- О чем же ты хочешь поговорить со мной, Дохлый Кролик?
- Мы знаем, что у тебя появилась лошадка, которая, по слухам, умеет летать.
- Кто это вам сказал?
- Они поклялись, что видели это собственными глазами. Все только об этом и говорят. Так вот, мы хотели бы купить у тебя эту лошадку за хорошие деньги и отправить ее в цирк.
- Какие вы, однако, болваны! Разве лошади летают?
- Твой конь летал! Это видели все!
- Он не летал, а скакал!
- И далеко ли он скакал?
- Квартал или два квартала за один скачок.
- Два квартала?!
- Примерно.
- Питер Лейк, мы его покупаем и отправляем в «Бельмонт»!
- Нет, - возразил Питер Лейк. - Вы не понимаете. Он не станет скакать за деньги! Он делает это только потому, что ему это нравится. Без меня он этого делать не станет, я же, сами понимаете, в цирк не пойду… Помимо прочего, я не хочу его продавать.
- Мы дадим за него десять тысяч долларов!
- Нет!
- Двадцать тысяч!
- Нет.
Дохлые Кролики посмотрели на своего главаря.
- Пятьдесят тысяч, - сказал он.
- Я же сказал! Этот конь не продается!
- Семьдесят пять тысяч, и ни центом больше!
- Нет.
- Восемьдесят тысяч!
- Не продается!
- Так уж и быть, сто тысяч! Но это все, что мы можем предложить.
- Глупости, - покачал головой Питер Лейк. - Я не отдал бы его и за миллион.
Поняв наконец, что Питер Лейк не собирается расставаться со своим конем, Дохлые Кролики, понурив головы, направились к каменной лестнице, которая вела вниз. «И все-таки я найду выход из этой ситуации, - подумал он, - чего бы мне это ни стоило!»
- Я землю буду есть! - воскликнул он и тут же прибавил вполголоса: - Если понадобится.
Немного подумав, он решил украсть побольше денег и начать новую жизнь в совершенно новом качестве. Ему вспомнился Мутфаул, говоривший, что человек достоин лучшей участи, и трудившийся при этом на пределе сил. Он проиграл, но в его взоре угадывался тот же самый огонь, который светился в глазах белого коня. По узкой железной лесенке Питер Лейк поднялся на крышу. Снег здесь доходил ему до колен. Мириады настоящих звезд, ничуть не похожих на ту жалкую имитацию, которой были украшены своды вокзала, мерцали бесконечно далекими белыми огнями, образуя огненные спирали и вихри света. Над крышей гуляли невесомые снежные вихри, подобно звездам странным образом сочетавшие в себе неизбывный покой и вечное движение. Отсюда пульсирующие огни города тоже казались звездами, сплетавшимися в странные узоры и расходившимися причудливыми звездными путями.
«С одной стороны, я видел очень многое, - подумал Питер Лейк, - а с другой, не видел ничего. Этот город похож на двигатель, который только-только начал набирать обороты». Поблескивавший огнями город не смолкал ни на минуту. Гул отдаленного грома слышался все явственнее и явственнее.

Беверли

Дом Айзека Пенна, владельца газеты «Сан», решившего построить себе жилище на просторах верхнего Вест-Сайда, одиноко возвышался над прудом Центрального парка. «У меня нет ни малейшего желания, - говорил он, - жить рядом со всеми этими болванами с Пятой авеню. Я родился в маленьком городке на Гудзоне, недалеко от верфей. Еще до того, как они протянули туда ветку железной дороги, там постоянно стоял невообразимый шум и отовсюду слышалось хрюканье свиней. Кстати, Нью-Йорк отличается от этого места лишь тем, что здесь принято носить жилеты. Ну, так вот. Мы были тогда очень бедны. Я помню, что все более или менее приличные люди жили там по соседству, бок о бок, словно сельди в бочке, и при этом по большей части они являлись редкостными болванами. По всей видимости, они селились рядом, единственно чтобы скрыть от других людей свою бездарность. Я очень любил наш дом еще и потому, что он стоял в сторонке. Он и детям моим всегда нравился. Мы, что называется, привыкли жить на свежем воздухе. Я всегда больше слушал их, а не госпожу Астор, и она это знает».
Поскольку все были наслышаны о резкости, богатстве, мудрости и почтенном возрасте Айзека Пенна, окулист испытал немалое смущение, увидев, что дверь ему открыл сам хозяин дома, вызвавшийся выступить в роли провожатого. Нечто подобное испытывает ребенок, воображающий, что его может съесть огромное злобное чудище, таящееся во мраке. Окулист силился понять, зачем он прихватил с собой весь свой инструментарий, ведь даже самые богатые его клиенты сами приходили в его кабинет. Его очень поразило то обстоятельство, что Айзек Пенн, которому по долгу службы приходилось прочитывать массу материалов, набранных мелким шрифтом, не носил очков.
- Насколько я могу понять, мы явились сюда не ради вас, - обратился окулист к Айзеку Пенну, усевшемуся в огромное кожаное кресло.
Его голос заглушали звуки рояля из соседней комнаты.
- Что? - спросил Айзек Пенн.
- Мы, мне кажется, пришли сюда не ради вас.
- Кто это «мы»? - удивился Айзек Пенн, озираясь по сторонам.
- Я так понимаю, вам самим очки не нужны, не так ли?
- Нет, - покачал головой Айзек Пенн, продолжая искать взглядом ассистентов окулиста. - Я никогда очками не пользовался. С детства высматривал китов на горизонте. Да и на что они мне?
- Может быть, очки нужны вашей супруге, господин Пенн?
- Она умерла, - вздохнул Айзек Пенн.
Окулист сочувственно замолчал, окончательно перестав понимать, зачем его сюда пригласили.
- Я - окулист, - напомнил он.
- Я знаю, - ответил Айзек Пенн. - Не волнуйтесь, у меня есть для вас работа. Я хотел, чтобы вы сделали очки для моей дочери. - Жестом он указал на соседнюю комнату, из которой слышались звуки рояля. - Это она играет. Она скоро закончит свои занятия, вам придется подождать всего полчаса или час. Красивая музыка, не так ли? Это Моцарт.
Окулисту вспомнилась его лошадка, зябнущая на морозе, и стынущий дома обед. Решив отстоять попранное достоинство и имя (в конце концов, он был профессионалом), он предложил:
- Господин Пенн, вам не кажется, что нам следовало бы известить ее о том, что к ней пришел окулист?
- Я так не думаю, - отрицательно покачал головой Айзек Пенн. - Зачем ей мешать? Пусть себе играет. Когда доиграет, вы изготовите для нее очки. Вы все с собой взяли? Надеюсь, что да. Они будут нужны ей уже сегодня. У нее были только одни очки, но этим утром на них сел ее брат. Кстати говоря, у нее необычайно длинные ресницы. Они касались стекол, а это, согласитесь, не очень приятно. Вы не могли бы отнести стекла как можно дальше от глаз?
Окулист утвердительно кивнул.
- Вот и отлично, - сказал Айзек Пенн и, откинувшись на спинку кресла, стал внимать музыке. Судя по этой сонате, его дочь была прекрасной пианисткой.
Пока играла музыка, окулист сходил за нужными инструментами и оптометрическими таблицами, после чего тихонько сел на стул, поражаясь тому, что такой человек, как Айзек Пенн, столь снисходительно относится к своей дочери, встречи с которой сам он ждал с ужасом, страшась того момента, когда эта наследная принцесса закончит игру на фортепьяно, войдет в комнату и увидит там его, скромного шлифовальщика линз.
Входная дверь распахнулась. По лестнице взбежали двое мальчишек, которые исчезли прежде, чем перестали дрожать оконные стекла. Айзек Пенн усмехнулся и направился к столу, на котором лежала пачка новых номеров «Сан». Из находившейся неподалеку кухни доносился запах жареных цыплят. Поленья, горевшие в дюжине каминов, наполняли дом ароматом вишневой смолы. За окнами уже начинала сгущаться тьма.
Музыка неожиданно смолкла. Нервно сглотнув, окулист услышал, как хлопнула крышка клавиатуры. Появившаяся на пороге смущенная молодая женщина смотрела куда-то в сторону. Ему показалось, что она разглядывает морозные узоры на окнах. Она дышала так, словно у нее был сильный жар. Длинные золотистые волосы сверкали подобно солнцу, отражая свет ярких ламп. Она стояла, держась за дверной косяк руками, положенными одна на другую, и явно не желая мешать разговору двух мужчин, находившихся в гостиной. При всей ее внешней воспитанности она не производила впечатления воспитанной девочки. Ее платье показалось окулисту чересчур смелым для того, чтобы в нем можно было появляться перед отцом. Стягивавшая грудь шнуровка, без которой платье это было бы откровенно скандальным, ходила вверх-вниз. Взгляд ее голубых глаз оставался совершенно спокойным, хотя сама она дрожала то ли от волнения, то ли от усталости. Айзек Пенн, галантно подав дочери руку, подвел ее к креслу и сказал:
- Беверли, этот человек сделает тебе новые очки.

Все земли меж Нью-Йорком и Северным полюсом, откуда пахнуло внезапной стужей, занесло снегом. Холодными ночами, с колючими звездами и яркой луной, Беверли поражалась, что за окном не рыщут белые медведи, пришедшие сюда по речному льду. Несмотря на свою зимнюю хрупкость, деревья устало склоняли ветви и время от времени, поддавшись минутному приступу отчаяния, начинали стучать ими в окна. Если бы в водах замерзшего Гудзона мог появиться какой-нибудь отважный кораблик, он, вне всяких сомнений, поспешил бы на юг. Беверли как-то подумала о том, что могло бы произойти, если бы Земля сошла со своей орбиты и затерялась в бескрайних темных просторах, откуда Солнце кажется маленькой холодной звездочкой и где царит вечная ночь. Все деревья, все запасы угля и все, что может гореть, будет сожжено. Море промерзнет насквозь, люди будут ходить по нему, как по стеклу, и искать замерзшую рыбу. В конце концов они съедят всех животных, ветер стихнет и на земле навеки установится тишина. Одетые в шкуры люди будут тихо умирать…
- Как же ваша лошадка? - внезапно спросила она у окулиста. - Она ведь там замерзнет!
- Да-да, спасибо, что вы мне о ней напомнили…
- У нас есть стойло, - сказала Беверли.
- Почему же вы сразу не сказали, что приехали на собственной упряжке! - воскликнул Айзек Пенн и направился к выходу, с тем чтобы отвести лошадь в стойло.
Беверли и окулист остались одни.
Ей было очень неприятно чувствовать, что он боится ее.
- Проверьте мое зрение, - сказала она. - Я устала.
- Я дождусь возвращения вашего отца.
Окулист боялся приближаться к ней, но вовсе не потому, что страшился ее болезни. Его пугали скорее ее молодость и красота, ее голые руки и шея, ее учащенное дыхание.
- Все в порядке, - вздохнула она, прикрыв на мгновение глаза. - Вы можете начинать прямо сейчас. Если вы находите это неудобным, то я, право, даже не знаю, что вам сказать. Делайте то, для чего вас сюда пригласили.
Окулист кивнул и приступил к исследованию. Каждый раз, когда он приближался к Беверли, от ее горячего лихорадочного дыхания у него начинала кружиться голова. С трудом совладав с собой, он продолжал манипулировать линейками из слоновой кости, экранами из эбенового дерева и линзами, которые лежали по дюжине в ряд в ожидании торжественного момента, состоявшего в их последовательном извлечении и демонстрации.
- Как лучше - так или так? Так или так? Так или так?
Она подумала о том, сколько тысяч раз за день ему приходится повторять эти слова: «так или так». Это - его слова. Он не может без них жить.
Он находил ее редкостной красавицей. Она действительно была красива. Хотя Беверли вела себя как взрослая женщина, она в каком-то смысле оставалась ребенком. Молодая и богатая, она казалась невзрачному окулисту одаренной сверх всякой меры, хотя он знал о том, что она больна туберкулезом и ее ждет неминуемая смерть. Все последние месяцы она находилась в состоянии лихорадочного возбуждения, которое не ослабевало ни на миг. Подобного эффекта не мог бы вызвать даже опий.
Казалось, что ее движения передаются окружающим предметам. Пламя взмывало над поленьями причудливым вихрем, окна то и дело поскрипывали и постукивали, деревья по-собачьи скреблись своими ветвями в стекла. Зимний свет, круживший по комнате, преломлялся оптическим стеклом, образуя белые стрелы и серебристые крестики, окруженные роем пляшущих озорных пылинок, и касался голубой радужки ее глаз. Беверли подумала: если она видит все это сейчас, то что же будет с ней, когда лихорадка усилится? Впрочем, это не имело особого значения. Эти светлые пятна и лучики ей нисколько не мешали.
- Лошадь в стойле, - громко объявил появившийся в комнате Айзек Пенн. - Может быть, в вашей повозке лежат какие-то нужные вам вещи? Я мог бы их принести.
- Одну минуточку, господин Пенн, - ответил окулист. - Так или так? Так или так?
Он устало опустился на стул, испытывая разом и облегчение, и разочарование, и сказал, что у Беверли прекрасное зрение и она не нуждается в очках.
- Она носит очки с детства! - возразил Айзек Пенн.
- Что я могу вам сказать? Значит, они ей больше не нужны.
- Прекрасно. Вышлите мне счет.
- За что? Я ведь не сделал ей очков.
- За то, что вы согласились прийти сюда в такой холод.
- Не понимаю вас…
- Она видит хорошо?
- Она видит прекрасно.
- Так выставьте мне счет за прекрасное зрение!
Обитатели дома стали собираться в столовой еще до того, как раздался звон колокольчика. Окулист же тем временем откланялся и исчез в морозном мраке ночи.
Господа и слуги обедали у Пеннов за одним столом. Айзек Пенн никогда не был аристократом. Он вырос на борту китобойного судна и потому всегда считал, что офицеры должны обедать вместе с матросами. Помимо прочего, детям Пенна (Беверли, прежде чем та выросла и заболела, Гарри, Джеку и Уилле, которой было всего три годика) было позволено приводить за стол своих друзей.
- Здесь представлено все наше общество, - говорил Айзек. - У нас разная работа. Но здесь все равны, всем рады и всем надлежит мыть руки перед едой.
В этот студеный и ветреный декабрьский вечер в столовую пришли Пенны (Айзек, Беверли, Гарри, Джек и Уилла), друзья Пеннов (блондинка Бриджет Лавель, Джейми Абсо-норд и Честер Сэйтин) и слуги (Джейга, Джим, Леонора, Ди-нура и Лайонел). В соседней комнате, к огорчению Беверли, исполнялись популярные вальсы (ей нравились популярные вальсы, но она недолюбливала пианолу). Огонь горел в двух каминах, расположенных по разные стороны от накрытого стола, поблескивавшего фарфором и хрусталем, на который были поданы жареные цыплята, свежий салат, нантакетский картофель с мясным бульоном, а также всевозможные приправы, сельтерская, галеты и вино.
У Честера Сэйтина были прямые прилизанные волосы. Он и Гарри Пенн сидели как на иголках. В этот день они сбежали из школы, отправились в центр города и сходили на выступление полуобнаженной испанской цыганки Карадельбы, во время которого Честер Сэйтин, всегда отличавшийся скверными наклонностями, приобрел пачку порнографических открыток, и те в данный момент были спрятаны под половицами комнаты Генри Пенна, находившейся прямо над столовой. И Гарри Пенну, и Честеру Сэйтину казалось, что открытки эти с фотографиями полуодетых или, вернее, полураздетых красавиц с томными взглядами вот-вот провалятся через потолок и опозорят их на веки вечные. Судя по тому, как бесстыдно демонстрировали свои голые руки, шеи и колени эти падшие женщины, для них вообще не существовало никаких норм приличия (хотя на них было надето столько нижнего белья, что они могли смело отправляться в полярную экспедицию). Соответственно, все время обеда Гарри и Честер чувствовали себя настоящими преступниками.
Джек, мечтавший стать инженером, делал домашнее задание (читать за столом никому не возбранялось), блондинка Бриджет Лавель не сводила с него глаз, Джейми Абсонорд сосредоточенно поглощала цыплят, словно это занятие составляло главный смысл ее жизни, Беверли, как всегда, ела за троих (что не мешало ей оставаться стройной, поскольку пища сгорала в ней быстрее, чем сгорают в печи сухие дрова). Все прочие дети провели этот день на воздухе и потому тоже не жаловались на аппетит. Словно по мановению волшебной палочки, вскоре от цыплят остались лишь белоснежные косточки, картошка исчезла, а вместе с ней исчезло и вино. Столь же стремительно был сметен и десерт - сласти с фруктами. Пианола же продолжала наигрывать вальсы. Во время исполнения очередного номера валик заело, и Беверли отправилась в соседнюю комнату, с тем чтобы его поправить. Вернувшись в столовую, она увидела, что Айзек Пенн хмуро рассматривает какие-то фотографии, и заметила на потолке большую дыру.
- Ты видишь, какие красавицы? - обратился он к Беверли. - Вот только до вашей мамы им ох как далеко!
Прежде чем лечь спать, Беверли разделась и посмотрела на свое отражение в зеркале. Она была куда красивее всех этих женщин. Как ей самой хотелось потанцевать! Услышав воображаемую музыку и сделав несколько па в воображаемом бальном зале, она наконец освободилась из воображаемых мужских объятий, вздохнула и стала одеваться ко сну. Беверли Пенн спала в шатре, на крыше, где было совсем не жарко. И все-таки, несмотря на холод, или, вернее, благодаря ему, она могла видеть то, что другие люди привыкли считать снами, пустыми мечтами или чудесами.

Для Беверли камины и душные комнаты были равносильны смертному приговору. Если она не чувствовала движения свежего воздуха, она начинала задыхаться. Предписанный ей режим состоял единственно в пребывании на свежем воздухе. Она проводила в стенах дома лишь три-четыре часа в сутки - чтобы помыться, поиграть на рояле и поесть вместе с другими членами семьи. Почти все остальное время она находилась в своем шатре на специальной платформе, выстроенной по распоряжению Айзека Пенна на коньке крыши. Здесь она спала, читала книги, любовалась облаками, птицами и лодочками, плывущими по реке, смотрела на город и на снующие по его улицам машины и экипажи.
Зимой она почти все время находилась в одиночестве, поскольку никто не мог выдержать жгучего холода и пронизывающего северного ветра, который дул чуть ли не постоянно. Беверли же просто не могла без него жить. Даже в январе ее лицо и руки были покрыты загаром. Закаленности этой хрупкой и болезненной девушки позавидовали бы и рыбаки с Грэнд-Бэнкс. Зимою те редкие смельчаки, которые отваживались пожаловать к ней в гости, быстро превращались в бесчувственные глыбы льда, она же порхала возле них так, словно находилась в цветущем весеннем саду. Помимо прочего, у гостей не было таких же, как у нее, шубок, накидок и капюшонов, не говоря уже о перчатках, стеганых одеялах и спальных мешках, сшитых из шерсти, пуха или мягкого черного соболя. Ее необычайно легкая и удобная эскимосская парка, подбитая собольим мехом, возможно, являлась самым лучшим и самым теплым на свете зимним нарядом. Меховой капюшон, надетый на ее голову, походил на черное солнце. Когда она улыбалась, обнажая свои белоснежные зубы, можно было подумать, что кто-то зажег свет.
Зимой и летом она неспешно взбиралась на самый верх лестницы, преодолевая несколько маршей и отдыхая на каждой площадке, после чего по узкой лесенке поднималась к маленькой дверце. От этой двери к ее платформе вел узкий мостик, изготовленный из дерева и стали. Сама же платформа опиралась на стальную балку, связывавшую два коньковых бруса. К платформе, имевшей размер двадцать на двенадцать, надежно (не менее надежно, чем цирковая трапеция) крепился множеством тросов маленький шатер. Виртуозный монтажник натянул меж опорными шестами специальный несущий трос, благодаря которому по шатру мог гулять вольный ветер. Три палубных шезлонга были развернуты в разные стороны, для того чтобы Беверли могла смотреть в разные стороны света, греться на солнышке и отслеживать направление ветра. Толстые стекла высотой около пяти футов, ходившие по особым направляющим и связанные со сложной системой растяжек, осей и блоков, призваны были защитить ее от излишне сильного ветра. Она могла закрыться ими сразу с четырех сторон. К тому же в ее распоряжении имелось несколько водонепроницаемых отсеков. В первом лежало столько пуховых подушек и одеял, что их хватило бы на всю наполеоновскую армию, участвовавшую в русской кампании. Во втором отсеке лежали три десятка книг, стопка журналов, бинокль, складной столик и несколько настольных игр (в теплое время Уилла приходила сюда играть с Беверли в шашки или в войну). В третьей стояли термосы разных форм и размеров с горячими напитками и едой. В четвертом находилась маленькая метеостанция. Беверли научилась предсказывать погоду и практически не нуждалась в барометре, термометре и анемометре, однако постоянно прибегала к их помощи, поскольку вела специальный журнал. Помимо прочего, она делала заметки, в которых особое внимание уделялось поведению птиц, цветению деревьев и городским пожарам (отмечались их продолжительность, цвет дыма и высота пламени), воздушным шарам и змеям, состоянию неба и типам судов, плывущих по Гудзону (время от времени по реке проплывали огромные старые посудины, появление которых замечалось только ею).
По ночам она могла часами смотреть на усыпанное звездами небо. Она относилась к звездам с таким же трепетом, с каким к ним относились бы и астрономы, если бы им не приходилось сосредоточиваться на частных проблемах и заниматься всевозможными диаграммами, расчетами и погрешностями своих инструментов. Беверли хотела видеть только небо. Она подобно большинству людей, которым приходится спать на открытом воздухе - пастухам, погонщикам и звероловам, - могла смотреть на него до бесконечности. Ей казалось, что оно находится совсем рядом. Она знала названия всех ярких звезд, созвездий и гигантских туманностей, таивших в себе сотни миллионов миров. Кометы, солнца и пульсирующие звезды наполняли ее взор гудящим, потрескивающим светом. Она разглядывала край галактики, объятый вечными сумерками серой зари, словно это была картина, выставленная в одной из небесных галерей.
Лежа на кровати, она смотрела на мерцающий небесный свод, отслеживая взглядом Млечный Путь и мысленно произнося названия звезд и созвездий, подобно тому как ребенок, глядя на карту, произносит названия далеких стран. Она запиналась только в тех случаях, когда темное облако дыма, поднимавшегося из соседней трубы, скрывало часть неба. Она словно взывала к ним, вглядываясь в черные глубины: «Голубь, Заяц, Большой Пес, Малый Пес, Процион, Бетельгейзе, Ригель, Орион, Телец, Альдебаран, Близнецы, Поллукс, Кастор, Возничий, Капелла, Плеяды, Персей, Кассиопея, Большая Медведица, Малая Медведица, Полярная звезда, Дракон, Цефей, Вега, Лебедь, Денеб, Дельфин, Андромеда, Треугольник, Овен, Кит, Рыбы, Водолей, Пегас, Фомальга-ут». Она вновь посмотрела на Ригель и Бетельгейзе и перевела взгляд сначала на Альдебаран, затем - на Плеяды. В долю секунды она мысленно преодолела расстояние в тысячи и миллионы световых лет. Скорость и время не значили практически ничего и определялись единственно направлением ее взгляда.
Ей казалось, что она знакома со звездами, что она всегда жила и всегда будет жить рядом с ними. Любой сколько-нибудь чувствительный человек, попадая в планетарий, где ему демонстрируют снимки звездного неба, чувствует, что ему показывают что-то очень знакомое и близкое. Фермеры, дети и обреченные на вымирание индейцы племени поманук чувствуют такие вещи сердцем. Туманности, галактики и скопления, являющиеся по сути проекцией электрического света на выбеленные своды, ввергают их в состояние транса вне зависимости от того, что говорит им при этом лектор. Почему же определенные звуки, частоты и повторяющиеся ритмические фигуры прочно связываются в нашем сознании со звездами, галактиками и даже с озаренными солнечным светом планетами, вынужденными вращаться по эллиптическим орбитам? Почему определенные музыкальные темы (не важно, когда они создавались - до или после Галилея) оказываются связанными со звездами гармонически и ритмически, что позволяет нам говорить о некоем незримом спектральном космическом излучении?
Она не могла ответить не только на эти два, но и на сотню других подобных вопросов. Поскольку ей пришлось оставить школу, в которой, следует заметить, их практически не учили точным наукам (девочкам не читались ни курс физики, ни курс химии), она не могла не изумиться, обнаружив однажды утром в своем дневнике сложные уравнения, записанные ее собственной рукой. Вначале она даже решила, что над ней решил подшутить ее брат Гарри, однако, присмотревшись получше, поняла, что эти формулы, занимавшие несколько страниц, действительно были написаны ею.
Она передала их лектору планетария, который никак не мог взять в толк, что же они означают. Она целый час наблюдала за тем, как он переписывает формулы в свою толстую тетрадь. Лектор сказал, что не видит в этих формулах особого смысла, но они представляются ему достаточно любопытными. Будучи написанными его рукой, они выглядели куда солиднее.
- Но что же они значат? - поинтересовалась она.
- Понятия не имею, - ответил он. - Но какой-то смысл в них, несомненно, есть. Если вы не возражаете, я захвачу их с собой. Откуда они у вас?
- Я же вам рассказывала.
- Вы не шутите?
- Конечно же нет!
Он посмотрел ей в глаза. Кем же была эта красивая девушка, одетая в шелка и в собольи меха?
- А как понимаете их вы сами? - спросил он. Беверли внимательно посмотрела на исписанные формулами страницы и, немного подумав, ответила:
- В них говорится о том, что Вселенная и рычит, и поет или, вернее, кричит.
Ученый астроном был шокирован ее ответом. Он нередко сталкивался с безумцами и фантазерами, вынашивавшими самые абсурдные теории, которые тем не менее поражали его своим изяществом, а порой даже представлялись ему едва ли не истинными. Однако этими любителями астрономии оказывались, как правило, пожилые одинокие обитатели верхних этажей, комнаты которых были забиты снизу доверху толстыми книгами и всевозможными невиданными приборами, донельзя эксцентричные личности, бродившие по городу с тележками, в которых находился весь их скарб, или же завсегдатаи психиатрических клиник. Идеи этих чудаков нередко поражали астронома своей глубиной. Их болезнь была не столько несчастьем, сколько даром. Весомость открывавшихся им истин в конечном счете и помрачала их разум.
Он привык беседовать на подобные темы с выжившими из ума ветеранами Гражданской войны или с изобретателями, ведущими затворническую жизнь в каком-нибудь городишке на Гудзоне. Сейчас же он видел перед собой молодую светскую красавицу, которой еще не исполнилось и двадцати лет, и потому испытывал крайнюю неловкость.
- Вы сказали - рычит? - спросил он с опаской.
- Да.
- Как именно?
- Как собака, но только октавой ниже. А если она кричит, то слышатся разные голоса - и белесые, и серебристые.
Астроном почувствовал, что голова его начинает идти кругом, а Беверли продолжала как ни в чем не бывало:
- Свет почти все время молчит, но иногда он начинает звучать подобно кимвалам и чуть искривляться, словно струи фонтана. Он сосредоточен, но все время движется. Он пересекает пространства, оставаясь на месте, его чистые лучи похожи на рубиновые или изумрудные колонны.
Вернувшись на крышу, она посмотрела сначала на Ригель, потом на Орион. Плеяды по своему обыкновению пытались сразить ее совершенством своей асимметрии, Альдебаран же смущенно подмигивал.
- Что это с тобой сегодня? - спросила она еле слышно.
Альдебаран тут же засиял чистым ярким светом и закружился в странном танце. Ригель, Бетельгейзе и Орион тоже были ее друзьями, с которыми общалась не только Беверли, но и все остальные обитатели темных крыш.
Этой ночью неистовый северный ветер ярился сильнее обычного. Казалось, что он исполнился решимости уничтожить или, на худой конец, заморозить все живое. Весь город с его домами, мостовыми и деревьями покрылся ледяной коркой, лед на реке стал вдвое толще. Беверли закуталась в меха и тут же уснула. Этой ночью ей снились звезды.

Купание богини

В декабре все семейство Пеннов, кроме Беверли, уезжало в загородный дом на не ведомом никому озере Кохирайс, которое находилась на самом севере штата. Беверли собиралась присоединиться к ним на праздниках. К этому времени они должны были полностью снабдить провизией ее спальню и подготовиться к ее приезду. Беверли хотелось несколько дней побыть одной, но, с другой стороны, ей хотелось встретить Рождество в большом доме на берегу огромного озера (для того чтобы добраться до него, нужно было ехать на санях, плыть на речном пароходе, снова ехать на санях и, наконец, на буере). Айзек, Гарри, Джек и Уилла уже готовились к отъезду. Из слуг в доме должна была остаться лишь Джейга. Впрочем, Беверли собиралась отправить ее на все это время в Фор-Пойнтс, где жили ее родственники. Узнав, что отец Джейги медленно умирает, она попросила Айзека отправить Поспозилам такую сумму денег, которой с лихвой хватило бы на все их нужды.
- У нас что, благотворительный фонд? - поинтересовался Айзек. - Так мы в два счета разбазарим все свои сбережения.
- Папа, - вздохнула Беверли. - И Гарри, и Джек уже выросли. К тому времени, когда подрастет Уилла, меня уже не будет, верно? И вообще, зачем тебе столько денег?
Айзеку, знавшему, что никакие деньги не смогут помочь ни господину Поспозилу, ни его собственной дочери, не оставалось ничего иного, как только выполнить ее просьбу.
Беверли хотелось, пусть всего на несколько дней, остаться в полном одиночестве. Невесть почему она была уверена, что в это время с ней произойдет нечто очень важное: то ли она внезапно умрет, то ли так же внезапно выздоровеет. Впрочем, пока ничего особенно примечательного с ней не происходило. За две ночи до отъезда домашних небо стало затягиваться облаками и пошел снег. В следующую ночь мрак стал еще гуще. Однако Беверли не теряла надежды. Она ждала чего-то необычайного. Проснувшись наутро, она увидела над собой совершенно ясное небо.

Мысль о святом Стефане не давала Питеру Лейку покоя, и он в конце концов, переборов страх, решил сходить в церковь. Ему еше не доводилось бывать в храмах. Преподобный Оувервери не дозволял своим воспитанникам входить в сверкающее серебром здание, построенное им возле турецкого дворца Бэкона. Помимо прочего, не проходило и дня, чтобы Питер Лейк и подобные ему «проходимцы» не осуждались с полутысячи кафедр. Тем не менее он решил зайти в Морской собор, казавшийся ему самым красивым собором в городе, с которым, конечно же, не могли сравниться ни собор Святого Патрика, ни собор Святого Иоанна (разве можно сравнивать Нотр-Дам и Сен-Шапель?). На витражах его высоких окон, ярких, словно расцвеченные цветами альпийские луга, были изображены корабли и море. Айзек Пенн, истративший массу денег на строительство этого собора, хотел, чтобы на его витражах была помещена история Ионы. Сам он в свое время убил немало китов.
Иона плыл, разинув рот от изумления, кит же уже смыкал над ним свою страшную огромную пасть. И что это был за кит! Обычно его изображают с человеческим ртом и с остекленевшими глазами героя какого-нибудь дешевого водевиля, этого же кита как будто срисовали с натуры. Огромное, вытянутое, иссиня-черное одноглазое чудище с торчащим из бока гарпуном, со страшной загнутой челюстью, с побелевшей, изъеденной раковинами кожей, похожей на китайскую головоломку, и с телом, изуродованным множеством шрамов. Он рассекал воду совсем не так, как это делают маленькие серебристые рыбки, изображенные на миниатюрах эпохи Ренессанса. Подобно настоящему киту, он крушил и сметал со своего пути все и вся.
Питер Лейк крайне изумился, увидев в соборе сотни прекрасных моделей судов, совершавших свое бесконечное плавание по нефу и трансепту. Ему очень хотелось понять суть религии, ибо он жаждал стать таким же, каким был святой Стефан, и, помимо прочего, - помолиться за Мутфаула. Хотя с той поры, как тот умер, прошло много лет, все и поныне считали Питера Лейка его убийцей. До какой-то степени это соответствовало истине, хотя на самом деле Мутфаул убил себя сам, на веки вечные связав свою смерть с именем Питера Лейка. Но что же его так потрясло? Джексон Мид строил свой огромный серый мост над Ист-Ривер в течение нескольких лет. Мост вышел высоким, изящным и совершенным, словно математическая формула. Мутфаулу он наверняка пришелся бы по душе. Но городу предстояло построить еще не один мост, что до Джексона Мида, то он исчез со своими таинственными механиками так же внезапно, как и появился, даже не дождавшись открытия моста. По слухам, он отправился на строительство новых мостов где-то в Манитобе, Орегоне и Калифорнии.
Питер Лейк не умел молиться, хотя Мутфаул часто ставил своих воспитанников на молитву. Они опускались на колени лицом к огню и смотрели на игру пламени. Ничего иного Питер Лейк не помнил. Здесь же, в Морском соборе, огня не было, однако из больших окон на пол и на стены падал расцвеченный стеклами витражей свет солнца. Питер Лейк встал на колени.
- Мутфаул, - прошептал он, - мой дорогой Мутфаул…
Он не знал, что следует говорить в таких случаях, однако продолжал шевелить губами, вспоминая его глаза, в которых отражалось пламя горна, его китайскую шляпу, его сильные жилистые руки и его странную любовь к пламени и к стали. Питер Лейк хотел сказать о своей любви к Мутфаулу, однако никак не мог найти нужных для этого слов. Он вышел из собора с тем же чувством неудовлетворенности и смущения, которое и привело его туда. Но ведь многие считают молитву таким простым делом! Что же они говорят Богу, с чем они к Нему приходят? Что до него самого, то он так и не смог найти ни единого нужного слова.

Предыдущая страница 4 Следующая страница


5 Марк Хелприн

Питер Лейк взобрался на своего огромного коня, казавшегося ему статуей, сошедшей с постамента. Тот пошел легкой рысью, и вскоре они уже были возле парка. Питер Лейк хотел получше рассмотреть особняки, находившиеся в верхней части Пятой авеню, однако его норовистый конь перепрыгнул на другой берег озера в самой узкой его части, находящейся возле источника Вирсавии, и подвез своего седока к дому Айзека Пенна, находившемуся уже в Вест-Сайде. Питер Лейк спешился и, стоя по колено в снегу, стал наблюдать за тем, как Айзек, Гарри, Джек, Уилла и все их слуги, кроме Джейги, усаживаются в трое больших саней, запряженных тройками и груженных скарбом, и под звон колокольчиков и щелканье хлыстов отправляются в дальнюю дорогу. Он наблюдал за домом до наступления темноты.
Белый конь уселся на снег, как собака, и тоже уставился на дом. Не прошло и часа, и на город опустилась ночь, а с севера, из Канады, повеяло лютым холодом. Питер Лейк стоял, переминаясь с ноги на ногу. Он поднял воротник своей продувавшейся насквозь твидовой куртки, однако теплее от этого ему не стало. Он посмотрел на коня, спокойно взиравшего на дом, и пробормотал:
- Нет, я, конечно же, не лошадь и замерзну первым… Да и спать я стоя не умею.
Впрочем, на его любопытство не смог повлиять даже мороз. Он обратил внимание на то, что все то время, пока семейство грузило вещи и усаживалось в сани, в доме горело пять из семи каминов. Теперь же дым шел только из трех труб. Он было решил, что в скором времени погаснут и они, однако около шести часов вновь задымили сначала четвертая, а потом и пятая труба.
- Похоже, они топят соляркой, - сказал он вслух. - Автоматизированная система. Впрочем, даже в таком доме вряд ли может одновременно работать целых пять топок… Их максимум две. Два водогрея и два камина… Стало быть, там кто-то есть…
В шесть тридцать в одном из окон зажегся свет. Питер Лейк, глаза которого успели привыкнуть к темноте, зажмурился и спрятался за деревом. Свет горел на кухне. Продрогший насквозь Питер Лейк увидел, как к окну подошла девушка.
- Похоже, они оставили в доме служанку…
Он принадлежал к тому же классу, что и она (на самом деле он в отличие от нее относился к разряду деклассированных элементов), и потому знал, что в отсутствие хозяев слуги порой проделывают самые невероятные вещи.
- Это девушка, - шепнул он лошади. - Наверняка у нее есть ухажеры. Скорее всего, один из них в скором времени явится в дом, после чего они устроят там попойку. Этим-то я и воспользуюсь. Осталось лишь дождаться появления этого парня.
Примерно в семь ему показалось, что над домом что-то блеснуло. Питер Лейк принял этот блеск за сверкание упавшей звезды или сигнальной ракеты. На деле же в этот момент Беверли открыла дверь, за которой находилась спиральная лестница, ведущая вниз. Зажглось еще несколько огней. Питер Лейк решил, что служанка принялась хозяйничать в господских комнатах, готовясь к приему гостя.
Тем временем Беверли спустилась на кухню. Они поужи нал и вместе с Джейгой, которая уже надела свою выходную одежду. За все время ужина они перебросились всего несколькими фразами. И та и другая страдали от одиночества и мечтали о неземной любви. Им казалось, что эфемерный до поры предмет их обожания постоянно взирает на них, и потому, что бы они ни делали - шили, играли на фортепьяно, причесывались перед зеркалом, - они памятовали о его незримом присутствии.
Джейга занялась мытьем посуды, Беверли же стала готовиться ко сну. Сегодня она не сидела за роялем, не играла в шахматы, в шашки и в куклы с Уиллой, которой ей уже не хватало. Эта всеобщая любимица, походившая лицом на Айзека, была не столько красивой, сколько миловидной. Какая она была крикунья и хохотунья! Беверли повернула белый кран, уменьшив напор горячей воды. По утрам, когда она оставалась одна, то около часа плескалась в замечательном плавательном бассейне своего отца. Теперь же у нее попросту не было на это сил. Пожелав Джейге спокойной ночи и сказав, что она может вернуться через несколько дней, Беверли отправилась к себе.

Питер Лейк не заметил новой вспышки, вызванной тем, что дверь, ведущая на крышу, открылась вторично, поскольку следил за тем, как гаснет свет в окнах первого этажа. Наконец Джейга погасила свет на кухне, вышла из дома, закрыла на два оборота входную дверь и, поставив свой чемоданчик на ступеньки, проверила, защелкнулся ли замок. Увидев, что одетая в теплое пальто служанка куда-то уходит, Питер Лейк возликовал. Дым теперь вновь поднимался только из трех труб.
«Здорово, - подумал Питер Лейк. - В четыре утра пятеро патрульных полицейских, несущих службу на Манхэттене, уже будут сидеть вокруг печурки в каком-нибудь борделе, терпеливо дожидаясь своего сержанта. В четыре я взломаю дверь, а в четыре тридцать уже выйду из дома, прихватив с собой все столовое серебро, деньги и с полдюжины холстов Рембрандта».
Он немало поразился тому обстоятельству, что особняк остался без охраны. Судя по всему, роль сторожа была возложена на служанку, которая столь легкомысленно покинула свой пост. Наверняка дом оснащен электрической сигнализацией и другими хитроумными устройствами, но он справится с ними шутя.
Питер Лейк поежился и понял, что его могут спасти только печеные устрицы и горячий ром с маслом. Коню тоже не мешало подкрепиться овсом и теплым настоем люцерны. Пронесшись стремительной тенью по заметенным снегом аллеям парка, они вернулись на шумную, освещенную яркими огнями Бауэри.

Голоса, доносившиеся из заведения, в котором подавали печеных устриц, были слышны за пять кварталов. Горячие, как раскаленное масло, запеченные в собственных раковинах устрицы, пахнущие морем, были так вкусны, что их попросту невозможно было есть молча. После того как Питер Лейк нашел достойное стойло для своего скакуна, он направился не куда-нибудь, но именно в это битком набитое посетителями заведение. Своим видом оно напоминало весьма вместительную пещеру и находилось между Бауэри и Рошамбо. Стены анфилады, состоявшей из полудюжины просторных залов, были выложены серым и белым тесаным камнем. Арки, уходившие под самые своды, походили на арки римских акведуков. В семь тридцать вечера пятницы в этом подземном заведении собралось никак не меньше пяти тысяч посетителей. Четыре сотни мальчишек-официантов трудились с таким усердием и криком, словно они заводили в порт огромное судно или тащили по русскому полю наполеоновскую пушку. Свечи, газовые фонари и электрические лампы освещали проходы между раскаленными маленькими жаровнями. Стоявший здесь гвалт более всего напоминал шум Ниагары, записанный Томасом Алвой Эдисоном, траектории же летающих под сводами заведения устричных раковин вызывали в памяти ветеранов ночное небо над осажденным Виксбургом.
Появившийся перед столиком Питера Лейка взъерошенный мальчишка спросил:
- Сколько будете заказывать?
- Четыре дюжины, - ответил Питер Лейк. - На жаровне с тимьяном.
- Что будем пить?
- Я пришел есть, а не пить. Я ограничусь горячим ромом с маслом.
- Ром весь вышел. Есть крепкий сидр.
- Вот и отлично. Да, а как насчет жареной совы?
- Жареной совы? - выпучил глаза мальчишка. - Мы жареными совами не торгуем.
Он исчез, но уже через минут вернулся обратно с раскаленными, словно самая жаркая питтсбургская печь, устрицами и стаканом горячего сидра. Расправившись с устрицами и запив их сидром, Питер Лейк довольно откинулся на спинку стула и уставился на оранжевые языки пламени, пляшущие под жаровней.
- Я люблю расслабиться перед серьезным делом, - сказал он, обращаясь к сидевшему по соседству барристеру. - После этого работается совсем иначе.
- Это точно, - кивнул головой барристер. - Перед большими процессами я или напиваюсь, или иду в бордель. Иными словами, я стараюсь прочистить себе мозги, дабы стать, что называется, чистой доской и адекватно отобразить пифагорейские энергии.
- Честно говоря, ваши слова мне не совсем понятны, - важно кивнул Питер Лейк, - но они делают вам честь как юристу. Мутфаул говорил нам, что работа юриста состоит в том, чтобы загипнотизировать людей замысловатыми речами и прихватить с собой их деньжата.
- Ваш Мутфаул, случаем, не адвокат?
- Механик. И редкостный мастер. Я очень любил его. Он был моим учителем и мог изготовить из металла все, что угодно. Самые странные вещи, самые изящные линии, самые совершенные формы!
- Да-да, я вас понимаю, - закивал барристер.
Питер Лейк отправился в одну из маленьких и чистеньких белых комнаток и проспал там до трех утра. Теперь он чувствовал себя совершенно отдохнувшим и полным сил. Он умылся, сделал несколько глотков холодной как лед воды и вышел на улицу. Бодрый и полный энергии, он шел по пустынным улицам, чувствуя внутри приятное тепло. Когда он пришел в стойло, конь уже не спал - он ждал своего хозяина.

В четыре часа утра Беверли открыла глаза, решив, что в город пришла весна. Звезды были такими красивыми, мирными, ясными и безмятежными, что даже студеный зимний воздух казался ей теплым и ласковым, да и помигивали они совсем но-весеннему.
Беверли улыбнулась, поразившись этому внезапному обращению Вселенной в произведение искусства, поражающее своей синевой, сиянием и удивительным чистым светом, какой бывает лишь перед бурей. Ей не спалось, и потому она сначала села, а в следующее мгновение встала, чувствуя при этом удивительную легкость. Теперь звезды окружали ее со всех сторон. Она стояла, боясь пошелохнуться, ибо воздух по-прежнему был свежим и теплым. Что это с ней? Разве подобное возможно? Она не чувствовала обычного жара, да и дыхание ее было спокойным и ровным. Она сбросила с себя блестящую соболью накидку. И все-таки ей следует быть осторожной. Она пойдет вниз, примет ванну и на всякий случай измерит температуру.

Парк был залит ярким лунным светом. Питер Лейк решил обойти дом вокруг. Все входы были заперты на тяжелые засовы. Впрочем, это его нисколько не смутило - в его сумке лежала портативная ацетиленовая горелка, которая резала стальные прутья, словно сосиски. Он уже хотел было зажечь свою горелку, как тут ему в голову пришла новая мысль. Порывшись в рюкзаке, он достал из него вольтметр. Оказалось, что засовы и решетки находятся под высоким напряжением. Для того чтобы отключить его, ему понадобился бы проводник примерно такого же диаметра. Конечно же, он мог бы сходить на машиностроительный завод «Амстердам», который находился неподалеку, тем более что у него в кармане лежал ключ от заводских ворот, но тут он обратил внимание на то, что стержни имеют разную толщину. Присмотревшись получше, он, к собственному изумлению, обнаружил, что они набраны из разных полос и связаны друг с другом проводами. На то, чтобы разобраться со столь сложной системой сигнализации, у него ушел бы целый день. Сделать же это в темноте да еще в пятнадцатиградусный мороз он, конечно, не мог. Весьма впечатленный увиденным, он обогнул угол дома и, взобравшись на широкий карниз, посмотрел в окно первого этажа.
Запертое окно, находившееся перед ним, наверняка было подключено к системе сигнализации. Однако для того, чтобы перейти с карниза на рояль, стоявший в гостиной, ему достаточно было вырезать в стекле сравнительно небольшую дыру.
Его спасла луна, осветившая карниз и само стекло, по внутренней поверхности которого шло не меньше десяти тысяч тонких, словно волос, канавок. Питер Лейк достал из кармана лупу и увидел, что стекло было армировано металлическими полосками. Как, судя по всему, и остальные окна этого дома. Питер Лейк, конечно же, не знал, что Айзек Пени боялся взломщиков больше всего на свете и потому предпринимал поистине героические шаги для того, чтобы оградить от них свое жилище.
- Подумаешь! - усмехнулся Питер Лейк. - Конечно же, они могут опутать проводами все свои окна и двери. Но они забывают о том, что у дома, помимо прочего, имеются стены и крыша! Я просто-напросто прорежу в крыше дыру!
В тот же момент Беверли открыла дверь, ведшую на железную лесенку, и крыша вновь озарилась светом. За миг до этого Питер Лейк уверенным движением метнул на крышу стальную кошку, с глухим стуком упавшую за коньком крыши. Однако Беверли не услышала этого стука, поскольку он совпал с хлопком двери. Питер Лейк, в рюкзаке которого лежали все нужные инструменты, словно альпинист, стал подниматься по узловатой веревке, моля о том, чтобы крюк не сорвался. Беверли же тем временем стала спускаться по винтовой лестнице. Ее движения были так изящны, будто она сбегала со ступенек тронной залы. Часы пробили четыре раза.
Город еще спал. Кое-где виднелись тонкие, поднимавшиеся высоко вверх столбы дыма и сигнальные огни судов, застрявших среди льдов. И Беверли, и Питеру Лейку было не до них. Она сбежала вниз, сбрасывая на ходу одежды, и остановилась возле края бассейна, терпеливо ожидая того момента, когда он наконец наполнится водой, которая сможет защитить ее от холодных прикосновений воздушных вихрей. Она продолжала самозабвенно кружить в танце, он же сидел на крыше и работал буравом, сопя, словно велосипедист.
- У этой треклятой крыши толщина не меньше метра! - проворчал он, следя за буравом, который уходил все глубже и глубже.
Видимо, бурав попал в балку; Питер Лейк решил просверлить новое отверстие. Через несколько минут рукоять его коловорота уперлась в кровлю, однако просверлить крышу насквозь ему так и не удалось.
- Что за бред! - раздраженно прошипел Питер Лейк, чувствуя себя последним идиотом.
Разумеется, он не знал и не мог знать того, что Айзек Пени (чрезвычайно эксцентричный и ужасно богатый старый китобой) поручил строительство дома лучшим корабельщикам Новой Англии, сказав им при этом, что крыша его дома не должна уступать крепостью корпусу китобойного судна, способному выдержать давление пакового льда. Помимо прочего, Айзек Пени, неведомо почему, боялся метеоритов, что, разумеется, не могло не сказаться на толщине крыши его дома. Брусья, из которых она была сложена, имели такую толщину и так плотно прилегали друг к другу, что Питер Лейк смог бы просверлить в них достаточно широкий лаз разве что к июню. Он перевел дух и решил, что ему не остается ничего иного, как влезть в дом через трубу. Лазать по трубам достаточно неприятно даже в летнюю пору, зимою же - и подавно.
Пока Питер Лейк карабкался по крыше, Беверли готовилась к купанию. Стены плавательного бассейна Айзека Пенна были выложены черным сланцем и бежевым мрамором. Его длина составляла десять, ширина - восемь, а глубина - пять футов. Вода падала в него с полированной каменной полки, шедшей вдоль всего бассейна, и била струями из отверстых ртов золоченых китов, застывших по краям. Все дети Пенна, включая Уиллу, учились плавать именно здесь.
К тому времени, когда бассейн наполнился водой до половины, Питер Лейк неожиданно наткнулся на приоткрытую дверь, за которой он увидел уходящую вниз, освещенную светом электрических ламп винтовую лестницу. Эта дверь вполне могла оказаться хитроумной ловушкой, но Питер Лейк решил, что, скорее всего, ему в очередной раз крупно повезло. Судя по всему, кто-то просто-напросто забыл запереть за собой массивную дверь солярия. Питер Лейк достал пистолет. Беверли подняла руки и посмотрела на свое отражение в зеркале. Питер Лейк стоял на самом верху лестницы, дожидаясь, когда его глаза привыкнут к свету. Наконец он сделал шаг вперед, и в тот же миг Беверли солдатиком прыгнула в водоворот, круживший прямо перед нею. Он стремительно сбежал по лестнице. Она раскинула руки и закружилась вместе с водою. В тот момент, когда он спустился вниз и стал озираться по сторонам, так и не выпуская пистолета из рук, она обхватила руками золотого кита и тихонько запела. Если после купания у нее поднимется температура, она снова станет красной, как роза. Впрочем, сейчас она старалась не думать об этом.
Питер Лейк тем временем осторожно вошел в кабинет Айзека Пенна. Ему еще никогда не доводилось видеть подобной роскоши: тысячи книг в дорогих кожаных переплетах (некоторые из них находились в стеклянных витринах), коллекция тускло поблескивающих старинных навигационных приборов, хронометров и телескопов с латунными кольцами труб, полдюжины картин маслом. Питер Лейк заглянул в одну из витрин и увидел там открытую толстую книгу, возле которой лежала карточка с надписью: «Гутенберговская Библия». Питер Лейк тут же решил, что эта книга не может быть старой и ценной, поскольку напечатана в Гуттенберге, маленьком городке в Нью-Джерси, к югу от Норт-Бергена и к северу от западной оконечности Нью-Йорка. Помимо прочего, она была набрана крайне странным, совершенно нечитаемым шрифтом.
За огромным, словно комната для прислуги, темным столом красного дерева висело полотно, на котором была изображена стоящая на лугу лошадь. Питер Лейк знал, что за подобными полотнами обычно таятся сейфы. Он отвел картину в сторону и изумленно воскликнул:
- Прямо как в банке!
Сейф действительно имел весьма внушительные размеры, ведь он стоял не где-нибудь, а в кабинете Айзека Пенна.
Айзек Пени слыл гением и, как все гении, отличался крайней эксцентричностью. Будучи ревностным поборником науки, он хотел назвать своего последнего ребенка Оксигеном, и его домашним с величайшим трудом удалось переубедить его (к счастью для Уиллы). За несколько лет до этого он все-таки умудрился наградить Гарри достаточно неожиданным вторым именем - Бразил. Строительством и устройством дома он занимался лично. Одной из местных достопримечательностей, конечно же, был огромный сейф, который посчастливилось найти Питеру Лейку. Хотя дом мало чем отличался от крепости, Айзек Пенн позаботился о том, чтобы грабителям, заберись они в него, пришлось бы немало попотеть над этим сейфом (цельным куском молибденовой стали, уходившим в стену на пять футов). Питер Лейк вновь вынул свой коловорот.
Примерно через полчаса раздался громкий скрежет. Он отложил коловорот в сторону и вставил в отверстие щуп. Просверлить дверцу сейфа ему так и не удалось. «То ли я закосил отверстие, то ли сверло село», - подумал Питер Лейк. Он достал из сумки штангенциркуль и измерил длину сверла, которая оказалась равной двум дюймам. Он решил, что за дверцей находится лист стали, и, вставив в отверстие керн, с силой ударил по нему молотком. Молоток выскочил у него из рук и, отлетев назад, ударился о стену. «Трехдюймовая дверь? Ее невозможно было бы открыть. Надо подумать…» Сделав несколько замеров и произведя ряд вычислений, он пришел к выводу, что толщина дверцы не может превышать двух дюймов, поскольку этот размер определялся конструкций петли. Тем не менее он решил углубить отверстие и вставил в коловорот сверло длиной три дюйма.

Находившуюся на втором этаже Беверли неожиданно бросило в жар. Похоже, у нее вновь началась лихорадка. Беверли взмокла так, словно температура перевалила за сорок. Наверное, ей нужно было замереть и задержать дыхание в надежде на то, что лихорадка, слепо покружив по дому и не обнаружив своей жертвы, выскочит в окно и растворится в занесенном снегом поле. Впрочем, она не верила подобным вещам, памятуя о словах отца: «Бога молчанием не обманешь». Малодушие не красит человека. Она смахнула с зеркала капельки воды и увидела в отражении свое раскрасневшееся лицо. С лихорадкой нужно бороться, пусть даже ей и не суждено победить. Бог все видит, верно? В любом случае она будет бороться до последнего. Она закуталась в длинное полотенце и, пристегнув его возле плеча серебряной брошкой, направилась вниз, решив немного поиграть на рояле.
К этому времени взмок и Питер Лейк. Патрон его коловорота уперся в дверцу. Он извлек сверло из отверстия, выдул оттуда стружки и вставил в отверстие щуп. Глухо. Он вновь вставил в отверстие керн и изо всех сил ударил по нему молотком. На сей раз отскочивший молоток едва не угодил ему в голову. Питер Лейк принялся разминать занывшую кисть правой руки и, окончательно потеряв самообладание, достал из сумки сверло, длина которого составляла никак не меньше десяти дюймов.
- Все равно я его продырявлю! - злобно прошипел Питер Лейк и, закатав рукава, вновь принялся за работу. Пот стекал по его лицу ручьями, ел глаза и капал на алый ковер.
Беверли проскользнула мимо двери кабинета. Питер Лейк, заметив какое-то движение, резко обернулся, приготовившись к худшему, однако Беверли к этому моменту была уже на кухне. Он вновь принялся за работу, изо всех сил упершись плечом в рукоять коловорота.

Стоило Беверли подойти к тостеру и опустить в него лепешки, как она услышала доносившийся из-за стены скрежет сверла. Решив, что в дом забрались крысы, она стала испуганно озираться. Как они сюда попали? Она внутренне содрогнулась, представив этих тварей, снующих по подземным лабиринтам, разоряющих могилы и пробирающихся между белыми, словно слепые черви, корнями деревьев. Впрочем, уже в следующий миг странные звуки смолкли. Беверли поймала вылетевшие из тостера гренки и совершенно успокоилась.

Питер Лейк просверлил отверстие глубиной десять дюймов. Мышцы его страшно ныли. Ему хотелось пить. За миг до того, как Беверли, решившая немного поиграть на рояле, прошла мимо двери (Беверли обязательно увидела бы его, взгляни она налево), он рухнул на кожаную кушетку и закрыл глаза.
Она поставила на инструмент блюдце с гренками и фарфоровую чашку цвета слоновой кости, в которую был налит горячий чай. Когда она была маленькой, папа ругал ее за это. На рояле действительно осталось несколько светлых кружков, но хуже он от этого звучать не стал. Она открыла крышку, под которой таились желтоватые зубы этого беззлобного черного чудища. Что она будет играть? Пожалуй, «Прощание», одну из самых любимых своих пьес. Она проводит лихорадку. Впрочем, эта пьеса была слишком красивой и могла остановить на скаку лошадь. Вновь вспомнив слова отца, она решила исполнить более динамичную пьесу, аллегро из скрипичного концерта Брамса в переложении для фортепьяно. Она раскрыла папку с нотами на нужной странице. Пар от горячего чая походил на облака, плывущие над горными кряжами нот, встававшими строка за строкой, хребет за хребтом. Смелое и волнующее начало пьесы больше всего походило на крик, исходящий из сокровенных глубин человеческого сердца. Беверли собралась с духом и заиграла. Эхо первых аккордов затерялось в потоке созвучий.

Питер Лейк продолжал валяться на кушетке. Вопреки своему обыкновению он позволил себе расслабиться на рабочем месте, что, помимо прочего, выражалось в том, что он разбросал инструменты по всей комнате. Музыка застала его врасплох. Сердце его замерло, и он взвился в воздух, испытывая те же чувства, которые испытывает пес, проснувшийся оттого, что на него наступили. Впрочем, в тот же миг он пришел в себя (что, несомненно, свидетельствовало о его высоком профессионализме) и превратился из грабителя, взбудораженного концертом, в обычного человека. Оставив свои инструменты и куртку там же, где они и лежали, он пошел на звук.
Его влекла не сама эта прекрасная и немного грустная музыка, но нечто куда более важное. Музыка казалась ему не последовательностью осмысленных звуков, но скорее пением стРУн, унизанных зеленоватыми жемчужинами, что сверкали по ночам над мостами. Они загорались с приходом темноты и всегда представлялись ему символом чего-то по-настоящему родного, но совершенно неведомого остальному миру. Что сталось бы с ним, не будь на свете этих фонарей? Непреложные и прекрасные, они успокаивали Питера Лейка, примиряли его с жизнью. Музыка, которую он слышал сейчас, походила на их сияние, которому не мог помешать никакой туман.
Забыв и думать об оружии, он подошел к двери комнаты и изумленно замер, увидев, что черным, неистовым двигателем, производившим эту волшебную музыку, управляет замотанная в полотенце молодая девушка с мокрыми волосами, заплетенными в косу. Взмокнув от напряжения, она приводила в движение этот неподъемный инструмент. Она пела и говорила с роялем, льстила ему, подбадривала его.
- Да-да, - говорила она, - а теперь так!
Она мурлыкала и пела ноты, жмурилась, качала головой, улыбалась. Руки ее были заняты тяжелой работой, связки и мышцы шеи и плеч находились в постоянном движении. Она готова была разрыдаться, но Питер Лейк не понимал и не мог понять этого. С ним происходила что-то странное: музыка так разбередила ему душу, что он потерял не только контроль над собой, но и способность двигаться. Он стоял как вкопанный до тех пор, пока Беверли не закончила исполнение пьесы и не захлопнула крышку инструмента. Только теперь он обратил внимание на ее странное учащенное дыхание, какое обычно бывает у больных, снедаемых горячим мраком лихорадки.
Еле живая от усталости, она положила руки на инструмент. Питер Лейк не сводил с нее глаз. Как он стыдился в этот момент самого себя! Ведь он хотел ограбить этот дом, он забрался в него без спроса, от него разило потом, и, наконец, он смотрел на Беверли без ее ведома.
Он тут же понял, чего ей стоило перебороть себя, и исполнился невольного уважения к этой слабой и хрупкой девушке. Она являла собой тот идеал, о котором им постоянно твердил Мутфаул. Она смогла превзойти себя, и он стал невольным свидетелем этого чуда. Она поднялась со стула, но тут же вновь рухнула на него в изнеможении, ранимая, одинокая. Как ему хотелось помочь ей! Судя по странному одеянию и по раскрасневшемуся лицу, она только что принимала горячую ванну, усталость же ее больше походила на опьянение. Он мог бы целую вечность любоваться одними ее голыми плечами. Эта девушка потрясла его до глубины души.
Но разве мог бы он приблизиться к ней? Нет-нет, конечно же, об этом не могло идти и речи. Питер Лейк почел за лучшее незаметно покинуть дом и осторожно отступил назад.
Доски пола громко и протяжно заскрипели. Он замер, надеясь на то, что девушка не услышала их скрипа, но было уже поздно. Она подняла глаза и недоуменно уставилась на него, силясь понять, кто мог заявиться к ней в гости в столь ранний час.
Питер Лейк лишился дара речи. Он не имел права находиться в этом доме, он в одно мгновение стал совершенно иным человеком, он не был обучен светским манерам, но он понял, что полюбил эту удивительную девушку.
Он переступил с ноги на ногу, глядя на предательски выдавшую его половицу. Ее скрип походил на писк резиновой детской игрушки. Сгорая от стыда, Питер Лейк растерянно пробормотал:
- Кто б мог подумать, что она заскрипит…
Беверли посмотрела на него с еще большим удивлением:
- Что вы сказали? - спросила она нежным голоском. - Я, признаться, вас не поняла.
- Так, пустяки, ничего особенного, - решительно ответил он.
Она громко рассмеялась. Он ответил ей смущенным смешком. Она прикрыла лицо рукой и, устало вздохнув, усмехнулась вновь, на сей раз куда тише, однако уже в следующий миг уронила голову на руки и беззвучно заплакала. В комнате стало совсем светло. Через какое-то время она взяла себя в руки и, вновь посмотрев ему в глаза, сказала:
- Похоже, я знаю, кто вы такой.
В другой ситуации он почувствовал бы себя оскорбленным, но она, очевидно, совершенно не желала его обидеть. Ему почему-то показалось, что она знает о нем то, чего никогда не знал о себе он сам. Он молча кивнул и неожиданно для себя совершенно успокоился, впервые в жизни почувствовав себя самим собой.
В подвале заработал автоматический паровой котел, заставивший содрогнуться всю громаду дома Пеннов. Они услышали далекий стук форсунки и гудение пламени. Больше всего на свете ему хотелось обнять эту девушку, но об этом не могло быть и речи.
И тут он увидел, что она протягивает к нему свои руки. Он поспешил к ней так, словно ждал этого момента всю свою жизнь.

На болоте

После того как крепкий лед сковал реку, горожане возликовали и насторожились. Народ тут же принялся разбивать на льду цветные палатки и жечь возле них огромные костры. Уже через день на реку, превратившуюся в некое подобие средневековой ярмарки, потянулись горожане, желавшие взглянуть на свой город со стороны. Поскольку паромы оказались скованными льдами, их место поспешили занять проводники и извозчики, из повозок которых, запряженных мулами и лошадьми, составлялись целые караваны. По накатанным ими дорогам порой ехали даже грузовики. Люди стали поговаривать о начале нового ледникового периода. Подобно крысам, они жались к своим печам и отчаянно кутались в одеяла, совершенно забыв о том, что вслед за зимой всегда приходит весна.
Темной ночью Питер Лейк отправился по льду в Вейонн-Марш. Хотя он видел перед собой лишь слепящие вспышки, тонувшие в пульсирующей синеватой мгле, он безошибочно находил дорогу, прислушиваясь к далекому реву облачной стены. Звук этот был чистым, словно гудение газовой горелки или пение многоголосого хора. Ему казалось, что за этой ярящейся преградой таятся глубины былого и светлые дали прекрасного будущего.
Он ориентировался по звуку. Незримым духам, будь это пение их голосами, наверняка было бы приятно сознавать, что он избрал их своими поводырями. Впрочем, он помнил о том, что под ним находится бездонная прорва, и потому постоянно прислушивался и к звукам, доносившимся из-под копыт его коня.
Лошади обычно боятся льда. Если лед не выдержит тяжести коня, его ожидает верная смерть в черных холодных водах, таящихся под снежным покровом. Однако белый конь двигался так уверенно, словно скакал по знакомой дороге. Он то и дело вскидывал голову и с видимым удовольствием вслушивался в пение облачной стены. Питер Лейк едва различал своего белого, сливавшегося со снегом скакуна, который, казалось, припоминал давно забытый путь.
Через несколько часов они были уже на болоте; Питер Лейк узнал его по заметенным снегом дюнам и ломким камышам. Внезапно он почувствовал, что за ним следят. Добраться до болота по льду не составляло ни малейшего труда, и потому его жители, помнившие как налетчиков, так и индейцев, решили заняться самообороной.
В следующее мгновение Питер Лейк увидел направленные на него со всех сторон острые пики, однако стоило ему обратиться к обитателям болота на их тайном языке, как они, узнав его, разом опустили оружие и проводили до деревни.

Питер Лейк решил для начала заняться конем. Пока он устраивал его в стойле между двумя огромными пятнистыми першеронами, казавшимися рядом с ним малыми жеребятами, в конюшню, отодвинув войлочный полог, вошел Хамп-стоун Джон. Когда глаза его привыкли к свету медного фонаря, он было замер от изумления, но тут же просиял, обрадовавшись не столько своему старому другу, сколько его коню.
Конь захрапел. Вне всяких сомнений, он не был знаком с Джоном. Последний обратился к Питеру Лейку по-английски:
- Откуда он у тебя?
- Я его взял… В одном месте…
- И где же ты его взял?
- Он там стоял.
- Где - там?
- В Бэттери. Куцые меня едва не заловили. Я поскользнулся и упал. Поднимаюсь, а он выходит…
- Слева.
- Точно! - кивнул Питер Лейк. - Ты-то откуда знаешь?
- Ты уже дал ему имя?
- Нет.
- Ты не знаешь, как его зовут?
- Конечно же нет. - Немного помолчав, он добавил: - Он здорово скачет. Дохлые Кролики хотели показывать его в цирке. Четыре квартала одним скачком - ты можешь себе это представить?
- В этом нет ничего удивительного.
- Ты думаешь?
- Питер Лейк, честно говоря, я полагал, что ты плохо кончишь, не верил, что ты сможешь остаться там нормальным человеком. - Город вызывал у Хампстоуна Джона отвращение. - Я думал, что ты станешь таким же, как они…
- Именно таким я и стал, - вздохнул Питер Лейк.
- Может быть. Но это еще не конец.
- Как так?
- Ты ведь помнишь, что песен должно быть десять?
- Да.
- В тринадцать лет - первая. Через десять лет - вторая, еще через десять - третья…
- Да. Но я их никогда не пел.
- Я знаю. Мы отправили тебя в город. Первая песня об этом мире. Песня природы - воды, воздуха, огня. Петь ее тебе уже поздно. Двадцатитрехлетние поют о женщинах. Третья песня - песня Атанзора.
- Атанзора?
- Да, - кивнул Хампстоун Джон. - Так зовут твоего коня.

На следующее утро, когда снег прекратился и небо стало совершенно ясным, болотные жители, которым была ведома песня белого коня, собрались возле конюшни. Не говоря Питеру Лейку, о чем поется в этой песне, они изумленно разглядывали животное, нареченное ими Атанзором. Понять причину этого Питер Лейк не мог, поскольку выведать секрет у болотного жителя куда труднее, чем раскрыть раковину моллюска. Приблизившись к коню, он облегченно вздохнул, - всеобщий восторг и наречение новым именем никак на нем не сказались, он оставался таким же белым, и нос его был таким же мягким и теплым.
И все-таки что-то изменилось или стало меняться, внешним проявлением чего и стала эта неожиданная суматоха, которая была вызвана неведомыми ему причинами. Он прекрасно понимал, что все в этом мире взаимосвязано и уравновешено и все - страдание ребенка, которого он видел на той грязной и темной лестнице, любовь, несущая смерть, - имеет свою цену, и она станет ведомой в тот миг, когда незримый полог, нависший над миром, внезапно исчезнет и облачная стена окрасится золотом небес.
Укрывшись шкурами, он лежал в своей хижине и смотрел через открытую дверь на Манхэттен, видневшийся на дальнем берегу замерзшего залива. В этом городе, смутно вырисовывавшемся на горизонте, он прожил уже два десятка лет и теперь прекрасно знал, чем на деле являются его далекие отвесные скалы. Теперь ему были ведомы его масштабы, музыка и потаенные стороны, звук его двигателей и план его улиц. Городские мосты уже не казались ему такими непомерно огромными. Небоскребы вырастали у него на глазах. Их возводили механики, к числу которых принадлежал и он сам. Он провел на улицах этого города двадцать лет, он узнал и полюбил их. И все-таки отсюда этот залитый солнцем город представлялся ему чем-то совершенно неведомым и чудесным. Над его недвижными уступами поднимались сотни облаков дыма и пара. Он был уверен в том, что когда-нибудь этот скованный мрачными узами город внезапно оживет, проснется, придет в движение подобно гигантскому киту, взмывающему из океанских глубин навстречу воздуху и свету.
Нахлынувшие на него воспоминания своей яркостью походили на городские улицы. Из хоровода самых разных форм и цветов, проходивших перед его мысленным взором, время от времени выныривали отдельные фигуры, красивые, словно эмалевые миниатюры.
Семейство латиноамериканских аристократов совершало прогулку по парку в четырех экипажах, запряженных серыми, как ноябрьское небо, лошадками. Они привыкли совсем к другой, свободной и беззаботной, жизни в мире, где было куда больше солнца и тепла. Теперь же, когда они чинно восседали на сиденьях своих лакированных карет, они походили на вельмож. Безмолвные главы семейства - отец и мать - с волосами белыми, словно чистые поля почтовой марки, с глазами, в которых светилась вековая мудрость. Питер Лейк тут же понял, что видит перед собой по-настоящему благородных людей, приехавших сюда из какой-то далекой страны. Когда кортеж подъехал ближе, он увидел, что рядом с возницей сидит человек с навеки застывшей на лице улыбкой идиота, который, судя по всему, доводился этим сидевшим в экипаже господам братом, сыном или внуком (во всяком случае, он был одет так же, как и они). Его волосы походили на пух, а руки свисали безвольно, словно плети. Время от времени его бабушка привставала с места, для того чтобы приободрить его и похлопать по плечу. Тот же, судя по выражению лица, был страшно рад тому, что ему дозволили проехаться рядом с кучером. Этот удар судьбы нисколько не сломил аристократов. Напротив, они смогли обратить постигшее их несчастье в радость. Он оставался одним из них. Они любили его. Экипажи давно исчезли, но перед Питером Лейком по-прежнему стояло лицо идиота, сидевшего в первом экипаже.
Ему то и дело приходилось видеть стоявшие навытяжку небоскребы с открытой всем ветрам Бруклинской переправы. Однажды поздней весной он увидел, как они, подобно дамбе, остановили собой облачное море, надвигавшееся с континента, которое тут же превратило их в отдельные островки. По ночам они чаровали его своими огнями и вторившими ветру песнями. Они переговаривались друг с другом странными голосами и отчаянно тянулись к небесным высям, силясь связать небо и землю; в грозу же меж их громоотводами плясали ослепительные огни.
Впрочем, ни одно из этих воспоминаний, сколь бы прекрасными или яркими они ни были, не могло заставить его забыть о Беверли. Он помнил все, все, кроме цвета ее глаз, которые, конечно же, были большими, красивыми и необычайно живыми. И при всем том она умирала. Он ясно представил себе Беверли - ее голубые (голубые ли?) глаза, ее розовый шарфик.
Питер Лейк попытался отвлечься и стал думать о летней поре, когда Манхэттен изнемогает от жары. Он парил на цветных змеях над улицами, любуясь их серебристыми каньонами, прислушиваясь к бессмысленному тиканью огромных часов со сломанными стрелками, к шуму и скрипу деревьев, взволнованных безмолвием темных, словно задернутые гардинами зеркала, улиц, тысячами картин, что возникали и слева и справа: острова в низвергающемся потоке, жар бледного камня, навеки застывшие торговцы, воркующие голуби, парковые цветники, перекрещивающиеся улицы, испещренные леопардовыми пятнами теней. Но чем стал бы этот город, если бы в нем не жила зеленоглазая (зеленоглазая ли?) Беверли в розовом шарфике?
Он мог скрыться в глубинах города, мог потерять себя в его неистовстве, но рано или поздно ему пришлось бы вернуться к самому себе, тем более что кареглазая (кареглазая ли?) Беверли в своем розовом шарфике взирала на него отовсюду. Молоденькая девушка, воплощение хрупкости, сама естественность и простота, которая была настолько слаба, что даже не могла стоять на ногах, никогда в жизни не держала в руках пистолета, не посещала заведение, в котором подавали печеных устриц, не бывала ни на крышах небоскребов, ни у кромки причалов и не знала ничего из того, что знал он сам, - завладела им на веки вечные.
Город не моргнув глазом в один миг забирает жизнь у сотен своих обитателей. Она тут же растворится среди его каменных громад, навеки исчезнет в бесконечных лабиринтах его хищных улиц, но и тогда ее зеленые, голубые, карие глаза будут взирать на него со всех перекрестков и изо всех окон.
Нет-нет, лучше вовремя остановиться, ибо этот путь ведет в никуда. В скопище домов, которые высятся на той стороне скованного льдами залива, красавиц предостаточно, и толпы очаровательных женщин притягивают взгляд, как тенистый зеленый сквер на перекрестке шумных улиц. Всего несколько умело оброненных незнакомкой слов, и его сердце, будто попав в руки мастера-ювелира, готово лечь жемчужиной в заранее заготовленную для него серебряную оправу. Он никогда не мог устоять перед магией женского голоса, особенно по телефону, как ни раскаивался потом. Одна ревнивая красотка даже стреляла в него, когда он стоял за стойкой бара в ожидании своих устриц. Одна пуля застряла в стойке, другая пробила ракушку моллюска, третья оставила дыру в шинковальной машине. Повернувшись к ней, Питер Лейк спросил:
- На вашем языке это называется любовью?
Впрочем, с появлением Беверли он забыл и думать обо всех женщинах. Теперь им безраздельно владела только она.
Как смог бы он объяснить все это Мутфаулу, незримое присутствие которого он ощущал каждую минуту (ему казалось, что он живет внутри какой-то картины, на которой, помимо прочего, был нарисован портрет Мутфаула). Мутфаул смотрел на храм жизни Питера Лейка из стрельчатого окошка. Он готов был простить своему ученику все, но он хотел услышать от него правду. Правда же заключалась в том, что девушка эта могла умереть в любую минуту.
Ее душа вот-вот покинет этот мир, превратившись в еле уловимый лучик или в тончайшую паутинку. О какой же любви может идти речь? Конечно же, она была очень богатой, но богатые, пусть кому-то это и кажется странным, тоже умирают. На сей счет Питер Лейк не имел ни малейших иллюзий. Смерть уравнивает всех, подлинными же сокровищами земной жизни всегда были и будут движение, отвага, смех и любовь. Купить их невозможно. Напротив, они всегда достаются только даром. Питер Лейк считал себя удачливым человеком, но никогда не был богатым, пусть через его руки проходило немало золота, серебра и ценных бумаг (сбыть которые было не так-то просто). Беверли же наследовала гигантское состояние, одна мысль о котором могла изменить человека до неузнаваемости, словно инъекция стимуляторов прямо в вену; речь шла о десятках, если не о сотнях миллионов долларов.
Как бы он смог доказать незримому Мутфаулу, что он движим любовью, а не расчетом? Она обречена и скоро умрет, а он полюбит другую, ту, как говаривал Мутфаул, что лучше устроилась в жизни. Как ему втолковать, что наконец он обрел свою любимую и желанную. Желанную и любимую нераздельно.
Он взял ее на руки и отнес от рояля в спальню, минуя и гостиную, и отцовский кабинет. Там он положил ее на хлопковые простыни, такие же свежие и прохладные, как шелк, и смотрел изумленно, как медленно она освобождается от полотенца, откидываясь на подушки, будто перед медицинским осмотром. Она тяжело дышала, лихорадочно тяжело, и смотрела прямо перед собой. Потом она заставила себя взглянуть на него и увидела, как он испуган. Она глубоко вздохнула, облизала губы, выдохнула и сказала стоящему у ее кровати незнакомцу:
- Я никогда этим не занималась.
- Чем? - спросил Питер Лейк.
- Любовью.
- Вы с ума сошли. У вас лихорадка, - сказал Питер Лейк.
- Иди к черту! - сказала она.
- Конечно, вы красавица, вы не подумайте. Просто я…
- Что ты?
- Ну, просто я ввалился в дом. Думал спереть чего. - Он покачал головой.
- Если мы не полюбим друг друга, - сказала она, - меня уже никто не полюбит. Мне восемнадцать лет, и меня еще никто не целовал в губы. У меня и знакомых нет. Зато я могу еще прожить целый год. - Она закрыла глаза. - Если верить доктору из Балтимора - полтора года. Врач из Бостона говорил, что я проживу месяцев шесть. С тех пор прошло восемь, и, значит, я уже два месяца как на том свете. Так что, - шепнула она, - ты можешь делать со мной все, что хочешь.
Питер Лейк, ощутив в то же мгновение прилив сил, задумался.
- Что ж, этим я и займусь, - сказал он, присаживаясь на краешек кровати.
Он осторожно обнял ее и принялся покачивать, целуя в лоб, в волосы. Сначала она вся сжалась, словно в предчувствии падения с неимоверной высоты. У нее даже сердце остановилось, до того она растерялась. Он целовал ее виски, щеки, поглаживал по спине, как котенка. Она закрыла глаза и заплакала. Слезы текли из под век, катились по лицу, и от этого ей становилось легче.

Беверли Пенн всю свою короткую жизнь отважно боролась с непреодолимыми препятствиями и даже не подозревала, что в мире найдется человек ей под стать. Питер Лейк прикасался к ней с той нежностью, с какой она привыкла относиться ко всему, что было ей дорого и что она очень скоро могла потерять навсегда. Укачивая ее, он разговаривал с ней, и она слушала и удивлялась. Он говорил о городе, и город в его словах казался живым бледно-розовым существом, по жилам которого текла настоящая кровь.
Он рассказывал ей о приходе весны на Принс-стрит, об узком газоне, на котором в тени деревьев беззвучно распускаются цветы. Он рассказывал о прохожих, о разноцветных вывесках, уличных фонарях, о нескончаемом движении городской жизни.
- На улице все живет, - говорил он. - Дома такие румяные, и они дышат, я сам видел.
Он говорил не один час, удивляясь вместе с ней своему рассказу. Без умолку, без остановки. Она откинулась на подушки, обласканная его взглядом, спокойно улыбаясь. Он говорил о холмах, о садах, так нежно, так уверенно, не говорил, а пел, и задолго до того, как он кончил свой сказ, она поняла, что влюбилась в него бесповоротно.
Ее жар утих, и, когда он замолчал и от наступившей тишины легко зазвенело в ушах, он склонился и коснулся таким желанным поцелуем ее прохладной груди. Прохладной, потому что если она в мельчайших подробностях могла представить сцепления обстоятельств, из-за которых они оказались вместе, то ничего из того, что сейчас с ними произойдет, она вообразить не могла. Тысячу лет ждали они этой встречи и, кто знает, может быть, тысячу лет будут ждать следующей. И, обнявшись, лицом к лицу, рука в руке они поднялись над облачной круговертью.
Мутфаул ведь не поверит, что, когда к ней вернулась лихорадка и речь стала путаться, она попросила Питера Лейка взять ее в жены, а он был на все готов и только боялся, что она передумает. Долго ей не жить, и потом, столько денег! Он заплакал. Она спала и не заметила его слез. Наутро, когда он уходил, она вышла проводить его на крыльцо и стояла совершенно опустошенная, отдав ему все силы, вложив в него за ночь, проведенную на бескрайних белых простынях, всю свою душу, без остатка. Он это чувствовал, но, уходя, думал по привычке о токарных станках, измерительных приборах в медных корпусах с циферблатами под стеклом.
Он полюбил ее вопреки тому, что она была дочерью Айзека Пенна. С такой мыслью ему было легче смириться. Мутфаул мог бы обрадоваться такому повороту дела, и чувство вины постепенно оставило Питера Лейка.
А потом он увидел необычное белое облако, скользящее над городом в золотых закатных лучах. Оно меняло очертания. Вдруг он понял, что это были сотни голубей, кружащихся в непрестанном полете в просвете между темнеющим небом и слепящей зеркальной линией горизонта. Издали они казались песком на ветру, косо летящим снегом, а в какой-то момент голубиную стаю можно было принять за столб дыма, взметнувшийся над городом.
Питер Лейк решил, что городу грозит опасность. Каждому входящему в город сквозь волшебные врата следовало запастись чистыми помыслами, мечтой и отвагой. Отвага им пригодится, потому что город в опасности. Пока же он мог надеяться на чутье строителей, уверенно воплощавших свой план над закованными в лед водами залива.
Он начал думать о ней, силясь вспомнить цвет ее глаз. Он лежал, вспоминая, и тут его буквально подбросило, будто в спину ударили молнии и он вылетел в синее небо и видел только синеву, яркую, слепящую до рези, бесконечную синеву. Синеву, синеву. Ну да, у нее синие глаза.

Озеро Кохирайс

Каждую зиму озеро Кохирайс переходило на осадное положение. Ни одно из хитроумных изрыгающих огонь или дробящих камень военных орудий эпохи Ренессанса не могло устоять перед мощным натиском нью-йоркской зимы, неумолимым, как вращение гребного колеса одного из тех белых пароходов, которые ходили по озеру в давно забытую летнюю пору. Эскадрильи арктических облаков, идущие на бреющем полете с севера, подвергали земли штата ковровым снежным бомбардировкам, и доведенные до цвета слоновой кости поля отбеливались в ледяном известковом растворе с сентября по май. Затерянный посреди этой холодной пустыни городок Кохирайс казался по сравнению с необъятным озером, граничившим, как поговаривали некоторые местные жители, с Китаем, не больше спичечного коробка.
Начиная с середины декабря, когда озеро покрывалось льдом, над ним вырастали снежные горы, изрезанные лабиринтами широких долин, по которым скользили буера. Время от времени какой-нибудь смельчак поднимался в воздух на воздушном шаре, с тем чтобы найти кратчайший путь по этим лабиринтам. Однако не проходило и недели, как ветер до неузнаваемости менял их форму, и тогда командам буеров вновь приходилось плутать, перекрикиваться и выбираться на берег, с тем чтобы получше осмотреться. Впрочем, в январе снег заметал уже все озеро, и тогда единственным средством передвижения становились лошади и сани.

Предыдущая страница 5 Следующая страница


Зимняя сказка 6

В этом декабре лед был на удивление чистым и гладким, словно зеркало, и буера могли скользить по нему свободно, как рассекающие небесную высь ласточки или зимородки. Они носились по застывшей глади озера подобно стеклорезам. Пенны пересекли озеро со скоростью восемьдесят миль в час, что, конечно же, не могло не впечатлить Уиллу, которая сидела на коленях у Айзека Пенна. Буер был голландским (так сказал Айзек Пени), и этим объяснялась и его скорость, и форма его полозьев. Уилла сочла это объяснение исчерпывающим. Все понятно. Они ехали на голландском буере по голландскому лазурному льду бескрайнего голландского озера, и удивляться тут было нечему.
Телеграфист забирался на борт своего буера совсем с другим чувством. Он имел при себе телеграмму, адресованную Айзеку Пенну, и должен был в темноте перебраться на восточный берег озера, где поблескивал рождественскими огнями дом Пеннов. Сжимая в руках лини, шедшие к парусам, он вглядывался в темную гладь озера, пытаясь отыскать кратчайший путь к цели. Огни долгое время тускло поблескивали где-то на горизонте, однако затем они засветились заметно ярче, и вскоре он уже несся к ним со скоростью, которая, как ему казалось, ничуть не уступала скорости света. Он поспешил спустить паруса и нажать на тормоз, и потому последние полмили его буер полз медленно, словно улитка. Время от времени телеграфист похлопывал себя по груди, желая убедиться в том, что телеграмма по-прежнему находится в кармане его жилетки.
Айзек Пени был известен всем своими приступами уныния и черной меланхолии, сменяющими состояния небесной гармонии с безумными вспышками счастья и радости. Его настроение обычно тут же передавалось всем окружающим. Если Айзек Пенн был не в духе, мир становился серым, как сырые стволы унылых лондонских парков. Если же сердце его исполнялось радости, во всех комнатах начинали звучать тимпаны и тарелки, вы оказывались на средневековой ярмарке или на расцвеченной майским солнцем лужайке где-нибудь на Среднем Западе, видели огромных птиц, парящих в немыслимой выси, и слышали звонкий смех маленькой Уиллы. Этим вечером дом, стоявший на берегу озера Кохирайс, светился, словно свеча в бумажном стаканчике. Был канун рождественского сочельника, и Айзек Пени не забывал об этом ни на минуту. То он танцевал с Уиллой, то боксировал с Гарри, то вместе со слугами и семейством Геймли, жившим неподалеку, водил хороводы в зале, освещенном огнем огромного камина. Столы ломились от жаркого, пирогов, шампанского и рома. В доме было тепло и светло. В этот вечер здесь танцевали даже коты.
Телеграфист постучал в дверь. Слуги, открывшие ему, увидели перед собой человека, удивительно похожего на засыпанный снегом зимний куст. Он вошел в дом и тут же зажмурился, пытаясь защитить глаза от яркого света. В следующую минуту ему вручили чашку с горячим светло-желтым пуншем. Когда с его оттаявших усов в чашку стали падать капельки воды, а громоздкий цирковой орган заиграл «Индюшку в кустах», он тихо, но внятно произнес:
- Телеграмма.
Как его поразила или, вернее будет сказать, как его испугала их реакция! Они радостно закружились в танце и бешено зааплодировали.
- Я не сказал «второе пришествие», - запротестовал работник телеграфа, - я сказал «телеграмма»!
- Дай вам бог здоровья! - дружно закричали все присутствовавшие, оглушив несчастного работника, который, словно бесплотный полуночный дух, в течение целого часа мчался сюда по застывшей водной глади. - Телеграмма! Телеграмма!
«Безумцы, - подумал разносчик телеграмм. - Типичные провинциальные безумцы». Он протянул им телеграмму. Гарри прочел вслух:
- «Не приеду на Рождество. Буду танцевать с Питером Лейком. Я люблю всех вас. Жизнь прекрасна. Поцелуйте от меня Уиллу. Беверли».
Айзек Пени застыл посреди залы, ему было уже не до музыки. Разве Беверли можно танцевать? Может быть, она сошла с ума? И что это еще за Питер Лейк?

Незадолго до Рождества Питер Лейк, обуреваемый недобрыми предчувствиями, отправился вместе с белым конем (он теперь звал его Антазором) к туманному холму в парке, на котором стоял дом Пеннов. Беверли запомнилась ему не мгновениями любви, не игрой на рояле, затронувшей потаенные струны в его душе, а прощальным взглядом. Она стояла на нижней ступеньке крыльца, и жесткий холодный свет, путаясь в золоте ее распущенных волос, становился мягче, теплее. Она смотрела на него неизбывно простым взглядом. Ее глаза ничего не выражали, ничего не отражали. В них не было ни желания, ни надежды, ни планов на будущее. В них не было даже любви. Может быть, она так сильно устала, что не могла ни о чем думать. Но и преград в тот миг между ними не было, и он запомнил ее стоящую на крыльце в волнах холодного света, застывшего брызгами в ее волосах. Такой она и была.
Дом же, в котором она жила, привык к капризам, к остроумию и смеху. Он был прочным, словно корпус корабля, неуязвимым, словно крепость, и привлекательным, как зеленая гирлянда, висевшая на входной двери. Сама эта дверь была выкрашена то ли в бледно-голубой, то ли в сероватый цвет.
- Нет-нет, конечно же, это невозможно, - пробормотал Питер Лейк, обращаясь к зеленой гирлянде. - Слишком уж быстро все произошло… Такие вещи добром не кончаются. Представляю, как она расстроится. Если она и откроет мне двери, то только для того, чтобы сказать, что она обо мне думает…
Дверь отворилась. Его поразило то, что она открывалась наружу, а не внутрь, как все обычные входные двери. Заметив его изумление, Джейга пояснила:
- Господин Пени считает, что двери должны открываться нараспашку, как в сарае. Ему так больше нравится. А вам-то что за дело до нас? - Она смерила его взглядом. - Мы никого не звали.
- Я к Беверли.
Джейга презрительно фыркнула и повторила вновь:
- Что вам здесь нужно? Мы никого не звали.
- Я к Беверли, - спокойно повторил Питер Лейк.
- Какой такой Беверли?
- Беверли Пени.
- Мисс Беверли Пенн? Мисс?!
- Я к мисс Беверли Пенн, - отозвался эхом Питер Лейк. - Мисс.
- Это вы-то? - изумленно уставилась на него Джейга. - Не очень-то вы похожи на джентльмена.
- Я вовсе не джентльмен. Я такой же, как ты.
Изумившись еще больше, Джейга повела его на крышу.
Лежа в своем защищенном от ветра шезлонге, Беверли следила за облаками. Она показалась Питеру Лейку отдохнувшей и набравшейся сил. Она была совершенно спокойна - словно небо, затянутое низкими серыми облаками. Спокойна и прекрасна. Она обладала такой силой и уверенностью, которой никогда не хватало ему самому. Он смотрел на нее, и ему казалось, что все его беды и битвы остались где-то далеко-далеко позади. «Как хорошо нам было бы вдвоем», - подумалось ему.
Джейга, которая была явно недовольна своей госпожой, еще раз выразительно посмотрела на Питера Лейка и отправилась вниз. Питер Лейк сел напротив Беверли, одернув полы своего черного словно смоль плаща, топорщившегося на коленях. Будь на нем шляпа (он никогда не носил шляп), он, конечно же, снял бы ее перед Беверли. Город готовился к Рождеству. Они чувствовали это предпраздничное напряжение, которое, впрочем, было на удивление мирным.
И тут стало происходить что-то совсем уж необычное. Не проронив ни слова, они совершенно непостижимым образом стали высказывать друг другу все, что было у них на душе, делиться своими чувствами, своими надеждами и планами. Их лица и глаза ожили и засверкали подобно свету, играющему в прозрачных волнах, гуляющих над песчаной косой. Питеру Лейку случалось похищать бриллианты - прозрачные, розовые и желтоватые. Прежде чем отправляться к скупщикам, он подолгу рассматривал их, любуясь игрой света на их гранях. Их безмолвие, подобно безмолвию Беверли и Питера Лейка, было красноречивее любых слов.
То, что они чувствовали, не казалось им странным. Им было радостно смотреть друг на друга при дневном свете. Они уже не нуждались в словах, потому что любили друг друга.
- Танцевать? - нарушил молчание Питер Лейк. - Мне нельзя!..
- Но я так хочу! - запротестовала Беверли, не желая слушать возражений Питера Лейка, помогавшего ей спускаться по лестнице. - Я надену мамино бальное платье. Такие наряды снова в моде. Шелковое платье - синее с белым.
- Все это хорошо, - согласился Питер Лейк. - Все это замечательно, но мне…
- Мы поедем в желтое деревянное здание, похожее на обычную гостиницу, внутри которого находится замечательный французский танцевальный зал с мраморными балюстрадами и с папоротниками в кадках. Там всегда играет музыка, и там всегда много людей! Они приходят туда для того, чтобы потанцевать. Я это знаю от папы. И еще он говорил мне, что там всегда немного грустно и потому там всегда хорошо!
- Что грустно, то грустно… - вздохнул Питер Лейк, усаживаясь на обтянутую коричневым бархатом кушетку, стоявшую в библиотеке. - Особенно для меня. Мне нельзя появляться на людях. Перли Соумз там днюет и ночует. - Он сказал Беверли о том, что Перли поклялся зарезать его, отметив, что тот, несмотря на свою неуклюжесть (он то и дело набивал шишки и прищемлял себе дверьми пальцы), обычно исполнял все свои обещания и был способен на любую подлость. - Я бывал там и должен сказать тебе, что там нет ничего особенного. Во всяком случае, умирать из-за этого мне бы не хотелось.
Беверли откинулась на подушки коричневого бархата и прикрыла глаза. Тепло утомляло ее, наполняя тело приятной тягучей истомой. Джейга пыталась заняться делами на кухне, но не могла удержаться и то и дело выглядывала в темный коридор, на другом конце которого находилась залитая светом ламп библиотека.
Беверли думала о танцевальном зале, и он казался ей особенным миром, безмолвной заснеженной русской Пасхой, уместившейся в прозрачном стеклянном яйце, образом маленького рая на матовой подставке, где, стоит туда попасть, могут случиться любые чудеса. Она беспечно считала, что там болезнь уступит место танцу, музыка зальет зал немеркнущим светом и едва лишь она пройдет сквозь завесу времени и красоты и окажется на другой стороне, как лихорадка исчезнет, а любящие друг друга обретут вечную жизнь.
- Если ты будешь танцевать со мной, Перли не сможет причинить тебе никакого вреда, - улыбнулась она.
- Ты думаешь?
- Конечно. Я сама не знаю, почему я чувствую себя такой сильной, но рядом со мной ты можешь ничего не бояться, где бы ты ни находился - в танцевальном зале, в логове Перли или в кромешном мраке могилы.
Она говорила правду. Однако Питер Лейк вновь покачал головой.
- И все-таки лучше не рисковать.
- Я хочу танцевать! - закричала Беверли с такой силой, что Джейга, подскочив от испуга, больно ударилась головой о котел, висевший у нее над головой, и заплясала на месте, пытаясь унять боль. - Сколько раз тебе говорить - со мною ты в полной безопасности! Если кто-то и рискует, так это я! Мне придется ехать в экипаже, пить вино, танцевать в душной людной зале. Перли не посмеет тебя тронуть!
Он верил ей. Когда она теряла силы, она походила на пророчицу, уверенно говорившую о вещах, ведомых ей одной. Беверли вновь улеглась на кушетку. Он слышал только ее дыхание, тиканье часов и странный топот, доносившийся из кухни. Да, если он будет танцевать с Беверли, Перли сойдет с ума от злости. Ну а для него самого этот танец будет последним. Он выпьет море шампанского, и весь этот бомонд, все это высшее и низшее общество, собравшееся на танцы, станет свидетелем его кончины. Впрочем, именно ради таких минут и стоит жить.
- Хорошо, - согласился он. - Я отправлюсь вместе с тобой. Только давай сделаем это в канун Нового года.
- Замечательно, - обрадовалась Беверли. - Значит, мы успеем побывать на озере Кохирайс, куда уехали все мои родные. Мне хотелось бы увидеться с папой и с Уиллой.
Она говорила теперь куда как тише, однако Питер Лейк даже и не пытался с ней спорить.
- Как скажешь, - вздохнул он. - На озеро так на озеро.
- Я так рада, - еле слышно отозвалась Беверли.

К высокой темной трубе парохода из Олбани была привязана маленькая сосенка. Ее ветви согнулись от постоянной борьбы с ветром, однако это не мешало ей играть роль рождественской елки. Питер Лейк и Беверли спустились в темный трюм, где находилось стойло и где стояли сани. В тот же миг над их головами ярко засветились электрические лампы, работавшие от генератора, приводимого в действие только что запущенными судовыми двигателями. Питер и Беверли - он в своем сером плаще, она в своей собольей накидке - вновь видели друг друга. Удостоверившись в том, что Атанзор хорошо устроен, он взял Беверли под руку и повел ее наверх, где должна была находиться их каюта. Беверли прекрасно знала этот путь, поскольку занимала эту каюту уже не раз и не два.
Питер Лейк подошел к поручням и увидел на пристани лотки, торговавшие горячим хлебом, каштанами, чаем и кофе.
- Куплю-ка я нам хлеба и чая или даже не чая, а пива!
- В этом нет необходимости, - отозвалась Беверли.
- Это еше почему? Должны же мы что-то есть.
- На пароходе есть ресторан, и при желании ты можешь вызвать в четыре утра стюарда и заказать у него запеченных омаров, горячий ром, баранью грудинку и все, что тебе заблагорассудится.
- В таком случае я не стану покупать каштаны.
Каюта занимала два уровня. Внизу находились огромный обеденный стол, над которым висела большая масляная лампа на шарнирах (оставленная по просьбе Айзека Пенна), капитанская кровать, двухъярусные койки, письменный стол, канапе и ванная комната. Наверху стояли еще одна койка и несколько кожаных кресел, перед которыми находился смотровой иллюминатор правого борта.
- Вот и наша каюта, - сказала Беверли. - «Брайтон Ив» возит газетную бумагу для «Сан» из Гленн-Фоллз, и потому мы можем забронировать эту каюту в любое мгновение. Платим же мы за нее, как за обычную каюту. Хотя она и тесновата, мне она нравится. Когда мы были маленькими, мы спали здесь вместе с Гарри, потому что коек на всех не хватало.
Корабль отдал швартовы и поплыл по расчищенному ото льда узкому проходу. Несмотря на громкое урчание двигателей, они слышали музыку духовых оркестров и пение церковного хора, доносившееся со стороны Верхнего Вест-Сайда. Когда пароход доплыл до Ривердейла, они поднялись на палубу. Они праздновали Рождество, глядя на занесенные снегом гряды холмов, поблескивающие инеем ветви деревьев и ширь Таппанского залива и слушая рождественскую музыку корабельных двигателей.
В Тэрритауне закатное солнце окрасило колокольни, башни и кирпичные здания, стоявшие на холме, в цвета тропических фруктов - в красный и оранжевый. К тому времени, когда они миновали Оссининг, солнце уже скрылось за горизонтом, а заснеженные поля наполнились синим и фиолетовым цветом. Дома стоявшего на холмах Оссининга светились изнутри. Счастливые и несчастливые семьи уже собрались за праздничными столами. Впрочем, часть мальчишек все еще оставалась на катках и на узких, расчищенных от снега дорожках между дубами и зарослями рогоза. Река в Оссининге была так широка, прекрасна и величава, лед Кротонского залива так крепок, горы так высоки, леса на восточном берегу так красивы, поля и сады, подсвеченные огнями кукольных домиков, так милы, что Питеру Лейку и Беверли совершенно не хотелось уходить с палубы.
Залив Хаверстроу был почти свободен ото льда, однако по нему плавали огромные ледяные глыбы, с которыми время от времени сталкивался обшитый сталью нос «Брайтон Ив». При каждом столкновении раздавался такой грохот, словно с лестницы разом скатывалось десять тысяч колоколов. Этот звук хорошо сочетался с напором ветра, ревом двигателей и звуками парового свистка. Питер Лейк и Беверли, не обращая внимания на пронизывающий ветер, с интересом наблюдали за тем, как корабль крушит льдину за льдиной.
Горы, среди которых текла река, становились все выше и выше. Сейчас их покрывал снег, летом же они утопали в пышной зелени, над которой вздымались бурые скалы с обугленными стволами пораженных молниями дерев, на ветвях которых стаи орлов свивали свои огромные гнезда. До Нью-Йорка отсюда можно было добраться всего за полдня, и потому вид диких пустынных долин казался особенно странным. Севернее Хаверстроу и Верплэнка, где властвовали ледоколы, не было видно ни огонька: все уже либо легли спать, либо собрались возле каминов, погасив свет. Холмы становились все пустыннее, вода все чернее, льдины все тяжелее, что, впрочем, нисколько не смущало капитана «Брайтон Ив».
Они вернулись в каюту и тут же заснули, убаюканные мерной качкой. Им уже начинало казаться, что вся их жизнь прошла среди льдов. Им снилось, что они, подобно ангелам, кружат над землей, широко раскинув руки. Порой в открытый иллюминатор каюты влетал дым, который начинал есть им глаза, но тут же улетучивался невесть куда, и тогда им казалось, что они летят высоко-высоко над океаном или над мрачным громадным хребтом, затерянным в пустынях Центральной Азии.
На заре их разбудили крики, доносившиеся с палубы.
- Какие у нас остались дрова? - крикнул капитан, стоявший за штурвалом.
- Дуб и горная сосна, сэр, - ответил палубный матрос с заледеневшего полубака и, немного подумав, добавил: - Есть и красное дерево.
- Начните с горной сосны. За ней пойдет дуб. Если же не хватит и его, подбросьте в топку этого самого красного дерева. Мы за него заплатим.
«Брайтон Ив» подошел к Конн-Хук, где река становилась настолько узкой, что казалась мощенной мрамором дорогой. Корабль, словно огромная механическая утка, то и дело забирался с разгона на хрупкую кромку ледяного поля и продавливал ее своим весом. Зимняя навигация больше походила на войну.
Судно отступило назад на четверть мили, и матросы принялись загружать в топку новую партию дров. Рев пламени стал заметно громче. Давление поползло вверх. Главный инженер застыл над приборами. Три столбика подкрашенной воды уже поднялись над красной предупредительной отметкой. Инженер затаил дыхание: 1750-1800-1850-1900-1950-1975-2000! Он приказал дать полный ход, надеясь на то, что механизмы справятся и с давлением.
Шестеренки заврашались с бешеной скоростью. Масло тут же утратило свою былую вязкость. Валы задымились, хотя матросы то и дело окатывали их из ведер холодной водой. Лопатки колеса завертелись, разрезая воду подобно циркулярной пиле. «Брайтон Ив» преодолел четверть мили за несколько секунд и, выехав на ледяное поле, к вящему изумлению стоявших на палубе капитана, матросов, Питера Лейка и Беверли, проехал по нему никак не меньше тысячи футов. Обезумевшее гребное колесо продолжало молотить по льду своими лопатками.
- Сейчас взорвемся! - вскричал главный инженер, выдергивая предохранительный клапан.
Струя пара взмыла ввысь с оглушительным свистом, который был слышен на северных берегах озера Чемплейн. Через несколько мгновений свист стих и рабочие колеса остановились. Открытые воды остались далеко позади. «Брайтон Ив» казался сейчас игрушечным пароходиком, лежащим на витрине.
Матрос, стоявший возле носа, хотел было двинуться, но капитан тут же остановил его жестом. Он стоял, воздев руки к небу, и напряженно к чему-то прислушивался. Прошла минута, другая, третья, четвертая. Когда минуло пять минут, маловеры решили, что капитан снова спустит свой корабль на воду только после того, как сюда доставят из Уэст-Пойнта кессон с динамитом. Однако капитан по-прежнему недвижно стоял на своем мостике.
- Смотри, - прошептала Беверли, - он улыбается!
И действительно, капитан довольно усмехнулся и опустил руки. Матросы, стоявшие на палубе, решили, что он относится к своему поражению с юмором, и начали посмеиваться. Он погрозил им пальцем и стал всматриваться вдаль.
Все тут же повернулись на север, откуда послышался странный звук, напоминавший растянутый во времени щелчок хлыста. К ним стремительно приближалась черная линия, делившая ледяное поле на две половины. Капитан, судя по всему, ни минуты не сомневался в ее появлении (он был настоящим капитаном). Трещина тем временем начала стремительно шириться, и вскоре корабль с шумом опустился в свободные ото льда воды. Тут же заработали двигатели, и судно вновь поплыло на казавшийся совершенно необитаемым север, где были только горы, озера, бескрайние заснеженные поля и боги зимы и стужи, игравшие ветрами и звездами.

Питер Лейк и Беверли погрузили вещи в сани, запрягли в них Атанзора и отъехали от дома. Выждав минуту-другую, Джейга помчалась в полицейский участок, с тем чтобы потрясти дежурного сержанта своим рассказом, напоминавшим эпизод из шекспировской трагедии, услышанной ею в одном из пивных залов. Трагедия эта представляла собой нечто среднее между «Отелло», «Королем Лиром», «Гамлетом» и «Когда мы были молодыми в Килларни, Молли» и сражала слушателей наповал.
- Юная мисс и ее хахаль сделали ноги, - выпалила Джейга, оказавшись перед дежурным сержантом. - Он ей, знаете ли, не пара! Он всю ночь там болтался, чтоб мне сдохнуть! Целую вечность! А все эти накидки и пуховики, они-то им на что? Это же бандитизм какой-то выходит!
- Простите, - остановил ее полицейский. - Вы что, хотите сообщить нам о каком-то преступлении?
- Ясное дело, а то зачем бы я сюда шла!
Она представляла здесь интересы семейства Пеннов и потому должна была держать марку. Сержанту не оставалось ничего иного, как только приступить к записи деталей происшедшего, которые, надо сказать, поражали его все больше и больше, и он наваливался животом на стол, как гиппопотам - на карманную Библию. Глаза Питера Лейка были налиты кровью. Когда он размахивал хлыстом, на небе начинали сверкать молнии. Его конь умел летать (она уверяла сержанта, что конь летал над их домом все то время, пока его хозяин находился внутри). Она умоляла свою госпожу остаться дома и даже упала на колени перед ее санями, но та уже явно была не в себе. Примерно через полчаса Джейга совершенно неожиданно взвизгнула и с криком «мой бисквит!» вылетела из дверей полицейского участка с такой скоростью, что полицейские стали подумывать, уж не привиделась ли она им.
Меж редакцией газеты «Сан» и озером Кохирайс залетали телеграммы. Буер, на котором перебирался на другой берег озера телеграфист, проторил путь, нисколько не уступавший в прямолинейности стволу снайперской винтовки.

БЕВЕРЛИ ИСЧЕЗЛА ТОЧКА ДЖЕЙГА ГОВОРИТ ОНА СБЕЖАЛА НЕ ОДНА ТОЧКА ЧТО ДЕЛАТЬ ВОПРОСИТЕЛЬНЫЙ ЗНАК

ЧТО ВОПРОСИТЕЛЬНЫЙ ЗНАК МАРК ВОСКЛИЦАТЕЛЬНЫЙ ЗНАК РАЗЫЩИ ЕЕ ТОЧКА ПРОВЕРЬ КРЫШУ ТОЧКА ИЩИ ЕЕ ВСЮДУ ТОЧКА

ОБЫСКАЛИ ВСЕ ТОЧКА ЕЕ НИГДЕ НЕТ ТОЧКА ЧТО ДЕЛАТЬ ВОПРОСИТЕЛЬНЫЙ ЗНАК

ПРОДОЛЖАЙТЕ ПОИСКИ ТОЧКА

БЕВЕРЛИ НИГДЕ НЕТ ТОЧКА

ИЩИТЕ ВСЮДУ ТОЧКА

ГДЕ НАХОДИТСЯ ЭТО ВСЮДУ ВОПРОСИТЕЛЬНЫЙ ЗНАК МАРК ТОЧКА

ВЫ ХОТИТЕ ЧТОБЫ Я ВЫРАЗИЛСЯ ТОЧНЕЕ ВОПРОСИТЕЛЬНЫЙ ЗНАК

ДА ТОЧКА

ГОСПИТАЛИ ОТЕЛИ МАГАЗИНЫ РЕСТОРАНЫ БУЛОЧНЫЕ КАНАТНЫЕ ДВОРЫ КОНЮШНИ ГРУЗОВЫЕ СУДА СЫРОВАРНИ ТРАМВАЙНЫЕ ПАРКИ ТЕРМИНАЛЫ ПИВОВАРНИ ОРАНЖЕРЕИ АББАТСТВА БАНИ ПТИЧЬИ РЫНКИ ПРАВИТЕЛЬСТВЕННЫЕ ЗДАНИЯ ЗАВЕДЕНИЯ РОЗНИЧНОЙ ТОРГОВЛИ СВАРОЧНЫЕ ЦЕХА ГАРАЖИ ГИМНАЗИИ КУЗНИЦЫ ШКОЛЫ СТУДИИ ПУНКТЫ ПРОКАТА ТАНЦЕВАЛЬНЫЕ ЗАЛЫ БИБЛИОТЕКИ ТЕАТРЫ ЗАВЕДЕНИЯ В КОТОРЫХ ПОДАЮТ УСТРИЦ ГОНЧАРНЫЕ МАСТЕРСКИЕ ЛЮДНЫЕ МЕСТА ИЗДАТЕЛЬСТВА АУКЦИОНЫ ЛАБОРАТОРИИ ТЕЛЕФОННЫЕ СТАНЦИИ ПУНКТЫ ОБМЕНА ЖЕЛЕЗНОДОРОЖНЫЕ СТАНЦИИ КОСМЕТИЧЕСКИЕ КАБИНЕТЫ МОРГИ ПРИЧАЛЫ АРСЕНАЛЫ КОФЕЙНИ КЛУБЫ ПРОМЫШЛЕННЫЕ ПЕЧИ МУЗЕИ ПОЛИЦЕЙСКИЕ УЧАСТКИ ВЕЛОСИПЕДНЫЕ ДОРОЖКИ СЫРОМЯТНИ ТЮРЬМЫ ПАРИКМАХЕРСКИЕ РЕПЕТИЦИОННЫЕ ЗАЛЫ БАНКИ БАРЫ МОНАСТЫРИ КУХОННЫЕ БУФЕТЫ ЦЕРКВИ ГАЛЕРЕИ КОНФЕРЕНЦ-ЗАЛЫ БОРДЕЛИ МУЗЫКАЛЬНЫЕ ШКОЛЫ АВИААНГАРЫ СМОТРОВЫЕ ПЛОЩАДКИ ТОЧКА ВЫ ОСМОТРЕЛИ ПОДВАЛ ВОПРОСИТЕЛЬНЫЙ ЗНАК

ДА ТОЧКА

«Брайтон Ив» остановился возле обрывистого западного берега реки, после чего на лед был выброшен трап. На какое-то время все смолкло, слышалось лишь шипение судовых двигателей. Однако вскоре раздался стук копыт и на палубе появился Атанзор, тянувший за собой сани, в которых сидели Питер Лейк и Беверли. Матросы не успели еще убрать сходни, а Атанзор уже скакал по заснеженной дороге, поднимавшейся в гору, единственными ограждениями которой были убеленные инеем деревья и наполовину занесенные снегом кустарники. Дорога уходила все дальше и дальше, все выше и выше. Наконец они добрались до перевала, и Питер Лейк увидел под безоблачными полярными небесами плато совершенно немыслимых размеров. Оно простиралось на сотни миль и было покрыто лесами, полями, реками и городами. В двадцати милях к северу виднелось недвижное и безмолвное озеро Кохирайс, за которым сверкали белоснежные вершины иных миров. Атанзор послушно поскакал к лежавшему вдали озеру.
Вскоре он уже скакал во весь опор по санному пути, шедшему параллельно дороге, проложенной буером. Внезапно Беверли привстала и, указывая на движущийся в их сторону буер, воскликнула:
- Это моя семья!
Айзек Пени, узнав свои сани, поспешил убрать парус и опустил тормоз, поднявший снопы искрящегося на солнце снега. Под хриплое дыхание коня и хлопанье паруса Пенны, лишившиеся дара речи, изумленно взирали на Беверли и Питера Лейка. Уилла тут же потянулась к своей любимой, к своей единственной Беверли. Питер Лейк спрыгнул с саней и, подхватив малышку, передал ее сестре. Уилла походила сейчас на маленького медвежонка, поспешившего в объятия своей матери, поскольку и та и другая были одеты в шубы, сшитые из черного блестящего меха.
Малышка закрыла глазки и тут же заснула, буер же развернулся и поехал своей дорогой, Питер Лейк щелкнул кнутом и направил сани к дому, стоявшему на берегу озера под лазоревыми небесами.
- Быстрее, Питер Лейк, - пробормотала Беверли, бережно прижимая к груди маленькую сестренку. - Еще быстрее.
У него никогда не было собственной семьи. Сейчас же он казался себе разом и мужем и отцом. Нет-нет, он никогда не забудет этот день, и это ледяное озеро, и эти слова.
- Быстрее, Питер Лейк, быстрее!

Они проспали до самого вечера: Беверли в специально оборудованной лоджии, Питер Лейк в спальне верхнего этажа. Он проснулся в полной темноте и принялся бродить по бесконечным залам и коридорам, пока не оказался в огромной зале с двумя каминами, в которой находились все Пенны, включая Беверли. Питер Лейк заявил, что должен проведать коня, и, пятясь, вышел через парадный вход. За гигантским, прозрачным как слеза кристаллом неба сиял полный месяц. Он пошел по следу саней и вскоре оказался в конюшне. Атанзор, накрытый толстым красным одеялом, мирно дремал. Взбодрившись на свежем воздухе, Питер Лейк вернулся в дом и обнаружил, что все, кроме самого Айзека Пенна, возятся на кухне, готовясь к пиршеству, на котором смогли бы наесться до отвала все гунны, монголы и эскимосы. Айзек Пенн гордо восседал в кожаном кресле, глядя на пламя камина и постукивая своими тонкими пальцами по массивному подлокотнику.
Питер Лейк сел на деревянную скамью, стоявшую возле камина, и, приготовившись к худшему, с опаской посмотрел на Айзека Пенна. Он знал, что по-настоящему сильные люди способны сражать других людей своим взглядом. У Джексона Мида и Мутфаула глаза были добрыми, но они тоже это умели. Что до Айзека Пенна, рядом с которым и сам Перли Соумз показался бы полнейшим ничтожеством, то он, пожалуй, мог бы одним своим взглядом взять Питера Лейка и испепелить. Ведь Айзек Пенн тайно царил над городом. Он обладал едва ли не сверхъестественной властью над тем, чем представлялся самому себе этот город, и мог с легкостью ввести его в состояние транса. При желании он мог бы наслать на него судороги, перепугать его до смерти, сделать пустынными его улицы или вызвать у него стремление провалиться под землю. Айзек Пенн мог, посрамив древних исполинов, сдвинуть весь Нью-Йорк с места, но мог и повелеть ему сдуть с ребенка городскую пыль, и потому в присутствии Айзека Пенна Питер Лейк казался себе жалкой мошкой.
Представьте себе его удивление, когда Айзек Пенн кротко, как ягненок (даже вид у него был немного ягнячий, унаследованный и доведенный до совершенства крошкой Уиллой, а вот Беверли на овечку ничуть не походила), посмотрел ему в глаза и смущенно поинтересовался:
- Простите, вы привыкли обедать с вином?
- Когда как, - ответил Питер Лейк.
- Вот и прекрасно. Значит, сегодня мы будем пить вино. Как вам кларет «Шато Моле дю Лак» девяносто восьмого года?
- Честно говоря, мне все равно. Но разве надо говорить «кларет», а не «кларе»?
- Конечно.
- А как же «филе»?
- При чем здесь филе? Филе это филе, а кларет это кларет.
Айзек Пенн откинулся на спинку кресла. Питер Лейк стал постепенно приходить в себя, во всяком случае, он уже не чувствовал былого страха.
- Знаете… - вздохнул Айзек Пенн.
- Я вас внимательно слушаю.
- Вы похожи на жулика. Кто вы, чем вы занимаетесь, что связывает вас с Беверли, знаете ли вы, в каком состоянии она находится, и каковы ваши мотивы, намерения и желания? Если сюда кто-нибудь войдет, вы тут же замолчите. Говорите правду и будьте лаконичным.
- Лаконичным? Вопросы-то вы задали непростые.
- И что же? Будь вы одним из моих журналистов, вы бы уже закончили свой рассказ. Бог создал мир за шесть дней, не так ли? Итак, я весь внимание.
- Я попробую…
- Сделайте одолжение.
- Хорошо.
- Вот и прекрасно.
- Меня зовут Питер Лейк. Вы совершенно правы. Я жулик, или, если выражаться точнее, вор. К тому же я неплохой механик. Я люблю Беверли, хотя и не могу сказать, что именно меня с ней связывает. У меня нет каких-то определенных намерений. Ее состояние мне известно. Моим мотивом является… любовь. Когда мы ехали через озеро и Беверли Держала в руках эту малютку, я испытал ни с чем не сравнимое чувство. Я понимаю, что она доводится вам дочерью. Я знаю о том, что она может умереть. Я понимаю, что из меня вряд ли вышел бы хороший отец, кормилец или защитник. Я ничего не знаю, кроме механики. Но я знаю… я знаю, что того маленького семейства, там на санях, скоро не будет… Уилла любит Беверли, ведь Беверли заменяет ей маму. Мне кажется, что мы должны позаботиться о ней не столько ради нее самой, сколько ради Беверли. Вы понимаете меня?
- Откуда я знаю, может быть, вы движимы вовсе не любовью, а честолюбием или, скажем, любопытством. Помимо прочего вас могут интересовать и деньги.
Эти слова нисколько не смутили Питера Лейка.
- Я - сирота, а у сирот, как известно, особого честолюбия нет. Нет родителей, нет и тщеславия. Я поэтому этим не страдаю. Что до любопытства, то я, пожалуй, уже и так видел больше, чем следует. И вообще, при чем здесь любопытство?
- Может быть, и деньги здесь ни при чем?
- О деньгах я, конечно, думал. Они никого не оставляют равнодушными. - Питер Лейк усмехнулся. - Чего только мне в голову не приходило: стать вашей правой рукой, научиться вести себя так, как ведут себя все богатые и влиятельные люди, каждый день менять костюм и белье. Стать сенатором или даже президентом. Беверли не умрет. Статья о нас будет занимать большую часть того тома энциклопедии, в котором будут собраны слова на букву «л». По всей стране мне будут ставить памятники из белого мрамора. В конце концов я окажусь в космосе. Сначала мы с Беверли заберемся на Луну, а потом улетим к звездам. Всего несколько часов такой жизни рядом с королями - и мне уже попросту некуда будет пойти, верно? Нет уж, я бы предпочел остаться никому не известным и совершенно свободным Питером Лейком. Да-да, господин Пени, всего этого могут хотеть только безмозглые болваны. Мои слова могут показаться вам странными, да и для меня самого они звучат достаточно непривычно, но я хотел бы нести ответственность за вашу дочь. Эта ответственность была бы для меня высшей наградой. Я хочу давать, а не брать, понимаете? И я действительно люблю Беверли.
- Простите, как я должен к вам обращаться?
- Обычно все обращаются ко мне по имени и фамилии.
- Вы понимаете, Питер Лейк, что деньги, вернее, сам факт их наличия, могут негативно повлиять на эти чувства?
- Да, сэр. Я и сам это ощущаю.
- Тогда ответьте мне на вопрос, каким образом вы могли бы оградить себя от их тлетворного влияния?
- Я могу ответить на этот вопрос. У меня нет образования, но я не такой дурак, как вы, наверное, думаете. После того… как Беверли умрет, вернее, если это произойдет, я тут же исчезну. Мне все это не нужно.
Он провел рукой, указывая на убранство залы, но имел в виду весь этот мир.
- И вы полагаете, что я позволю вам исчезнуть? Ведь вы именно тот человек, в которого влюблена моя дочь. Это известно мне доподлинно. Она сама сказала мне об этом.
- Вы не сможете этому помешать.
- Мало того. Я было решил содержать вас, сделать вас членом нашей семьи, то есть одним из нас… Но теперь я думаю иначе. Вы меня понимаете?
- Разумеется. Я прекрасно вас понимаю. Господин Пени, помимо прочего, мне, по всей очевидности, не суждено иметь семью в том смысле, который вы вкладываете в это понятие. Я рожден защищать других, сам же в защите не нуждаюсь.
- Стало быть, мы договорились. Но вам придется оставить воровской промысел и вернуться к своей профессии механика.
Питер Лейк согласно кивнул.
- Я хотел бы попросить вас об одной-единственной вещи. Ваша помощь понадобится мне только в этом.
- О чем именно речь?
- О ребенке. Много лет назад я столкнулся с этим ребенком в подъезде одного дома, но его лицо до сих пор…
В этот миг в залу ввалились нагруженные блюдами и бутылками и раскрасневшиеся от жара духовки повара с кухни. Прежде чем они сели за стол, Беверли отправила их мыть руки, но вовсе не потому, что они были грязными. Просто ей хотелось обнять отца и поблагодарить его за то, что он согласился принять Питера Лейка (она подслушивала их разговор из-за двери).

После обеда Айзек Пени и Питер Лейк отправились в маленький кабинет и, сев перед камином, молча уставились на полыхавшее в нем пламя. В камине горело с полдюжины поленьев, объятых красноватыми огненными сполохами, которые постепенно меняли свой цвет, пока торцы их не обратились в подобие шести солнц, пылающих в кирпичном мраке, от которых веяло чем-то холодным и страшным. И Айзек Пенн, и Питер Лейк походили сейчас на оленей, окруженных со всех сторон пылающими деревьями и вглядывающихся ввысь, туда, где ярились причудливые языки пламени.
- Врачи сказали мне, - сказал Айзек Пенн таким голосом, словно говорил сам с собой, - что она может умереть через несколько месяцев. С той поры прошел почти год… - Он посмотрел на подсвеченное светом луны, покрытое морозными узорами окно и прислушался к грозному, словно марсианская буря, ветру, гулявшему этой ночью над озером Кохирайс - Не представляю, как она может спать на таком холоде. Предполагалось, что зимой она будет спать дома. Но она, конечно же, отказалась. Я даже думать об этом не могу. Такой холод может в два счета убить крепкого здорового мужчину, она же проводит на нем по двенадцать часов и как ни в чем не бывало приходит на завтрак. Ей нипочем этот ветер и снег. Вначале я просил ее ночевать в такое время дома, но потом я понял, что это дает ей силы.
- Как так?
- Я и сам не знаю.
- Да… - задумчиво протянул Питер Лейк, вспомнив о том что он находится в теплом уютном доме, окруженном со всех сторон бескрайним мятущимся океаном льда и снега, похожим на дикую армаду, не встречающую никакого сопротивления. - А как же остальные?
- Вы о ком?
- О тысячах и о сотнях тысяч таких, как Беверли.
- Все мы таковы. Она облечена плотью, только и всего.
- Но ведь это нечестно!
- Пожалуйста, выражайтесь яснее.
- Несчастные люди не должны страдать так, как они страдают сейчас. Ведь миллионы людей умирают еще в молодости!
- Обездоленные? Вы говорите обо всех несчастных? Думаю, вы говорите о жителях Нью-Йорка, потому что там несчастны даже богачи. Но разве Беверли несчастна? Нет. Так о чем же вы говорите?
- Разница все-таки есть. Люди, о которых я говорю, - дети, их матери и их отцы - живут и умирают, словно звери. У них не может быть специальных спальных балконов, пуховых одеял и собольих мехов, мраморных плавательных бассейнов, докторов из Гарварда и Джонса Хопкинса, подносов с жарким, горячих напитков в серебряных термосах и счастливых семей. Я рад тому, что у Беверли все это есть, но этим-то она и отличается от других! На том обездоленном ребенке, которого я увидел в подъезде, не было ни обуви, ни шапки. Он был одет в какое-то тряпье, и он был никому не нужен, вы понимаете? Он никогда не видел пуховых перин и мог умереть в любую минуту! Он стоял там единственно потому, что ему некуда было лечь!
- Все это мне прекрасно известно, - вздохнул Айзек Пенн. - Я видел подобные вещи куда чаще, чем вы. Вы забываете о том, что я очень долго - дольше, чем вы прожили на этом свете, - был нищим. У меня были родители, братья и сестры, и все они умерли молодыми. Я все это знаю. Неужели вы считаете меня законченным глупцом? В нашей газете мы привлекаем внимание публики к различным проявлениям несправедливости и предлагаем свои варианты решения проблем. Мир действительно полон страданий. Но вы, вы, похоже, не понимаете того, что эти люди, права которых вы так горячо отстаиваете, вознаграждаются за свои страдания чем-то иным.
- Чем же?
- Своими эмоциями и чувствами. Их тела и их чувства имеют такую же определенность, как и микроскопические детали разных времен года или крошечные детали жизни огромного города. При всей своей видимой хаотичности они являются частью единого плана. Вы об этом не думали?
- Этот план кажется мне несправедливым.
- Кто сказал, - внезапно взорвался Айзек Пени, - что мы, люди, можем отличить справедливость от несправедливости?! Почему вы считаете справедливым то, что вам представляется таковым? Вам не кажется, что последствия и смысл определенных событий станут понятными только через много лет, через поколение, через десять поколений или, быть может, только перед самым концом человечества? Вы говорите совершенно здравые вещи, но при чем же здесь справедливость? Никто не сможет осознать ее, пока она не явит себя во всей своей славе. То, о чем я говорю, превосходит наше разумение, и тем не менее… Ни один хореограф, архитектор, инженер или живописец не мог бы измыслить столь грандиозного и столь тонкого плана. Каждое действие, каждая сцена занимают в нем свое место. Чем меньше у тебя сил, тем ближе ты к тому, что пронизывает собою все предметы этого мира, терпеливо подготавливая их к приходу будущего, которое будет ознаменовано не тем, что называем справедливостью мы с вами, но чем-то неизмеримо большим - чудесными связями, которых мы не можем себе представить, немыслимыми, страшными в своем величии картинами или, если хотите, наступлением золотого века, который явится не воплощением наших желаний, но голой истиной, на которой зиждется все, что было, есть и будет. Да, Питер Лейк, в мире существует справедливость, но она сокрыта от нас. Мы силимся отстаивать ее, не понимая, в чем именно она состоит. Впрочем, это не имеет особого значения, ибо искры справедливости вели нас от эпохи к эпохе подобно таинственным двигателям, энергия которых, передаваемая по незримым линиям, помогает людям совладать со тьмой.
- Право, не знаю, - смутился Питер Лейк. - Я думал только о Беверли. Честно говоря, я не слишком-то верю в золотой век, о котором вы говорите и которого, как я понимаю, мы никогда не увидим. Беверли-то здесь при чем?
Айзек Пени поднялся со своего кресла и направился к двери. Прежде чем покинуть кабинет, он вновь посмотрел на Питера Лейка, который неожиданно почувствовал себя страшно одиноким. От старого Айзека Пенна повеяло таким холодом, словно за ним стояли тысячи древних духов. В его глазах сверкнул огонь. Они превратились в огненные туннели, что вели в сокровенные глуби души, готовой в любую минуту покинуть этот мир.
- Неужели вы до сих пор не поняли того, что Беверли видит этот золотой век - не тот, который был или который будет, но тот, который существует уже сейчас? Я старый человек, но я никогда не видел ничего подобного. А она видит, вы можете себе это представить? Видит! Вы бы знали, как тяжело у меня от этого на сердце…

Рождественским утром дети, изнывавшие от нетерпения, наконец-таки получили свои подарки. Однако самым заметным событием этого утра стал первый в жизни подарок, сделанный Уиллой отцу. Она раздумывала над ним полтора дня, после чего Питер Лейк отправился за ним в городок Кохирайс, находившийся на противоположном берегу озера. Айзек Пени открывал свой подарок последним. В большой картонной коробке с дырочками он обнаружил белого кролика, к шее которого была привязана маленькая карточка с надписью: «От Уиллы».
В тот же день Беверли и Питер Лейк решили проехаться на санях и взяли с собой с полдюжины ребятишек: Уиллу, Джека, Гарри, прибывшую накануне Джейми Абсонорд (которая до сих пор оставалась неравнодушной к Джеку, хотя и старалась лишний раз не смотреть в его сторону), двух детей из семейства Геймли и Сару Шинглз, пухлую и своенравную девочку из Кохирайса, сочетавшую в себе резкость янки, неспешность индейцев, задумчивость англичан и импульсивность голландцев. Коренастые, привычные к морозам Геймли и юная Сара разместились на заднем сиденье саней, образовав весьма живописную группу, похожую на набор баварских резных фигурок.
Поскольку вся поверхность озера была покрыта плотным настом, Атанзор мог скакать вволю. Стоило Питеру Лейку немного ослабить вожжи, как тот помчался вдоль озера, постепенно набирая скорость. Седоки принялись кутаться в свои одежды, стараясь спрятаться от ледяного ветра. Конь несся уже с такой скоростью, что за ним не угнались бы и самые лучшие скакуны на свете. Они легко оставили позади ехавший в том же направлении буер, который тут же исчез из виду. Атанзор вскинул голову и заржал. Сани оторвались от покрытой льдом поверхности озера и полетели по воздуху, время от времени на мгновение касаясь снега, который под раскаленными полозьями с шипением испарялся. Детей это нисколько не испугало. Они неслись точно на запад, туда, где садилось солнце, которое вдруг замерло на месте и стало медленно подниматься верх.
- Господи, - изумленно пробормотал Питер Лейк, - солнце встает на западе!
Его никто не услышал - они неслись с такой скоростью, что воздух ревел подобно сирене. Берега озера слились в сплошные белые полосы, похожие на залитые эмалью края фарфоровой вазы. Тут притихли все, даже видавшие виды Геймли. Атанзор стал замедлять шаг. Теперь они уже не летели, но скользили по льду, ветер заметно стих, солнце вновь стало опускаться к горизонту, и берега озера обрели свой привычный вид. Когда Атанзор перешел на обычный шаг, Питер Лейк направил его к огонькам ближайшего селения.
Ирокезы, жившие в этом затерянном среди бескрайних северных просторов стойбище, судя по всему, и поныне поджидали Пьера де ла Транша. Деревушка, над которой поднимались недвижные струйки дыма, тонула в снегу, что делало ее похожей на творение выживших из ума архитекторов, загнавших людей в норы. Впрочем, перед таверной, стоявшей перед холмом, защищавшим ее от ветра, снега было сравнительно немного. Именно туда Питер Лейк и направил сани.
Атанзор подъехал к зданию таверны и, повернув голову, вопросительно посмотрел на Питера Лейка. Беверли наотрез отказалась покидать сани, сказав, что Питер Лейк и дети могут попить горячий коктейль и без нее. Питер Лейк запротестовал. Она должна пойти вместе со всеми. Почему она этого не хочет? Он приглашает ее не в танцзал, танцевать они не будут, на ней не будет бального платья, и пробудут они там минут пятнадцать, не больше.
- Нет, - отрезала Беверли. - Мне и так жарко.
Он коснулся рукой сначала ее щеки, затем лба, но не заметил ничего необычного.
- Беверли, пожалуйста, скажи мне, почему ты не хочешь пойти с нами?
- Я уже сказала, - стояла на своем Беверли. - Мне жарко.
Питер Лейк на мгновение задумался.
- Может быть, я тому причиной? - спросил он. - Я ведь не джентльмен. У меня нет ни возницы, ни приличного костюма.
Возле таверны стояли две дюжины упряжек, в стойлах дремали две дюжины лошадок, две дюжины кучеров грелись возле печки. Судя по всему, эта деревушка - вернее, здешняя таверна - пользовалась немалой популярностью у местной молодежи. Что называется, чем дальше, тем лучше.
- Ты знаешь, что это не так, - покачала головой Беверли. - Уж лучше возница, чем седок. Не волнуйся. Мы с тобой сходим на танцы. - Она протянула ему светлоглазую Уиллу, пораженную кромешной тьмой зимней ночи. - Уилле нужно попить чего-нибудь горячего.
К этому времени все прочие дети уже выбрались из саней. Питер Лейк посадил Уиллу себе на плечи и спрыгнул наземь. Еще раз взглянув на Беверли, он направился к дверям таверны.
Появление Питера Лейка и шестерых детей не осталось незамеченным. Возникшие невесть откуда местные красавицы тут же окружили Уиллу, Джейми Абсонорд и маленькую Сару Шинглз, а их спутники одобрительно закивали. Питер Лейк вновь пожалел о том, что с ними нет Беверли.
В таверне царило веселье. Питеру Лейку вспомнилось девятнадцатое - его - столетие, когда он был совсем еще мальчишкой, а мир был куда тише, шире и прекрасней, хотя и сейчас - будь рядом с ним Беверли - в окружении детей и танцоров в этой затерянной среди северных пустошей таверне он чувствовал бы себя в том прежнем прекрасном мире.
- Девять «Брызг Антверпена» - сказал он барменше. - Семь без джина. Впрочем, нет, минуточку… Один коктейль с одной осьмушкой джина для этой малютки, шесть коктейлей с половиной джина (Джейми Абсонорд взвизгнула от радости), один с тройной порцией и один - в закрытом контейнере - с двойной. Побольше корицы, побольше лимона и еще сливок и слив.
Через минуту им подали горячие коктейли. Питер Лейк и дети неспешно попивали их, поглядывая на отплясывающие кадриль элегантные пары. Пол сотрясался, из-за спин одетых в платья из шелка и тафты и в шерстяные фраки танцоров поблескивало пламя камина. Детям быстро наскучило это зрелише (кроме Гарри, который, снедаемый загадочным подростковым безумием, погрузился в беспробудный сон), и они принялись играть в «уточку».
Питер Лейк пожалел, что Беверли не пошла с ним. Он вдруг ощутил такую тоску, у него так защемило в груди, каждый вздох приносил столько сладкой муки, по телу прошла такая горячая дрожь, что ему почудилось, будто переполнявшая его любовь не сможет удержаться в нем и вот-вот прольется наружу.
Он побежал к стене сарая. Беверли там не оказалось, лишь Атанзор мирно жевал сено. В самом сарае ее тоже не было. Он увидел следы, петляющие между скованными морозом соснами, отправился по ним в темноту и вскоре увидел Беверли. Она стояла на склоне холма, сложив руки на груди, и не отрывала взгляда от огней таверны. Издали таверна походила на вырезанный из бумаги кубик, в котором кто-то зажег свечку. Шум отсюда был не слышен, а свет окон казался грустным, будто летел сквозь мрак от давно погасшей звезды. Он видел, что Беверли любуется этим светом, как отблеском в драгоценном камне, мерцающем во всей своей непостижимой красоте. Она казалась фотографом или художником, делающим набросок с натуры. Она боялась зайти в таверну, боялась оказаться среди людей. Ее пугала сама мысль о танце и веселье, и он понял, что посещение городского танцзала может стать для нее куда более серьезным испытанием, чем для него.

Предыдущая страница 6 Следующая страница


7 Марк Хелприн

Разве в музыке или в танцах есть что-то страшное? Ее же пугало и это, и потому она почла за лучшее оценить царивший в таверне дух, оставаясь снаружи. Эти чувства были хорошо знакомы Питеру Лейку, ведь и сам он нередко пытался судить о том, что происходило в городе, глядя на него со стороны. Нет-нет, конечно же, он не станет звать ее туда, вместо этого он останется рядом с нею.
Он подошел поближе. Беверли смутилась, однако, заглянув ему в глаза, увидела, что он наконец-таки понял ее.
Какое-то время они молча смотрели на детей, поглощенных игрой в «уточку», и на заснувшего возле стены Гарри, который походил сейчас на изнуренного непосильной работой средневекового поваренка. Затем Питер Лейк умыкнул детишек из таверны, усадил их в сани и повез на восток, тонувший в кромешной тьме. Беверли, закутавшись в шубу, пила маленькими глотками свой коктейль. На сей раз Атанзор скакал тише, хотя и не уступал в скорости курьерскому поезду.
Над ними по холодному, усыпанному звездами небу смущенно ползли темные тучи, издававшие такие странные звуки, что люди задирали головы и подолгу смотрели в стрекочущее, потрескивающее, постукивающее звездное море.
Атанзор двигался в такт этому ритмичному дыханию небесных далей. Да, он хотел вернуться в свое теплое стойло, но владело им сейчас чувство куда более высокое. Он спешил к какой-то немыслимо далекой цели, он скакал по каким-то своим, неведомым им дорогам. Движения его становились все легче и легче, все увереннее и увереннее, все прекраснее и прекраснее. Казалось, еще немного - и он покинет пределы этого мира.

Больница на Принтинг-Хаус-Сквер

Подобно тому как некоторые районы города чаше других становятся ареной всякого рода разборок, так и некоторые дни и недели отличаются особой воинственностью. Что касается промежутка времени между Рождеством и Новым годом, то в эту пору все стихии и начала как будто сговариваются, с тем чтобы подчинить себе людские души. Огонь, дождь, недуги, холод и смерть выходят на свою страшную охоту. В борьбе с ними люди теряют последние силы. Приходит время страшных испытаний и загадочных происшествий.
Когда Пенны и Питер Лейк вернулись в Нью-Йорк, на город внезапно налетели влажные ветра, родившиеся над Мексиканским заливом. По небу ползли длинные серые облака, предвещавшие скорые воздушные битвы, и городские дети, которых дождь со снегом разогнал по домам, изнывали от скуки. Ход событий постепенно ускорялся, словно невидимые кочегары подбрасывали в топку уходящего года все больше и больше угля.
В один из этих дней в гости к Пеннам пожаловали мэр, его супруга и целая толпа преданных прихлебателей. Все они были настолько пьяны, что от их проспиртованного дыхания атмосфера в доме стала взрывоопасней, чем поздним летом на элеваторе. Среди прочих гостей в дом пожаловал и полицейский комиссар. Нечего и говорить, это не вызвало у Питера Лейка особого восторга, тем более что комиссар то и дело недоуменно поглядывал в его сторону. Несколько лет назад Питер Лейк, поддавшись одному из своих не так уж редких мальчишеских порывов, зачем-то послал этому самому комиссару, проявлявшему теперь неподдельный интерес к его личности, целую серию оскорбительных, смертельно опасных, саркастических писем, начинавшихся словами «Мой дорогой недотепа…», или «Зловонной поганке, величающей себя комиссаром полиции…», или просто «Послушай, гнида…».
Джейга и Леонора подали на стол чай с лимоном и горячие булочки. Сидевший в углу Питер Лейк усердно глотал, ничего не ел и то и дело ловил на себе испытующий взгляд комиссара. Фотография Питера Лейка давно хранилась в полицейском архиве. В тот момент, когда Питер Лейк позировал полицейскому, он казался эдаким денди - роскошная шуба из котика, котиковая шапка, лихо закрученные усы, которые могли бы стать источником вдохновения для мастеров, занимающихся изготовлением витых садовых оград. В ту пору он проходил в полиции под именем «Пит с Гранд-Сентрала, шулер и аферист», которым и подписывал свои письма. Комиссар, не желавший беспокоить мэра по пустякам, предавался молчаливым раздумьям. По мере того как он трезвел, он все отчетливее понимал, что видит перед собой не кого иного, как именно Питера Лейка. Последний, извинившись, покинул стол и отправился на крышу. Спрятавшись от дождя в своем шатре, Беверли читала в «Нэшнл Джиогрэфик» статью под названием «Добрые готтентоты».
- Придумай что-нибудь! - взмолился Питер Лейк, поведав ей о грозящей ему опасности.
- В данный момент я могу думать только о готтентотах, - ответила она, но тут же нахмурила свои светлые брови и задумалась.
Питер Лейк, привыкший полагаться в подобных ситуациях только на себя, не столько искал у нее помощи, сколько хотел лишний раз побыть с ней рядом.
- Он узнал тебя?
- Пока не узнал, но вот-вот узнает.
- Значит, нам нужно как-то его отвлечь. Я знаю, как это сделать. Мы покажем ему картину. В любом случае папа собирался показать ее мэру.
- Картину?
- Она находится в самом низу. Ты о ней даже не слышал.
Когда они входили в гостиную, Айзек Пени говорил гостям:
- Самая странная вещь, связанная с элитой, к которой в известном смысле теперь принадлежу и я, заключается в том, что она правит так… изысканно. Огромные людские массы, состоящие из отважных воинов, смутьянов, гениев и вдохновенных механиков, оказываются парализованными перед лицом таких изысков, как приемы гостей на открытом воздухе, неохраняемые поместья, платья пастельных тонов. Больше всего подобные вещи поражают рабочего. Он не понимает ни того, почему эти люди относятся к нему с таким презрением, почему они так беззащитны и в то же самое время неуязвимы, ни того, каким образом им, мотылькам, удается управлять такими скотами.
- Да, - важно кивнул пьяный мэр, - я тоже никак не могу взять в толк, почему бедные люди наряжаются словно клоуны? Чем беднее, тем смешнее. Цирк братьев Брукс, да и только. А какие они страшные…
- Не знаю, не знаю, - вмешался в разговор Питер Лейк, стоявший в дверях под руку с Беверли. - В клоунов себя превращают не только бедняки. То же самое нередко делают и богатые. Вы только посмотрите на их нелепые парадные костюмы. С тем же успехом они могли бы украшать себя перьями. Что, кстати, и делают. А некоторые представители высшей элиты взяли новую моду - покрывают татуировками свои ягодицы. Я слышал, - Питер Лейк посмотрел на мэра, - что на ягодицах у некоторых достойнейших дам изображены географические карты.
Все присутствующие, кроме мэра и его супруги, прыснули от смеха.
- Какая чушь! - завопили чиновники.
- Вовсе нет, - покачал головой Питер Лейк, двигаясь вместе с Беверли к середине комнаты. - Не так ли, господин мэр? Вы ведь тоже слышали о таких вещах?
- Каких вещах? - вздрогнул мэр.
- О картах на ягодицах. С одной стороны Манхэттен, с другой - Бруклин. И так далее.
- Н-да… Нечто подобное я действительно слышал…
Питер Лейк поклонился, после чего началась церемония представления Беверли подвыпившим гостям. Они слышали о том, что она очень красива и чем-то болеет, но в большинстве своем полагали, что она придет в себя сразу же после замужества - как большинство юных девиц, отличив наконец удовольствие от ужаса. Гости не знали, а по виду не могли различить, что туберкулез уже поразил ее легкие и кости.
- Ты не хочешь показать господину мэру картину? - спросила она у отца.
- Да-да, я совершенно забыл об этом… - закивал Айзек Пенн.
- У вас что, появилась какая-то новая картина? - полюбопытствовал мэр, чрезвычайно обрадовавшись возможности изменить тему разговора.
- Относительно новая.
- И кто же ее написал?
- Автор пожелал остаться неизвестным.
- Вы нам ее покажете? - раздался чей-то голос.
- Именно это я и собираюсь сделать, - ответил Айзек Пенн.
- Мы увидим инициалы и тут же все поймем, - заметила важная особа, любившая в этой жизни только самые сладкие ликеры и самые банальные карточные игры.
- Его инициалы - М.С., - усмехнулся Айзек Пенн. - Можете гадать сколько угодно - все равно не угадаете.
Они стали спускаться по спиральной бронзовой лестнице, которая вела так глубоко вниз, что некоторым дамам тут же стало дурно. Мэр недоуменно поинтересовался:
- Почему же вы храните ее внизу?
- Самая большая комната в доме находится именно там, - ответил Айзек Пенн. - Картина же, о которой идет речь, достаточно велика.
- Если вы решите выставлять ее, вам придется сворачивать холст?
- Нет-нет. Что вы. Он не сворачивается.
- Хочется надеяться, - нервно пробормотал мэр, - что вы делаете это не ради меня…
- Господин мэр, - ответил хозяин дома, - в этой бесконечной вселенной для наставления всего нескольких душ создавались целые миры. Поверьте, я и сам хочу показать вам эту картину, которая, на мой взгляд…
Голос Айзека Пенна растворился в звуках, поднимавшихся снизу подобно густому туману. Питер Лейк тут же узнал в них потрескивание звезд и голос облачной стены. Они звучали все громче и громче, пока наконец гости не спустились вниз и не увидели перед собой огромную картину, от которой эти звуки и исходили.
Все, кроме Айзека Пенна, Беверли и Питера Лейка, которые не боялись высоты, испуганно старались сохранить равновесие. Они находились в помещении невероятных размеров, единственным источником света в котором была сама картина, имевшая не менее тридцати футов в высоту и не менее шестидесяти футов в длину, которая в отличие от всех прочих картин была исполнена движения. Образы ее жили какой-то своей жизнью, огоньки переливались и помигивали, облака медленно плыли среди звезд навстречу изумленным зрителям, которым казалось, что они внезапно очутились на берегу таинственного, скрытого от глаз простых смертных подземного моря.
- Что это за техника?! Что за краски? - ахнули в один голос гости.
Айзек Пенн спокойно ответил:
- Новая техника. Новые краски.
На картине был изображен ночной город, увиденный с высоты птичьего полета. Хотя они узнавали его отдельные детали, он казался им совершенно неведомым, поскольку сиял мириадами неподвижных и движущихся по улицам и рекам огней, о существовании которых они и не подозревали. Знакомый до боли и в то же время совершенно неведомый им гигантский город казался абсолютно нереальным.
- Подойдите поближе, - посоветовал Айзек Пенн гостям, которые покорно последовали его совету.
Дама, доведенная до полубессознательного состояния ликером и картами, мгновенно пришла в себя, различив под медленно движущимся зонтиком чьи-то крошечные ножки. Художник не упустил ни единой детали. Они увидели перед собой сотни освещенных мостов, похожих на Понте-Веккио, с примыкавшими к ним зданиями, залитыми огнями. Картина неожиданно изменилась, словно они, пролетев над крышами, стали парить над лабиринтом глубоких каньонов тихих улочек, поражавших своей правдоподобностью. У них возникло приятное головокружение, хорошо знакомое всем тем, кто любит гулять в ветреную погоду по осеннему парку, когда ветер взметает ввысь опавшие листья, что кружат в воздухе, придавая ему неожиданную глубину, отзывающуюся в сердце тихой грустью.
Город дозволял всем желающим посмотреть на него издалека, взмыть повыше, не делая для этого ни малейшего усилия, и объять его одним взглядом. Подобно Нью-Йорку (а конечно же, на картине был изображен именно Нью-Йорк, забывший о своих сегодняшних невзгодах), город этот отличался поразительной красотой. Все красивое в нем было красиво вопреки самому себе и потому являло собой полную неожиданность. Все движения в нем были плавными и волшебно грациозными. Здешние летающие машины двигались уверенно и неспешно подобно восходящим светлым планетам.
- Что же это за город? - изумился мэр. - Неужели это Нью-Йорк?
- Конечно Нью-Йорк, - отозвался Айзек Пенн. - Разве его можно с чем-нибудь спутать?
- Но как такое возможно?
- Что вы хотите сказать? Ведь вы видите эту картину собственными глазами, не так ли?
Таким город мог представляться только Беверли. Стоило Питеру Лейку подумать о ней, как все словесные описания схлынули, укатились брошенной монетой, оставив лишь чувство беспримесной радости. Беверли же явно изображала из себя скучающего смотрителя, послушную дочь, в тысячный раз с напускным вниманием выслушивающую рассказ отца о его коллекции и грезящую о том, о чем грезят юные девушки в присутствии пожилых отцовских приятелей. Она взобралась на маленькую лесенку, ведшую на возвышение, над которым висела картина, и, подперев подбородок руками, принялась разглядывать гостей, время от времени посматривая на Питера Лейка.
А Питер Лейк все не мог решить, на что смотреть ему - на живую картину или на сидящую перед ней девушку. Но сама эта нерешительность, заметил он, служила источником блаженства.

Если тому ребенку, которого он некогда встретил в темном подъезде, все-таки удалось выжить, в помоши он, скорее всего, уже не нуждался. Если он умер, значит, его похоронили вместе с другими нищими в общей могиле и Питеру Лейку уже никогда не удастся его разыскать. Многие подобные кладбища были застроены и таились где-то под фундаментами зданий и бойлерными. То дитя, возможно, лежало сейчас на глубине в тридцать футов под кучей угля в подвале какого-нибудь пансиона, кишащего клерками и молоденькими продавщицами.
За несколько дней до Нового года Питер Лейк сел на Атанзора и поскакал к Керлер-Хук, где он оставил некогда свое каноэ, надеясь повторить свой прежний путь. В этой ситуации он не мог полагаться на память, поскольку за прошедшее время город изменился до неузнаваемости. Помимо прочего, теперь в этом районе было столько Куцых, которых вытеснили туда новые законы и новый передел собственности, что они наверняка застукали бы его в два счета. Тем не менее этим ясным солнечным утром он направил Атанзора на аллею Кристи. Ее поблескивающие инеем и льдом аккуратные деревца звенели на ветру хрустальными люстрами.
Мосты остались позади. Он подъехал к небольшому, но очень уютному отелю «Кляйнвааге», известному своими бифштексами, готовившимися на древесном угле, мягкими как пух белоснежными кроватями и зелеными гостиными, украшенными живыми цветами. Проезжая мимо здания отеля, Питер Лейк окинул его взглядом и увидел медленно спускавшегося по белой мраморной лестнице важного толстяка, одетого в горностаевую шубу и увешанного бриллиантами, который держал в руках тросточку. Он походил бы на преуспевающего торговца пряностями, если бы его не выдавали сросшиеся брови, темные глазки-щелочки на полном круглом лице, одышка и китайская шляпа.
- Сесил? - изумился Питер Лейк.
Сесил Мейчер испуганно повернулся в его сторону и, выпучив глаза, бросился наутек, быстро перебирая своими толстенькими, похожими на сардельки ножками. Впрочем, ему в любом случае не удалось бы убежать от Атанзора.
- Сесил, что это с тобой?
Сесил замер.
- Ты не должен был меня увидеть…
- О чем это ты? Я думал, ты погиб. Что случилось?
- Я не должен этого говорить.
- Кто это тебе сказал?
- Они, - ответил Сесил, указывая на отель.
- Кто это - они?
- Джексон Мид.
- Он вернулся? Ты попал к нему? Я тебя не понимаю. Ты можешь ответить мне внятно?
- Не могу…
- Брось, Сесил Мейчер! Неужели ты забыл меня?
- Во-первых, я вовсе не Сесил Мейчер.
- А кто же ты тогда?
- Господин Сесил Були.
Питер Лейк ошарашенно уставился на своего старого друга.
- Меня зовут господин Сесил Були, и работаю я у Джексона Мида,
- Ты готовишь ему пюре?
- Ничего подобного.
- Ты главный специалист по картошке?
- Скажешь тоже…
- Тогда кто же ты?
- Главный… специалист по монтажу строительных конструкций, - гордо ответствовал Сесил. - Готов биться об заклад, ты никогда не угадаешь, кто стал первым заместителем самого Джексона Мила!
- И кто же им стал?
- Преподобный доктор Мутфаул, вот кто!
- Этого не может быть.
- Но это так!
В тот же самый момент из отеля вышел Джексон Мид с сотней приближенных. Видеть его было одновременно и радостно, и страшно.
- Мне пора, - сказал Сесил. - Это против правил. Я ни с кем не должен говорить.
- Мне хотелось бы повидаться с Мутфаулом.
- Это невозможно. Он уже на корабле. Сегодня в полдень мы отбываем в Южную Америку. Нам предстоит построить там четырнадцать мостов.
- Когда же вы вернетесь обратно?
- Даже не знаю, - ответил Сесил, поспешив к Джексону Миду и его рослым мастеровым.
- А как же та заготовка? - выкрикнул Питер Лейк.
- Он меня простил, - прокричал в ответ Сесил, исчезая за углом вместе с дружной бригадой, направлявшейся по Парк-Плейс к огромному белому пароходу, который должен был доставить их в Южную Америку.
Питер Лейк мог бы догнать их в два счета, но невесть откуда взявшиеся трамваи преградили ему дорогу к причалу.
- Прыгай! - приказал он Атанзору.
Конь, за долгие дни галопа и полета отвыкший прыгать, не рассчитал и опустился на крышу ехавшего в Чайнатаун трамвая. И, как бы Питер Лейк его ни понукал, пристыженно замер истуканом и так и въехал в Чайнатаун задом наперед, изумляя многочисленных прохожих, решивших, что это непонятная американская шутка или, может быть, рекламное шоу. Кто-то вообразил, что всадник и его лошадь изображают президента Соединенных Штатов, и уже вскоре вся толпа повторяла на разные лады имя Теодора Рузвельта, бывшего президентом незадолго до этого. Не выдержав гвалта, Атанзор перепрыгнул на крышу второго трамвая, оттолкнувшись от нее, взмыл в воздух и покинул пределы Чайнатауна, навеки превратив его изумленных обитателей в республиканцев.
К тому времени, когда он оказался на пристани, белый корабль успел поднять паруса и отойти от причала, в расчерченную пенными барашками синь. Питер Лейк, в общем-то, другого и не ожидал, так как стал различать в происходящем некую систему. Если Мутфаул действительно жив, думал он, значит, живы и все остальные обитатели этого огромного, ни на что не похожего города, которых он схоронил давным-давно…
Он перевел взгляд на ряд высоких мостов и тут же узнал мост, через который он когда-то шел с мошенницами. Судя по всему, интересовавшее его место находилось на каком-то из островов Даймонд-Рифа. Атанзор перешел на галоп, и вскоре они уже скакали по этому мосту, который взмывал на такую высоту, что им казалось, будто они плывут вместе с архипелагами облаков и зимними звездами над озером Кохирайс.

После нескольких переездов с острова на остров Питер Лейк оказался в нужном месте и быстро нашел в хитросплетении улиц и площадей фасады старых голландских зданий, за которыми находился маленький домик мошенниц. Дома оказались покинутыми. На месте прежнего скверика находилась какая-то фабрика с закопченными стенами и трубами. Строение, занимавшее собой целый квартал, походило на огромного глубоководного хищника, вылупившегося из скорлупы старых покинутых зданий с зияющими тьмой пустыми окнами.
Питер Лейк попытался открыть дверь, после чего, отъехав назад, посмотрел вверх. Из стоявших в ряд семи труб, уходивших ввысь на несколько сот футов, поднимался густой черный дым.
Он объехал это странное здание вокруг и оказался возле огромных ворот, почти не уступавших своими размерами самой фабрике. Высота проема, находившегося в их нижней части, в два раза превышала высоту всадника с конем, но проем этот на фоне ворот казался крошечным зубом, выпавшим из огромной китовой пасти. Оттуда лились реки света и слышался мерный, удовлетворенный грохот, который могли издавать только динамо-машины или двигатели. Атанзор неспешно вошел в ворота.
Перед ними открылось обширное пространство, тонувшее в дыму, который скрывал своды крыши. Высоко-высоко вверху виднелись рабочие мостки, сетки и кран-балки, которые передвигались на удивление бесшумно и плавно. Судя по всему, подъемные машины управлялись из находившихся на их концах освещенных кабин, хотя за их окнами не было видно ни души. Они были слишком далеко, и от них расходились лучи маслянисто-желтого света, источник которого горел ослепительной белизной. Атанзор изумленно взирал на эти странные устройства, похожие на медлительных насекомых. Шум стоявших на полу устройств и машин заглушал все прочие звуки.
Оливковые, серые и голубые двигатели, отполированные до зеркального блеска, поражали своими размерами. Крутые лесенки вели к стальным мосткам и площадкам, соединявшимся длинными переходами. По стенам помигивали разноцветные лампы, толстые, словно шахтные стволы, изогнутые трубы соединяли друг с другом темные массивные блоки. Хотя все эти машины оставались неподвижными, в воздухе слышался постоянный гул, похожий на шум дюжины Ниа-гар, свидетельствовавший о постоянном незримом движении.
Медленно двигаясь по проходу, они увидели спустившегося с одной из эстакад рабочего, который, судя по всему, направлялся именно к ним. Он молчал, но выражение его лица и блеск глаз говорили сами за себя. Питеру Лейку вспомнились слова, сказанные однажды Беверли: чем ты неподвижней, тем дальше можешь добраться, а в состоянии абсолютного покоя ты можешь достигнуть абсолютной скорости. Если задержишь дыхание, отрешишься от всего и остановишь колебания атомов своего тела, ты сольешься с бесконечностью. Все это, конечно же, было выше его понимания, хотя Питер Лейк и осознавал, что слова Беверли вспомнились ему сейчас совсем не случайно: Атанзор, его послушный и ласковый конь, вел себя так, словно его привели к хорошо знакомому кузнецу. Интересно, подумал Питер Лейк, чем его подковывали и когда-нибудь подкуют снова?
- Вы что, не видели знака? - спросил рабочий с угрозой в голосе.
- Какого знака?
- Вот какого, - ответил рабочий, указывая на огромную светящуюся панель с надписью «Вход воспрещен».
- Честно говоря, я его не заметил, - признался Питер Лейк. - Скажите, куда это мы попали?
- Это электростанция, - буркнул рабочий. - Неужели вы и сами не видите?
- И что же это за электростанция? - не мог не спросить Питер Лейк, сборщик электродвигателей, динамо-машин, паровых турбин и двигателей внутреннего сгорания.
- Релейная станция.
- Для чего?
- Для подающейся сюда энергии.
- И откуда же она подается?
- Не знаю. Я не инженер.
- Что-что, а уж электростанции-то я знаю!
- Стало быть, вам и без меня все известно.
- И да, и нет. Ничего подобного я еще не видел.
Рабочий презрительно скривился.
- Что до меня, то я работаю в этом самом месте лет двадцать, не меньше.
- Не может быть. Двадцать лет назад здесь жили люди. Во внутреннем дворе стоял маленький домик, там жили мошенницы, которые занимались тем, что чистили карманы зевакам…
- Я знаю, - перебил Питера Лейка рабочий. - Крошка Лайза Джейн, Долли и темнокожая Боска.
- Откуда вам это известно?
- В то время я тоже жил здесь. Мой дом стоял на месте этой самой штуковины, видите ее?
- Вы жили в многоквартирном доме?
- Совершенно верно. Все его жильцы уже умерли или съехали отсюда.
- Вы, случайно, не помните маленького ребенка, который жил в том же самом доме? - спросил Питер Лейк, указывая рукой в пустоту. - Больной ребенок с большой головой, почти слепой?
- Я же сказал вам, здесь давным-давно никого нет. Если он был таким недужным, как вы говорите, они, скорее всего, отправили его в больницу…
- В какую именно?
- В ту, куда отправляли островитян, - в больницу на Принтинг-Хаус-Сквер.
- Но ведь это на Манхэттене!
- Ну и что с того? У нас что, мостов нет?

В морге больницы на Принтинг-Хаус-Сквер не было не только окон, но и вентиляционной отдушины. Под яркими лампами стояли пятьдесят столов для вскрытия, и на каждом лежало по покойнику. На некоторых умещалось сразу по десятку детских трупиков, они казались поршнями, извлеченными из дефектного двигателя и выложенными в ряд. Здесь можно было увидеть тела всех возрастов и оттенков кожи. Мужчины, женщины, дети, бродяги - косая сажень в плечах, оцепеневшие подмастерья, девицы - кожа, да кости, бандиты, на чьих телах пули оставили дырки размером с серебряный доллар. Был там индеец с отрезанной головой. Голова стояла отдельно на другом конце комнаты, уставившись на собственный труп. Никто из покойников до последнего мгновения и не думал умирать. Смерть застала этих несчастных людей врасплох, и на их лицах застыла удивленная гримаса.
Доктор в грязном халате то и дело переходил от стола к столу, что-то диктуя в свисающую у него над головой хитроумно закрепленную переговорную трубку и время от времени склоняясь над трупами - кого осмотреть, а кого и вскрыть. Питер Лейк застыл в дверном проеме, не в силах двинуться ни вперед, ни назад. Взгляды мертвецов были беспорядочно направлены во все стороны, так что куда ни шагни - всюду окажешься в поле их зрения.
- Я полагаю, вы кого-то разыскиваете, - сказал доктор, не поднимая на него глаз. - Скорее всего, вы пришли сюда зря. Я объясню вам причину этого. - Он говорил так спокойно и невозмутимо, словно продолжал диктовать в трубку какие-то никому не нужные данные. - За этими людьми не придет никто. Как будто их никогда и не было. Где же их родители, дети, братья, сестры, друзья? Некоторые здесь, другие уже были или еще будут здесь, не так ли? Неужели вы думаете, что тот, кто еще способен дышать, согласится спуститься к нам? Вы не затащите его сюда и силой!
Молчание Питера Лейка ничуть не смутило доктора, продолжившего свои странные речи.
- Возможно, вы из числа реформаторов, занятых сбором каких-то там свидетельств. - Он взглянул на Питера Лейка и тут же понял по выражению его лица и по его внешности, что это не так. - Они приходят сюда делать снимки. Чувства их так и переполняют. При виде этих исковерканных тел они источают сострадание и праведное негодование - это их конек. - Доктор сделал надрез на животе совсем еще юной девушки. - Я работаю здесь достаточно долго, и каждый день мне приходится разрезать по пятьдесят тел. Не могу же я испытывать чувства к ним ко всем, понимаете? Я не Господь Бог. Я обычный человек. Все эти радетели за благо человечества видят меня насквозь. Они прекрасно понимают, что с этим ничего нельзя поделать, но почему-то считают себя лучше всех остальных людей, которые якобы лишены должного «сострадания». - Он вновь взглянул на Питера Лейка. - Вы не обращали внимания на то, сколь часто они повторяют это слово? Разят им наповал. Будьте осторожны.
Доктор продолжил свои манипуляции, и Питер Лейк, не в силах смотреть на происходящее, в ужасе зажмурил глаза. Доктор же продолжал как ни в чем не бывало:
- Они приходят сюда единственно ради самих себя. В этом можно не сомневаться. И тем не менее все эти жалкие бедолаги, ютящиеся в подвалах и канавах, считают этих самодовольных мерзавцев своими спасителями! Спасителями, вы понимаете? Они лишают бедноту всего - сначала материального, затем духовного. Впрочем, в каком-то смысле они стоят друг друга, ибо порок и глупость всегда идут рука об руку… Я знаю все это постольку, поскольку некогда тоже был бедным. Мне повезло в том смысле, что мне удалось сделать неплохую карьеру, но я ничего не забыл. Люди, называющие себя вашими спасителями и благодетелями, наделе погружают вас на самое дно жизни. Они простят вам все, что угодно: разбой, насилие, убийство, они помогут вам найти оправдание для всего. Они понимают вас и потому не винят ни в чем. Неужели они настолько безразличны? Нет, они вовсе не безразличны! Они хотят, чтобы мир оставался таким, каков он есть!
Склонившись над телом тощей блондинки, которую только что выпотрошил, он произвел короткий, тонкий, как волос, разрез поперек ее груди.
- Скажите мне, на что бы они жили, все эти слуги обездоленных, если бы обездоленных не было?.. В том-то все и дело! Знаете что помогло мне возвыситься над всеми прочими недоумками? Однажды сюда пришел человек, возненавидевший меня с первого взгляда и имевший смелость сказать мне об этом. Я помню все его слова до единого. Он сказал: «Вы занимаетесь отвратительными вещами и лишаете себя будущего. Если не хотите узнать, что такое счастье, лишь после смерти, учитесь прислушиваться к своему сердцу». - Доктор вновь посмотрел в сторону Питера Лейка, - Я ненавижу бедных. Посмотрите, во что они себя превратили! Как можно их не ненавидеть - если, конечно, не думать, что им это поделом? - Он отложил скальпель в сторону и на миг задумался. - Простите меня. Порой я говорю живым то, что предназначается мертвым. Насколько я могу понять, вы кого-то разыскиваете, не так ли?
Питер Лейк утвердительно кивнул.
- Возраст?
- Ребенок.
- Пол?
- Не знаю. Думаю, что мужской.
- Раса?
- Скорее всего, ирландец или итальянец.
- Это не расы. Откуда?
- С островов.
- После того как они стали промышленной зоной, там живет совсем немного людей. Местное население сильно поредело.
- Это было куда раньше.
- Лет двадцать тому назад?
- Именно так.
- Все понятно… Возможно, я мог бы помочь вам разыскать человека, попавшего сюда двадцать часов назад. Но никак не двадцать дней, двадцать недель или двадцать месяцев, вы понимаете? Это же просто смешно. С тем же успехом вы бы могли отправиться в Канзас на поиски пшеничного зернышка, упавшего с колоса за двадцать лет до того, как вы туда приехали. Целые поколения рождаются и умирают, бесследно исчезая в прошлом. Все предается забвению. Если родители этого ребенка живы, в чем я сомневаюсь, то и они уже не вспоминают о нем… Вы только посмотрите, сколько здесь детей, занимавшихся проституцией! В лучшем случае они доживают - если только это можно назвать жизнью - до девятнадцати лет. Кокаин, сифилис, пьяная поножовщина… Хотите, я отведу вас в комнату, где лежат обрубки тел, утопленники, пролежавшие в воде пару месяцев, и так далее? У нас их сравнительно немного. Можете себе представить, что творится в крупных больницах… И даже в частных клиниках! Самое отвратительное - если человек любил поесть, а потом сыграл в ящик, и тут его начинает распирать во все стороны, и он надувается, как воздушный шар, своим вонючим газом… Порой у меня возникает такое чувство, будто город горит, будто он взят в осаду. Мы находимся в состоянии постоянной войны, жертвами которой падут все. Все мы умрем, и все мы будем забыты.
- Тогда что же здесь делаю я?
- Вы кого-нибудь любите?
- Да.
- Женщину?
- Да.
- Так идите к ней!
- А кто будет ее вспоминать?
- Никто. В том-то все и дело. Вы должны заботиться о ней сейчас.

Акелдама

Питер Лейк скакал на Атанзоре по заснеженным улицам навстречу холодному северному ветру. Усы у него превратились в сосульки. Хотя доктор не знал о том, что женщина, которую любил Питер Лейк, могла умереть в любую минуту, его совет прозвучал как нельзя кстати. Совсем недавно, во время очередного приступа лихорадки, Беверли сказала: «Я такая же, как ты, и хотя мы пришли из других времен, но заботиться должны о настоящем».
Он был настолько поражен силой своей любви к ней, ее внезапностью и неотвратимостью скорого конца, что ему не оставалось ничего иного, как только соглашаться с Беверли во всем, пусть многое и оставалось для него неясным. Он понимал ее слова только после того, как они доходили до его сердца, как это произошло, к примеру, во время его поездки в госпиталь на Принтинг-Хаус-Сквер.
Беверли могла объяснить, почему мир порой начинал походить на театральную сцену, на которой действовали благодетельные или бездушные силы. Страдания невинных становились понятны только в перспективе прошлого и будущего. Эта же связь объясняла его собственную судьбу со свойственными ей стечениями обстоятельств и судьбу его города, который с высоты казался ему живым зверьком с искрящимся мехом. Не случайно к Беверли порой взывали существа из далеких стран и иных эпох. Не случайно Атанзор взмывал в воздух так, словно скакал к уже известной ему цели. Любое производимое человеком действие приводит к вполне определенным последствиям и потому существует вечно, будто записанное в гигантскую книгу мироздания. Свобода, память, преображение и справедливость являются порождением тех же связей всего со всем.
Питер Лейк неожиданно вспомнил о том, как однажды без всякой видимой причины Перли Соумз вскочил на ноги, выхватил свои револьверы сорок пятого калибра и пробил десять дырок в темном окне, за которым не было никого и ничего, кроме зимней ночи.
После этого он еще целый час дрожал от страха, говоря, что из окна на него скалился, ощерив свои страшные зубы, огромный белый афган высотою никак не меньше двадцати футов, явившийся к нему из другого мира. Питер Лейк решил, что Перли сошел с ума - не иначе как оттого, что слишком часто натыкался на косяки и столы. В конце концов тот перестал дрожать и проспал сорок восемь часов кряду, причем все это время его мучили жуткие кошмары.
Питер Лейк знал, что обитатели болота ждали того момента, когда в облачной стене откроется огромное окно, за которым они увидят парящий в вышине, огромный, исполненный небесного огня город, после чего мир зальет золотистое сияние.
Эти сумбурные мысли и образы, теснившиеся в его голове, казались ему чем-то вроде старой посуды, позвякивающей при каждом движении лошадки старьевщика. Он не мог выразить их словами, и потому они отказывались ему повиноваться. В отличие от Мутфаула и Айзека Пенна он не привык мыслить подобными категориями, поскольку был самым что ни на есть обычным человеком. Он скакал на своем коне к гости к Пеннам, думая о том, как он окунется в их бассейн, а потом направится вместе с одетой в бальное платье Беверли в городской танцзал. Вокруг мелькали исторгающие клубы пара лошади и блестящие экипажи с бронзовыми светиль никами, в разрывах снежной пелены мерцали огни. Атанзор скакал так легко и беззвучно, словно скользил по волнам. Питер Лейк и Беверли отправятся на танцы, невзирая на любые опасности. Новый год тем временем надвигался на мир подобно приливу, сметающему на своем пути все и вся.
Оставив Атанзора в устланном соломой стойле дома Пен-нов, вконец озябший Питер Лейк поспешил на второй этаж и, открыв краны, стал наполнять бассейн горячей водой. Он уже плескался в бассейне, когда вдруг дверь отворилась и в комнату вошла Беверли.
- Все в редакции «Сан», - объявила она, снимая через голову блузку уверенным и стремительным движением, которому позавидовал бы подсекающий добычу рыболов на горной речке. - Новогодний праздник закончится не раньше семи или восьми.
- А Джейга где? - поинтересовался Питер Лейк, зная о ее склонности к наушничеству.
- В данный момент - сидит под столом у моего папы в отделе городских новостей и держит на коленях тарелку с соленой семгой и бутылку шампанского. Они обыщут все здание, но найдут ее только третьего января. Она успеет съесть столько семги, икры и креветок, что сможет пролежать в спячке и куда дольше. Но об этом знаем только мы с Гарри. Мы ее доверенные лица.
- Стало быть, в доме никого нет?
- Никого! - воскликнула Беверли, ныряя в бассейн.
Обняв друг друга, они закружились в струях воды. Распущенные мокрые волосы Беверли обвивали ее тело, груди поднялись. Она перебирала по дну изящными розовыми ногами и, казалось, от жара вся была подернута легкой туманной пеленой. Ее настороженный взгляд смягчился и повеселел. Они подплыли к мраморному бортику и говорили, говорили, отыскивая слова в белой пене водопада.
Сам не свой от желания, Питер Лейк принялся рассказывать ей о Сесиле Мейчере, Мутфауле, Джексоне Миде и докторе из госпиталя на Принтинг-Хаус-Сквер. Беверли слушала его молча. Когда же он закончил свой рассказ, она сказала:
- Там, среди звезд, живут существа, похожие на зверька, описанного тобою, - со светящейся шкуркой и глубокими-глубокими глазами. Астрономы считают, что созвездия выдуманы людьми. Это не так. Небесные существа находятся в постоянном движении, пусть нам и кажется, что они стоят на месте. Созвездия просто указывают на ту часть неба, в которой они находятся, но не тождественны им: они гораздо больше.
- Неужели эти существа больше расстояния между звездами?
- Все звезды, которые ты видишь в небе, меньше кончика их рога, меньше самой крохотной их реснички. Лохматые шкуры и гордо поднятые головы небесных зверей сотканы из пыли, тумана и облаков. Звезды похожи на сверкающую завесу, и по отдельности их не различить. Глаза этих созданий больше тысячи известных нам вселенных. Эти небесные существа двигаются, скачут, принюхиваются, скребут лапой и свертываются в клубок - и так до бесконечности. В их шерсти проскакивают искорки, и от этого раздается постоянное потрескивание, которое слышно во всех мирах.
Питер Лейк смотрел на потоки воды в бассейне.
- Я такой же безумец, как и ты, - усмехнулся он. - Я верю каждому твоему слову.
- Это любовь, но ты можешь мне и не верить. В этом нет ничего страшного. Истина прекрасна еще и потому, что она не нуждается ни в чем, в том числе и в нашей вере. Она переходит от души к душе, изменяя свое обличье при каждом прикосновении к ней, но при этом остается сама собою. Я видела ее. Когда-нибудь ее увидишь и ты.
- Откуда ты все это знаешь?
Беверли улыбнулась.
- Я видела это в своем сердце.
- Но ведь это всего лишь грезы!
- Не совсем. Во всяком случае, теперь это не так. Я вижу тот мир куда яснее, чем этот, и порой я перехожу его границу. Ты понимаешь, о чем я? Я там уже была!

Противоречия, парадоксы и волны эмоций относились к числу тех вещей, которые Питер Лейк привык считать чем-то обычным, и потому он ничуть не удивился собственному изумлению, вызванному странной тишиной, царившей в обычно шумном городском танцзале в канун Нового года. Он вспомнил, что такая же тишина стояла здесь и в момент встречи нового столетия, когда гости боялись пошелохнуться, потрясенные торжественностью этого мига истории, надвигавшейся на них (как представлялось Питеру Лейку) подобно бронированной двери центрального банка. В ночь на первое января 1900 года, несмотря на тысячи бутылок шампанского и сто лет ожидания, в зале стояла такая тишина, какая бывает в церквях четвертого июля. Женщины плакали навзрыд, мужчины еле сдерживали слезы. Чем ближе к двенадцати подходили стрелки часов, тем отчетливее понимали они собственную бренность.
Что касается встречи этого студеного года, то она далеко превзошла рубеж столетий своей торжественностью и эмоциональностью. Тишина установилась примерно за час до полуночи. Питер Лейк с Беверли приехали на танцы в девять. Они видели вокруг себя хорошо одетых людей, но это был не обычный круг радующихся каждому новому гостю друзей, собравшихся возле камина, чтобы погреться, выпить и поболтать, здесь не было и обычных для подобного общества красавиц, гипнотизирующих мужчин своей изысканной походкой, здесь не чувствовалось напряжения, характерного для самых дорогих ресторанов, и не плясали «Дикого бизона», «Грейпси Денди», польку или шаффл. Оркестр заиграл несравненную «Шанплер и Винтерглад» А.П.Клариссы, под которую можно было танцевать разве что неспешную кадриль и прочие строгие танцы, построенные на контрапункте, в которых двигались главным образом глаза и сердце колотилось в груди, как у преследуемого гончими оленя.
Это место совсем не нравилось Перли, и тем не менее здесь находился и он сам, и дюжина Куцых в компании со своими так называемыми дамами - бывшими деревенскими девицами, уставшими вкалывать с утра до ночи в парикмахерских и забегаловках-устричных, а также карманницами и прожженными марухами необычайно стервозного вида. Когда Перли увидел вошедшего в зал Питера Лейка, он вскочил на ноги и стал метать глазами молнии. Однако стоило Беверли присоединиться к Питеру Лейку, как он тут же успокоился и поник, словно ему сделали успокаивающий укол. Перли и его подручные тупо уставились на двери кухни, живо напоминая своим видом идиота из Файв-Пойнтс, сжимающего в руках крошечную чашечку. Изумленные марухи дергали застывших Куцых за рукава и недоуменно переглядывались друг с другом. Куцых всегда принимали за посланцев Царства Тьмы, и потому их появление повергало в ужас обитателей этого города. Если бы швейцары не пустили их в танцзал, они сожгли бы его до фундамента. Несмотря на то что при входе в ресторан Перли обычно натыкался лбом на дверной косяк, этим местом правил именно он и его подручные. Сейчас же ими овладело странное сонное оцепенение. Окажись поблизости дантист, он мог бы поупражняться в своем искусстве на их кривых зубах, не встречая ни малейших возражений со стороны пациентов.
Питер Лейк, глядя на Перли, похожего на огромного белого кота и встречающего Новый год в костюме, вышедшем из моды полвека тому назад, подумал о том, сколь долго его враг будет оставаться недвижным. Тот же успел погрузиться в столь глубокий транс, что утратил всяческую способность управлять своим обмякшим телом.
Питер Лейк и Беверли сели за столик и заказали бутылку шампанского, которую им подали в серебряном ведерке, наполненном льдом.
- Таким же унылым я видел это место в ту ночь, когда мир праздновал наступление тысяча девятисотого года, - сказал Питер Лейк. - Может быть, по странному стечению обстоятельств у каждого из сегодняшних посетителей умер кто-то из близких?
- Так развей же уныние! - воскликнула Беверли. - Я хочу танцевать так же, как они танцевали в том трактире!
- Ты хочешь, чтобы я развеял их уныние? - удивился Питер Лейк. - Но как это сделать? Пристрелить или зарезать Перли, пока его раскорячило в вечности, как муху на липкой бумаге? Это, конечно, можно, но я только насмерть перепугаю всех присутствующих. После этого здесь установится полнейшая тишина и нам придется сидеть тут вдвоем ждать следующего Нового года.
- Нет, не будем ждать, - сказала Беверли. - Это мой последний Новый год. Я хочу, чтобы он прошел весело.
Она развернула свой стул и села лицом к застекленным створчатым дверям, за которыми кружили вихри зимних звезд. В тот же миг они распахнулись настежь. За ними столь же неожиданно распахнулись вторые, третьи, четвертые и все остальные двери зала, общее число которых равнялось двадцати одной, после чего оркестр стих, а все танцующие пары замерли. Свежий воздух обратил пламя камина из кошачьего урчания в рев бессемеровской печи, а стоявшие на улице покрытые инеем деревья принялись покачивать ветвями, позванивая тысячей ледяных колокольцев. Стрелки часов, одна из которых двигалась медленно, словно черепаха, а другая быстро, словно заяц, пришли к полуночи одновременно. Часы стали бить в такт со всеми остальными часами Нью-Йорка. Зазвонили колокола церквей, запели заводские сирены, зазвучали гудки пароходов, превратив город в огромный органный лес.
В зале стало так холодно, что все присутствующие кинулись запирать двери. После этого в ресторане вновь установилась тишина, которую нарушало лишь всхлипывание нескольких женщин - они жаловались, что морозный воздух обжег им голые плечи. Но даже совершенно незнакомые люди заключали друг друга в объятия, и теперь причиной их слез была тайна и противоречивость времени, которое уже переходило из старого года в новый; они словно увидели себя на слишком быстро промелькнувшей фотографии, а город вокруг замышлял разбить сто тысяч сердец, и всем им предстояло плыть по морю волнений, забот и тревог. Порой им будет казаться, что их прибило к острову, но когда они попытаются ступить на его берега, те окажутся такими же зыбкими, как и все в этом мире, и снова их смоет неуемной волной, снова их ждет плавание.
- Народные танцы! - завопил один из гостей, вскакивая со стула.
Публика радостно загудела. Не успела заиграть музыка, как они уже начали танцевать. Паркет замело снегом, стены раздались, превратившись в далекие берега озера Кохирайс, над которым кружила поземка. Одетая в голубые шелка Беверли танцевала с Питером Лейком. По толпе пополз шепот, вызванный тем, что Перли и Куцые Хвосты стали понемногу приходить в себя. Морозно сверкали, а потом и трескались бокалы. Зал оттаивал. Беверли же все танцевала и танцевала. Они кружили, оказываясь хотя бы на миг то в ресторане, где подавали устриц, то в освещенном светом ламп просторном салоне парома, то в бальных залах, столь раззолоченных, что днем полагали себя банками, то в общих больничных палатах, то в крошечных темных каморках.
Питер Лейк ощутил, что гигантская махина мира стала проворачиваться, переходя в какое-то иное, никому дотоле неведомое состояние, однако уже в следующий миг его вниманием вновь завладела кружившая в танце светловолосая, голубоглазая Беверли, которая в эту минуту походила на школьницу. Она двигалась так живо и легко, словно музыка звучала в ней самой. Она привыкла таить свои движения, собирать их, копить их силу - которую теперь дарила миру. Он никогда не видел ее такой, и сама она такой никогда не была. Он боялся за нее, но чувствовал, что тем или иным образом танец этот останется в вечности и будет являть себя миру снова и снова. Сотни тысяч движений, одно прекраснее другого, в холодной тьме пустынных пространств. Он надеялся на то, что в этом мире найдется место и для них. Здесь для всего есть место, здесь все имеет свой конец и свое начало.
Они потеряли себя в вихре, волны которого расходились от танцующих пар по всему миру.

- Мне было так страшно, - сказала Беверли, когда они ехали домой на такси.
- Страшно? Да бог с тобой! Ты была королевой всего вечера. Вначале ты усыпила Перли. Потом распахнула двери, раздула огонь и заставила вращаться стрелки часов. Ты была королевой бала. Все вращалось вокруг тебя. Стоило нам уехать, как вечер кончился.
- Я так волновалась, - сказала она. - Я все время дрожала.
Питер Лейк посмотрел на нее с недоумением.
- Как я рада, что все уже позади. Ненавижу людные места. Я хотела сделать это один-единственный раз, и я это сделала.
- Я даже не заметил того, что ты нервничала.
- Я не шучу.
- Внешне на тебе это никак не сказалось.
- Подобные веши происходят внутри.
Вернувшись, они никого не застали дома. Семейство Пеннов праздновало Новый год в Нью-Йорке. Даже Уилла спала сейчас в доме Мелиссы Биз, дочери Кроуфорда Биза, строительного магната, повелителя камня и стали. Питер Лейк и Беверли поднялись на второй этаж и рухнули на диван в ее спальне. Он заметил, что она была необычайно разгорячена и в испарине, но выглядела такой счастливой, что ей без труда удалось убедить его в том, что ничего с ней не происходит, что по вечерам у нее обычно подскакивает температура - не более того. После ванны и нескольких часов на крыше в сухом зимнем воздухе ей станет значительно лучше. Ей уже сейчас лучше, и она даже не помнит, когда чувствовала себя так хорошо. Она бы с удовольствием покаталась завтра на велосипеде или на коньках. Конечно, она слегка запыхалась, но сейчас все прошло. И тут что-то случилось, и, несмотря на все его опасения по поводу ее здоровья, они уже занимались любовью, даже не успев раздеться. Путаясь в шелке, Питер Лейк добрался до Беверли и, взглянув на нее поверх взбитых юбок, подумал, что они походят на любовников, чинно восседающих по обе стороны праздничного стола. В петлице у него по-прежнему красовалась гвоздика, бархатный бант был аккуратно повязан на шее. Со стороны их поза могла показаться уместной для строго формального, ни к чему не обязывающего разговора, и в то же время, скрытые под шелковыми складками ткани, их тела бились в самом горячем и самом неистовом соитии, какое можно себе представить. Будто в танце, они положили руки друг другу на плечи и слегка поводили пальцами по спинам, едва касаясь одежды. Казалось, Беверли купается в нежно-голубых кружевах, разбрызгивая их по всей кровати.

Предыдущая страница 7 Следующая страница


Зимняя сказка 8

Они не боялись, что кто-то войдет и застанет их в объятиях друг друга. К тому же Айзек Пенн вполне отдавал себе отчет в том, что происходит с его дочерью. При других обстоятельствах он бы, конечно, не позволил своей юной, нежной и утонченно воспитанной девочке вкушать сомнительную сладость земных наслаждений, но Айзек Пенн понимал, что его дочь влюбилась в Питера Лейка, и, несмотря на рискованность ее поведения, считал, что она вправе сама распорядиться своей судьбой, тем более что ее жизнь неумолимо подходила к концу.
Больше всего на свете она любила звезды, подарившие ей благодать - или безумие. Когда она пыталась рассказывать о них отцу, он всегда немного пугался, поскольку знал, что возвышенные видения и высокий настрой души нередко оборачиваются ранней смертью.
Порою, когда в полуночный час Айзек Пенн поднимался к ней на крышу, думая увидеть ее спящей, он заставал ее в полузабытьи: широко раскрыв глаза, она смотрела на звезды.
- И что же ты там видишь? - спрашивал он, страшась за ее рассудок. - Что там, по-твоему, находится?
Лишь раз, один-единственный раз, в ту минуту, когда Беверли была слишком слаба для того, чтобы сопротивляться его расспросам, она попыталась поведать ему о своих видениях. Единственное, что он смог понять, так это то, что она видела на небе животных, шкуры которых состояли из мириад звезд. Они двигались степенно и грациозно, хотя на деле оставались совершенно недвижными. Люди не видели их улыбок. На темных звездных лугах жили кони и какие-то иные звери, что летали, боролись и играли, не совершая ни единого движения и ни единым звуком не нарушая безмолвия своих небесных обиталищ.
- Я вижу места, откуда все мы родом, - сказала Беверли.
- Никак не возьму в толк, о чем ты, - ответил со вздохом ее отец. - Боги в моем понимании всегда казались мне сокрытыми за сплошной облачной пеленой и бесконечно далекими.
- Нет-нет, папа, - возразила она ему. - Они здесь.
- Что-то я тебя не понимаю…
- Что ж тут непонятного? Они не там, они здесь.

Весною душа Беверли отошла в мир иной. Она умерла в марте - ветреным пасмурным днем, когда по небу уже кружило воронье, хотя мир, изнуренный долгой холодной зимой, все еще пребывал в полной прострации. Питер Лейк, находившийся в этот момент возле нее, в одно мгновение превратился в старика, забывшего навеки, что значит быть молодым. То, что некогда радовало его, теперь представлялось ему ужасным наказанием за его дерзость и тщеславие. Ему навсегда запомнились слова Беверли, сказанные ею незадолго до смерти, когда она была уже в бреду: о невесомых шарфиках, которые на самом деле были песнями, о ливне серебристых искр, об оленях с голосами как горны и пирах посреди полей черного света, где одуванчиками цвели солнца. До конца дней его будет мучить кошмарное видение ее пожелтевшего, усохшего тела, недвижно лежащего во мраке опутанной корнями могилы, - так ему казалось.

Вслед за Беверли умер и Айзек Пенн. Ночью он позвал Гарри в свою комнату и сказал ему:
- Я умираю. Мне страшно. Я куда-то падаю.
Он умер в следующее мгновение, увлеченный таинственной силой, с которой не может совладать никто. Уиллу и Джека тут же отправили в деревню к родственникам, а слуг уволили. Люди, купившие их дом, решили снести его и построить на этом месте новую школу. Гарри отправился в Гарвард, откуда он был призван в армию и отправлен на французский театр военных действий. Газета «Сан» практически не изменилась. Прежде чем стать ее новым хозяином, Гарри должен был пережить битвы при Шато-Тьерри и на Марне. Процветавшее семейство Пеннов исчезло в мгновение ока. Питеру Лейку, которому дотоле не было ведомо чувство одиночества, казалось, что город вмиг опустел. Впрочем, некоторых воинов, получивших в бою тяжелые ранения, удается вынести с поля боя. Питер Лейк остался в живых.
Теперь, когда ему не о ком было заботиться и не за кем ухаживать, он стал то и дело появляться верхом на Атанзоре в районе Файв-Пойнтс, мечтая наткнуться там на Перли. Он хотел умереть. Однако за все лето их пути так ни разу и не пересеклись, и Питер Лейк, к вящему его сожалению, по-прежнему оставался свободным человеком. Он бездумно разъезжал по городу на Атанзоре, который, будучи лишенным прежнего внимания и ухода, вновь стал походить на обычную белую лошадку, прежде таскавшую по Бруклину молочный фургон. Питер Лейк скитался без всякой цели, он сознательно ехал в никуда. Он потерялся в лабиринте города среди его извивающихся улиц, шумных авеню, заброшенных скверов, кольцевых дорог и людных дворов, став одним из участников огромной армии безвестных нищих скитальцев.
У него всегда находились деньги на то, чтобы накормить Атанзора, а порою и самого себя, хотя он и не осознавал, как их добывает; казалось, ему было достаточно пройти по оживленной улице, и откуда ни возьмись он оказывался на сотню долларов богаче, хотя деньги, конечно же, брались из чужих карманов. Одежда его вконец износилась, лицо обветрилось и покрылось глубокими морщинами. Однажды к нему подошел молодой щеголь в шубе из котика, который, высыпав ему в руку целую пригоршню серебряных монет, сказал:
- Возьми, папаша.
- Какой я тебе, на хрен, папаша! - возмутился Питер Лейк, однако деньги оставил.
Серебро жгло Питеру Лейку карман - словно кающемуся, давшему некий суровый обет. Проехав несколько миль, Атанзор остановился. Дорогу ему перекрыла колонна армейских грузовиков. Стоять пришлось так долго, что Питер Лейк спешился и решил немного осмотреться. Увидев перед собой кинотеатр (он слышал о таких вещах, но пока лишь слышал), он недолго думая вошел внутрь.
Царившую там темень вдруг прорезала вспышка яркого света, высветившего на стене заключенное в прямоугольник мерцающее изображение. Питер Лейк явственно слышал ровное урчание электрического привода и пение вентилятора охладительной системы. Высвеченные светом странного прожектора пылинки, плывшие под потолком, казались ему медленно бредущим стадом бизонов, освещенных фарами локомотива, или звездами, внезапно пришедшими в движение. Изображения, невесть как возникавшие на экране, то и дело менялись: то он видел какие-то комнаты, то людей, идущих по улице или привязанных к железнодорожным шпалам. В течение получаса Питер Лейк наблюдал за этим странным серым миром, обитатели которого двигались излишне быстро и смешно разевали рты, не произнося при этом ни звука. Внезапно экран вновь стал белым, после чего на нем появилась надпись: «Зимняя сцена в Бруклине - как это было».
Он увидел перед собой безлюдную, занесенную снегом деревушку. На дороге появилась лошадка, тянувшая за собой сани, которая в следующее мгновение исчезла с экрана, скрывшись за занавесом. Двери домов отворились, из них вышло с полдюжины женщин, и как по команде они принялись сбивать масло. Появившиеся неведомо откуда мужчины занимались рубкой дров, молочники развозили молоко, мальчишки разносили газеты, толпа полицейских гонялась за толпой бандитов.
- Что значит «было»? - спросил вслух Питер Лейк.
- Тише! - злобно зашипела дама, сидевшая рядом, не сняв шляпы.
Экран вновь вспыхнул белым светом. На сей раз надпись гласила: «Город в третьем тысячелетии». Увидев на экране его образ, Питер Лейк изумленно охнул - он узнал в нем живую картину, висевшую в подвальном этаже дома Пеннов. Каждый новый образ предварялся титрами. Вслед за надписью «Полет» появилось изображение ночного неба, расцвеченного множеством подвижных огней. Они двигались по темному небу грациозно, словно шхуны, и стремительно, словно скорые поезда. Город взметался ввысь серебристыми светящимися утесами, отражаясь в подернутых рябью водах. Кругом виднелись огни. Холодные ветра гуляли по узким бульварам, раскачивая заиндевевшие кроны деревьев. Между светящимися утесами неспешно, словно река перед плотиной, ползали по-зимнему плотные тучки, несомые студеными ветрами, - на уровне четверти от высоты зданий, и ведь это были вовсе не низкие облака, не туман. Как такое могло быть?
Появилась новая надпись: «Город будущего охвачен огнем». Весь город скрылся в облаках дыма, похожих на огромные, подсвеченные подземным пламенем горные кряжи. Пленка неожиданно лопнула, и Питера Лейка захлестнуло нестерпимо ярким светом, будто кипящей пеной у подножья водопада. Атанзор покорно, словно собака, ждал его на прежнем месте. Молчаливый и унылый хозяин повел его на восток. Шкура Атанзора была перепачкана копотью и пылью, да и сам он давно уже не походил на гордое конное изваяние. Питер Лейк испытывал крайнюю усталость и утомление, однако в этот сентябрьский вечер Канада уже грозила грядущими холодами, и потому он почел за лучшее переночевать в подвальчике неподалеку от великого моста. Сальная свеча освещала комнатку, пол которой был устлан соломой. Питер Лейк завел Атанзора внутрь и сел наземь, опершись спиной о стену. Через какое-то время в комнатке появился мужчина, молча поставивший перед конем ведро овса и ведро воды. Он вышел, но едва ли не тут же вернулся обратно, держа в одной руке кастрюльку с жареной рыбой и тушеными овощами, а в другой - две бутылки холодного пива. Поставив их перед гостем, он осведомился:
- Горячая вода утром потребуется?
- Ясное дело, - не раздумывая ответил Питер Лейк. - Я горячей воды сто лет не видел.
- Вам придется заплатить за себя и за лошадку и, соответственно, за овес, горячую воду, еду, пиво и свечу два доллара - два с половиной, если хотите, чтобы к вам никого не подселяли. Расплатиться можете и утром. Вы должны освободить номер не позднее одиннадцати.
- Номер?
- Не забывайте о том, что вы находитесь в отеле.
Рыба и овощи оказались свежими, пиво холодным как лед, а солома мягкой и теплой. Питеру Лейку вспомнилась первая ночь, проведенная им в городе: тогда он спал вместе с воровками в подвале, освещавшемся точно такой же сальной свечой. Но здесь женщин не было. Впрочем, женщин для него теперь вообще не существовало. Прежний мир рухнул, распался на части, стал холодным и серым. Питер Лейк заснул, сжимая в руке несколько соломинок, удовлетворенный одиночеством в теплом и грязном подвале. Он и не подозревал о том, сколь трудным будет его дальнейший путь.
Атанзор же так и не сомкнул глаз. Он постоянно к чему-то прислушивался, странно водя ушами и посматривая на дверь. Если бы Питер Лейк не спал, он увидел бы, что тот похож на боевого коня, чующего приближение битвы. Что-то витало в воздухе, и чем беспокойнее ощущал себя белый конь, тем больше поразительных воспоминаний захлестывало его сердце.

Через много часов Питеру Лейку приснился сон, в котором он увидел себя лежащим на устланном соломой полу. Атанзор, казавшийся в полумраке расплывчатым светлым пятном, вел себя на удивление беспокойно. Питер Лейк знал, что он видит сон, и потому нисколько не удивился тому, что задолго до рассвета через щели стены в комнату стал проникать серебристый свет. Высокое оконце казалось покрытым морозными узорами, ожившими, будто в свете декабрьской луны. Свечение становилось все сильнее и сильнее. Оно походило на рассветное сияние, но разгоралось куда быстрее и было лишено каких бы то ни было полутонов или красок. Будь этот свет светом солнца, он давно пробудил бы спящего Питера Лейка. Странное холодное свечение сопровождалось не менее странными звуками, которые казались то завываниями ветра, что чьими-то голосами. Это был голос облачной стены, грозно наползавшей на Манхэттен, гоня перед собой заблудившийся звук и свет, будто янтарь и морские раковины, из которых буря, обрушившись на берег, сплетет ожерелье.
У надвигавшегося на Нью-Йорк урагана, как и у любой бури, существовал недвижный безмятежный центр, столпом уходивший в заоблачные выси. Его приближение пробудило Питера Лейка ото сна. Он сел и обвел взглядом наполненную серебристым сиянием комнату. Атанзор едва сдерживался, он дрожал и то и дело бил копытом, чувствуя, что его час настал. Питеру Лейку казалось, что от него исходит мерное гудение, вызвавшее в его памяти образы огромных турбин.
Ветер, налетевший с юга, ярился все сильнее, сотрясая кроны деревьев и заставляя их наклоняться едва ли не до самой земли. Крышки мусорных бачков взмыли в воздух подобно артиллерийским снарядам. Сами мусорные бачки повалились набок и с немыслимым грохотом покатились по улицам, разбивая витрины. Балки дома мучительно поскрипывали и постанывали в самом центре борьбы ветра и света. Никто не мог взять верх, и выскабливаемая дочиста земля тяжело содрогалась. И вдруг - вдруг все смолкло, стало недвижным, замерло.
Свет лился уже потоками. Над заливом вспыхнул ослепительный луч. «Это всего лишь сон, - пытался успокоить себя Питер Лейк. - Всего лишь сон». Дверь подвала бесшумно соскользнула с петель и исчезла во мраке. Серебристый луч спустился по ступеням и осветил устланный соломой пол.
Внезапно свет погас, и в подвале вновь стало темно. Питер Лейк вновь прилег, прислонившись спиной к стене, и, переведя дух, хотел было закрыть глаза, но тут перед ним предстало новое видение, поразившее его еще сильнее. Перед входом в подвал стояла Беверли, окруженная ореолом белых, серебряных и голубых лучей. Она держала в руке уздечку, которая была украшена звездами и алмазами. От Беверли исходил свет, Атанзор казался рядом с нею маленьким шетландским пони. Ее присутствие несколько успокоило Питера Лейка, того, который во сне, однако в тот же миг он лишился чувств. Но Питер Лейк, который смотрел сон, увидел, как Беверли с волосами, расчесанными на старинный манер, подошла к Атанзору и стала что-то говорить тому на ухо. Она была похожа на девочку, пытающуюся успокоить своего пони, но от нее исходило сияние.
Питер Лейк, смотревший сон, увидел, как Питер Лейк, который во сне, поднялся на ноги. Беверли посмотрела ему в глаза и подошла ближе. Он схватил рукой небесную уздечку. Беверли улыбнулась и отвела уздечку в сторону, хотя он изо всех сил пытался ее удержать. В тот же миг он проснулся. В комнатке было темно. Ему хотелось вернуться к Беверли в странно освещенную комнату, полную таинственного шипения, однако сон уже покинул его, и последнее, что он запомнил, - это ощущение невыразимой боли и утраты и бессильный гнев на тьму, сомкнувшуюся над ним без права обжалования.

За час до рассвета рядом со стойлом, в котором в эту ночь спал Питер Лейк, началась весьма необычная операция. Вооруженные до зубов Куцые, их дружки, а также дружки их дружков едва ли не панически выстраивались в боевые порядки на всех окрестных улицах и площадях. Перли переезжал с места на место на серой лошадке в яблоках, отдавая последние указания касательно проведения боевой операции. Отряд, которым командовал один из его приближенных, подошел к великому мосту со стороны Бруклина. Это была последняя мобилизация городских банд перед тем, как война разметала их как пыль по ветру.
Они исполняли свою лебединую песню, но были явно не в форме. Банды, доживавшие отмеренный им срок, стали прибежищем для криминальных элементов весьма странного рода. Рост большинства бойцов этой двухтысячной армии не составлял и пяти футов. Им явно не хватало проворности и выносливости обычных солдат. У многих из них глаза были такими же узкими (но не такими же выразительными), как у Сесила Мейчера. Около трети бандитов хромали на ту или на другую ногу. Отличительной чертой второй трети были косноязычие и шепелявость. Они могли только кудахтать, хрипеть, стенать или производить звуки, с какими пробка выскакивает из бутылки с шампанским. Те же бандиты, что выглядели обычно, являлись отъявленными головорезами, которых некогда принято было величать бешеными псами по той причине, что они считали всех людей своими заклятыми врагами и потому не могли стать участниками даже самых анархических банд. Теперь же из них было составлено целое войско.
Перли удалось собрать остаток Куцых Хвостов, Дохлых Кроликов, Ублюдков, Ухарей, Брильянтов, Отрепьев, Твердолобых, Сломанных Ребер, Белых Хлыстов, Корлерхукских Крыс, Ребят из Файв-Пойнтс, Щипачей Алонзо, Собачьей Арфы, Воющих на Луну, Змеиных Клубков, Демонов Бауэри и прочих банд. Помимо прочего, в их воинство, численность которого превышала две тысячи человек, входили независимые налетчики, душители и гоп-стопперы.
Заранее подкупленная полиция должна была освободить к нужному времени несколько кварталов к югу от Чемберс-стрит. Перли обещал обеспечить на этой территории полный порядок, сказав, что его интересует один-единственный человек. Он командовал этой армией хромоногих увальней и бешеных псов как заправский генерал, разъезжая на своем сером жеребце по позициям, занятым его людьми, и проверяя их готовность. Он связался с бруклинской стороной по телефону. Тамошний его отряд уже занял заранее оговоренные позиции.
- Манхэттен готов? - спросили из Бруклина.
Перли ответил на этот вопрос утвердительно. Шестнадцать сотен вооруженных манхэттенских участников операции тоже были готовы к бою. Хотя облачная стена в эту ночь подошла вплотную к городу, как это нередко бывало в сентябре при смене сезонов, Перли надеялся, что с восходом солнца ей все равно придется отступить назад. Поднявшееся над горизонтом солнце осветило низкорослую армию бандитов, которые, не таясь, переговаривались друг с другом в полный голос. Они были вооружены и жаждали крови.
Перси ждал того момента, когда Питер Лейк выйдет из подвала, где, как клялся трактирщик, он остановился на ночлег. От него, словно от серого кота в зимнюю бурю, сыпали искры. Он едва мог усидеть на месте и нервно тряс головой, не сводя глаз с открытой двери подвального стойла.

Питер Лейк вздрогнул и проснулся.
- Господи боже! - воскликнул он и снова упал на солому. Уже начинало светать, а он никогда не мог вернуться ко сну, если просыпался очень счастливый или очень несчастный. Он сел и увидел перед собой Атанзора, который вел себя так, словно готовился к скачкам. Питеру Лейку уже доводилось видеть лошадей, нетерпеливо бивших копытом перед началом скачек в Бельмонте, но их нетерпение объяснялось чудовищными инъекциями атропина. Атанзор же играючи мог бы обойти всех этих скакунов одного за другим.
Питер Лейк чувствовал себя полным сил и энергии. Ему тоже хотелось проехаться на Атанзоре.
- Пора валить из города, - сказал он вслух. - Пора валить из этого долбаного штата, да с ветерком!
Он поднялся на ноги и направился к двери, надеясь, что трактирщик уже принес обещанную горячую воду. Подойдя к ведру, он тут же понял, что оно стоит здесь с вечера, и неожиданно обратил внимание на глубокие царапины, оставленные на его ладонях острыми гранеными алмазами.
У него не оставалось времени на раздумья. Нетерпение Атанзора достигло такой степени, что стены стойла задрожали так, будто через него проезжало разом шесть локомотивов.
Стоило ему подойти к выходу, как он услышал голоса шестнадцати сотен мужчин, которые даже не пытались таиться. «Что происходит?» - изумился Питер Лейк и, выйдя наружу, увидел в полусотне ярдов перед собой боевую фалангу из восьмисот бандитов, выстроившуюся широким полукольцом. Сидевший на сером жеребце Перли сиял от счастья. Питер Лейк ответил ему не менее лучезарной улыбкой.
- Здорово сработано, Перли, - прокричал он. - Но это еще не конец!
- Ты прав, Питер Лейк, - прокричал Перли в ответ. - Это еще не конец!
- Неужели ты думаешь, что эти идиоты смогут тебе помочь? - поинтересовался Питер Лейк, окинув взором воинство Перли, и, не дожидаясь ответа, вернулся в подвал и выехал на улицу верхом. Полагая, что Перли вновь допустил промашку, он собирался перемахнуть через их головы - и ищи ветра в поле.
Однако стоило ему подъехать к этому живому кольцу, как внутри у него все похолодело. Ни о каких прыжках не могло быть и речи, поскольку это странное воинство тут же ощетинилось целым лесом острых пик тридцати и сорока футов длиной. Они находились слишком близко, Атанзор же не умел взмывать вверх по вертикали.
Заметив слева свободный проход, Питер Лейк пришпорил Атанзора и в следующее мгновение оказался за пределами кольца, встретившего его маневр громким улюлюканьем. Операция была спланирована до мелочей. Как только Питер Лейк выбрался из окружения, в конце улицы появилась еще целая сотня коротышек, вооруженных точно такими же пиками. С укосин и перекладин, закрепленных на стенах домов, свисали сети, по улице с ревом носилась дюжина злобных псов. Стволы пока молчали. Солдаты Перли явно хотели оттеснить Питера Лейка к мосту. Ему не оставалось ничего иного, как только подчиниться их воле. Чем ближе он подъезжал к мосту, тем больше виделось пик и сетей и тем громче становились крики преследователей.
Атанзор, в которого целилось не меньше сотни острых пик, уже скакал по пандусу, спускавшемуся с моста. Изо рта его шла пена. Он скалил зубы. Он хотел сразиться с врагами, хотел прорваться сквозь их плотные ряды, но понимал, что это невозможно. Тяжелые сети, висевшие на растяжках моста, заканчивались возле самых башен.
Как и ожидал Питер Лейк, бруклинская сторона моста тоже была завешана тяжелыми тросами и траловыми сетями. Мало того, оттуда на него двигался еще один отряд вооруженных пиками бандитов. Атанзор мог без труда переломать все эти пики, но он вряд ли смог бы вырваться из вражьих сетей.
Питер Лейк скакал то на восток, то на запад, понимая, что попал в западню. По реке шла крупная рябь. На севере и на западе небо было ясным и по-осеннему глубоким. Бруклин все еще спал. Находившаяся на юге гавань скрывалась за неистовой облачной стеной, у нижнего края которой ярились пенистые валы.
Вражеское кольцо постепенно сжималось. Питер Лейк, пусть у него и не было оружия, решил дать врагу последний бой.
Вражеские фаланги внезапно остановились. Перли был слишком умен для того, чтобы сводить их вместе. После того как фалангисты взяли пики наизготовку, из их рядов вышло два боевых отряда численностью не менее ста человек. Участники этих отрядов были вооружены короткими пиками, мечами и пистолетами. Перли понимал, что собранное им воинство не сможет совладать с Питером Лейком и его конем, и потому приберег своих лучших людей для финальной части операции.
- У нас нет выбора, - сказал Питер Лейк Атанзору. - Нам действительно придется сражаться.
Первый отряд взял их в кольцо. Бандиты вели себя достаточно нерешительно. Раздвинув вражеские пики, Атанзор сдал назад и в следующее мгновение, рванувшись вперед, попытался оттеснить врагов, кусая их зубами и круша своими страшными копытами. Пики полосовали ему бока и грудь. Вторая группа, завидев кровь, принялась палить из пистолетов. Один из бандитов, широко размахнувшись, рубанул Питера Лейка по спине. Тот даже не почувствовал боли. Резко повернувшись, он выхватил клинок из рук бандита и завертел над головой.
Атанзор крутился волчком и бил копытами, с хрустом сминая грудные клетки врагов. Рубя направо и налево, Питер Лейк понял, что настал его последний час. Бандиты палили из пистолетов, метя в истекающего кровью Атанзора. Пули застревали в его костях, оседали свинцовым грузом в мышцах и желудке, рвали в лохмы широкие уши, развевавшиеся, словно иссеченный картечью флаг над осажденной крепостью. Питер Лейк тоже едва держался. От потери крови его стало знобить. Перли тем временем приказал своим людям отступать. Окруженный мертвецами Питер Лейк увидел, что в бой готовятся вступить еще несколько отрядов, и посмотрел на поблескивавшие далеко-далеко внизу голубые воды. Уж лучше утонуть, чем погибнуть здесь, на залитых кровью плитах моста. Терять ему в любом случае было уже нечего.
Ветер посвистывал в тросах и сетях. Питер Лейк окинул город прощальным взглядом и повернул на юг, к болотам. Едва началась вторая волна наступления, Атанзор принялся расхаживать из стороны в сторону, как загнанный тигр, - на сей раз поперек моста в направлении с севера на юг. Решив, что животное сошло с ума, бандиты вновь открыли стрельбу. Однако конь уже не обращал на них внимания. Сделав шаг назад, он приготовился к последнему прыжку. Люди Перли изумленно замерли. Атанзор громко заржал и, развернувшись, стремительной белой лентой взмыл ввысь, легко разорвав стальной трос и оставив сети далеко внизу.
Прежде чем рухнуть в реку, Питер Лейк на миг завис в воздухе. Однако падения так и не последовало. Напротив, Атанзор поднимался все выше и выше, вытянув перед собой израненные передние ноги. Конь и его всадник стремглав летели к белой облачной стене. Питер Лейк обернулся и увидел далеко внизу сжавшийся до размеров маленького жучка город. В следующее мгновение они вошли в облачную стену, и мир тут же лишился привычных форм, скрывшихся в ослепительной белизне, что стенала и пела тысячами пронзительных голосов.
Так прошли часы; дышать и держаться в седле становилось все труднее. Скорость возрастала, облака сливались в сплошное белое пятно. Питеру Лейку припомнился город, который казался ему теперь необыкновенно красивым и уютным. Как ему хотелось увидеть вновь краски, оттенки и переливы этого города, ставшего для его обитателей маленьким островком в пучине времени!
Наконец белое облако осталось позади, уступив место черному безвоздушному эфиру, в котором Питер Лейк увидел все то, о чем ему когда-то рассказывала Беверли, и преисполнился суеверного восторга, хоть и никогда не был суеверным. Он не мог дышать и понимал, что продолжение полета обернется для него неминуемой смертью. Нежно потрепав Антазора, он соскользнул с его спины в облачные поля. С этого мгновения ясный горний мир перестал для него существовать. Его падение было туманным, беззвучным, вечным. Порой облачные озера соединялись в моря, из их глубин поднимались ввысь столбы белых вихрей. Он летел, не в силах пошевелить ни ногой, ни рукой, ни повернуть голову, как едва родившийся младенец. Питер Лейк проваливался в царство белизны и, впав в забытье, исчез в сердце яростной небесной мглы.

Часть II
Городские Врата

Городские Врата

У каждого города есть свои врата, которые совсем не обязательно должны строиться из камня. Перед ними может не стоять охранник, на них могут не стоять дозорные. В ту далекую пору, когда города все еще представлялись драгоценными каменьями, украшающими этот темный и загадочный мир, они были защищены крепостными стенами и имели форму круга. Достаточно было въехать в городские ворота, и вы обретали известное прибежище, поскольку за их стенами вы могли на время забыть о диких лесах, опасных морях и бескрайних просторах.
Крепостные стены становились все выше, а врата все массивнее, пока наконец они не уступили место условным легким ограждениям, призванным не пускать в город посторонних. Некоторые люди относились к ним с явным презрением, заявляя, что преград теперь вообще не существует. Они с легкостью переступали через них, однако оставались чужаками.
Если вы действительно хотите оказаться в городе, вам необходимо войти в него через одни из его новых врат. Найти их стало куда труднее, поскольку они обратились в испытания и превратности судьбы. Некогда существовала карта (сегодня о ней уже никто не вспоминает), на которой были изображены спящие красочные животные. Знающие люди говорят, что помимо прочего на этой карте были символически изображены и городские ворота. Восточные врата назывались вратами ответственности, южные - вратами пытливости, западные - вратами красоты и северные - вратами самозабвенной любви. Впрочем, в существование подобного города не верил почти никто, да и саму эту карту люди склонны были считать бессмысленной выдумкой и потому вскоре забыли о ее существовании, сочли сном. Что, конечно же, освободило ее для жизни вечной.

Озеро Кохирайс

Верхний Гудзон отличается от Нью-Йорка примерно так же, как Китай отличается от Италии, и потому их смог бы свести вместе лишь новый Марко Поло. Если мы уподобим Гудзон змее, то город будет ее головой с соответственными чувствами, мыслями и ядовитыми зубами. Верховья же реки станут ее длинным мускулистым телом. У этой змеи нет гремушки, хотя Олбани время от времени и пытается издавать какие-то звуки.
Ландшафт Гудзона - это прежде всего ландшафт любви. Для того чтобы добраться до него со стороны моря, необходимо сначала проплыть под вереницей серебристых высоких мостов, округлых, как обручальные кольца, за которыми берега раздаются вширь, будто пара доверчиво раскинутых женских ног. Здесь начинается самое интересное. Мимо вас проплывают тысячи ухоженных садов и десятки городишек, хранящих верность некоему единому плану, составлявшемуся в ту пору, когда будущность представлялась блистательной и безмятежной. Огромные, как оперные театры, имения, потаенные погреба, серые церкви, выстроенные голландцами, длинные причалы, с которых в иные дни вылавливали по нескольку осетров весом более четырехсот фунтов. Здешние конькобежцы уступали в мастерстве разве что самим голландцам, поскольку первые поселенцы соединили болота, поля и деревушки разветвленной системой каналов, длина которых составляла несколько сот миль. Лунными зимними ночами жившие в этом краю юноши и девушки катались на коньках до самого рассвета.
Все они искали любви. Молодые люди бродили по родному городку, вздыхая и мысленно признаваясь в любви к некоему воображаемому предмету обожания, который мог быть принят сторонними наблюдателями за лопату для расчистки снега или за клетку для яиц. О любви мечтала вся долина. Но, к счастью, у местных коммерсантов и фермеров дела шли как нельзя лучше, тем более что погода обычно к ним благоволила (лед и кленовый сироп зимой, устрицы и зелень весной, овощи, зерно и ягоды летом, древесина, минералы, баранина, шерсть и продукты местного производства круглый год), и потому долина не погружалась в хаос.
Жители Гудзона всегда могли получить достойное образование. Оно дополнялось необыкновенной красотой этих мест, волшебством лунных ночей, поросшими тростником заводями, сверканием льдов, летними или зимними погожими деньками, просторами полей, ветром, дующим из Канады, и памятью о том, что совсем неподалеку находится огромный, ни на что не похожий город.

Воды озера Кохирайс были такими же чистыми и голубыми, как вода в ледниковом озере. Его поверхность то и дело покрывалась рябью, когда к ней подплывали стаи водившихся здесь в изобилии серебристых рыб самых разных пород. Во время штормов и бурь оно становилось необычайно гневным, вода же его была удивительно свежа и вкусна. Каждый год в самом начале зимы вся поверхность озера Кохирайс за одну-единственную ночь покрывалась льдом. Не позднее второй недели декабря обитатели городка Кохирайс собирались в послеобеденный час возле своих каминов, время от времени поглядывая на стропила домов, сотрясавшиеся под напором холодных канадских ветров. Эти родившиеся на крайнем севере ветры обучались своим манерам где-то в Монреале, нравы которого жители городка Кохирайс считали далеко не безупречными. Ветры срывали черепицу, ломали ветви деревьев и рушили старые печные трубы. Их приход знаменовал собой начало долгой зимы, которая кончалась лишь после того, как с полей начинали прибывать мутные талые воды. В одну из зим ветры были особенно свирепыми и холодными. Они напали на город ночью, разбив о прибрежные скалы множество птиц. Дети с плачем проснулись от страшного воя, пламя свечей трепетало. Госпожа Геймли, ее дочь Вирджиния и сын Вирджинии Мартин сидели в своем маленьком домике, испуганно прислушиваясь к шуму огромных волн, набегавших на берег. Госпожа Геймли сказала, что эти страшные волны растревожили и разбередили всех огромных обитателей озерных глубин, включая Дунамулу.
- Прислушайся получше! - прошептала она. - Слышишь, как они кричат? Бедные создания! Хотя они похожи на морских пауков, извивающихся змей и иглобрюхов, хотя их огромные глаза лишены ресниц и они смотрят на тебя с ненавистью, мне их по-настоящему жалко!
Вирджиния посмотрела на темное окно и прислушалась. Госпожа Геймли закатила свои маленькие глазки и указала пальцем куда-то вверх.
- Тише! Неужели ты их не слышишь?
- Нет, - ответила Вирджиния, покачав головой. - Я слышу только рев ветра.
- А их голоса?
- Только ветер, мама.
- А малыш их наверняка слышит, - сказала госпожа Геймли, имея в виду закутанного в теплые пеленки спящего младенца. - В озере живут разные чудища. Я их видела своими собственными глазами задолго до того, как вышла замуж за Теодора. Я была тогда совсем еще маленькой девочкой и жила на северном берегу. Мы их там все время видели. Они всегда плавали стаями и иногда, словно дрессированные собаки, выбирались на берег. Иногда они прыгали через причал и топили лодки. Мы с сестрой несколько раз кормили их пирожками. Они страшно любили пирожки. Дунамула больше всего любил пирожки с вишнями. Длиной он был в двести, а толщиной в пятьдесят футов! Мы бросали пирожок с вишнями в воздух, а он высовывал из воды голову и ловил его своим сорокафутовым языком. В один прекрасный день мой папа решил, что это занятие слишком опасно, и запретил нам выходить на причал. После этого я ни разу не видела Дунамулу. - Она наморщила брови. - Интересно, помнит ли он меня…
Поразившись памяти своей матери, Вирджиния надолго задумалась. Она взглянула на маму и в очередной раз приятно удивилась, увидев ее старое умное лицо, ее совсем еще не дряхлое тело, сильные руки, платье свободного кроя из вельвета и муслина с зеленой кокеткой, маленькие глазки, выглядывающие из-под копны мягких седых волос, и сидящего у нее на руках довольно урчащего белого петушка с мандариновым гребешком.
- Если Джек будет отсутствовать в течение пятидесяти лет (Джеком звали этого родившегося в Квебеке петуха), а потом вернется назад, сможет ли он меня узнать? - спросила Вирджиния.
- Петухи не живут по пятьдесят лет, Вирджиния. Если к тому же он отправится в Канаду, мы, скорее всего, его вообще больше не увидим. Там говорят по-французски и ведут себя более чем странно. Они сделают из его крыльев веер или используют его в качестве флюгера.
- И все-таки давай представим на минутку, что он вернется назад через пятьдесят лет.
- Хорошо. Но где он может пропадать все это время?
- В Перу.
- Почему именно в Перу?
За разговорами такого рода они нередко проводили большую часть ночи. Госпожа Геймли не умела ни читать, ни писать и потому использовала свою дочь в качестве писца и исследователя, занимавшегося поиском интересующих ее слов в энциклопедиях. Старая женщина отличалась крайней пытливостью. За полтора часа она могла обсудить с поражавшейся ее талантам Вирджинией полторы сотни самых разных тем.
Несмотря на свою неграмотность, госпожа Геймли прекрасно владела языком. Откуда она черпала слова, не знал никто. Вирджиния полагала, что людей, живших на северных берегах озера, учили и вдохновляли открывавшиеся им просторы и дали. Обитателям маленьких селений неведомы проблемы и условности больших городов, и потому язык их богат и красив. Словарь госпожи Геймли был поистине огромен. Она знала и использовала множество редких старинных слов, о которых люди не вспоминали веками. Вирджиния отыскивала их в Оксфордском словаре и убеждалась в том, что госпожа Геймли практически никогда не делает ошибок. К примеру, говоря о собаках, она могла назвать их левинерами. Земли в окрестностях Квебека она именовала не иначе как трясиной. Слова «диклесия», «палантин», «раппари», «каротель», «опунция», «фарисей», «пальмерин», «компрадор», «секотин» и «пинтулария» слетали с ее уст без запинки. Их словарь растрепался, поскольку Вирджинии приходилось заглядывать в него едва ли не ежеминутно. Когда же госпожа Геймли гневалась, ее речей не могли бы понять и полдюжины лингвистов, которые скончались бы на месте от приступа «гиперкардии».
- Мама, где ты выучилась всем этим словам? - изумлялась Вирджиния.
Госпожа Геймли недоуменно пожимала плечами.
- Мы с ними выросли.
К счастью, порой она неожиданно ограничивала себя производными англосаксонского языка, и тогда речи ее становились вполне внятными. Вирджиния испытывала необычайное облегчение, а петух радовался так, что, будь он курицей, он нес бы по три яйца в день. А вдруг он на самом деле был курицей? Кто знает. Кстати сказать, в глубине души он считал себя котом.
Ветер задул еще сильнее, разметая стога сена, круша сараи и выплескивая озерные воды на поля. Госпожа Геймли и Вирджиния услышали оглушительный звон тысяч сталкивающихся друг с другом льдин, который походил на прощальный стрекот всех насекомых, когда-либо живших на свете. Дом стонал и покачивался, но он мог выдержать и не такую непогоду, поскольку строивший его покойный Теодор Геймли хотел, чтобы его жене и дочке ничто не угрожало. За прошедшие с той поры годы его цветущая жена успела превратиться в старуху, дочери же было уже за тридцать. Вирджиния отлучалась из дома всего на три года, после чего вновь вернулась сюда с младенцем, отцом которого был канадец французского происхождения Буасси д'Англе.
- Тебе не кажется, что наш дом может рухнуть? - спросила с опаской госпожа Геймли.
- Нет, не кажется, - спокойно ответила Вирджиния.
- Ну и ветрище! Представляю, что зимой будет твориться! Ох и туго же нам придется!
- Зимой всегда трудно.
- От холода земля промерзнет сильнее, чем обычно. Животным придется не сладко. У сельчан кончится пища, и они начнут болеть.
Эти зловещие предсказания вполне соответствовали погоде. В тех случаях, когда госпожа Геймли вещала столь же торжественно, она, как правило, оказывалась права. Вне зависимости от того, насколько истинными были эти предсказания, ветер в ту ночь дул со скоростью около двухсот миль в час, а температура воздуха опустилась до минус двадцати градусов по Цельсию.
После одного из особенно сильных порывов госпожа Геймли поднялась на ноги и принялась расхаживать по комнате. От раскаленной печи веяло жаром. Она обошла вокруг кухонного стола, посматривая на потолок, по которому бродили красноватые всполохи, едва заметные на фоне стен и полов розоватого, кремового и желтоватого цвета. На крыше что-то загрохотало. Джек тут же по-кошачьи бросился на руки госпоже Геймли.
- Мама, неужели это снег? - спросила Вирджиния так, словно она все еще была ребенком.
- В такую погоду снега не бывает, - ответила госпожа Геймли.
Подбросив в печь несколько поленьев, она пошла к углу, с тем чтобы взять двуствольный дробовик. При этом она заметила, что в такие холодные ночи лопаются оковы, открываются тюрьмы, сходят с ума лунатики и впадают в неистовство звери. Чудища, живущие в глубинах озера, могут попытаться забраться в их дом.
Они просидели так всю ночь. Хотя с Рождества прошло уже несколько недель, им казалось, что наступил сочельник. Вирджиния слегка покачивалась, баюкая ребенка и вспоминая свою жизнь. Дров в их доме хватило бы на две зимы, кладовая была забита копченым мясом, птицей и сырами, вяленой бараниной и овощами, мешками с рисом, мукой и картошкой, консервами, местным вином и всевозможными пряностями и приправами, необходимыми для готовки и выпечки. На полке стояло множество книг, трудных для чтения, которые бередили и волновали душу. На кроватях лежали толстые пуховые одеяла, легкие, словно взбитые сливки. Вирджинии довелось пережить немало тяжелых минут, она прекрасно понимала, что и дальнейшая ее жизнь не будет безоблачной и легкой, но сейчас она находилась у себя дома, и потому на душе у нее было покойно и тихо.
Канада - слово это было таким же протяженным и холодным, как занесенные снегом равнины этой страны. На то, чтобы добраться на санях до реки Святого Лаврентия, у Вирджинии и Буасси д'Англе ушло два дня. Ей вспомнился полный диск луны, видневшийся между верхушками согнувшихся под тяжестью снежного покрова деревьев. О своей жизни в Канаде она не помнила практически ничего, это же путешествие врезалось ей в память на всю оставшуюся жизнь.
Они отправились в путь ясным погожим днем, когда все вокруг было залито золотистым светом стоявшего низко над горизонтом солнца. В лучах этого удивительного мягкого света снег казался теплее воздуха. Его вид вызывал в памяти белую кирпичную стену, освещенную лучами заходящего светила. Две лошадки - одна гнедая, другая рыжая - без устали скакали легким ровным галопом далеко на север. День сменился ночью, а они все продолжали свой бег по снежной равнине, освещенной светом луны.
Лошадкам нравилось скакать по свежему снегу. Буасси д'Англе и молодая женщина, которую он едва ли не выкрал из ее дома, молчали. Их лица горели огнем, глаза блестели. Минута сменялась минутой, далекие тени оборачивались горами или лесами, изукрашенными инеем и снегом. По сторонам дороги появлялись и исчезали озера и бурные потоки. Дорога шла то вверх, то вниз, им казалось, что они плывут по волнам бескрайнего океана, над которым ви^ел полный диск луны. Кони были так счастливы, что могли бы доскакать до Канады без единой остановки.
И все-таки им пришлось остановиться, когда они достигли берегов озера, лежавшего между горными кряжами.
- Не знаю, как лучше поступить. Мы можем заночевать здесь и продолжить путь с наступлением утра. Позади осталось двести миль.
- Ты сможешь уснуть? - спросила Вирджиния. - А кони, думаешь, уснут?
- Нет, - согласно кивнул он, натягивая поводья и выводя упряжку на лед озера.
Они оставляли позади реки и дороги, они проезжали мимо помигивающих огоньками поселков и поскрипывающих мельниц, освещая себе дорогу фонарями в те минуты, когда луна скрывалась за лесом. И теперь Вирджиния не понимала, где она, - несется на санях сквозь морозный лес и вспоминает о тепле родного дома или же сидит дома у огня и вспоминает, как ее когда-то заворожил приглушенный топот копыт по снежному насту.
К утру госпожа Геймли и Вирджиния почувствовали себя совершенно разбитыми. Госпожа Геймли распахнула входную дверь и выглянула наружу. В комнату устремились потоки холодного свежего воздуха.
- Ни одна снежинка за всю ночь не упала. Беда, да и только. Зря только дрова жгли.
- А что с озером?
- В каком смысле?
- Оно замерзло?
Госпожа Геймли недоуменно пожала плечами. Вирджиния встала и накинула на себя теплую стеганую куртку. Она завернула малыша в мягкое одеяльце и направилась вместе с ним к берегу озера. Не успели они обогнуть угол дома, как им стало совершенно ясно, что озеро замерзло, ибо они не слышали шума его волн, хотя ветер все еще не стих.
Озеро замерзло за одну ночь, и это говорило о том, что зима будет необычайно суровой. О грядущих тяготах свидетельствовала и необычайно гладкая поверхность льда. Госпожа Геймли никогда не видела такого гладкого льда.
Озеро лежало перед ними, поражаясь собственному совершенству. Нигде не виднелось ни морщинки, ни прожилки, ни пузырька. Ужасный ветер и пенистые валы так и не смогли совладать со стужей, обратившей голубые воды озера в твердую гладь, красоте которой могли бы позавидовать и астрономы.
- Чудища надежно заперты, - заметила с удовлетворением госпожа Геймли и погрузилась в думы о предстоящей зиме.

В течение двух недель солнце, всходившее и заходившее над городком Кохирайс, щедро расточало золотые лучи. Ветерок, дувший с запада, очищал безупречно гладкий темный лед от принесенных ветрами веток и жухлых листьев, которые походили на оперных певцов, дружно выбегающих на сцену в конце представления, чтобы в следующий миг навеки исчезнуть за кулисами.
Хотя температура воздуха не поднималась выше десяти градусов мороза, погода оставалась на удивление мягкой, поскольку ветер заметно поутих, а на небе не было видно ни облачка. Обитатели городка, желая развеять зимнюю скуку, дружно высыпали на лед, вспомнив о своих фламандских предках. Вдоль берега стали бесшумно носиться буера с яркими, похожими на чудесные цветы парусами. Население окрестных деревушек потихоньку перебиралось на озеро, где появились рыбацкие палатки с маленькими печурками. Ребятня разъезжала на коньках, привязывая импровизированные паруса к плечам.
Прибрежные огни казались ожерельями, украшающими гавани и заливы. В домах пили горячий шоколад, ром или сидр и лакомились олениной, жаренной на вертеле. Ночное катание на коньках, сопровождавшееся выстрелами из пистолетов, которыми любители ночных прогулок оповещали друг друга о своем местонахождении, казалось путешествием к иным мирам, поскольку они видели над собой небесный свод, усыпанный мириадами звезд, отражавшийся гладкой как зеркало поверхностью льда. Одному из горожан пришла в голову счастливая мысль: положить на широкие полозья легкую как бисквит передвижную эстраду и запрячь эти необычные сани шестеркой крепких лошадок, которые таскали бы ее по всему озеру. Горожане катались на коньках под музыку расположившегося под навесом городского оркестра, исполнявшего такие удивительные, чарующие пьесы, как «Зимний размер» А.Б.Клариссы. При этом молоденькие девушки совершали, к восторгу присутствующих, совершенно немыслимые пируэты. Стоило жившим на берегах озера фермерам завидеть подсвеченный изнутри белый сказочный замок, движущийся во мраке в сопровождении вереницы маленьких оранжевых огоньков, как они бросали все свои дела, хватали коньки и стремглав неслись к озеру, для того чтобы присоединиться к катающимся перед эстрадой мужчинам, женщинам и детям, походившим на невидимый хвост кометы.
Во время подобных празднеств расходовалось огромное количество дров, продуктов, припасов и кормов. В карнавалах этих не было особого смысла, однако обитатели Кохирайса не могли устоять перед подобным соблазном и потому проводили на озере все свое время. Они бездумно расточали нажитое, пели, плясали и проклинали грядущую холодную зиму, которая рано или поздно вновь должна была смениться весной. Это повальное увлечение затронуло даже госпожу Геймли, известную своей осмотрительностью и благоразумием. Она либо пекла пироги, либо вместе с Вирджинией каталась на коньках перед эстрадой, или участвовала в веселых танцах, во время которых старики, которые не могли пожаловаться на недостаток ума, учили молодых любви, терпению и вере.

К середине января горожане, ставшие после декабрьского обжорства страшно ленивыми и неповоротливыми, ощутили нехватку продуктов. Они дружно занялись экономией припасов, надеясь растянуть их до лета (о чем, конечно же, не могло идти и речи).
- Хоть пером покати, - вздохнула как-то госпожа Геймли, обводя взглядом содержимое кладовой. - В любом случае мы сможем продержаться до марта. Беда в том, что март тоже бывает холодным. В тридцать седьмом году Лэмстон Тарко и его собака замерзли в самый последний мартовский день. Нам нужно понять, что мы будем есть.
- Может быть, с нами поделятся продуктами жители соседних деревень? - осторожно спросила Вирджиния.
- Нет. Их урожай побило градом. В тот раз с ними делились мы, причем делали это бесплатно. Все мы теперь сидим в одной водке. При таком ветре нам вряд ли кто-то поможет. К тому же мы привыкли обходиться собственными силами. Жаль, что здесь нет сейчас Антуана Бонтика или Теодора. Они бы обязательно что-нибудь придумали.
- Кто такой Антуан Бонтик?
- Он умер еще до твоего рождения. Он жил между Кохирайсом и трясиной. Он был швейцарцем и ездил повсюду на своей двукролке.
- Двукролке? - переспросила Вирджиния.
- Совершенно верно, - подтвердила госпожа Геймли. - Двукролка - потрясающая вещь. Правда, скачут кролики не слишком быстро, так что по оживленной дороге на ней не поедешь - тебя сметут в два счета. Зато она очень экономична, особенно при перевозке легких грузов. А Бонтик, как нетрудно понять по его фамилии, весил меньше сотни фунтов. Он был каким-то там инженером, занимался протягиванием кабелей и установкой блоков. Монтаж кабелей действует на швейцарцев отрезвляюще. Это составная часть их теологии. Как это он говорил? Изящная дуга меж горными хребтами является знамением чудной силы тому, кто верует… Дальше идет строка о радуге. Теодор тоже смог бы что-нибудь придумать. Да и мы, я думаю, выход найдем. До марта времени еще много.

Предыдущая страница 8 Следующая страница


9 Марк Хелприн

Они приготовили обед, который состоял из нарезанной ломтиками копченой говядины, полуфунта сухарей и обжаренного на сковородке твердого сыра. Для ребенка из тех же продуктов было приготовлено пюре. Помимо прочего они приготовили рыбу в белом вине, добавив в подливку красного перца и укропа, придавшего блюду весеннюю свежесть. И тем не менее утолить голод им так и не удалось. «Что же мы будем делать в марте?» - грустно думали они.
Вот уже пятую ночь они ложились спать с мучительным чувством голода. И в эту-то самую ночь Вирджиния неожиданно поняла, что же им следует делать дальше. Она услышала ответ во сне, который был таким же изысканным и необычным, как блюда, подаваемые в дорогом отеле и перевозимые в серебряных сосудах на бесшумных тележках.
Она увидела во сне огромный весенний город с затянутыми сизой дымкой площадями и выбеленными стенами, с изогнутыми ивами и реками цвета сапфира, город, улицы которого лежали, свернувшись подобно змеям вкруг храмов и площадей, город легкомысленных шелковых шляпок и строгих серых пальто, город ясного неба и хрустальных дворцов, где постоянно играла прекрасная, но совершенно беззвучная музыка света, где деревья сходили с ума, где земля была изрезана тайными подземными ходами. Он был живым, и он пытался потрясти ее своими красками.
Она узнала во сне, что города похожи на огромных животных, которые едят, спят, трудятся и любят. Она поняла, что ее будущее (таившееся в ней самой) связано именно с этим увиденным во сне городом, в котором ей будет суждено провести остаток своих дней.
Едва проснувшись, Вирджиния тут же поняла, что в том случае, если она с ребенком уедет в город, госпожа Геймли сможет вполне сносно скоротать всю эту зиму и даже помочь кому-нибудь из соседей.
Госпожа Геймли ответила на ее предложение категорическим отказом.
- Я никогда не бывала в этом городе, но я знаю его как свои пять пальцев, - взмолилась Вирджиния.
К ее вящему изумлению, госпожа Геймли не сказала в ответ ни единого слова и не вспомнила о злосчастном Буасси д'Англе.
Вирджиния покинула родной дом, тысячу раз обнявшись с матерью. Напоследок госпожа Геймли сказала своей дочери такие слова:
- Запомни раз и навсегда. В этой жизни мы только и делаем, что пытаемся оживить мертвецов и остановить время. Вставай, Вирджиния! Просыпайся! Перед тобой теперь открыт весь этот мир!
Вирджиния так и не поняла, что хотела сказать этим ее мама.

К тому времени, когда Вирджиния и ее дитя отправились в путешествие, на озере появился снежный покров. Они ехали вдоль берега на огромной тройке, тяжести которой мог не выдержать и крепкий лед озера Кохирайс. К полудню они уже поднимались в гору. Дорога петляла из стороны в сторону, поднимаясь с террасы на террасу, откуда открывался вид на всю округу. Время от времени над заснеженными полями появлялись белые орлы, кружившие высоко в небе с грацией конькобежцев.
Чем ближе они подъезжали к перевалу, тем выше становились раззолоченные солнечными лучами сугробы, над которыми носились снежные вихри. Шум ветра заглушал звон колокольчиков. Возница остановил лошадей на самой вершине, откуда открывался прекрасный вид на окрестные холмы и долины. Кони то и дело мотали головами, пытаясь стряхнуть со своих грив ледяную корку.
- Озера вы теперь больше не увидите, так что можете посмотреть на него в последний раз, - прокричал возница сквозь шарф, которым было обмотано его лицо. - Скоро подъедем к Гудзону.
Поля и холмы остались позади, теперь они ехали по девственному лесу, то и дело пересекая узкие тенистые дорожки. Порой возле самой дороги вырастали крутые скалистые склоны высотой в тысячу футов с шумными горными потоками, над которыми стояла мельчайшая водная пыль, покрывавшая льдом ветви окрестных дубов. Дорогой тройка вспугнула несколько оленьих семейств. Огромные животные метнулись в лес, круша своими развесистыми шестифутовыми рогами восковые кусты, с которых сыпались красные, словно кровь, ягоды. Кони неутомимо несли их под сводчатыми ветвями деревьев. Вирджиния прижала к себе ребенка. До этих самых пор он звался Мартином д'Англе. Это имя прекрасно подходило для легионера или для раскачивающегося на канате фехтовальщика, но никак не для крошечного существа, завернутого в голубое одеяло, из-под которого выглядывали только его ротик и носик, жадно ловивший морозный воздух. Вирджиния посмотрела наверх и совершенно неожиданно увидела, на ветвях деревьев множество орлиных гнезд, обитатели которых молча следили за проезжавшей внизу тройкой.
- Вы только посмотрите на этих золотистых орлов, - крикнула она вознице. - Они похожи на судей, вышедших в отставку!
Долгий пологий спуск привел их к берегу реки. Еще до наступления сумерек они успели добраться до гостиницы, стоявшей на берегу Гудзона. Во дворе дружно визжали свиньи, требовавшие, чтобы хозяин пустил их в теплый свинарник. Над трубой гостиницы вился белый дымок. Вирджиния и Мартин (она уже стала произносить его имя на английский манер) собирались дожидаться в ее стенах раннего утра, когда их должен был принять на свой борт огромный буер, способный перевозить разом до шести пассажиров с багажом. Посреди ночи в двери номера постучала супруга хозяина гостиницы, женщина, щеки которой были куда краснее той сыпи, что появлялась порой на попке Мартина. Вирджиния зажгла свет. После вчерашнего грандиозного обеда, состоявшего из бараньих отбивных, кукурузного хлеба и салата из одуванчиков, она чувствовала себя далеко не блестяще. Проснувшийся от света Мартин тут же задвигал своими маленькими ручками и ножками. Вирджиния запахнула халат и спросила:
- В чем дело?
- Простите, что разбудила вас, моя милочка, - ответила супруга хозяина елейным голоском. - Господину Фтили только что позвонили из Оскаваны. Буер не вышел, поскольку ветер намел на реке высокие сугробы. Вам придется добираться туда на коньках. Что касается вашего багажа, то мы погрузим его на сани, которые будет тащить сам господин Фтили.
- Я все поняла, - кивнула Вирджиния. - Скажите, пожалуйста, а сколько миль отсюда до Оскаваны?
- Всего двадцать, - ответила госпожа Фтили. - При этом всю дорогу ветер будет дуть вам в спину.
После того как госпожа Фтили прикрыла за собой дверь, Вирджиния выключила свет и тут же уснула. Она увидела сон, который, как она поняла впоследствии, в точности воспроизводил события следующего дня.

Вот уже несколько часов она скользила на коньках по припорошенной снегом ледяной дороге, шедшей меж гористых берегов. Она была прирожденной конькобежкой. После каждого толчка она проезжала по пятьдесят ярдов. Ее рост составлял всего пять футов одиннадцать дюймов, но сложена она была безупречно. Ее иссиня-черные волосы блестели, словно шкура тюленя. Ее мягкая улыбка чаровала всех. В жизни она выглядела куда привлекательнее, чем на фотографиях, ибо внешние черты, не подсвеченные изнутри огнем души, обычно ничего не значат. Впрочем, привлекательной она казалась далеко не всем.
Она скользила вниз по реке, подвязав спящего Мартина за спину, и время от времени останавливалась, чтобы убедиться в том, что с ним все в порядке. Малыш спал так крепко, словно она качала его в колыбельке.
Далеко позади, на расстоянии не меньше мили, ехал господин Фтили, тянувший за собой легкие сани с поклажей. Они беззвучно проезжали мимо спящих деревушек с домами, сложенными из красного кирпича и темных бревен. На излучине реки возле острова Конституции Вирджиния увидела ледник, в котором она могла укрыться от ветра и немного передохнуть. Она помчалась к нему с немыслимой скоростью и остановилась только возле самой пристани, сделав при этом изящный разворот. За углом она увидела проезд для лодок и саней, через который она и въехала в ледник, вспугнув при этом с полдюжины воробьев. Внутри она обнаружила кипу жухлого сена и массу ледяных блоков, сложенных вдоль стен прозрачными штабелями. Здесь было куда теплее. Развернув одеяло, она достала из него улыбающегося и бесконечно счастливого Мартина и стала кормить его, время от времени вглядываясь в темную глубь ледника, где среди ледяных блоков прятались птицы.
Задолго до этого, в самую суровую зиму, которую только помнили жители Кохирайса (суровее ее была только нынешняя зима), фермеры вырезали глыбы льда из озера и заполняли ими ледник, находившийся неподалеку от дома Геймли. Льда в том году было наколото столько, что он сохранялся под блоками, добытыми в последующие годы, не менее пятидесяти лет. Человек, купивший этот ледник, решил перестроить его в печатный цех, после чего льда в него уже не вносили. Через какое-то время рабочие обнаружили внутри ледяные глыбы, возраст которых составлял около полувека (семилетняя Вирджиния в тот день играла рядом с ними). Ее загнала под крышу ледника страшная жара, от которой начали таять даже эти видавшие виды ледяные глыбы. Решив, что ее никто не видит, Вирджиния стата прикладывать к прозрачным глыбам ладошки и слизывать с них холодные капельки воды. Госпожа Геймли строго-настрого запретила Вирджинии входить в ледник, где ее, маленькую девочку, могли поджидать страшные опасности.
- По ночам в леднике появляется сам Дунамула, - говорила она. - Он приходит туда для того, чтобы полакомиться льдом. Заодно он может проглотить и тебя. И потому я категорически запрещаю тебе даже приближаться к этому месту!
С одной стороны, Вирджиния страшно боялась этого самого Дунамулу, с другой, ей хотелось посмотреть на него хоть одним глазком и немножко покататься на нем по озеру. Насколько она могла судить по рассказам госпожи Геймли, Дунамула не отличался особой свирепостью и проглатывал маленьких девочек разве что по ошибке. Тем не менее она входила под крышу ледника с опаской, присущей всем детям, воображающим, что за ними постоянно наблюдают морские чудища или странные создания, которые по ночам прячутся у них под кроватью.
Когда она уже забыла и думать о Дунамуле, из глубины ледника послышался странный звук, похожий на плеск воды. Вирджиния похолодела от ужаса. Она не пошла бы дальше и за всю чернику, растушую на склонах горы Адирондак. Звук повторялся снова и снова. Вирджиния боязливо подняла глаза. Ни Дунамулы, ни его приятелей она не увидела. Она принялась озираться по сторонам, вспомнив о страшном сорокафутовом языке чудища, которым он ловил пирожки с вишнями с такой же легкостью, с какой тритон ловит букашек. Она не заметила ничего подозрительного, однако странные звуки - кап-кап, шлеп-шлеп, буль-буль - так и не стихали.
И тут вдруг она поняла, что звуки эти исходят от самой ледяной пирамиды. Чувствуя, как ноют от холода ноги, она стала взбираться по ее холодным ступеням. Наверху она увидела появившуюся в кровле щель, сквозь которую в ледник заглядывал золотистый солнечный лучик, выплавивший в глыбе льда пятидесятилетней давности небольшое лазурное озерцо, где плескались две огромные серебристо-золотистые рыбины с мудрыми радужными глазами, вмерзшие в лед задолго до того, как она появилась на свет.
Вирджиния вспомнила, как она схватила рыб за их скользкие хвосты, спустилась вниз и выпустила их в озеро, после чего они тут же скрылись в его темных водах, спеша поведать другим его обитателям тайну своей молодости. Она всегда понимала, что со временем связана какая-то тайна, она могла остановить время и смотреть сквозь него так, словно оно было тонюсенькой прозрачной льдинкой.
Вирджиния перевела взгляд на светлый проезд и увидела на льду реки господина Фтили, тащившего за собой сани с ее багажом. Она торопливо перепеленала Мартина, вновь подвязала его за спину и бросилась догонять неутомимого хозяина гостиницы.
Теперь ветер то и дело менял направление. Когда она настигла господина Фтили, ветер уже дул им в лицо.
- Господин Фтили, и все-таки я никак не могу взять в толк, почему буер не мог доехать до места. Лед-то вон какой гладкий.
- Ниже будет снежный затор, - прокричал в ответ господин Фтили.
- Простите?
- Снежный затор, - прокричал он вновь. - Так уж вышло, что к северу от Оскаваны начался сильный снегопад, после чего ветер резко изменил направление и намел высоченные сугробы, которые полностью перегородили реку. Высота у них такая же, как у окрестных холмов! Пробивать в них туннель они, конечно же, боятся, потому что он может рухнуть в любую минуту.
- Вы говорите, сугробы перегородили всю реку?
- Совершенно верно, - прокричал, борясь с ветром, господин Фтили.
- Такие же высокие, как окрестные холмы? - Да!
- А какая же у них высота?
- Тысяча футов! Нам придется карабкаться к их вершине, а потом съезжать вниз!
Они обогнули очередную излучину реки, за которой Гудзонские высоты казались скопищем белоснежных носорожьих рогов, и в следующее мгновение увидели перед собой перегораживавшую всю реку зловещую снежную стену, отдаленно походившую на современные небоскребы и в отличие от Рима выросшую всего за день. Она была необычайно крутой и имела высоту около тысячи футов. Над ее вершиной клубился густой туман.
- Я туда с этими санями точно не полезу, - пробормотал господин Фтили. - Я думал, она куда ниже, и про туман ничего не знал… - Он вновь обвел взглядом снежную стену. - Вы можете счесть меня малодушным человеком, но я не вправе забывать о госпоже Фтили и о моей маленькой Фелиции. Почему бы вам не вернуться назад и не пожить с нами до той поры, пока эта треклятая гора не растает? Если вы попытаетесь взобраться на нее, вы совершите роковую ошибку.
- Господин Фтили, - выпалила разгоряченная ездой на коньках Вирджиния. - Я не считаю вас малодушным человеком, я понимаю, что вы обязаны заботиться о госпоже Фтили и о Фелиции, и, конечно же, я не стала бы подвергать вас риску из-за какого-то багажа. Вы можете вернуться назад и прислать мне вещи после того, как начнет ходить буер. Что касается меня и Мартина, то мы попытаемся перебраться на ту сторону.
- Но, мисс! Вы потеряетесь в тумане, который клубится над вершиной! Если же вы поскользнетесь, вам не за что будет схватиться и вы в конце концов разобьетесь!
- Господин Фтили, - ответила Вирджиния с усмешкой, - меня эта гора нисколько не пугает. Я не буду бояться высоты, я не оступлюсь, и я перейду на ту сторону.
- Почему вы так уверены в себе? Откуда вам все это известно?
- Все очень просто. Я себя там уже видела.
- Вы что, уже успели там побывать? - ошарашенно спросил хозяин гостиницы.
- Конечно же нет.
- Стало быть, это всего лишь фантазии. Кошка полетела за птичкой и так далее.
- Нет-нет, это вовсе не фантазии! Я действительно все это видела! Кошки же летать не умеют!
- Как вы могли это видеть? Вы что, видели будущее?
- Да!
- Вы просто сошли с ума! - воскликнул господин Фтили гнусавым голосом. - Вы не можете увидеть будущего! Вы не можете предвидеть его! Такие как вы кончают психушкой! Поверьте, вас это не красит!
- Вы не правы, господин Фтили! - рассердилась Вирджиния не на шутку. - Меня это красит! Мир и без того полон похожих на вас улиток, которые боятся довериться своему сердцу. Вы хотите жить в мире, где альпинисты и акробаты погибают, где мосты рушатся, где прозорливых людей ждет горькая участь. Если бы все были такими как вы, мы до сих пор ходили бы в шкурах! Да-да, в шкурах! Возвращайтесь в свою гостиницу. Сварите себе манную кашу и приложите ко лбу что-нибудь холодное! Вы можете прислать мой багаж хоть весной, мы же с Мартином отправимся в город прямо сейчас!
С этими словами она отвернулась от хозяина гостиницы и принялась карабкаться на снежный склон, протаптывая в слежавшемся снегу частые ступеньки. Если бы она сорвалась со склона, она пробила бы лед подобно пушечному ядру, после чего ее бы уже никто и никогда не увидел. Но Вирджиния не оглядывалась назад, не теряла внимания и уверенно пробивала ступень за ступенью. Примерно через час она была уже возле самой вершины. Мартин мирно посапывал у нее за спиной. Далеко внизу бегал взад-вперед как муравей перепуганный, изумленный и чрезвычайно раздраженный господин Фтили. Вирджиния остановилась в пяти футах от вершины снежной стены. К несчастью, вершина здесь выдавалась вперед, и потому для того, чтобы перебраться через нее, Вирджинии пришлось бы отклониться назад, снег же здесь был рыхлым и не мог обеспечить надежной опоры. Она представила себе, как они с Мартином летят вниз, и тут же почувствовала, что руки ее стали слабеть. Она попыталась добиться противоположного эффекта и представила, как она уверенно взбирается на вершину, ни на миг не теряя равновесия. Вдохновленная этим зрелищем, Вирджиния не мешкая стала карабкаться вверх, пробивая пальцами глубокие лунки и раз за разом повторяя слово «давай». На миг зависнув над бездной, она преодолела снежный карниз и оказалась на туманной вершине снежной горы. Впоследствии Вирджиния вспоминала, что в этот самый миг она услышала чистое пение французского рожка в своем сердце. Ну а мистер Фтили увидел лишь, что ее поглотил туман.
В тот же миг Вирджинию попытались сбить с ног порывы ветра и снежные вихри, налетевшие на нее сразу со всех сторон. Преодолевая вершину снежного хребта, она скорее не шла, но вальсировала, взмывая в воздух вместе с вихрями, которые порой переворачивали ее вниз головой, но вслед за тем бережно ставили на ноги. В конце концов особенно учтивый и внимательный вихрь, заботясь прежде всего о Мартине, попросту вынес ее к подножью. Она поправила волосы и, сделав всего несколько шагов, вышла из белесого марева.
Ее взору предстал огромный город, от которого ее отделяло теперь всего пятьдесят миль.

То был совершенно иной мир - белый и безмолвный. Впрочем, безмолвие города являлось лишь кристаллом его бесчисленных шумов и звуков, сплавленных воедино расстоянием. Под густой синевой небес поднимались костяки небоскребов. От них исходили неслышные голоса, которые вдалеке сливались в белый шум, отдаленно напоминающий шум прибоя. Расстояние влияло и на свет. С необычайным постоянством город, стремившийся к будущему и вязнувший в прошлом, сигнализировал о своем существовании низким грозовым спектром.
Воздух здесь был таким же чистым, как и на озере Кохирайс, однако то и дело возникавшие в нем оптические линзы приводили к тому, что поросшие лесом берега, реки и горные кряжи то увеличивались, то уменьшались. Вирджиния обнаружила, что при желании могла бы рассмотреть открывавшиеся перед ней дали до малейших деталей. Однако больше всего ее привлекали движущиеся предметы. Увиденные отсюда, они подчинялись тем же странным законам, о которых сами они наверняка даже и не ведали. Корабли плыли по рекам с решимостью достигнуть места своего назначения, которое притягивало их подобно магниту и казалось таким же зримым и реальным, как и они сами. Они покачивались и отклонялись от курса ровно настолько, насколько позволяли им незримые нити, которые управляли и пенистыми гребнями волн, и караванами облаков, и крошечными автомобилями, спешившими куда-то по скоростным магистралям, и игрой света на зеркальных поверхностях далеких небоскребов.
Видневшийся внизу лед, уже не казавшийся ей холодным, поражал своей чистотой и белизной. Она увидела стоявший возле причала большой ледокол и вереницу людей, сходивших с причала на палубу этого примерзшего ко льду судна, над трубами которого вился дымок. Подобно стрелке компаса нос ледокола указывал на его конечную цель, находившуюся в свободных ото льда лазурных океанских водах где-то за Таппанским заливом.
Когда Вирджиния приблизилась к судну, она поняла, что офицеры, занимавшиеся погрузкой, были крайне озабочены тем, что вес тысячи пассажиров и их багажа оказался недостаточным для того, чтобы судно смогло выйти из ледового плена. Она хотела было подняться по сходням, но тут ее остановил молодой офицер:
- Мадам, все билеты уже проданы. Для вас здесь попросту не найдется места.
- Но ведь пассажиры нужны вам еще и для того, чтобы увеличить вес судна, не так ли?
- Разумеется, мадам, - ответил офицер, озадаченно улыбнувшись. - Но вес одного человека в данном случае не имеет никакого значения.
Его, похоже, нисколько не волновало то, что Вирджиния и Мартин останутся на причале в полном одиночестве. Более того, он едва ли не упивался этим своим безразличием.
- Нас двое, - строго поправила его Вирджиния, взяв Мартина на руки.
- Ладно, уговорили, - вздохнул офицер. - Но вы будете последними.
- Так оно и есть, - хмыкнула Вирджиния, обведя взглядом пустынный причал.
Она посадила Мартина в сугроб и перепрыгнула на палубу. В тот же миг послышался громкий треск.
- Не более чем совпадение, - недовольно буркнул офицер.
Мартин залился плачем. Он явно не хотел оставаться единственным, кого не взяли на ковчег.
- Не плачь, мой хороший, - ласково проговорила Вирджиния, перегнувшись через борт и взяв свое дитя на руки.
Офицер тем временем принялся распекать парнишку, пытавшегося запустить торпеду в сторону Верплэнка. Как только Мартин был принят на борт судна, раздался оглушительный треск и, к восторгу пассажиров, корабль тут же закачался на волнах, окатив бескрайнее ледяное поле сотнями тонн зеленоватой воды, замерзшей, не успев достигнуть берега.
Появление Мартина было встречено бурными аплодисментами. Решив поставить офицера на место, Вирджиния прочистила глотку и важно заявила:
- Мы хотели бы путешествовать на мостике и обедать вместе с капитаном. И еще. Пожалуйста, принесите нам большой бифштекс из вырезки, кресс-салат, печеный картофель, чай, земляничное пирожное и теплое молоко.
- Но кто вы? - недоуменно вскричал офицер, которого нисколько не вразумили недавние коллизии.
Полностью проигнорировав последний вопрос, Вирджиния принялась кормить Мартина, после чего ей, как и всем прочим пассажирам, подали горячих устриц и свежевыпеченный хлеб. Город преподал ей первый урок, и она его усвоила.
В доме госпожи Геймли хранился небольшой альбом с репродукциями картин художников нью-йоркской и гудзонской школы. Когда госпожа Геймли перелистывала его глянцевые страницы, она испытывала примерно такое же чувство, с каким обитательницы Кохирайса входили в церковь, и при этом начинала нести страшную околесицу. Невежливый офицер береговой охраны, одетый в роскошный, расшитый золотом мундир, казался Вирджинии ожившим персонажем одной из этих картин. Благодаря ему она поняла, что город не обратит на нее никакого внимания, что он будет всецело занят самим собой, пусть каждая из сотен миллионов его сцен и будет служить для кого-то моральным уроком. Холодный и жестокий, он будет играть с эмоциями и с чувствами пример но так же, как океан играет с морскими судами.
Разглядывая картинки из маминого альбома, она постигала связь образов с вызываемыми ими эмоциями. Самые сильные образы отличались особой холодностью или отстраненностью, что способствовало изъявлению неразрывно связанного с ними потаенного начала. Теперь она понимала, что образам этим была присуща и жестокость. Холодность и жестокость казались ей реальными физическими силами, отрезвлявшими и возвышавшими человеческую душу, которой надлежало пройти сквозь их горнило.
Несмотря на сильный пронизывающий ветер, Вирджиния долгое время оставалась на палубе. Корабль уверенно прокладывал себе путь по скованной льдом реке. Мартин был одет достаточно легко, однако, судя по всему, в отличие от самой Вирджинии вообще не чувствовал холода. Окончательно озябнув, она поспешила покинуть палубу. Мартин нисколько не возражал и против теплой каюты - он довольно дрыгал ножками и строил смешные рожицы.
Вирджиния неотрывно смотрела в иллюминатор и видела множество знакомых сцен. Росшие на склонах гор деревья привычно покачивались на ветру. Участки, на которых стояли каменные и деревянные дома, были отделены друг от друга аккуратными каменными изгородями. Над рекой высились огромные дубы. На льду Кротонского залива мальчишки играли в хоккей и носились под импровизированными парусами, выкраденными ими из маминых бельевых шкафов. Изрезанные улочками холмы Оссининга казались отсюда заброшенными и печальными. Сам Оссининг тоже выглядел достаточно жалко, пусть в его улочках, шиферных крышах и раскидистых дубах все еще чувствовалась былая красота и стать.
Они оставили позади Тэрритаун и Таппан-Зее с их мрачными утесами и с подступающими прямо к ним полями и садами. Они прошли между пилонами Таппанского моста, приветствуя его густым дымом. Еще через полмили показались Пэлисейдс и сам город. Вирджиния изумленно взирала на его сверкающие здания и плывущие над ними облака. Она знала, что Бог готовит ей новые испытания и что пройти их ей суждено именно здесь.
Они плыли все дальше и дальше вниз по быстрой реке, омывавшей берега этого огромного города. К тому времени, когда они вышли на траверс, на стеклянных столпах и серых утесах небоскребов заиграли золотистые лучи заходящего солнца. Через несколько минут свет этот почти померк, и тогда город погрузился в море собственных огней. Рядом с этими удивительными золотистыми и зеленоватыми огнями, ярко освещенными набережными и высокими шпилями корабли, стоявшие у причалов Норт-Ривер, казались крохотными букашками, выглядывающими из-под плинтусов.
- Смотри, Мартин! - воскликнула Вирджиния, приблизив лицо ребенка к иллюминатору. - Золотой город!
Корабль проплыл по этому сверкающему огнями городу еше десять миль и пришвартовался возле пожарного причала Бэттери, после чего его пассажиров высадили на берег. Офицеры хотели побыстрее освободиться от них, с тем чтобы судно могло выйти за Нэрроуз и заняться настоящей работой на просторах океана. Пассажиры вышли через здание пожарного депо на людную улицу и тут же оказались в хищной пасти города.

К десяти часам вечера изрядно уставшая от бесцельных скитаний по холодным улицам Вирджиния, которую явно принимали за нищенку, оказалась под сводами Центрального вокзала. Она на минуту остановилась возле окон «Устричного бара», за которыми виднелись счастливые посетители, лакомившиеся тушеными устрицами и горячими рыбными котлетами, приготовленными по старинным рецептам, и хотела было продолжить свой путь, как тут молодая женщина в зеленом шелковом платье, сидевшая в дальнем конце зала и не сводившая с нее глаз, поднялась на ноги и, удивленно всплеснув руками, направилась в ее сторону. Впрочем, Вирджиния ни минуты не сомневалась в том, что та обозналась. Каково же было ее изумление, когда в вышедшей из двери бара молодой женщине она узнала свою подругу детства Джессику Пени.
В течение нескольких поколений Пенны проводили каждое лето на озере Кохирайс (мужчины появлялись там только в августе, женщины же и дети жили там все лето), любуясь игрой света над озером, прячась под крылечком от страшных гроз, плавая по озеру на лодке, бродя по окрестным лесам, смеясь и радуясь жизни вместе с людьми, продолжавшими жить разве что в памяти успевших состариться сверстников. «Да-да, - вспоминали они через полвека, - конечно же, я помню тетю Марджори. Она вешала колокольчики на шею ручному медвежонку, показывала нам фокусы с магнитами и пекла булочки с имбирем! Или это была тетушка Эллен?»
Вирджиния явственно услышала скрип весел. Стояла середина лета. Она плыла на лодке между камышами. Солнце тем летом палило так, словно они жили не на озере Кохирайс, а где-нибудь на берегах Нила. Совсем еще молодая госпожа Геймли раз за разом звала ее с крыльца их дома: «Вирджиния! Вирджиния! Вирджиния!» Весла снова и снова погружались в темную воду, пока озеро не исчезло, подернувшись печальным льдом минувших лет.
Как-то в начале декабря Теодор Геймли отправился проверять состояние дома Пеннов и взял ее с собой. Лед все еще был слишком тонким, и им пришлось объезжать озеро на санях и на лыжах. Во дворце Пеннов царил холод. Восточные ковры, летняя мебель, стопки «Нэшнл Джиогрэфик», рыболовные снасти, головоломки и отключенные от сети лампы съежились от холода. Снег доходил до второго этажа, и дом казался ей заброшенной пещерой. Пока отец проверял состояние комнат, Вирджиния ждала его на первом этаже, разглядывая портреты давно умерших Пеннов. Забытые всеми, они коротали здесь зиму, мечтая когда-нибудь сойти с картин и обнять друг друга. Убедившись в том, что с домом ничего не произошло, Теодор Геймли спустился вниз и увидел, что его маленькая дочка горько плачет, расстроенная тем, что людей, изображенных на портретах, давно уже нет в живых. Отец взял Вирджинию за руку и стал водить ее от портрета к портрету, рассказывая об изображенных на них людях: о старом Айзеке, который нравился ей больше всех, потому что у него было печальное и красивое лицо, о его жене Абигейл, об их сыновьях Джеке и Гарри и дочерях Беверли и Уилле.
- Папу Джессики зовут Гарри, - сказал он. - Он до сих пор жив, верно?
- Да, - ответила Вирджиния, шмыгая носом и стараясь припомнить лицо Гарри, которого она видела всего несколько раз.
- А это Уилла, - продолжил отец. - Она живет сейчас в Бостоне.
- А это кто? - спросила Вирджиния, указывая на портрет молодой женщины.
- Это Беверли, - ответил Теодор Геймли. - Я помню ее очень смутно. Однажды мне довелось проехаться вместе с нею в санях. Мы ехали по озеру с совершенно немыслимой скоростью и остановились возле гостиницы, где мы играли в «уточку». Лет мне тогда было не больше, чем тебе.
- А это кто? - поинтересовалась Вирджиния, показывая на картину, висевшую напротив портрета Беверли.
- Это Питер Лейк. Именно он управлял теми санями. Ты видишь, как они смотрят друг на друга? Они очень любили друг друга, но она умерла еще в молодости, он же после этого исчез…
Заметив, что Вирджиния вот-вот заплачет, он поспешил добавить:
- Да, все люди рано или поздно умирают. Так уж устроен мир. Но ты не должна забывать о детях. Я говорю о Джессике, ее двоюродном брате Джоне и о Пеннах из Бостона. Не думай о грустном, крошка.
Он поцеловал ее в лобик, после чего они покинули эту промерзшую насквозь галерею с портретами былых ее обитателей. Она запомнила их истории и имена на всю жизнь, но тут же позабыла, как выглядели их лица.
И вот теперь в совсем иной, на сей раз подземной галерее она встретилась с Джессикой, которая была редкостной красавицей, хотя различие между городской девушкой и девушкой деревенской все же бросалось в глаза.
Они поразились происшедшим с ними переменам и тут же поняли, что уже никогда не будут друзьями. Это знание мгновенно отрезвило их и даже вызвало у них чувство довольства тем, что им не придется кривить душой, изображая бурную радость.
Мартин потрогал мамину подругу ручкой, после чего Джессика повела их через весь «Устричный бар» к большому круглому столу и усадила за него Вирджинию, даже не представив ее своим многочисленным знакомым.
За этим столом сидели журналисты, самым именитым из которых был совсем еще молодой Прегер де Пинто. Помимо того что он являлся ведущим редактором газет «Сан» и «Уэйл» (точнее, «Нью-Йорк ивнинг сан» и «Нью-Йорк морнинг уэйл»), он был помолвлен с Джессикой Пени и потому играл здесь центральную роль. Он знал все обо всем и никогда не забывал об этом.
- У вас такой вид, будто вы только что вернулись из трудного путешествия, - сказал он.
- Так оно и есть.
- Вы приехали к нам с севера? - поинтересовался он, вспомнив о беженцах, прибывавших из-за Гудзонских высот и искавших здесь спасения от необычайно лютых морозов и снегопадов.
Она молча кивнула.
- Издалека?
- Да.
- Наверное, сделать это было непросто?
- Непросто, - отозвалась Вирджиния, смущенно потупив взор.
- Я думаю, для начала вас следует накормить, - тут же нашелся Прегер. - Метрдотель сможет предложить вашему ребенку превосходную рыбную овсянку. Что касается вас самих, то я рекомендовал бы вам присоединиться к нашему столу.
- Даже не знаю. У меня совсем немного денег.
- Нет-нет, вы меня не так поняли! - поспешил заверить ее благообразный и щедрый Прегер. - Вы присутствуете на ежемесячном обеде правления газеты «Сан». «Сан» платит за всех. Мы можем предложить вам тушеных устриц, пикшу, фаршированную омарами, жареный картофель, зеленый горошек и немецкое пиво.
- Спасибо, - поблагодарила Вирджиния, несказанно обрадованная услышанным.
- Не за что, - отозвался Прегер. - Вы не находите, что нам пора познакомиться получше?
Вопрос этот был явно излишним, ибо познакомиться с Вирджинией желали все мужчины, кроме Куртене Фава, погруженного в глубокие раздумья.
Джессика сказала:
- Это моя подруга, Вирджиния Геймли.
- Город Кохирайс, штат Нью-Йорк, - добавила Вирджиния звонко, после чего ведущий редактор представил своих подчиненных в том же порядке, в каком они сидели за столом.
Куртене Фава редактировал женскую и домашнюю страничку, ведшую свою историю с тех далеких времен, когда читателям «Сан» предлагались всевозможные рецепты по консервированию и засолке, а также рекомендации по штопке и вязанию. Куртене вел разделы, посвященные кухне, винам, моде и недвижимости, которые занимали примерно полстраницы. Следует заметить, что основное внимание «Сан» уделяла важным политическим новостям, литературе, науке, освоению новых земель и искусству. У ее главного конкурента «Нью-Йорк гоуст» (таблоида, основанного австралийским газетным магнатом Рупертом Бинки, который принадлежал теперь его внуку Крейгу) работу Куртене выполняли едва ли не тысяча сотрудников. У них имелись даже такие должности, как главный редактор по овощам и специалист по химчистке. Что же касается Гарри Пенна, то он относил себя к разряду пуритан, спартанцев, стоиков и троянцев и потому никогда не посвящал таким пустякам, как трюфели или слоеные пирожки с картошкой, целую полосу.
Хью Клоуз, литературный редактор, походил на сделавшего стойку лабрадора, готового в любое мгновение кинуться в озеро за брошенной хозяином палкой. Его рыжие усы и рыжие волосы казались вылепленными из глины. Он мгновенно оценивал сказанное и то и дело указывал собеседникам на двусмысленность используемых ими оборотов. Он носил серые костюмы, рубашки с кружевными воротничками, мог считать чужой текст со скоростью более тысячи слов в минуту, знал все романские языки (включая румынский), а также хинди, чувашский, японский, арабский и голландский, умел говорить на всех этих языках, изобретал по сто новых слов в минуту, был лучшим в мире специалистом в области грамматики и синтаксиса и мгновенно сводил любого своего собеседника с ума. «Сан» не имела себе равных ни в стиле, ни в точности словоупотребления. Его интересовали только слова, они владели им и поражали его так, словно были белыми котами, с которыми ему приходилось делить свою комнату (на самом деле котов он недолюбливал, поскольку те не умели говорить и не хотели его слушать).
Следующим был Уильям Бедфорд, специалист по финансам, средоточием жизни которого являлась Уолл-стрит. Когда он икал, биржевой курс начинал скакать. Он хотел, чтобы перед погребением его обмотали телеграфной лентой. Длинноволосый, худощавый, суровый и всегда немного под хмельком, он походил на британского майора, только что вернувшегося из похода по пустыне. Его отец и дед некогда занимали пост президента Нью-Йоркской Фондовой биржи, и потому он знал всех и был известен решительно всем. Его колонка являлась предметом поклонения для многих читателей «Сан», финансовый раздел которой пестрел графиками, схемами и иллюстрациями. Гарри Пени любил повторять, что он предпочитает работать с профессионалами, сколь бы острыми ни были иные из граней их характера (рядом с руководителями других отделов Бедфорд казался воплощением мягкости и смирения). «У нас не колледж, - заявил как-то Гарри Пени. - Мы занимаемся изданием газеты. Мне нужны мастера своего дела, эксперты, фанатики, гении, пусть и не без странностей. По странностям у нас главный Клоуз, он, если что, подрихтует, и тогда мы получим газету, которая будет для журналистики тем же, что Библия - для религии. Уяснили?»
Замыкал круг Марко Честнат, работавший главным художником «Сан» и «Уэйл». Все это время он делал какие-то наброски и, когда очередь дошла до него, молча продемонстрировал свой рисунок, увидев который Вирджиния тут же поняла несколько вещей. Во-первых, так же как и любой другой представитель руководства «Сан», Марко Честнат был лучшим в своей области. За многие годы работы он сумел довести до совершенства мастерство рисовальщика и зрительную память, что позволяло ему мгновенно схватывать и точно передавать суть происходящего. Сделанное им изображение при всей своей простоте не являлось карикатурой. Настоящий художник способен несколькими линиями передать состояние души изображаемого человека. Люди настолько чувствительны к истине, что могут узреть ее даже в карандашном наброске.
Рисунок Марко Честната позволял судить о достоинствах и отличительных чертах характера изображенных на нем персонажей. Прегер де Пинто был нарисован крупнее других и, подобно всем удачливым людям, выглядел разом и возбужденным, и донельзя довольным собой. У одетого в пепельно-серый костюм Бедфорда странно светились глаза, улыбка же его походила на оскал волка. Клоуз умирал от смеха. Крохотное личико Куртене Фава тонуло в огромном галстуке-бабочке. Перед столом стояла стройная красавица, в которой невозможно было не узнать Джессику Пени. Улыбающаяся Вирджиния держала на руках маленького Мартина, удивленно взирающего на самого Марко Честната, опустившего лицо и поглощенного процессом рисования.
Едва церемония представления завершилась, сидевший в углу оркестр заиграл вальс. Прегер подозвал официантку и заказал ей еще два с половиной обеда - для Вирджинии и Мартина и для своей рыжеволосой зеленоглазой секретарши Лючии Террапин, принесшей ему на подпись несколько бумаг.
Жареный палтус все еще источал жар, горошек поблескивал подобно средневековой эмали, картофель тихонько шипел, а пиво было так восхитительно, словно его набирали из гигантского бочонка, стоявшего в таверне на озере Кохирайс. Все тут же набросились на еду, чувствуя, что поговорить на деловые темы им сегодня все равно не удастся. Под музыку Дьюи участники обеда пытались поближе познакомиться с таинственной красавицей северянкой.
- Скоро ли сюда прибудет ваш супруг? - поинтересовалась юная и бестактная Лючия Террапин.
- В данный момент супруга у меня нет, - ответила Вирджиния, не моргнув и глазом. - Отец моего ребенка решил нас оставить, и мы ответили ему взаимностью.
Пытаясь разрядить возникшую неловкость, Лючия спросила:
- Стало быть, он остался на озере Горайс?
- Горайс? - недоуменно переспросила Вирджиния. - Я говорила об озере Кохирайс.
Хью Клоуз тут же поспешил воспользоваться представившейся возможностью:
- Что означает это слово?
- Ничего не означает. Это имя собственное.
- Я понимаю, но ведь оно наверняка имеет какую-то предысторию…
- Его точная этимология неизвестна, - ответила Вирджиния. - На этот счет у меня есть собственная теория. Вам, разумеется, известно, что хир - это мера льняной или шерстяной пряжи, содержащая два отреза, то есть одну шестую часть мотка пряжи или, что то же самое, одну двадцать четвертую часть шпульки. Хотя происхождение этого слова остается неясным, большинство филологов склоняются к тому, что оно восходит к древнеисландскому «herfe», что означает «моток». Однако нас не должны сбивать с толку подобные совпадения.
- И то верно, - поддакнул Фава.
- В этом смысле древнеисландский ничем не лучше фризского. Звуковые аналогии между английским и тевтонским, особенно древним верхненемецким, весьма сомнительны. Происхождение топонимов северной части штата Нью-Йорк лучше всего объясняется морфологическими и орфографическими искажениями, возникающими вследствие наивной транслитерации или неточного припоминания (не следует забывать и о межъязыковой и междиалектной фонологической адаптации) иноязычных топонимов. Я полагаю, что название Кохирайс восходит к диалектной сугубо американской форме фамилии Грохиус, который стал одним из первых голландцев, поселившихся к западу от гор. В сознании местного населения его имение могло связаться с восточными берегами озера, со временем же озеро Грохиус превратилось в озеро Кохирайс примерно так же, как голландское «Krom Moera-sje», или «изогнутое болотце», превратилось в Грамерси-парк. Впрочем, это всего лишь предположение, - закончила она со смехом.
Все участники обеда и прежде всего Клоуз застыли подобно натасканной на птиц собаке, попавшей на аэродром. Вирджиния не понимала того, что ее маленькая диссертация явно не соответствовала принятым в обществе нормам, ибо большую часть своей жизни она провела в обществе госпожи Геймли, которая выпаливала разом по тридцать подобных параграфов, причем делала она это с такой легкостью, словно переворачивала блинчики.
- Вы получили докторскую степень в области лингвистики? - поинтересовался Прегер.
- Я? - изумилась Вирджиния. - Что вы, господин де Пинто! Я даже в школу никогда не ходила! В городе Кохирайс школы нет.
- Нет школы?
- Совершенно верно.
- Я всегда полагал, - заметил Марко Честнат, - что любой ребенок, живущий на территории штата Нью-Йорк, обязан посещать школу.
- Вероятно, вы правы, - согласилась Вирджиния, - но Кохирайс находится вне пределов этой территории.
- Как так? - спросили сразу несколько голосов.
- Дело в том, что Кохирайса нет на карте. Если вы захотите получить письмо, вам придется ехать за ним на Гудзон. Как бы вам это объяснить… Попасть туда не так-то просто.
- В каком смысле?
- Для этого… Для этого вам надлежит быть… - Вирджиния явно растерялась.
- Кем же?
- Вы должны быть…
- Местным жителем? - предположила Джессика.
- Совершенно верно! - обрадовалась Вирджиния. - Местным!
Благодаря Джессике вопрос этот был тут же исчерпан. Практически никто из живущих не видел облачной стены и не верил в ее существование, и потому эту тему лучше было не трогать. Тем временем, оценив необычайные способности Вирджинии (не говоря уже о ее красоте), все как один руководители отделов решили предложить ей работу. Как всегда предельно экономичный, Бедфорд спросил, чем она занимается.
- В каком смысле? - изумилась Вирджиния, поскольку на озере Кохирайс подобных вопросов ей никогда не задавали.
- Чем вы зарабатываете себе на жизнь? - уточнил Бедфорд.
- Так сразу и не ответишь. Я помогала маме выращивать виноград и кукурузу и ухаживать за огородом и пасекой. Зимой я колола на озере лед. Я ловила рыбу, собирала ягоды, ткала, готовила, пекла, шила и занималась Мартином. Я выполняла математические расчеты и читала вслух Дейтрилу Мубкоту, когда он ремонтировал динамо-машину. Я часто работала в библиотеке. Хотя людей в нашем городе совсем немного, в нашей библиотеке хранится более полутора миллионов томов!
- Вон как! - хмыкнул Прегер, думая о том, владеет ли она пером.
- Еще я ухаживала за детьми и взрослыми, за что мне даже платили небольшие деньги.
Теперь Вирджинией заинтересовался даже Фава, решивший, что ей наверняка известны сногсшибательные рецепты пирожков с черникой и других простых яств (что соответствовало действительности).
- А рисовать вы умеете? - поинтересовался Марко Честнат, который уже не чаял в ней души.
- Нет, - смущенно ответила Вирджиния, только теперь заметив, что она стала предметом всеобщего внимания.
Джессика выручила ее и на сей раз, сказав, что ребенку давно пора спать.
Прежде чем они улеглись в одной из спален дома Пеннов (затерянном в прихотливом лабиринте улиц самого фешенебельного района), Джессика сообщила Вирджинии:
- Прегер сказал, что он хотел бы переговорить с тобой в редакции «Сан». Вполне возможно, он предложит тебе работу в «Сан» или в «Уэйл» или сразу в обоих этих изданиях.
- Но я ничего не смыслю в работе газетчика!
- Мне кажется, ты быстро сможешь ее освоить. Или же тебе не нравится сама эта идея?
- Как тебе сказать… Мне нужно подумать.

На следующий день Вирджиния отправилась на Принтинг-Хаус-Сквер, с тем чтобы встретиться с Прегером де Пинто в старом уютном офисе газеты «Сан». Для того чтобы добраться до места, ей пришлось миновать по-восточному пестрый Нижний Ист-Сайд и Чайнатаун, которые придали ей сил и тронули до глубины души. Ей дарили силы городские улицы, гавань, тысячи кораблей, плававших по рекам и каналам, и совершенная геометрия гигантских мостов.
Прегер беседовал с ней около двух часов, все больше и больше поражаясь своеобразию ее чувств и мыслей.
- Вы не смогли бы изложить то же самое на бумаге? - спросил он.
- Пожалуй, смогу.
Он отправил ее в соседний кабинет, с тем чтобы она могла описать свои первые впечатления от города. Вирджиния вернулась уже через час с прекрасным, словно только что сорванное яблоко, эссе. Он перечел эссе дважды, после чего стал читать его в третий раз.
- Таким я увидел этот город впервые, и я очень благодарен вам за это. Мне кажется, вы смогли бы вести редакционную колонку в обеих газетах. Скажем, раза два-три в неделю. Наша система оплаты уникальна, поскольку мы переняли ее у китобоев. На каждого из нас приходится определенная доля доходов, учитывающая, помимо прочего, размер отдела и количество ассистентов. Если вы возьмете на себя редакционную колонку, вам будет обеспечен неплохой доход.
Прегер стал оперировать конкретными суммами, которых в прежние времена Вирджиния не смогла бы заработать не то что за год, но и за всю свою жизнь. Верхний предел этой суммы превышал совокупную стоимость валового внутреннего продукта, производимого в Кохирайсе и в соседнем городке Бантингс-Риф. Это испугало Вирджинию, но она тут же подумала о том, что об увиденном в городе всего за час она могла бы написать тысячи книг. Она могла бы писать по две-три статьи в неделю, гуляя по городским улицам, мостам и площадям.
- Я приняла бы ваше предложение, - ответила она, - если бы знала город получше и была знакома с работой репортера. Если я начну работу в такой роли, я могу лишиться присущего мне видения мира. Мама всегда говорила мне, что человек должен любить свою работу, и потому вопрос о быстром и легком продвижении по службе передо мной не стоит. Давайте я начну с того, с чего начинают и все остальные. Мне больше нравится не победа в скачках, но сами скачки.
- Вы это серьезно?
- Да, хотя я не видела ни того ни другого.
- Но ведь вы будете получать совсем другие деньги!
- Нам хватит и их.
- У нас принято сразу же выплачивать новому сотруднику зарплату за десять дней, чтобы он мог лучше освоиться с ситуацией и усвоить основные навыки работы. Надеюсь, вы быстро сделаете у нас карьеру и уже через год будете вести свою колонку.
Вирджиния прошла мимо просторных кабинетов редакции «Сан», наполненных людьми, с головой ушедшими в работу, и вышла через главные двери на Принтинг-Хаус-Сквер. Половину своего десятидневного жалованья она положила в конверт, купленный у мужчины, торговавшего на улице канцелярскими принадлежностями, с тем чтобы послать его маме. Она шла по людным улицам так гордо, словно ее только что увенчали короной. Вернувшись в дом Пеннов, она взяла маленького Мартина на руки и закружилась в танце.
Все происходившее казалось ей сном. Однако она увидела тот же сон и на следующий день. Она слышала те же слова, видела те же комнаты и шла по тем же улицам. Единственное его отличие состояло в том, что, возвращаясь домой, она зашла в Чайнатаун и купила у странно щурившегося человека в китайской шляпе пирожок с вишнями.

Предыдущая страница 9 Следующая страница


Зимняя сказка 10

Ей оставалось решить несколько практических вопросов: снять комнату, купить новую одежду и найти сиделку для Мартина. Эти проблемы ее нисколько не смущали. Город казался ей исполненным массы возможностей, которые позволяли его обитателям вести любую жизнь и участвовать в любых скачках, получая при этом награды и добиваясь исполнения своих желаний. Она закрыла глаза и увидела горящий золотом город под голубым куполом небес, по которому неспешно ползли белые невесомые облака.

На стремнине

Над безмятежным Сан-Франциско, застывшим в приглушенных тонах морской синевы, после смерти Витторио Марратты разнеслись раскаты грома. Если бы Витторио заблаговременно не отказался от пышных похорон, цепочка черных лимузинов, следующих за катафалком, растянулась бы на целую милю. Он был ключевой фигурой сразу нескольких обществ. Смерть подобных людей кажется противоестественной и вызывает сожаление даже у недругов покойного. Синьор Мар-ратта являлся общепризнанным лидером итальянского землячества Сан-Франциско, ученым, открытия которого в области астрофизики оказались настолько весомыми, что его именем были названы сразу три галактики (Марратта I, II, III), бывшим ректором университета, бывшим капитаном военного корабля, владельцем целой флотилии сухогрузов, плававших в Токио, Аккру, Лондон, Сидней, Ригу, Бомбей, Кейптаун, Афины, и начальником буксирной службы городского порта. Составители некролога перечисляли события его жизни, словно туристы, вернувшиеся из Англии и не заметившие ни английских лебедей, ни голубоглазых английских велосипедистов. В газетах писали, что он покинул Европу после Первой мировой войны. С год пробавлялся воровством, после чего, оказавшись в Генуе, взобрался по якорным цепям на борт судна, шедшего в Сан-Франциско. Они знали, что Витторио женился на дочери судовладельца, но не знали, как сильно он ее любил и как скорбел после ее кончины. Они знали, что он боролся за руководство университетом, но не знали, сколь ожесточенной была эта борьба. Они знали, что он открыл несколько галактик и фундаментальных астрофизических законов, но не знали ни того, чья рука направляла его при этом, ни того, что после многолетних раздумий над результатами наблюдений он пришел к выводам, которые категорически отказался обнародовать. Они знали, что у него есть два сына, но не знали о них практически ничего.
При первых раскатах грома в городе стали происходить самые неожиданные вещи. Родственники, уже купившие цветы и взявшие напрокат автомобили, неожиданно узнали о том, что они не были приглашены на церемонию по личной просьбе покойного, который хотел, чтобы на его похоронах присутствовали кроме священника только его сыновья. Юристы и бухгалтеры принялись разбирать бумаги с таким рвением, словно были военными строителями, получившими приказ построить за полчаса взлетную полосу длиной в несколько километров. Университетские корпуса спешно переименовывались. На обсерватории приспустили флаг. Более всего жителей Сан-Франциско интересовала судьба огромного наследства Витторио Марратты. В завещании, составленном покойным, было упомянуто о семидесяти пяти сухогрузах, о всех буксирных судах порта Сан-Франциско, об универмаге, о множестве первоклассных зданий и целого ряда трестов, филиалов и отделений крупнейших корпораций. Синьор Марратта играл важную роль во множестве секторов экономики и потому казался своим согражданам воплощением ветхозаветного Ноя. Нечего и говорить, судьба его активов никого не оставляла безразличным.
Завещание было зачитано в среду, ровно через три недели после похорон, когда громовые раскаты уже начали стихать. В эту теплую майскую пору неуемные студенты уже вовсю колесили по стране, а более степенные горожане наслаждались то полуденной жарой, то утренней прохладой родного города. В ультрафиолетовой тени самого большого зала особняка Марратты на Президио-Хайтс собралось около сотни человек. За застекленными створчатыми дверьми, выходившими на балкон, виднелись лазурные воды залива. Прохлада мраморных плит, белых, словно утесы Йосемитского заповедника, напоминала собравшимся гостям (которых обслуживало не меньше двух сотен слуг) о цели их прихода. Церемония оглашения завещания представляла собой нечто среднее между актовым днем в средней школе, заседанием военного суда и сборищем членов тайной секты. В первом ряду сидели сыновья покойного Эван и Хардести. Им было уже за тридцать, но они выглядели куда моложе и вели себя так, словно находились где-нибудь на спортивной площадке или в лесу.
- Боюсь, - громко произнес один из пяти адвокатов, участвовавших в церемонии, - что сегодня многим из числа присутствующих в этом зале придется испытать немалое разочарование. Синьор Марратта был сложным человеком, благодаря чему порой находил крайне простые решения. В течение почти полувека я имел честь быть его другом и советником по правовым вопросам и все это время спорил с ним о том, как следует понимать закон. Синьор Марратта не знал законов, но чувствовал их дух и обычно бывал прав. Я говорю все это не для того, чтобы заслужить расположение его родственников, нет. Я единственно хочу предостеречь вас от поспешных выводов касательно содержания того документа, который сегодня будет представлен вашему вниманию. Синьор Марратта, обладавший поистине несметными богатствами, оставил необычайно краткое завещание. Если вы предполагали, что эта церемония займет несколько часов, вы испытаете приятное удивление, ибо практически все свое состояние он завещал одному, а то что осталось - другому человеку. Увы, многие из вас почувствуют себя незаслуженно обойденными.
Присутствующие замерли. Напряженное ожидание и страх сплелись воедино подобно симметричным, борющимся друг с другом змеям на кадуцее. Представители университета и благотворительных организаций, директора больниц, дальние родственники, случайные знакомые, незаметные сотрудники и представители прессы застыли в ожидании, продолжая хранить надежду на то, что им перепадет хотя бы малая кроха от этого гигантского состояния.
Все понимали, что Эван, отличавшийся весьма своеобразным характером, мог рассчитывать только на скромный и, возможно, достаточно обидный подарок. Внезапная смерть матери превратила его в жадного, беспутного и необычайно жестокого человека, жившего на отцовские деньги.
В юности он так часто избивал в кровь своего младшего брата Хардести, что тот побаивался его до сих пор, хотя за это время успел пройти две войны и превратился в настоящего атлета. После службы в армии, из-за которой Хардести пришлось оставить аспирантуру, он стал застенчивым, тихим, надломленным и лишенным последних иллюзий.
Прежде чем адвокат успел снять с конверта печать, все поняли, что покойный завещал свое имущество именно Хардести, отличавшемуся необычайной скромностью и невзыскательностью, отвесив тем самым прощальную пощечину за наркотики, разбитые автомобили, бесконечные похождения и потерянное время своему старшему сыну. Это понимал и Эван, смотревший на Хардести с нескрываемой ненавистью.
Сжимавший кулаки Эван тяжело дышал и обливался потом. Хардести же, напротив, был необычайно спокоен и наверняка думал в эту минуту о своем отце, который был единственным по-настоящему близким ему человеком. Он с нетерпением ожидал окончания этой тягостной церемонии, после которой смог бы вернуться в свои комнаты, где его ожидали книги, растения и привычный вид из окна. За несколько лет до этого Эван переехал в особняк на Русском Холме, сражая своих многочисленных любовниц обилием электронного оборудования, делавшего его апартаменты похожими на укрытие, сооруженное где-нибудь на мысе Канаверал. Хардести же спал на золотисто-синем персидском ковре, укрывшись старым шерстяным одеялом «Аберкромби-энд-Фитч» цвета ржавчины и подложив под голову подушку, набитую гагачьим пухом, на которую он никогда не забывал надеть чистую наволочку. Его собственность состояла главным образом из книг. Он никогда не имел машины и предпочитал ходить пешком или пользоваться общественным транспортом. Он не имел даже часов. Он ходил в одних и тех же башмаках вот уже три года, костюму же его было никак не меньше пятнадцати лет. Гардероб его старшего брата состоял из восьмидесяти модных костюмов, пятидесяти пар итальянских туфель и тысячи галстуков, шляп, тросточек и плащей. Что касается одежды Хардести, то она с легкостью уместилась бы даже в маленьком рюкзачке. Иными словами, он жил достаточно просто.
Он вернулся с войны замкнутым и молчаливым. Синьор Марратта любил Эвана так, как любят ребенка, страдающего ужасной болезнью, Хардести же вызывал у него глубочайшее уважение и симпатию - он гордился им и возлагал на него все свои надежды.
Все знакомые полагали, что Хардести рано или поздно будет вознагражден за свой аскетизм и вступит во владение всеми предприятиями отца. Они с нетерпением ожидали того момента, когда он оставит свою былую задумчивость и займется серьезным делом. Пока же из всех людей, присутствовавших в этот момент в зале, о долларах не думал лишь он один. Адвокат приступил к чтению завещания.
- «Завещание Витторио Марратты, составленное в Сан-Франциско первого сентября одна тысяча девятьсот девяносто пятого года от Рождества Христова. Все свое земное имущество, собственность, дебиторские счета, доли, интересы, права и гонорары я завещаю одному из сыновей. Второму сыну достанется блюдо, которое лежит на столе в моем кабинете. Судьбу наследства должен решить Хардести, при этом принятое им решение следует считать окончательным и бесповоротным. Ни один из сыновей не имеет права отдать или завещать хотя бы часть полученного наследства своему брату. Составляя данное завещание, я находился в здравом уме, и потому к нему надлежит относиться как к моему подлинному и окончательному волеизъявлению».
Хардести, которого всегда отличало развитое чувство юмора, не смог удержаться от улыбки, лишний раз подчеркнувшей красоту и одухотворенность его лица, так непохожего на обезображенное гримасой лицо Эвана. Хардести скептически покачал головой и, посмотрев на почерневшего от злости брата, залился смехом.
Завещание потрясло Эвана настолько, что он на какое-то время лишился дара речи, тем более что блюдо это, будь оно даже отлито из чистого золота, всегда вызывало у него неприязнь, поскольку на нем были выгравированы неведомые ему слова, а отец относился к нему с совершенно непонятным пиететом, хотя речь шла о вещице, стоившей не больше нескольких тысяч долларов. Этот старый хлам казался ему материальным воплощением того странного взаимопонимания, которое всегда связывало отца с Хардести. Хардести наследовал гигантское состояние, он же должен был довольствоваться этим жалким блюдом, которое в свое время даже выбрасывал в окно. Эван прекрасно понимал, что наследство в любом случае достанется его брату. Хардести не стремился к богатству, но знал, что Эван быстро промотает наследство отца, и потому, в силу присущего ему чувства ответственности, должен был взять это наследство под свою опеку. Эван, которому казалось, что перед ним находится расстрельная команда, зажмурился. Может быть, отец случайно услышал, как он, пытаясь оценить размеры отцовского состояния, шепотом, словно погрузившись в транс, называл сумму за суммой. Или, быть может, душа отца, покидая этот мир, почувствовала, что известие о его смерти вызвало у него радость. Эван не знал этого, но видел рядом с собой улыбающегося неведомо чему брата.
Собравшиеся в зале политические лидеры и столпы общества обратили свои взоры на Хардести, как бы предостерегая его от непоправимой ошибки и побуждая к принятию единственно правильного решения, которое, конечно же, было бы выгодно и им самим.
- Я полагаю, - произнес адвокат, - что мы сможем продолжить наше заседание после того, как господин Марратта известит нас о принятии определенного решения. Вы согласны со мной, Хардести?
- Нет, - уверенно произнес Хардести. - Решение мною уже принято.
Напряжение достигло апогея и стало невыносимым. С одной стороны, если бы он решил повременить с принятием совершенно очевидного решения, он выказал бы тем неуверенность, свидетельствующую о его внутренней несостоятельности. С другой стороны, излишне поспешное решение также свидетельствовало бы о его слабости.
- Вы приняли его так быстро? - удивился адвокат.
- Нет, - уверенно возразил Хардести. - Вы меня неправильно поняли. Мой отец имел обыкновение говорить и поступать так, чтобы мы выносили из этого какие-то уроки. Если мы хотели узнать время, он молча показывал нам свои часы. Тем самым он учил нас самостоятельности, делая при этом какие-то подсказки - вот, например, это завещание, смысл которого мне понятен. Если бы я не знал своего отца настолько хорошо, передо мной действительно стоял бы определенный выбор. В данном случае этого выбора нет, и потому я рад исполнить его последнюю волю и предпочесть серебряное блюдо всему остальному.
В зале поднялся такой переполох, которого не смогло бы вызвать и землетрясение. Эван окаменел и лишился дара речи еще на полтора часа, чувствуя себя так, словно только что полученное им наследство грозило ему передозировкой. Дружно заклеймив Хардести позором, собравшиеся немедленно забыли о нем и обратили свои восхищенные взоры на его брата. Он продолжал интересовать только адвоката, который никак не мог взять в толк, почему Хардести сделал то, что он сделал. Хардести явно не хотел говорить с ним на эту тему.
Он сказал лишь о том, что это блюдо было подарено синьору Марратте его отцом, который, в свою очередь, получил его от своего отца, и так далее, и так далее, и так далее. На самом же деле причина состояла вовсе не в этом.
Хардести хотел как можно скорее оставить Сан-Франциско, тем более что он уже не мог претендовать на свою комнату с балконом, с которого он привык любоваться заливом, хотя не знал ни того, на что он будет жить, ни того, что он будет делать со старинным серебряным блюдом.
Прекрасно понимая, что брат первым делом займет отцовский кабинет, Хардести решил не мешкая забрать оттуда блюдо и тут же навсегда уехать из города, в котором он родился и в котором похоронил своих родителей.

Кабинет находился на верхнем этаже дома, увенчанного небольшой старомодной обсерваторией, в которой молодой синьор Марратта провел немало времени. Поскольку особняк стоял на самой вершине Президио-Хайтс, из кабинета открывался прекрасный вид на всю округу. Поднимаясь по ступеням, Хардести вспомнил слова отца.
- То, что ты видишь, - твое, - говорил он по-итальянски своему маленькому сыну, перенося его от окна к окну и показывая ему окрестные холмы, бухту и океан. - Смотри, - говорил он, указывая на далекие холмы горчичного цвета, - они похожи на пятнистую шкуру какого-то неведомого зверя. А волны ты видишь? Прямо как напрягшиеся спинные мышцы, верно?
За окном собиралось огромное воинство облаков и туч, пытавшееся взять в кольцо город и часть залива. Они носились в вышине, разя своими острыми пиками налево и направо, однако над горами небо все еще оставалось голубым, и оттуда на землю изливался необыкновенно глубокий и чистый свет, игравший на старинном серебряном блюде.
Медленно, словно под водой, Хардести приблизился к массивному столу, на котором лежало блюдо, оставленное здесь отцом. Марратта считал, что оно защищает семью от несчастий. Блюдо это пережило войны, пожары, землетрясения. Даже у воров оно вызывало странную неприязнь. Хардести никогда не мог взять в толк, почему его старший брат так не любит эту замечательную вещь, игравшую на солнце тысячами бликов, оттенявших резные буквы, шедшие по его краям и по центру.
Свет, озарявший лицо Хардести, переливался оттенками от фиолетового и голубого до золотого и серебристого. Он чувствовал его тепло и вновь ясно видел слова, описывавшие четыре добродетели, и необычную центральную надпись, которая казалась их осью. Отец читал их ему не раз и не два, говоря при этом, что ценностью обладают только они, но никак не богатство и не мирская слава. Как-то раз он сказал ему: «Ничтожные люди ищут власти и денег. И жизнь этих людей подобно стеклянной безделушке разбивается у них на глазах за мгновение до смерти. Я видел, как они умирают. Смерть всегда застает их врасплох. Люди же, которым ведомы добродетели, живут совершенно иначе. Это два разных мира. Тот, кто кажется нам победителем, обычно оказывается побежденным. Но дело даже не в этом. Добродетели вечны и неизменны. Они обладают высшим достоинством, ибо сберегают память о прекрасном и даруют силу, позволяющую выстоять тем, кто ищет Бога».
Когда умерла мама, а он отправился на войну, в самые скорбные и в самые радостные минуты своей жизни он старался не забывать о добродетелях, о которых ему некогда поведал отец. Он снова и снова видел, как тот держит в руках отливающее солнечным светом блюдо и торжественно читает выгравированные на нем надписи, а затем переводит их с итальянского. Иностранный язык всегда сохраняет известную неоднозначность, глубину и таинственность (от этого отношения супругов, говорящих на разных языках, отличаются особой нежностью и заботливостью). Японская прислуга может не испытывать ни малейших проблем при общении с самыми чопорными представителями английского общества, поскольку те не смогут найти нужных слов для того, чтобы поставить ее на место. В итальянских словах Хардести слышалось то, чего он никогда не смог бы расслышать в словах родного языка.
«Laonesta», то есть «честность», являлась самой первой добродетелью, которую мог оценить лишь тот, кто жертвовал ради нее всем, после чего «она представлялась ему подобной солнцу». Хардести нравилась «ilcoraggio», или «стойкость», пусть она и ассоциировалось у него с маминой смертью и со слезами. Далее следовало непонятное ему «ilsacrificio» или «жертвенность». Почему жертвенность? Разве времена мучеников не канули в прошлое? Она представлялась ему не менее таинственной, чем четвертая добродетель, прилегавшая к «laonesta», которая казалась ему по причине его молодости наименее привлекательной. Это было «lapazienza», или «терпение».
Впрочем, ни одно из этих качеств, трудных для понимания и тем более для воплощения, не казалось столь же загадочным, как выполненная «белым золотом» надпись в центре блюда. Это была цитата из «Старческих записок» Бенинтен-ди, которую отец заставил его заучить наизусть. Хардести взял блестящее блюдо в руки и произнес вслух:
- «О, как прекрасен град, где праведности рады!»
Несколько раз повторив про себя эту фразу, он положил блюдо в рюкзак, в котором уже находились все его вещи. Для того чтобы понять, что Сан-Франциско при всей его поразительной красоте не мог стать городом праведников, достаточно было окинуть его взглядом. Он являл собой образчик бездушной красоты - мертвенной и безучастной - и никогда не стремился к праведности, обрести которую можно было лишь в борьбе с самим собой.
Спускаясь вниз, он поймал себя на мысли о том, что все, чему он учился в этой жизни, оказалось лишенным смысла. Если у него спросят, куда он направляется, что он скажет в ответ? «Я ищу город праведников?» В этом случае его попросту сочтут сумасшедшим. Он вышел из дома и увидел шагавшего ему навстречу Эвана.
- Куда это ты направился, Хардести? - спросил Эван.
- Искать город праведников.
- Так я и думал. Но где именно находится этот город?
Эвану хотелось, чтобы Хардести помог ему разобраться с делами, и даже решил нанять его на работу, нисколько не сомневаясь в том, что теперь юристы не станут с ним спорить.
- Ты этого все равно не поймешь. Ты всегда ненавидел это блюдо, мне же оно всегда нравилось.
- Стало быть, ты отправишься на поиски сокровищ?
- В каком-то смысле да.
Эван задумался. Уж не являлось ли это блюдо таинственным ключом к Эльдорадо?
- Ты его уже взял?
- Оно в рюкзаке.
- Дай глянуть.
- Вот оно, - сказал Хардести, извлекая блюдо.
Он прекрасно понимал, о чем думал в эту минуту его брат.
- Что здесь написано? Ты перевести это можешь?
- Здесь сказано: «Сотри с меня пыль».
- Оставь ты эти свои шуточки!
- Именно это здесь и сказано.
- И что же ты собираешься делать? - поинтересовался Эван, стараясь скрыть свое отчаяние.
- Может быть, отправлюсь в Италию, но пока я в этом не уверен.
- Что значит не уверен? И вообще, каким образом ты собираешься туда добраться?
- Пешком, - рассмеялся Хардести.
- Пешком в Италию? Это ты тоже прочел на блюде?
- Да.
- Но ведь Италия далеко за морем…
- Прощай, Эван.
- Я тебя не понимаю, - прокричал Эван ему вослед. - Я тебя никогда не понимал! Ответь мне, что написано на блюде?
- «О, как прекрасен град, где праведности рады!» - крикнул Хардести в ответ.
Впрочем, брат уже не слушал его - он отправился осматривать свой новый дом.

Водитель, одетый в серую робу, перепачканную оранжевой краской, никак не мог взять в толк, почему его пассажира, звавшегося странным именем Хардести, так взволновал переезд через мост, связывающий Сан-Франциско с Оклендом. Далеко внизу по глубоким водам бухты плыли корабли, оставлявшие за собой светлый след. Хардести прекрасно понимал, что он уже никогда не сможет вернуться назад. Он переезжал из одного мира в другой.
Разница между Сан-Франциско с его гудящими в тумане маяками на островах, разбросанных в холодных водах, и пыльным Оклендом была столь разительной, словно их разделяли не семь миль дороги, а семь тысяч миль океанских просторов. Шок, испытанный при переезде из залитого ультрафиолетом Сан-Франциско в оклендское пекло, заставил его вспомнить об армии. Он вновь был готов перебираться через изгороди, опутанные колючей проволокой, путешествовать в товарных поездах, спать на земле и совершать пятидесятимильные пешие броски. Он собирался пересечь Америку и Атлантический океан, имея при себе лишь это золотистое блюдо. Оклендская жара пробудила его, заставила вновь заработать те незримые двигатели, которые замолкли с окончанием войны.
Он лег в камышах возле железнодорожного пути, шедшего на восток, положив голову на свой рюкзак и покусывая травинку, и в скором времени услышал громыхание приближающегося локомотива. Выглянув из-за камышей, он увидел похожий на огромную железную пчелу дизель, выкрашенный в черно-желтую полоску, с которого, как цирковые акробаты, свисали шестеро машинистов. Локомотив с грохотом промчался мимо, и Хардести опустил голову на рюкзак и задремал. Через некоторое время он услышал характерный стук колес большого товарного состава, состоявшего из двухсот вагонов и восьми дизелей, от тяжести которого сотрясалась земля.
По покрытой радужной масляной пленкой лужице пошла рябь. Первый дизель был черным как смоль. Состав только что покинул оклендскую товарную станцию и еще не успел набрать маршевую скорость. Прислушиваясь к стуку сцепок, Хардести подумал о том, что на свете нет ничего прекраснее товарных составов, пересекающих страну с запада на восток в самом начале лета. Трагедия растений состоит в том, что у них есть корни. Камыши и травы, росшие на прокаленных солнцем пригорках, позеленев от зависти, молили поезда взять их с собой (не потому ли они так отчаянно махали им своими листиками?). Поезд проезжал мимо тысячи красивых мест, где ветры шумели в кронах высоких деревьев, где таились укромные ложбинки и где по бескрайним просторам прерий степенно текли мутные реки.
Увидев приближающийся чистенький полувагон, Хардести забросил рюкзак на спину и побежал вслед за составом. Сравнявшись с лесенкой облюбованного вагона и схватившись за нее правой рукой, он запрыгнул на нее, чувствуя себя самым счастливым человеком на свете.
Перескочив через невысокую перегородку, он упал на доски, запах которых вызвал у него в памяти прогретый солнцем сосновый лес на склоне горы. Борта полувагона были достаточно высоки, чтобы защитить его от ветра и укрыть от сторонних глаз. Правда, он не мог увидеть отсюда дорожных инспекторов, имевших обыкновение стоять рядом с путями, но и они не могли его заметить. При этом он мог сколько угодно любоваться полями, долинами и горными кряжами, стоять во весь рост, не боясь того, что ему снесет голову поперечина моста или верхний свод туннеля, ходить из стороны в сторону, кричать или, скажем, танцевать, не беспокоясь при этом о своем рюкзаке. Он не испытывал особого голода, погода была прекрасной, и его ожидало долгое путешествие. Хардести запел от счастья, зная, что здесь его никто не услышит.
На следующее утро, когда состав медленно полз по горам, поросшим соснами где-то в районе Траки, Хардести, у которого после ночи, проведенной на досках, начали ныть все кости, принялся мерить платформу шагами, размышляя о будущем, не казавшемся ему теперь таким уж безоблачным и светлым.
В летнюю пору Хардести нередко запрыгивал на платформы, шедшие в Сьерру, зная о том, что он всегда сможет вернуться домой. Только теперь он начал понимать, чего стоило отцу оставить свою часть горных стрелков, воевавшую в Доломитовых Альпах, добраться до моря и наконец перебраться в Америку.
- Вначале все шло не так уж и плохо, - рассказывал синьор Марратта. - Мы строили укрепления на скалах и даже видели неприятеля в свои подзорные трубы. После того как обе стороны закончили постройку редутов, генералы отдали приказ к бою, который показался мне более чем странным. Все было нормально до той поры, пока наши ребята не стали погибать. Я отправился к maggiore и сказал ему: «Почему бы нам не договориться о ничьей? Из того, что они убивают друг друга на равнине, вовсе не следует, что этим надлежит заниматься и в горах». Он счел мою идею блестящей, но что он мог с этим поделать? Рим стремился к расширению своих территорий. Наши снайперы открыли огонь по противнику, наши артиллеристы приступили к обстрелу вражеских позиций из легких полевых орудий, нашим альпинистам, которые должны были напасть на противника сверху, пришлось перебраться на другую сторону ущелья, совершив для этого крайне опасный подъем. На веревках, свисавших с отвесных скал, погибло не меньше дюжины моих друзей. Враг расстреливал эти скалы из орудий. Прошел еще год. Мне страшно хотелось выжить. Ни о чем другом я уже не думал. Если бы я продолжил участие в разборках между австрийскими и итальянскими альпинистскими клубами, ты, скорее всего, вообще не появился бы на свет. Теперь же при желании ты можешь вступить в любой из этих клубов или в оба разом.
Впрочем, синьор Марратта стыдился факта своего дезертирства, которое, конечно же, противоречило понятию об ответственности и верности долгу. Хардести неожиданно подумал, что, выбрав серебряное блюдо, он, вероятно, также уклонился от ответственности. Впрочем, отец, как всегда, формулировал вопрос таким образом, что оба варианта ответа вызывали у него немалые сомнения. Отец считал, что сомнение в верности найденного ответа способствует более глубокому рассмотрению вопроса. «Все по-настоящему великие открытия, - сказал однажды старый Марратта, - порождаются сомнениями, а не уверенностью».
Стоило Хардести подумать об этом, как неведомая сила отшвырнула его к дальнему краю платформы. Он рухнул лицом на доски и тут же потерял сознание, решив за миг до этого, что поезд, скорее всего, сошел с рельсов.
Когда Хардести очнулся, он лежал на спине. По его щекам текла кровь, на лбу появилась глубокая рана. Он потряс головой и заметил возле борта платформы какое-то существо. Моргнув несколько раз и отерев кровь со лба, он увидел перед собой сидящего на корточках маленького человечка ростом не больше пяти футов. Тот был одет в совершенно невероятный костюм, вызвавший у Хардести неподдельный интерес. Каждая из его частей казалась по-своему законченной, чего нельзя было сказать об их сочетании. В походивших на ядра огромных башмаках, сшитых из грубой, покрытой толстым слоем ваксы кожи, Хардести признал дорогущие горные ботинки, которым, судя по их виду, было много-много лет. Падение в реку в этих башмаках обернулось бы для их обладателя неминуемой смертью. Если бы они загорелись, они горели бы, наверное, целый месяц. Помимо башмаков на незнакомце были голубые гольфы, доходившие ему до колен, панталоны кобальтового цвета, радужные подтяжки, фиолетовая рубаха и пиратская бандана такого же, как и гольфы, голубого цвета, украшенная замысловатым красным узором. Лицо незнакомца скрывалось за бородой и большими круглыми очками розового цвета. На его правой руке не хватало двух, на левой - трех пальцев. При себе он имел ярко-голубой пакет и надетую на шею перевязь с альпинистским снаряжением: серебристыми карабинами, блестящими кошками, крюками и целой гирляндой разноцветных плетеных переходников, на плечо же его был наброшен моток черно-оранжевого альпинистского троса. Незнакомец смотрел на него, старательно разжевывая вяленую баранину.
- Мне очень жаль, - произнес он, не переставая жевать. - Я тебя не видел, потому что прыгал с моста. В любом случае, спасибо.
- За что спасибо?
- Я свалился прямо на тебя.
- Ты кто?
- В каком смысле?
- Кто ты такой? Может быть, ты мне снишься? Уж больно ты похож на Румпельштильцхена!
- Никогда о таком даже не слышал! Он ходил по горам Сьерры?
- К Сьерре он не имеет никакого отношения.
- А вот я - профессиональный альпинист. Я еду до Винд-Риверс, хочу сходить в одиночку на Ист-Темпл. Если будет настроение, начну восхождение ночью. Хорошо, что я на тебя свалился, иначе бы я не собрал костей.
- Мне тоже радоваться прикажешь?
- Дело твое, вот только с этой раной нужно что-то сделать. Если позволишь, я обработаю ее нандибуном.
- Это еще что такое?
- Масло нандибуна - потрясающая вещь! Оно мгновенно залечивает любые раны! Мой приятель привез его из Непала. Смотри… - Он достал из синего пакета маленький флакон и зубами вынул из него пробку. - Я просто обязан это сделать…
- Подожди минуту, - пробормотал Хардести, пытаясь улечься поудобнее.
- Ты, главное, не бойся. Здесь нет никакой химии.
- Как тебя зовут?
- Джесси… Милашко.
- Как ты сказал?
- Джесси Милашко. Милашко - это фамилия. Могло быть и хуже. Будь я девочкой, они назвали бы меня Эжа, или Ути, или того хуже. Тебя-то как зовут?
- Хардести Марратта. Что это за дрянь? Оно жжется.
- Оно и должно жечь. Зато все лечит.
Боль от масла нандибуна становилась все сильнее и сильнее. Масло нандибуна действовало примерно так же, как серная кислота или перекись водорода. Хардести принялся кататься по доскам, пытаясь хоть немного унять боль.
- Я сбегаю за водой, - крикнул ему Джесси Милашко. - Там есть ручеек. Пока состав идет в гору, я смогу нагнать его в два счета.
Хардести не успел ответить ни слова. Минут через десять в платформу влетела пластиковая бутылка с водой и над бортом появилась рука Джесси Милашко. Хардести недолго думая поспешил ему на помощь и тут же вновь скривился от боли. На сей раз Джесси, в последний момент успевший запрыгнуть на платформу, вывихнул ему руку. Заметив неладное, Джесси Милашко в полном соответствии с правилами оказания первой помощи поспешил вправить сустав, но, к несчастью, схватил Хардести за здоровую руку, вследствие чего у последнего оказались вывихнутыми обе руки.
- Ты убить меня хочешь? - закричал Хардести. - Нельзя же быть таким идиотом!
Пропустив его слова мимо ушей, Джесси спокойно вправил оба сустава.
- Я научился этому на пике Мак-Кинли, - произнес он с видимым удовлетворением и, смыв остатки нандибуна с лица Хардести, вновь спрыгнул с поезда. Он вернулся через пару минут, держа в руках охапку хвороста.
- Это еще зачем? - изумился Хардести.
- Разведем костерок и сделаем себе чай, - ответил Джесси Милашко, поджигая мелкие веточки.
- Ты с ума сошел! - воскликнул Хардести, глядя, как занимаются пламенем смолистые сосновые доски.
Джесси Милашко попытался было сбить пламя своими огромными ботинками, однако от них тут же повалил черный дым, и он почел за лучшее оставить это бессмысленное занятие.
Через полчаса огнем был объят уже весь состав. Горели смазка, краска, дощатые полы, стены товарных вагонов и тысячи разнообразных грузов. Машинисты, заметившие пожар слишком поздно, решили остановить состав в районе горной седловины. Джесси и Хардести не стали дожидаться этого момента. Спрыгнув с поезда в самом начале пожара, они побрели на восток. К этому времени солнце уже скрылось за горизонтом. С запада, где алело пламя пожарища, время от времени слышались глухие взрывы цистерн с горючим. Происшедшее, похоже, нисколько не впечатлило Джесси Милашко.
- На поезде по горам не поездишь, - заметил он сухо.

Большую часть ночи они брели при свете звезд по прохладным, исполненным величественного покоя долинам Сьерры. Природа словно боялась поверить в то, что зима наконец миновала и отступила далеко на север вместе со своими снегопадами и свирепыми ветрами.
Вначале Хардести и Джесси Милашко молча шли по белым как мел тропкам, глядя, как звезды то появляются, то исчезают над склонами гор. Воздух, напитанный живительной энергией, дарил им необыкновенную бодрость, характерную для первого дня, проведенного в горах. Воздух был так свеж, а горные потоки так холодны и чисты, что в такую ночь не смогло бы уснуть ни одно живое существо, познавшее сладость свободы.
Когда они повернули на северо-северо-восток, из-за гор вышел полный диск луны, заливший своим жемчужным светом всю округу. Джесси осмотрелся по сторонам и сказал, что впереди находится прекрасная грузовая ветка, от которой их отделяет всего пара миль. К тому моменту, когда луна вновь скрылась за горой и восточная часть неба заметно посветлела, они прошли миль пятнадцать, однако так и не увидели железной дороги.
- Над этими путями сделан отличный мостик из бревен, - сказал Джесси. - Не знаю, кто и зачем его строил. С этого мостика очень удобно прыгать.
- Никак не могу взять в толк, - удивился Хардести, - почему ты не пользуешься подножкой?
Джесси недовольно скривился.
- Неужели ты сам не понимаешь, - ответил он со вздохом. - Для этого я слишком мал.
- И какой же у тебя рост? - поинтересовался Хардести, глянув на своего компаньона.
- Какая тебе разница?
- Да никакой. Просто интересно.
- Четыре фута и четыре с тремя четвертями дюйма. А должен был вырасти выше шести футов. Мне так доктор сказал, который мои снимки смотрел. У деда рост был шесть и шесть, У отца - шесть и восемь, братья и того выше.
- Что же с тобой произошло?
Джесси презрительно фыркнул.
- Откуда я знаю. Человеку, рост которого составляет всего четыре фута пять дюймов…
- Четыре и три четверти, - перебил его Хардести.
- Отстань. Человеку, рост которого составляет четыре фута пять дюймов, трудно жить в этом мире. Если ты ниже шести футов, тебя уже и за человека не считают, верно? Женщины в мою сторону не смотрят, вернее, они меня не замечают. В армию меня, конечно же, не взяли, зато чуть не забрали во флот чистильщиком дымоходов. Это меня-то, дипломированного инженера, они хотели сделать трубочистом! Когда я вижу вокруг этих рослых мерзавцев, мне хочется взять в руки пулемет… Ты бы знал, как мне все это опостылело! Мне бы найти маленькую красотку, что жила бы в маленьком домике высоко в горах…
- Тебе нужно отправиться в Черный Лес, там кого только нет.
- Я - американец, а американцев тролли не интересуют.
- При чем здесь тролли? Я говорю о голубоглазых красавицах.
- Меня они тоже не интересуют. Мне нравятся калифорнийские девушки, только я им до коленок не достаю.
За этот день они прошли под палящими лучами солнца не меньше сорока миль, разговаривая о женщинах, альпинизме, товарных поездах и о политике. Джесси являлся ярым приверженцем президента Палмера (поскольку тот был самым низкорослым президентом со времен правления Линскотта Грегори), чего нельзя было сказать о Хардести, который вообще не интересовался политикой. Оказавшись в зарослях карликовых сосен, они надолго замолчали. Первым молчание нарушил Хардести, сказавший, что Джесси, упав на него, мог сломать ему кости.
- Ну и что из того? - удивился Джесси.
- Ничего. Просто я никогда ничего не ломал.
- Ты серьезно? Что до меня, то у меня переломаны все кости. Как-то я забыл закрепить веревку и разом сломал себе шестнадцать костей! А когда мы ходили по Большому каньону, я понадеялся на репшнур, который был не толще шнурка, и пролетел сначала сорок футов, а потом, когда этот самый репшнур оборвался, еще триста пятьдесят футов!
- Как же ты после этого выжил?
- Я падал с уступа на уступ.
Они вышли на берег кристально чистого, узкого и длинного, словно река, озера. На дальнем берегу примерно в миле от них виднелась железная дорога. Джесси тут же заявил, что они смогут преодолеть озеро вплавь, добавив, что озеро это является геотермальным и потому вода его никогда не бывает холодной. Хардести с сомнением потрогал воду рукой.
- Все дело в том, что ты находишься на его краю! - вскричал Джесси. - Любой дурак знает, что геотермальные озера прогреваются со дна. Именно там происходит наиболее интенсивный теплообмен. Наличие нескольких тонн охлажденного термального агента вызывает ионную тепловую волну, связанную с толлопсоидной областью центрального сегмента глубинной части. Интерферограмма атмосферных температурных влияний определяет структуру гаплоидной решетки поверхностных потоков, замкнутых осциллирующим тороидальным поясом, характеристики которого определяются степенью инвертированности поверхностно-активных алкалоидов, на которую, в свою очередь, влияет изменение концентрации десиканта, связанное с недостаточным выщелачиванием!
- И все-таки мне кажется, нам следует его обойти, - осторожно предложил Хардести.
- Это невозможно. Дорога идет даже не по касательной к озеру. Она подходит с северо-запада и тут же уходит на северо-восток. Строители сделали этот крюк только для того, чтобы доливать воду в бойлеры паровых двигателей. Длина озера составляет около пятидесяти километров, мы же находимся сейчас в центральной его части. В любом случае нам придется переправляться через впадающую в озеро реку, верно? А вдруг там будет сильное течение, а?
На сей раз доводы Джесси показались Хардести вполне разумными. Они решили переправиться через озеро на плоту, постройка которого казалась им простым делом.
Вскоре Джесси подтащил к берегу несколько тяжелых бревен, рядом с которыми он казался маленьким дикобразом.
- Слишком плотная древесина. Такой плот нас не выдержит.
- Плотная древесина? Ха! Да это же горная бальзамическая сосна! Ее используют даже для отделки дирижаблей! Если мы сделаем из нее плот, мы сможем отправиться на нем хоть в кругосветное путешествие!
Друзья связали бревна репшнуром и оттолкнули плот от берега. Увидев, что он камнем пошел ко дну, они решили перебираться на противоположный берег вплавь. Солнце уже клонилось к горизонту, но это их нисколько не пугало, поскольку они смогли бы обсохнуть и согреться возле костра, несмотря на то что Джесси заявил, будто древесина бальзамической сосны не подвержена процессу горения.
Связав одежду в узлы и положив их на рюкзаки, они приготовились к заплыву. Теоретически промокнуть должна была только нижняя часть их поклажи. Теория оправдывала себя только в течение первых десяти минут. К тому времени, когда они доплыли до середины озера, вещи промокли уже насквозь. Кстати сказать, озерная вода оказалась ничуть не теплее горного ручья в январскую полночь. Чем сильнее они замерзали, тем больше речь Джесси напоминала столкновение на полном ходу учебника физики и предвыборного пустословия.
- Если приложить теорему Гаусса - Бонне к многочленам Тодда, - подытожил он свои умозаключения, - мы поймем смысл тензорных функций, используемых в дифференциальной топологии высоких порядков. Когометрическое аксиальное вращение при неадиабатическом восходящем потоке является следствием случайных процессов, влияющих на равновесные трансляционные агрегаты, от которых во многом зависят термодинамические характеристики транзакционной плазмы, претерпевающей изменения, характеризуемые отрицательной энтропией.
- Заткнулся бы ты лучше, - угрюмо буркнул в ответ Хардести, поставив тем самым точку в этом долгом и мучительном разговоре.
Джесси не открывал рта до тех пор, пока козлы, сооруженные им возле костра для просушки одежды, не развалились и его пурпурные панталоны не упали прямо в огонь. Он сделал себе нечто вроде новогвинейского гульфика, использовав для этого репшнур и пустую бутылку из-под «Доктора Пеппера», после чего стал расхваливать свое экстравагантное одеяние, живо напоминая дизайнера с Седьмой авеню, представляющего новую линию одежды:
- Очень даже удобно. На твоем месте я бы обзавелся такой же штукой.
Часа через два после того, как погас костер, озеро заволновалось, почувствовав приближение грохочущей махины, катившейся по рельсам на сотнях стальных колес. Джесси и Хардести тут же заняли места в удобном полувагоне, в котором они собирались добраться до Йеллоустона. Через двадцать четыре часа они спрыгнули с поезда, шедшего куда-то в Монтану или в Канаду, и пошли пешком, пока им не преградила путь большая река, которая вполне могла оказаться самим Йеллоустоном.
Взглянув на плывущие по небу тучи, Хардести сказал:
- Я думаю, через реку мы будем переправляться уже завтра. Хорошо бы найти какое-нибудь укромное местечко, иначе мы опять промокнем насквозь.
- Промокнем?! С чего это ты взял? Похоже, ты давненько не бывал в горах! Дождя сегодня не будет, уж можешь мне поверить на слово! - Он посмотрел на наползавшие с севера огромные тучи. - Через пять минут небо опять прояснится. Мы можем спать спокойно.
- Не знаю, не знаю…
- Неужели ты мне не веришь?
Стоило им уснуть, как раздался гром такой ужасающей силы, что они разом вскочили на ноги. Молнии разили направо и налево, круша огромные деревья. И без того полноводная и грозная река превратилась в ревущий стремительный поток. Дождь лил с такой силой, что впору было захлебнуться.
- Следуй за мной! - пробулькал Джесси.
- Это еще куда?
- Я знаю, где мы сможем спрятаться от дождя! Я сразу приметил это местечко!
Они стали подниматься по раскисшему склону одного из окрестных холмов и вскоре оказались возле входа в пещеру.
- Я дальше не пойду, - запротестовал Хардести, не сбавляя при этом шага.
- Почему? Здесь мы будем чувствовать себя в полной безопасности.
- Я всегда ненавидел пещеры. Не забывай, что я итальянец.
- Идем, идем. Я здесь, похоже, уже бывал. Если мне не изменяет память, некогда здесь жил отшельник, оставивший после себя пару перин, мебель, лампы и кучу припасов.
- Послушай, - сказал Хардести, входя под своды пещеры, - давай останемся здесь.
- Ну уж нет. Мы пойдем в келью отшельника.
- А как же летучие мыши?
- Западнее реки Платт летучих мышей не бывает.
- Это неправда! Я их даже в Сан-Франциско видел.
- Ну, значит, их не бывает восточнее Фресно.
Минут двадцать друзья шли в полном мраке по тайным тропам подземного мира с их незримыми ручейками и леденящими кровь шорохами. Стены туннеля неожиданно расступились, и они оказались в огромной подземной пещере. Теперь они могли идти в любую сторону, не встречая серьезных препятствий. Время от времени им приходилось переходить вброд небольшие теплые речушки, в водах которых плавали стайки светящихся созданий. Эти странные рыбки, помигивавшие тысячами призрачных огоньков, казались участниками огромной армии, готовившейся к дальнему походу. Скопления огоньков, то и дело менявших свою яркость и конфигурацию, направлялись к далекой таинственной цели.
В течение нескольких часов или, быть может, дней Хардести и его провожатый бродили среди светящихся потоков, поскольку Джесси напрочь забыл дорогу к обители отшельника. В пещере, объятой кромешным мраком, они любовались беззвучной и неспешной игрой разноцветных лент. Подобно чарующим музыкальным созвучиям разноцветные потоки то сливались воедино, то вновь разделялись на части.
Впрочем, в скором времени их вид уже перестал радовать друзей, всерьез задумавшихся о том, каким образом они будут выбираться на поверхность. Хардести предложил пойти вверх по течению самого широкого потока, справедливо полагая, что в этом случае они будут подниматься к его истокам. Джесси не внял его словам, и в скором времени поток, вдоль которого они шли все это время, стал куда шире, фосфоресценция же заметно ослабла. Они попали в очередную залу, через широкое отверстие в дальней стене которой были видны вспышки молний.
- Отлично! - воскликнул Джесси. - Под ногами сухо, выход совсем рядом! Здесь мы и заночуем!
- Может быть, все-таки стоит зажечь спичку и посмотреть, что у нас под ногами?
- Зачем? Здесь в любом случае ничего нет.
- Я не смогу заснуть, если не буду знать, где я нахожусь.
- Какая глупость! - вскричал Джесси. - Эгей! Есть здесь кто? А ну-ка проваливай отсюда!
От звонкого крика Джесси у Хардести заложило уши.
- И все-таки я хочу осмотреться, - сказал он, извлекая из рюкзака коробок со спичками.
Хардести чиркнул спичкой о коробок. Бело-голубая вспышка на миг ослепила их, но уже через пару секунд, когда золотистое пламя достаточно окрепло, они увидели перед собой неожиданную картину.
- Вот те раз… - ошарашенно пробормотал Хардести.
Перед ними ровными, словно на коллегии кардиналов, рядами сидело не меньше сотни огромных гризли. Не понимая, как им следует относиться к двум странным незнакомцам, появившимся невесть откуда, они переглядывались, трясли головами и скребли каменный пол пещеры своими страшными лапами.
Дрожащими пальцами Хардести извлек из коробка и поджег разом не меньше десятка спичек, в свете которых они увидели сотни тысяч или даже миллионы свисавших со сводов пещеры огромных, похожих на сломанные ветром зонтики летучих мышей с розовыми ушами. Вспышка вызвала настоящую цепную реакцию: мыши заволновались и, сорвавшись со сводов, принялись в панике метаться по пещере, медведи грозно заревели, обнажив свои белые острые клыки, и стали поспешно сбиваться в кучу. В следующее мгновение животные подобно клокочущей вулканической лаве устремились к выходу и покинули пещеру. Хардести и Джесси осторожно выглянули наружу, но увидели только груды камней, время от времени освещавшихся вспышками молний.
Джесси предложил заночевать в пещере.
- Я думаю, они вернутся сюда не скоро, - сказал он.
- Кто знает, - ответил Хардести, пожимая плечами.
- Тогда поступай как знаешь. Я же буду спать именно здесь, на этом самом месте.
Утром Хардести проснулся оттого, что Джесси пытался добыть огонь трением, используя для этого две сосновые шишки. Убедившись в бессмысленности подобного занятия, он принялся высекать искры, ударяя камнем о камень. В конце концов Хардести удалось отыскать несколько спичек, и вскоре они уже грелись возле костра, стараясь не думать о том, что в скором времени им придется переправляться через реку.
- Я бы пошел вниз по течению и попытался найти мост, - первым нарушил молчание Хардести. - Выше поселений точно нет, пусть река там и не такая широкая, внизу же мы наверняка отыщем место со спокойным течением, дорогу или брод…

Предыдущая страница 10 Следующая страница


11 Марк Хелприн

- Ничего-то ты не понимаешь, - ответил Джесси с плохо скрываемым презрением. - До ближайшего моста нам пришлось бы топать миль двести! Вверху только поросшие мхом скалы да осыпи. На юге в реку впадает множество притоков. Спокойными же ее воды будут только где-нибудь в Юте!
- И что же ты предлагаешь?
- Сделать то, что и положено делать в горах в подобных ситуациях!
- То есть?
- Построить катапульту!
- Которая сможет перебросить нас на другой берег?
- Совершенно верно!
- Но ведь до того берега не меньше четверти мили!
- Ну и что из того?
- Хорошо, допустим, мы действительно сможем построить катапульту. Я не знаю, о какой траектории идет речь, но прекрасно понимаю, что, упав с такой высоты, мы наверняка разобьемся!
- Ничего подобного, - недовольно фыркнул Джесси.
- Но почему же?
- Ты видишь, сколько на том берегу деревьев? Единственное, что нам понадобится, так это противоударные лепешки и плетеные сетки, которые позволят нам зацепиться за деревья.
- Противоударные лепешки?
- Я тебе все покажу.
Джесси тут же приступил к строительству катапульты и к созданию противоударных лепешек, сеток и навесов. Хотя Хардести ни минуты не верил в осмысленность этой затеи, он не мог устоять перед уверенностью, с которой Джесси конструировал и создавал устройство за устройством, и перед блестящей и дерзновенной идеей аппарата, который должен был послать их в небо.
В течение двух недель они трудились не покладая рук, питаясь все это время только вяленой бараниной, чаем и форелью. Джесси долгое время настаивал на том, что форель следует готовить, используя для этого тепло собственного тела (он утверждал, что местные индейцы готовят форель именно так). Хардести наотрез отказался следовать его советам и научил своего провожатого запекать рыбу на доске.
Расчистив от леса большую прогалину, они стали собирать в ее центре огромную машину с фундаментом из земли, валунов и бревен. Для постройки двухэтажного каркаса, поддерживавшего стофутовое бревно, которое опиралось на огромную перекладину, они повалили великое множество деревьев и собрали не меньше мили лиан. Под весом корзины, содержавшей несколько тонн камней, длинное дерево изогнулось и напряглось, словно тетива арбалета. К верхней части катапульты они приладили плетеные противоударные лепешки, напоминавшие видом листы кувшинки диаметром сорок и толщиной десять футов. Хардести и Джесси должны были привязать себя к ним при помощи черно-оранжевого альпинистского шнура. Для того чтобы полностью обезопасить себя, они изготовили из мягкого луба похожие на пузыри костюмы, в которые было вложено несколько слоев грибов-дождевиков и моха. Эти «подушки» (так их называл Джесси) вышли столь большими и громоздкими, что их пришлось заранее затащить на противоударные лепешки.
При всем при том Хардести сохранял прежний скептицизм и категорически возражал против самой идеи подобного перелета. Однако в конце концов он настолько устал и изголодался, что решил предпочесть полет на противоударной лепешке в костюме из дождевиков и мха пешему походу в Юту.
В назначенный час они взобрались на стартовую площадку, надели костюмы и затянули веревки. Джесси держал в руках вытяжной шнур, при помощи которого он должен был выдернуть деревянную шпильку из спускового механизма, приводившего катапульту в действие.
- Видишь то зеленое пятно? - спросил он, указывая на группу молодых сосенок. - Мы должны приземлиться именно там. Аэродинамические свойства лепешек позволят нам осуществить плавный спуск, после чего сети зацепятся за верхушки деревьев, а лепешки примут на себя главный удар. Костюмы же обеспечат нам дополнительную защиту. Главное, ничего не бойся. Я все просчитал с точностью до сотых долей. Ты готов?
- Постой, - отозвался Хардести. - Я немного примну эти дождевики… Все. Теперь я действительно готов. Конечно же, ты настоящий лунатик, но я…
Джесси дернул за вытяжной шнур, и катапульта со страшной силой швырнула их - но не вверх, а прямо в реку. Они упали всего в пятидесяти футах от берега.
Они вошли в воду подобно артиллерийскому снаряду и тут же попали на стремнину. Ледяная вода мгновенно привела их в чувство. Их несло стремительное течение, они же не могли и шелохнуться, будучи привязанными к своим чудовищным, похожим на коконы костюмам.
Хардести заворочался, пытаясь развязать веревки.
- Перестань! - завопил Джесси. - Ты тут же утонешь! Считай, что мы плывем на лодке!
- Иди ты знаешь куда!
- Я серьезно!
- Серьезно?! - не выдержал Хардести. - Слушай, откуда ты такой взялся?
- Если не хочешь попасть в беду, слушай меня!
- Тебе мало того, что мы плывем по холодной как лед реке со скорость сорок миль в час на твоих дурацких лепешках? Ты - самонадеянный болван! Ты все делаешь неправильно!
- Разве я виноват в том, что родился коротышкой? - прокричал в ответ Джесси. - Ты думаешь, чем выше человек, тем он лучше?
- При чем здесь рост! - взорвался Хардести.
Уже в следующее мгновение он увидел, что они подплывают к мосту, находившемуся примерно в миле от катапульты. Девочки в зеленых очках стояли возле перил, с интересом разглядывая проплывавшую под ними странную лодку.
- Что ты на это скажешь? - прокричал Хардести.
- Это платный мост. Не знаю как ты, а я не привык бросать деньги на ветер.
Устав кричать, Хардести повернулся на бок и стал смотреть на проплывавшие мимо деревья и скалы. Стоило ему решить, что ситуация не столь уж и плоха, поскольку через день-другой они все равно должны были оказаться на равнине, как берег и река неожиданно исчезли из виду, уступив место легким облачкам.
- Водопад Райерсона, - невозмутимо заметил Джесси. - Высота - три четверти мили. Никогда не думал, что буду сплавляться по нему в костюме из дождевиков.
С одной стороны, Хардести хотелось придушить Джесси, с другой, он хотел встретить свою смерть достойно, думая при этом о чем-нибудь возвышенном и прекрасном.
Он решил отдаться созерцанию открывшейся их взорам величественной картины, наполнившейся для него неожиданным смыслом, ибо уже через несколько мгновений он должен был вернуться к первозданной чистоте первоэлементов. Разумеется, Хардести никогда не мог и предположить, что встретит смерть в компании с бездарным лилипутом, в костюме из луба, привязанным к противоударной лепешке. В следующее мгновение они камнем рухнули в бездонную бездну. Чем ниже они падали, тем сильнее становилась надежда Хардести на то, что им, несмотря ни на что, удастся выжить. За миг до того, как они упали в воду, он уже нисколько не сомневался в том, что они останутся в живых.
Вода здесь кипела и пенилась так, что они смогли бы дышать даже на глубине в сто футов. Их плавучее приспособление всплыло на поверхность примерно в полумиле от водопада, насмерть перепугав двух рыболовов, увидевших прямо перед собой диковинное устройство, которым управляли два гуманоида в странных скафандрах.
Они причалили к берегу, изобиловавшему гейзерами, грязевыми вулканами и ямами с кипящей серой. Стараясь не смотреть в сторону Джесси, Хардести выбрался из набитого дождевиками костюма, надел рюкзак и быстро зашагал на восток.
- Эгей, ты куда? - окликнул его Джесси. - Лучше иди за мной! Здесь так просто не пройдешь, эта земля опаснее минного поля, слышишь? Ты знаешь, что это за ямы? Куда тебя нелегкая по…
И больше Хардести не слышал Джесси Милашко.

Проработав шесть месяцев на овцеводческой ферме в Колорадо, Хардести почувствовал, что он явно засиделся на одном месте, и решил продолжить свое путешествие на восток. Он помогал хозяевам ранчо, молодым супругам Генри и Агнес, пригонять овец с горных выпасов, скирдовать сено и готовиться к наступлению зимы. Когда же в конце ноября зима вступила в свои права и замела снегом все окрестные склоны и долины, хозяева посадили его в свой старенький скрипучий фургон и отвезли к подножию Сангре-де-Кристо, где проходила узкоколейка. Он сел на почтовый поезд, состоявший из локомотива и одного-единственного вагона, который шел в городок, откуда он надеялся уехать на трансконтинентальном экспрессе.
- Через пять часов, - сказал молоденький кондуктор, - там будет проходить «Полярис», который мчится быстрее ошпаренного кролика. Если вы хотите уехать на нем, заранее предупредите об этом начальника станции. Для того чтобы остановить этот поезд, ему придется с фонарем в руках взобраться на водонапорную башню.
Хардести купил в местной лавке новые штаны. Его джинсы так пропитались ланолином, что он в ожидании прибытия «Поляриса» разжег с их помощью костер. Стало смеркаться. Хардести накинул на себя тяжелый овчинный тулуп, полученный от Генри и Агнес в качестве части оплаты, и недвижно сел возле костра, весь обратившись в зрение и слух. Он первым заметил приближение «Поляриса», увидев далеко в горах слабое зарево и услышав далекий стук колес и лай собак, и поспешил сообщить об этом начальнику станции, тут же полезшему с зажженным фонарем на водокачку.
Вскоре белое сияние залило припорошенные снегом окрестные луга и поля озимой пшеницы. Не сбавляя скорости, поезд подъехал к станции, начальник которой по-прежнему стоял на водонапорной башне.
- Не расстраивайтесь, если он не остановится! Они не всегда замечают мой фонарь, тем более что они проезжают через наш городок после обеда… Увидели, увидели! Бегите за ними! Последний вагон остановится только в миле отсюда!
Хардести бросился догонять поезд. В свете ламп вагонов-ресторанов снег казался желтым, словно клеенка. Пассажиры чинно обедали, попивали вино, пялились в окна и отирали салфетками губы. Мимо Хардести медленно проехал обтекаемый словно слезинка последний вагон состава, на котором висела подсвеченная стеклянная табличка с надписью «Полярис». Проводник помог Хардести взобраться на подножку и дал сигнал к отправлению. Не успела захлопнуться дверь вагона, как поезд начал набирать скорость.
- Далеко едем? - поинтересовался проводник.
- В Нью-Йорк.
- Вон какие мы прыткие! Может быть, все-таки в Канзас, а? Денег-то у тебя на билет хватит?
- Сколько он стоит?
- Не знаю, в моей ведомости этого полустанка нет. Ты сильно не волнуйся, контролер быстро все сосчитает… Кстати говоря, ты не имеешь права ехать в клубном вагоне. Постой пока в тамбуре.
- Рамзи, будь добр, оставь его здесь! Мы за ним присмотрим! - остановил проводника старик в черном костюме.
- Зачем он вам, господин Козад? - удивился проводник.
- Нам нужен четвертый человек для игры в карты. - Старик говорил голосом человека, прожившего в западном Техасе три четверти столетия. - Присаживайтесь, молодой человек, - обратился он к Хардести, указывая ему на свободное место за столиком.
Кожа кресла оказалась на удивление мягкой и приятной на ощупь. Разгоряченный недавней пробежкой, Хардести снял с себя тулуп и положил его вместе с рюкзаком возле окна.
Темно-красные и черные стены клубного вагона были освещены красноватым светом ламп, который едва заметно помигивал в такт стуку вагонных колес. Лица игравших в карты седовласых стариков в темных костюмах казались светящимися белыми масками, плывущими над темной сценой. Светились и сами карты, с которых на игроков взирали улыбающиеся, как Чеширские коты, короли, дамы и валеты.
- Джин с тоником? - предложил Козад.
- Нет-нет, спасибо, - отказался Хардести. - Я не пью спиртного.
- Тогда что же?
- Пожалуй, чай.
Козад заказал чай, который подавался здесь в посеребренных кружках столетней давности.
- В карты-то ты играешь?
- Честно говоря, нет, - признался Хардести. - Но вовсе не из религиозных соображений…
Его соседи несказанно изумились тому, что ковбой из прерий, едущий в клубном вагоне, не умеет играть в карты.
- Молодой человек, - покачал головой Козад, - в покер не умеют играть только пятилетние дети. Уж не хочешь ли ты нас провести?
- Нет, сэр, - ответил Хардести. - Дело в том, что мне доводилось играть в карты всего несколько раз…
- Ага, выходит, ты все-таки в них играл?
Хардести пожал плечами.
- В основном в рыбу. Это игра такая - «рыба» называется.
- Рыба, говоришь?
- Да.
- Никогда о такой игре не слыхал! Может быть, тебе и в стад с семью картами играть доводилось?
- Скорее всего, доводилось, - ответил Хардести и тут же добавил с улыбкой: - В любом случае, если я чего-то не буду знать, вы меня научите, верно?
Козад принялся нервно постукивать пальцами по обтянутому зеленой кожей столу.
- На шулера ты вроде бы не похож… В любом случае, это не так уж и важно, поскольку нас - меня, Лоусона и Джорджа - здесь боятся все. Мы отлавливаем молодых круторогих баранов с папиными деньжатами, которые считают, что они смогут заткнуть за пояс всех и каждого. В этом поезде таких баранов не оказалось. Судя по всему, ты тоже не принадлежишь к их числу. Тем не менее мы хотим, чтобы ты составил нам компанию.
- У меня всего двести шестьдесят долларов, - ответил Хардести. - К тому же я еще не купил себе билет.
- Ну что, Коу, выпустим теленка на ринг? - усмехнулся Лоусон.
- Честно говоря, я не понимаю, что вы хотите этим сказать.
- Что хочу, то и говорю. В любом случае ты не останешься в накладе. Мы скинемся тебе на ставки. Если и проиграешь, ничего не потеряешь, верно? Если выиграешь, вернешь нам эти деньги, а все остальное оставишь себе. Именно так мы учили играть в карты своих детей.
После десяти минут разминочной игры с пятью картами на больше-меньше они субсидировали Хардести десять тысяч долларов. Поскольку Хардести был сыном Витторио Марратты, эта сумма не произвела на него особого впечатления, что тут же заставило его партнеров насторожиться. Впрочем, они знали наперечет всех более или менее приличных игроков континента и были бы благодарны судьбе, если б встретили на своем пути достойного соперника, о существовании которого тут же узнала бы вся Америка.
- Ладно, - сказал Козад. - Что есть, то есть, а чего нет, того и не будет, верно? Вот уже и снежок посыпал. Пора растапливать печурку. Игру закончим на пятой миле к западу от Сент-Луиса. Предельная сумма на перегоне Денвер-Сент-Луис составляет девяносто тысяч. Кто сдает, тот платит за стол и за выпивку. Тяните карты.
Люди привыкли считать картежников бездельниками, однако ни один из них не согласился бы целую ночь напролет играть в карты в поезде, идущем из Денвера в Сент-Луис. И действительно, это удовольствие они сочли бы более чем сомнительным, тем более что мерный стук колес поезда, несущегося по снежной равнине под завывание арктических ветров, и библиотечная тишина клубного вагона отнюдь не способствовали этому занятию. Мало того, засни где-нибудь в Небраске стрелочник, и поезд тут же рухнул бы с пятидесятифутовой насыпи. Люди не испытывают особой любви к картежникам прежде всего потому, что те напоминают им об их собственной любви к картам. Потому-то они и отказывают им в состоятельности и не считают игру в карты работой. Тем не менее это именно работа, и работа настолько тяжелая, что ее можно сравнить разве что с трудом рудокопов. Хардести понял это едва ли не сразу.
Мало того что у него заболело горло и заныли мышцы. Ему стало казаться, что голову его прилаживал к телу пьяный вестготский механик. И тем не менее Хардести понимал, что он делает именно то, что ему и надлежало делать, и не потому, что Козад с его бородой патриарха и добрыми глазами удивительно походил на покойного синьора Марратту, а Хардести постоянно выигрывал (а он действительно выигрывал). Просто-напросто впервые за долгое-долгое время он решил полностью довериться судьбе. Время от времени он выглядывал в окно, желая полюбоваться суровой красотой прерий, но не видел за ним ничего, кроме снежных вихрей. Он взмок от немыслимой жары, противников же его - пусть на них и были надеты толстые вязаные жилеты - стало познабливать.
Эти завсегдатаи клубных вагонов быстро отыграли у него четыре тысячи долларов, однако после этого, несмотря на неимоверную усталость, он стал выигрывать у них партию за партией.
- Что старше - четыре карты одного достоинства или флеш? - то и дело переспрашивал Хардести у своих партнеров, которые безнадежно проигрывали ему, поскольку считали, что он постоянно блефует. Он же и не думал блефовать - он просто выигрывал, если и не так, то эдак.
- Бывает же такое, - буркнул Козад на следующее утро, когда они подъехали к указателю, находившемуся в пяти милях западнее Сент-Луиса. Хардести попытался было отдать сходившим в Сент-Луисе старым картежникам весь свой выигрыш, но они категорически отказались брать у него деньги.
- Сходи-ка ты в банк и попроси, чтобы они выписали тебе чек на эту сумму, - проинструктировал его Козад. - Держать при себе такие деньги небезопасно. И еще. Считай, что тебе крупно повезло. Ты играешь в карты не лучше армадилла. Помни нашу доброту.
Попрощавшись с господином Козадом, Хардести зашел в банк, находившийся рядом со станцией, и, вернувшись оттуда, взял себе отдельное купе и, как и положено настоящему картежнику, наградил проводников щедрыми чаевыми.
Он принял душ, побрился и, приоткрыв окно, лег спать. Через несколько часов его разбудил яркий солнечный свет и холод. Не вылезая из-под одеяла, Хардести посмотрел на выглядывавший из кармана рубашки чек на семьдесят тысяч долларов банка «Харвестерс энд Плантерс» Сент-Луиса. В другом кармане рубашки лежало несколько тысяч долларов.
От Сент-Луиса и до самого Иллинойса земля была покрыта снегом. Хардести попросил проводника разбудить его только в Нью-Йорке, чувствуя, что ему нужно хорошенько выспаться. Он заснул задолго до того, как поезд проехал Чикаго. Ему снились темные стены клубного вагона, светящиеся карты и красные фонари.

Госпожа Геймли вот уже вторую зиму жила без Вирджинии. Проснувшись, она первым делом выглянула в окно мансарды, не выпуская из рук своего петушка. После отъезда Вирджинии Джек страшно избаловался. Хозяйка то и дело кормила его отборным зерном, от которого он стал неповоротливым и ленивым, и вела с ним многочасовые беседы, ни минуты не сомневаясь в том, что он прекрасно понимает ее неподражаемые полисиллабические латинизмы и лаконичные англосаксонские обороты, свежие, точно молоденькая травка, и сильные, словно рука лучника. Как бы то ни было, он обладал по меньшей мере одним достоинством, которому могли бы позавидовать многие люди (особенно студенты): сколь бы продолжительным ни был ее монолог, он неотрывно смотрел ей в глаза до той поры, пока она не замолкала. Если она ненадолго замолкала, он делал шаг-другой, после чего вновь недвижно застывал на месте до следующей паузы. Она не могла упомнить ни единой курицы (а кур она за свою жизнь перевидала немало), которая так же феноменально умела бы слушать. Джек честно отрабатывал свой хлеб, отличаясь от всех собратьев необычайно острым умом. Он походил на гряду заснеженных холмов, подсвеченных рассветным солнцем, и был учтив, сдержан, сообразителен и искренен. Если бы он владел английским, он мог бы выучиться многим дельным вещам. У госпожи Геймли имелось немало секретов, которыми она не делилась даже с Вирджинией. От Джека же она не скрывала ничего.
После продолжавшегося пять суток снегопада ее дом замело снегом по самую крышу. Посмотрев на запад, госпожа Геймли увидела утонувшую в белой пелене деревню, над которой то тут, то там поднимались струйки дыма. Некоторые из соседей стояли на крышах, пытаясь понять, на каком свете они оказались. Госпожа Геймли слышала, что эта зима будет еще суровее предыдущей. В пользу подобных прогнозов говорила необычайная жара, стоявшая прошлым летом, когда вода в озере стала горячей как кипяток, а куры принялись нести яйца всмятку. В августе начались пожары. Дома, деревья и целые рощи горели так, словно солнце смотрело на них через огромное увеличительное стекло.
- Все происходит в полном соответствии с законом маятника, - сказала госпожа Геймли. - Сначала он качается в одну, затем - в другую сторону. Иначе равновесие окажется нарушенным. Природа в отличие от людей сохраняет верность законам риторики и этики, ее грамматика ясна и недвусмысленна. Нет, Джек, ты только посмотри! На озере выросли настоящие снежные горы! Бог являет людям лед и пламень, и, думаю, он делает это неспроста.
Громкий стук в дверь прервал ее раздумья. Она приложила руку к груди и пробормотала:
- Дейтрил Мубкот прорыл туннель!
Госпожа Геймли поспешила вниз, надеясь на то, что столь ранний визит не вызван какими-то дурными новостями. Открыв дверь, она действительно увидела перед собой Дейтрила Мубкота, за спиной которого начинался снежный туннель, шедший в сторону деревни.
- Дейтрил! Когда ты начал рыть этот туннель?
- Два дня назад, госпожа Геймли.
- Но зачем ты это сделал? Припасов у меня предостаточно. Ты ведь знаешь, что рыть туннели опасно! Ты должен помнить, что Хагиса Пергина и Ранулфа Вонка завалило в их собственном туннеле, нашли же их только весной. Чем больше выпадет снега, тем это занятие опасней!
- Все это мне известно, госпожа Геймли. Но мы узнали по телеграфу о том, что где-то в пределах нашего округа застрял в снегу экспресс «Полярис». На нем находилось около двухсот пассажиров. Если они все еще живы, мы могли бы на время приютить их в деревне. Вы согласились бы разместить у себя пять-шесть человек?
- Разумеется. Хотя особых удобств я им не обещаю. Но как вы собираетесь доставить их в деревню? Отсюда до железной дороги никак не меньше пятнадцати миль. Представьте, что станется с этими изнеженными горожанами, после того как они в своей легкой одежке пройдут такое расстояние по сорокаградусному морозу?
- Не беспокойтесь, мадам, - гордо ответил Дейтрил Мубкот. - Мы планировали эту операцию двое суток. Полсотни мужчин вышли туда два часа тому назад. Они везут с собой двадцать пять салазок, груженных продуктами, теплой одеждой и лыжами. Мы выслали вперед двух разведчиков, которые должны будут найти этот поезд и сообщить о его местонахождении остальным, после чего этой же ночью они приведут пассажиров в деревню. На это уйдет немало времени, поскольку те наверняка не умеют ходить на лыжах.
- Займусь-ка я, пока не поздно, готовкой. Их нужно будет накормить горячим хлебом и тушенкой, ведь они наверняка толком не ели вот уже несколько дней. Сами-то они знают, где они и что с ними?
- Сомневаюсь.
- Впрочем, это не так уж и важно. Все мы знаем ровно столько, сколько нам и положено знать.
Она закрыла дверь, растопила печь и принялась взбивать тесто.

За те пять суток, в течение которых бушевал снежный буран, проводники и пассажиры «Поляриса» съели все имевшиеся в их распоряжении продукты и сожгли весь запас угля. Забившись в два спальных вагона, они лежали, завернувшись в одеяла, занавески и ковры. Маленькие вагонные печурки топились обломками панельной обшивки и предметами багажа. Инженер, едва не замерзший во время поисков ближайшей телеграфной линии, обнаружил, что она обесточена. С полдюжины мужчин с пистолетами дежурили на крыше вагона в надежде подстрелить зайца или какую-нибудь полярную птицу. В конце концов им удалось добыть трех перепелов и кролика, варившихся теперь в одном котле. Повар хотел разварить дичь до такой степени, чтобы ее мясо полностью растворилось в бульоне, что позволило бы разделить пищу поровну (что касается детей, то их пока кормили припасами из специального резервного пайка).
Холод и голод тут же показали, кто чего стоит. Двое мужчин уже пали жертвой собственной нетерпеливости и самоуверенности - они увязли и замерзли насмерть в сугробах, находившихся неподалеку, одна из женщин сошла с ума (если только она не была сумасшедшей изначально), один мужчина был застрелен из пистолета в тот момент, когда он пытался украсть продукты, у нескольких человек от переохлаждения поднялась высокая температура. Этим пока и ограничивались людские потери. Что касается проводников, то они вели себя на удивление самоотверженно. Достойно проявили себя и многие пассажиры, которые ухаживали за больными, делились своими пайками и одеялами и пресекали любые проявления малодушия.
Хардести проводил почти все время на крыше вагона, пытаясь отыскать в небе или среди окрестных сугробов хоть какую-то живность. Охотники хранили полное молчание, поскольку находились в разных частях состава и боялись ненароком вспугнуть дичь. Сильный мороз также отнюдь не способствовал беседам. Все понимали, что помощь могла прийти только по рельсам, поскольку, судя по карте, от ближайшего городка их отделяло расстояние примерно в сто миль, вертолеты же вряд ли смогли бы подняться в воздух, поскольку их смазка не была рассчитана на такие морозы.
Закутавшись в парки и в одеяла, они вспоминали недавний буран, длившийся целых пять суток и остановивший не только поезд, но и ход времени. В этих краях порой случались и пятидесятиградусные морозы, которые могли стоять неделями. Даже в том случае, если бы охотникам удалось поразить каждой из оставшихся пуль по жирному зайцу, этого не хватило бы пассажирам и на день. И все-таки самое печальное обстоятельство состояло в том, что у них кончалось топливо, запасы которого к утру должны были иссякнуть окончательно. Надеяться на то, что их будут разыскивать на снегоходах, не приходилось, и это означало, что всех пассажиров попавшего в снежный плен поезда в скором времени могла ждать смерть - если и не от голода, то от холода.
Люди, сидевшие в вагонах, не понимали этого. Похоже, они считали, что их многочисленность являлась залогом их безопасности. Конечно же, они ошибались. Хардести вспомнился рассказ отца о замерзшей где-то в окрестностях Арарата тридцатитысячной турецкой армии. Холод невозможно одолеть числом. Он не щадит никого.
Вместе с другими охотниками он вглядывался в слепящие белоснежные дали, чувствуя себя настоящим полярником. Их руки и ноги давно онемели. Они не могли поверить в то, что это мертвенное сияние исходило от солнца, дарившего прежде не только свет, но и тепло. Теперь же оно выходило из-за горизонта всего на несколько часов и казалось холодным, плоским и блеклым, словно металлический диск циферблата дедушкиных часов. Скоро оно скроется за горизонтом и холод станет нестерпимым. Скоро сгорят все дрова и остынут печурки. Солнце, остававшееся их единственной надеждой, быстро клонилось к горизонту. Они смотрели на него, моля дать им хоть кроху света и тепла, но оно не внимало их мольбам, оставаясь безразличным и холодным.
Ослепленные солнечным светом и недвижные, они не сразу узрели чудо, надвигавшееся с запада. К ним направлялась по-армейски стройная колонна, состоявшая из нескольких десятков закаленных фермеров, привыкших ходить на лыжах едва не с первого дня своей жизни. Они двигались так же уверенно и грациозно, как стадо северных оленей. Пятьдесят разделившихся на пары взрослых мужчин тащили за собой двадцать пять тяжелых саней. Их фаланга походила на пришедшие в движение холмы или деревья. Напряженно дыша, они спешили к застрявшему в снегу поезду, увиденному с вершины холма одним из разведчиков, который и повел за собой колонну.
Над поездом, видневшимся посреди снежного поля, поднималось несколько едва заметных струек дыма. В нем находилось около двухсот мужчин, женщин и детей, которых нужно было срочно эвакуировать в более безопасное место.
Люди, находившиеся на крыше поезда, сначала услышали поскрипывание их лыж, затем их дыхание и наконец скрип снега. Сначала они приняли эти звуки за шум ветра. Потом они решили, что слышат поступь каких-то крупных животных. Когда же присмотрелись получше, они - к своему крайнему изумлению - увидели появившуюся невесть откуда армию безмолвных лыжников.
Мужчины, стоявшие на крышах, вначале хотели привлечь их криком, однако из их осипших глоток вырывались лишь шипение и хрип, и тогда они принялись палить в воздух из пистолетов. Услышав выстрелы, фермеры из Кохирайса ответили на них радостными возгласами и ускорили шаг. Находившиеся в переполненных, пропахших дымом вагонах пассажиры дружно возликовали, пусть они и не понимали, кем были эти неразговорчивые рослые мужчины в грубых одеждах и мехах.
- Луна сейчас полная, так что света и ночью будет предостаточно, - стал объяснять один из лыжников бригадиру проводников (никогда даже и не слышавшему о существовании городка Кохирайс). - Тем не менее многие из вас видят лыжи впервые, и потому нам придется отправиться в путь прямо сейчас. Лыж у нас хватит на всех. Больных и детей мы повезем на санях.
В течение часа всем пассажирам, успевшим подкрепиться сушеными фруктами и шоколадом, были выданы не только лыжи, но и подбитые мехом куртки и анораки. Колонна отправилась в путь еще до захода солнца.
Трое местных жителей шли впереди с факелами в руках. Все остальные следовали за ними. В тот момент, когда они выбрались из соснового леса на широкое плато, на небо вышла луна, осветившая всю округу. Тем не менее они не стали тушить факелов, за которыми, словно за путеводными звездами, следовали участники похода.
Горожане, одевшие на себя шерстяные и меховые одежды, быстро привыкли к меланхолическому свету луны и к мерцанию звезд. Им уже начинал нравиться и здоровый морозный воздух и поскрипывающий под лыжами снег. Многое из того, что они делали в прошлом и собирались делать в будущем, не могло сравниться по значимости с тем, что они делали в эту самую минуту. Им удалось преодолеть заснеженную равнину всего за четыре перехода, и все это время они видели справа от себя зеленоватые переливы призрачного света.
Добравшись до края плато, они увидели внизу поблескивающую разноцветными огоньками деревушку. Она находилась на берегу озера, над которым беззвучно переливались зеленовато-голубые ленты северного сияния. Дым, поднимавшийся из труб, образовывал в вышине прихотливый узор, обрамлявший полный диск луны. Лыжники непроизвольно ускорили шаг и заскользили вниз, к стоявшим по берегам озера, похожим на разноцветные рождественские свечи домикам, обитатели которых встречали гостей, глядя на них из окон или с крыш.
После того как были сняты лыжи, воссоединены семьи и сформированы группы, гостей стали кормить. Вид еды привел их в состояние транса. Им казалось, что они видят ее в удивительно приятном сне. Если они замерзли до смерти и видят все это, уже покинув свое бренное тело, то сколь удивителен и хорош тот новый мир, в котором они теперь оказались…
- Нет-нет, - говорили им. - Вы не мертвы, вы живы.
Недавние пассажиры не знали, можно ли было верить всем этим удивительно благожелательным людям, в домах которых они столь неожиданно очутились. Им хотелось одного: вновь оказаться на залитой светом луны бескрайней снежной равнине. Холода они уже не боялись.

Хардести вместе с четырьмя другими пассажирами - часовщиком из Милуоки, молодым морским пехотинцем и супружеской парой из Бенгалии - был препровожден по снежному туннелю в дом госпожи Геймли. Попав в ее дом и немного привыкнув к свету, они увидели возле камина хозяйку дома, на руках у которой гордо восседал белый петух. Близко сидящие глаза и достаточно своеобразное - то ли озорное, то ли застенчивое - выражение лица делали госпожу Геймли похожей на большую полярную сову. Сделав шаг вперед, она необычайно галантно (словно маленькая гимнастка, впервые показывавшая свою вольную программу) раскланялась с каждым из гостей. Гости ответили ей столь же учтивыми поклонами. Они чувствовали, что с городком Кохирайс связано нечто в высшей степени необычное, и потому пытались вести себя предельно осмотрительно, бессознательно уподобляясь исследователям далеких земель, старающимся копировать обычаи и манеры аборигенов. Желая снять возникшую вследствие этого неловкость, госпожа Геймли поклонилась каждому из гостей вторично, однако и те вновь ответили ей поклонами. Эта странная церемония длилась в течение пяти минут и закончилась только после того, как госпожа Геймли заметила, что один из ее гостей куда-то исчез.
Обведя взглядом комнату, она увидела, что этот симпатичный молодой человек, до которого внезапно дошел подлинный смысл происходящего, сидит за столом и набивает табаком свою новую глиняную трубку.
Казалось бы, внезапное появление сразу пяти гостей должно было вызвать у этой известной своей склонностью к красноречию старой женщины настоящее словоизвержение, тем более что ее словарный запас составлял около шестисот тысяч слов и она вот уже более года жила в полном одиночестве. Однако она и без того каждодневно вела многочасовые беседы с самой собою и с Джеком и резко ограничивала себя при разговоре с людьми, поскольку знала, что они смогут понять ее только в том случае, если будут непрестанно заглядывать в словарь. При общении с посторонними она старалась меньше говорить и больше слушать, пытаясь составить определенное представление о тех или иных диалектных и региональных языковых особенностях. Она тут же включила в свой лексикон пять новых слов, почерпнутых ею у часовщика: эскамбулинт, тинтинекс, валатониан, смеррч и дундук (все эти слова, кроме последнего, использовались часовщиками Милуоки для обозначения тех или иных частей часового механизма). В этом смысле подлинным сокровищем являлись бенгальцы. Их английский, похожий на развевающуюся косынку из тончайшего шелка и на птичье пение, поразил госпожу Геймли так, что она тут же забыла обо всем на свете и принялась задавать им вопрос за вопросом.
- Как в вашей стране называется вот это? - спрашивала она, указывая, к примеру, на ломоть только что испеченного хлеба.
- Хлеб, - отвечал супруг.
- Но ведь должны существовать и какие-то иные варианты, не так ли? - не унималась госпожа Геймли.
- Конечно, - кивали головами супруги. - Если маленький ребенок захочет хлеба, он скажет: «Дай балабап».
- Балабап?
- Именно так. Балабап.
- А как у вас называют полицейского, который берет взятки?
- Джелб.
- А старую запруду, на которой гнездятся лебеди?
- Хок.
Госпожа Геймли кормила гостей молочно-белым хлебом из местного зерна, тушеной олениной, жареной ветчиной и супом из оленины. Она то и дело извинялась за то, что на столе отсутствовал салат (местные жители так и не смогли найти способа, который позволял бы сохранять его в течение всей зимы). На десерт же она испекла множество булочек с голубикой, каштанами и с шоколадом, положить которые было не на что, поскольку вся имевшаяся в доме посуда уже и так стояла на столе. Поняв, сколь важен этот момент для престарелой хозяйки дома, Хардести достал из рюкзака свое серебряное блюдо.
Либо потому, что оно долго лежало в рюкзаке, либо по какой-то иной, неведомой ему причине оно стало блестеть пуще прежнего. Едва он достал блюдо из рюкзака, как оно отразило желтый свет керосиновой лампы, наполнив всю гостиную удивительным золотистым сиянием.
- Какое красивое блюдо… - еле слышно пробормотала женщина из Бенгалии.
- Слишком красивое для моих булочек, - добавила госпожа Геймли. - Я попытаюсь найти для них что-нибудь попроще.
- Что вы, что вы! - возразил Хардести. - Оно от этого хуже не станет. В свое время мой брат выбросил его из окна седьмого этажа на бетонную мостовую, но, как видите, оно от этого нисколько не пострадало. Блюдо покрыто чистым золотом, и потому оно не ржавеет и не тускнеет. При желании вы могли бы подать на нем хоть ростбиф. Подлинное достоинство уронить невозможно. Это относится и к словам, не так ли, госпожа Геймли? Они служат и простолюдинам и королям.
Едва он опустил блюдо на стол, как оно издало мелодичный звон, не затихавший в течение нескольких минут.
Госпожа Геймли направилась к духовке и вернулась оттуда уже с булочками. Пока она раскладывала их на блюде, Хардести прочел и перевел сначала начертанные на его краях названия добродетелей, затем надпись, сделанную в центре.
- Неужели здесь так и написано? - изумилась госпожа Геймли. - «О, как прекрасен град, где праведности рады!»
- Да, - ответил Хардести.
- Все понятно, - кивнула она, выкладывая булочки на блюдо.
Этой ночью госпожа Геймли отправилась спать на второй этаж. Она долго не могла сомкнуть глаз, думая о гостях, которых она уложила на полу гостиной, и вспоминая сказанные ей в далеком детстве слова о том, что некогда красота вновь вернется в этот мир. Конечно же, ей хотелось, чтобы это пророчество исполнилось еще при ее жизни или хотя бы при жизни Вирджинии или Мартина. Когда-то она верила в чудеса, в небесные города и в грядущий золотой век, однако стоило ей повзрослеть, как она поняла, что все это не более чем иллюзии. Но почему же ей вновь вспомнились те далекие времена? Огромное колесо ее жизни, похоже, вновь пришло в движение, хотя, быть может, она попросту пыталась как-то переосмыслить свое далекое прошлое… Впрочем, нет. Нет. Озеро уже замерзло. Мир вот-вот должен был вступить в третье тысячелетие, озеро же замерзало так рано лишь в ту далекую пору.
Тогда она была совсем еще ребенком. Пенны приехали из города, с тем чтобы похоронить на острове Беверли Пени. Госпожа Геймли почувствовала, что на ее глаза сами собой навернулись слезы. Ей вспомнилась холодная ночь вскоре после отъезда Пеннов, когда ее разбудили необычайно яркие звезды, что кружили по небу, позванивая и потрескивая, словно льдинки. Тогда ей еще не было и пяти лет. Затаив дыхание, она стояла на цыпочках возле окошка, не отрывая глаз от усыпанного звездами неба.

Хардести приехал в Нью-Йорк в холодный декабрьский день. Над улицами и авеню кружили невесомые снежные вихри, однако город пока не успел укрыться январским снежным покровом и потому все еще казался осенним.
Это был первый увиденный им город, который заявлял о себе так уверенно. Необычайно масштабный и эклектичный, он - в отличие от рассеянного Парижа или робкого Копенгагена - походил на властного центуриона, требующего к себе внимания всех своих подопечных. Огромные столбы дыма высотой в сто этажей, необычайно интенсивное речное сообщение и многие тысячи улиц, которые то и дело пересекались друг с другом или вели к взмывавшим высоко над реками мостам, являлись лишь внешним проявлением каких-то скрытых от посторонних глаз процессов.
Едва попав в город, Хардести тут же почувствовал дыхание некой незримой силы, проявлявшей себя во всех городских событиях и чудесах, пронизывавшей собой все и вся и ваявшей сам облик этого необычного города. Он ощущал ее действие буквально во всем и понимал, что горожане, привыкшие гордиться своей независимостью, на деле направлялись именно ею. Обитатели этого города, привыкшие потакать своим страстям, с немыслимой скоростью носились с места на место, спотыкаясь, подскакивая и дергаясь подобно марионеткам. Через десять минут после того, как Хардести покинул здание вокзала, водитель такси у него на глазах сбил уличного торговца, не пожелавшего уступить ему дорогу. Он не хотел становиться жителем этого города, который казался ему слишком уж серым, холодным и опасным (возможно, он был самым серым, холодным и опасным городом на свете). Он прекрасно понимал тех молодых людей, которые приезжали сюда, с тем чтобы сразиться с этой темной незримой силой. С него же хватило и той войны, на которой он успел побывать.
Он рассчитывал перебраться в Европу и отправиться на поиски того прекрасного города, в котором (хотя бы иногда) жили праведные люди. Тот степенный и спокойный город нисколько не будет походить на это не в меру оживленное и бестолковое место. Нью-Йорк никогда не сможет примириться сам с собой, его не сможет обуздать никто и ничто. Пестрый и взбалмошный, привыкший к хитросплетениям великого и смешного, он никогда не познает и подлинной справедливости.
Хардести, находившемуся далеко не в лучшем расположении духа после долгого и трудного путешествия по Пенсильвании, где он видел лишь винные лавки и мастерские по ремонту снегоходов, Нью-Йорк представлялся слишком уж безобразным, богатым, абсурдным, чудовищным, отвратительным и невыносимым городом. Он был полон разного рода преувеличений и извращений. Обычаи, принятые в других местах, обратились здесь в сущий кошмар. Трансформации подверглись даже сами жизненные функции. Процесс дыхания, к примеру, стал чем-то весьма условным, поскольку многочисленные химические и нефтеперерабатывающие производства практически лишили город чистого воздуха. Гурманов-сластолюбцев, которых в городе было великое множество, можно было сравнить разве что со свиньями. Что касается секса, то он стал здесь таким же предметом торговли, как жареный арахис или марганцовка.
Впрочем, вскоре ветер изменил направление. Небо неожиданно прояснилось, и Хардести стал свидетелем настоящего чуда. Без видимой на то причины он вдруг почувствовал себя повелителем мира, страдающим разного рода маниями. Хардести решил, что он пал жертвой какой-то психологической атаки. Впрочем, несмотря на крайнее возбуждение, он все-таки сохранял достаточное здравомыслие, для того чтобы понять, почему же в его душе произошел столь странный и неожиданный переворот. Это было как-то связано с самим городом, поскольку и все прочие его обитатели либо стенали у врат смерти, либо отплясывали с тросточкой и со шляпой в руках. Середина здесь напрочь отсутствовала. Конечно же, как и всюду, бедняки оставались здесь бедняками, а богачи - богачами. Однако здешние богатые дамы в соболях и бриллиантах могли исследовать содержимое мусорных бачков, а нищие, ночевавшие на решетках подземки, громко рассуждать о денежно-кредитной политике и Федеральной резервной системе. Он видел множество женщин, казавшихся мужчинами, и множество мужчин, казавшихся женщинами. Как-то раз он увидел на Мэдисон-сквер двух замотанных в простыни умалишенных, скакавших подобно бойцовым петушкам и извещавших прохожих о том, что нашли волшебное зеркало.
Хардести решил не мешкая отнести свой чек в надежный банк, с тем чтобы в нужное время купить на эти деньги билет и отправиться в Италию на одном из огромных, оповещавших низкими гудками о своем отплытии теплоходов, которые казались ему каноэ, плавающими по мельничному пруду. В Сан-Франциско банки походили на дворцы, и в этом не было ничего удивительного или странного. В Нью-Йорке же они напоминали своим видом соборы, и это, конечно же, было неправильно. Если бы правительство издало закон, обязывающий каждый второй банк стать церковью, а каждого второго вице-президента - клириком, Нью-Йорк в тот же миг превратился бы в центр христианства. С этой забавной мыслью Хардести положил свой чек на полированную мраморную стойку филиала банка «Гудзон энд Атлантик Траст» на Десятой стрит. Взглянув на чек, банковский служащий довольно фыркнул и произнес:
- Мы такие чеки не берем. Этим утром мы получили по телексу распоряжение, согласно которому мы не должны принимать чеков банка «Харвестерс-энд-Плантерс» города Сент-Луис. Похоже, этот банк лопнул. Я рекомендовал бы вам сходить в наш главный офис на Уолл-стрит. Они помогут вам прояснить ситуацию.
Это осложнение несколько отрезвило Хардести. Он направился в правление банка «Гудзон-энд-Атлантик Траст», находившееся в финансовом районе, и вновь испытал несказанное удивление, увидев под ногами кремовую мраморную плитку, по которой из департамента в департамент разъезжали на своих велосипедах многочисленные посыльные.
Служащий банка, которому сразу же не понравился вид Хардести, показал ему газету, в которой сообщалось о том, что банк в Сент-Луисе приказал долго жить.
- У вас есть три возможности, - заметил клерк. - Вы можете сохранить чек и тем самым выступить в роли кредитора, памятуя о том, что рано или поздно этот банк вновь может встать на ноги, вы можете продать его нам как акцепт, исходя из курса полтора цента за доллар, и, наконец, вы можете просто-напросто порвать его.
Хардести решил арендовать для хранения дискредитированного чека банковскую ячейку, надеясь на то, что лет через двадцать тот, подобно цикаде, научится летать. Он решил оставить в ней и свое блюдо, поскольку не хотел бесконечно таскать его с собой по городу, в котором, по слухам, каждый десятый житель являлся вором.
Глубоко-глубоко под мраморными полами пшеничного цвета находились выложенные мрамором палаты и отделенные друг от друга решетками отсеки. Хардести оказался в маленькой комнатке с огромным железным сейфом, в который он и положил свое блюдо и чек. Ему казалось, что он попал в подземный тибетский монастырь, - отовсюду слышались неясное бормотание и шепот. Несколько десятков мужчин средних лет, находившихся в таких же, как у него, отсеках, хриплыми от волнения голосами пересчитывали свои купоны и сертификаты. Он откинулся на спинку кресла и раскурил трубку. Шепот и шелест купюр были такими же мирными и спокойными, как плеск волн. Раздававшийся время от времени грохот стальных решеток и скрежет открывающихся и закрывающихся замков отзывались долгим эхом, жужжание дисков на дверках походило на мурлыканье кота. Хардести сидел в крошечном отсеке, глядя, как поднимается к потолку дым его трубки, и думая о том, что же он будет делать теперь.
В кармане у него лежало большое письмо, написанное им под диктовку госпожи Геймли. Для того чтобы понять его смысл, Хардести пришлось бы обложиться множеством словарей. Оно представляло собой нечто вроде рунической оды с вкраплениями самых банальных слухов, цитат, рецептов и рассказов о полях, озере и животных (о Хряке Гролье, о Гусыне Конкордии и так далее).
Госпожа Геймли отвела его в сторонку и продиктовала письмо, взяв с него слово вручить его адресату самолично, поскольку, как она сказала, «кохирайская почта гетерономна и необычайно игрива». Основная проблема заключалась в том, что госпожа Геймли не имела ни малейшего понятия о том, где именно находилась ее дочь Вирджиния. Тем не менее она заставила его поклясться в том, что он не уедет из Нью-Йорка до тех пор, пока не выполнит ее поручение. Когда Хардести спросил у госпожи Геймли, как он должен будет поступить в случае, если ему все-таки не удастся разыскать Вирджинию, та ответила просто и определенно: «Продолжать поиски». Он не собирался надолго задерживаться в этом городе и уже начинал жалеть о данном обещании.

Стало темнеть. Люди потянулись в кафе и рестораны с наклонными стеклянными навесами, покрытыми снегом. Хардести старался не смотреть в их сторону и остановился только тогда, когда увидел перед собой библиотеку. Он находился в сокровенном сердце города, сотни миллионов островков которого делились на бесчисленные параграфы, главы, темы, слова и буквы. Его взгляд скользил по этим называемым буквами значкам, связывая их воедино. Хардести бродил между высокими книжными стеллажами главного читального зала, воображая, что он гуляет по городу. Столы, окружавшие центр зала, казались ему пародией на Центральный парк, тем более что на них стояли лампы зеленого цвета.
В то время как ученые приступили к своим обычным ночным трудам, Хардести занялся поисками Вирджинии Геймли. Он попал в родную стихию, он знал, что ему следует делать, и он испытывал необычайную бодрость, вызванную долгими скитаниями по холодным улицам. Первым делом он попытался найти Вирджинию Геймли в каталогах. Затем он отправился в регистратуру и попытался отыскать ее в адресных и в телефонных книгах. Судя по тому, что ее имя в них не значилось, телефона у нее не было. Хардести связался с полицейским управлением, однако и там ему ответили отказом, поскольку все сотрудники либо были заняты ловлей опасных преступников, либо дремали в патрульных машинах под мостами. И потом, какое им было дело до его проблем?

Предыдущая страница 11 Следующая страница


Зимняя сказка 12

Перевернув все легкие камешки, он взялся за валуны. Поскольку госпожа Геймли не имела ни малейшего понятия о том, где может находиться ее дочь, Хардести решил для начала отыскать в фондах библиотеки всю информацию, имеющую отношение к городку Кохирайс. Он взял атлас, но не нашел городка с таким названием ни в указателе, ни на карте (судя по ней, на месте городка находилась пустошь, по которой протекали две безымянные речушки). Его не оказалось ни на детальных картах местности, ни в статистических обзорах, ни в исторических сводках.
Это название не значилось нигде. Примерно через полтора часа сотрудники оповестили читателей о том, что библиотека закрывается до утра. Вместе с другими читателями Хардести медленно побрел к гардеробу, пытаясь осмыслить результаты своих изысканий. Сделанный им вывод был достаточно правдоподобен и прост: если информации о городке Кохирайс нет в этом огромном книгохранилище, стало быть, ее нет нигде. Надевая пальто, он спросил у старого сотрудника, не знает ли тот, нет ли где-нибудь поблизости недорогой гостиницы.
- Я ограничен в средствах, - сказал Хардести. - Я согласился бы и на номер без душевой комнаты.
- В комнате и не должно быть душевой, - оживился сотрудник, не забывая нажимать на кнопку каждый раз, когда мимо его кабинки проходил кто-нибудь из читателей (он не умел и не хотел делать ничего иного). - Иначе в вашем номере было бы две комнаты, верно?
- Все правильно, - вздохнул Хардести. - Это вы верно заметили.
- А что бы вы сказали об общей комнате?
- Что значит «общей»?
- Вдова Эндикотт принимает постояльцев.
- В одной комнате?
- Не совсем… Много она с постояльцев не берет. К тому же у нее достаточно чисто.
- Я все понял. Может быть, я туда и загляну. Вы только скажите, где я смогу ее найти?
- Да-да… Вы туда обязательно загляните. Она живет на Второй авеню, неподалеку от деловых кварталов. Не помню, как называется улица, которая ее пересекает, но это, впрочем, не так уж и важно. Она живет рядом со старым театром «Кохирайс».
- Как вы назвали этот театр?
- «Кохирайс». Раньше его только так и называли. Теперь же там показывают только состязания борцов, танцевальные шоу и водевили.
- Что вы знаете о театре?
- Вообще?
- О театре «Кохирайс».
- Только то, что я вам сейчас сказал.
- Но откуда у него такое странное название?
- Дайте-ка мне немного подумать… Впрочем, не знаю. Я об этом никогда не задумывался. Может быть, это название какого-нибудь моллюска? Может быть, прежде их сцена имела вид раковины?
- Благодарю вас, - ответил Хардести и поспешил по заснеженным улицам к указанному месту.
На здании театра красовалась надпись «Лача Либре». По диагонали от него находился пансион вдовы Эндикотт, вид которого немало удивил Хардести. Кем бы ни была эта ведьма, она содержала свой дом в образцовом порядке. В окнах пансиона горели свечи, начищенная бронза блестела как золото, а фасад находился в таком идеальном состоянии, словно это здание являлось национальным достоянием.
Театр же, похоже, знавал куда лучшие времена. На передних рядах сидело не больше сорока зрителей, жующих шиш-кебаб и горячие соленые крендели и ожидавших водевиля, который, похоже, ставился исключительно для тех бедняков, которые не могли позволить себе купить телевизор. Проложив путь по липким лужам и по грядам рассыпанной воздушной кукурузы, Хардести занял место в самом центре зала. В тот же миг свет в зале погас и поднялся занавес. На стенах виднелись старые фрески и изящные лепные орнаменты. Он не мог разглядеть их в темноте, и потому ему не оставалось ничего иного, как только наблюдать за ходом представления, тем более что в зале теперь горели только огни рампы.
На сцене появились два говоривших на идише (хотя аудитория была преимущественно испаноязычной) комедианта в париках, сделанных из мягких стружек, которыми обычно перекладывают апельсины. В течение всего номера глаза их были закрыты.
Едва они удалились за кулисы, как оттуда выехал необычайно худой велосипедист, не менее пяти минут круживший по сцене. Зрители, которым быстро наскучило это зрелище, принялись дружно улюлюкать, после чего он решил потрясти их своим финальным трюком. Надо сказать, этот тощий сицилиец и так плохо управлялся со своим велосипедом, когда же он попытался сделать стойку на руле, его велосипед переехал через авансцену и рухнул вниз вместе с седоком.
В тот же миг на сцену вышла давно забытая группа, носившая название «Поющие огурцы». Более всего в этой группе поражало то, что ее участников до сих пор не покрошили в салат. Одетые в огуречные костюмы, соломенные канотье и в гетры, они исполнили сразу три песни: «Мышь на свободе», «Бетховен и его племянник» и «Треуголка с бурской войны».
Несмотря на свою явную бесталанность и третьесортность демонстрируемых ими номеров, участники представления вели себя едва ли не надменно. Они считали себя артистами и называли себя этим словом на автобусных остановках где-нибудь в северо-восточном Делавэре или в налоговой инспекции, хотя на деле были не работниками искусства, но его проявлениями - такими же, как их грустные песни. В них было что-то бесконечно трогательное. Они никогда не сдавались и никогда не поступались своими амбициями, и даже не подозревали, что являются участниками грустной живой картины.
Венчал представление танец. На сцене появились три подозрительно молоденькие девицы в сабо и в простеньких зеленых платьицах. Согласно программке, «Мошенниц» (именно так именовалось их трио) звали Крошка Лайза Джейн, Долли и Боска. Они выделывали донельзя странные пируэты, совершенно не думая о том, что находятся на сцене театра.
Перед состязаниями борцов в зале зажегся свет, что позволило Хардести получше рассмотреть стенную роспись. На фресках были изображены виды самого озера Кохирайс и одноименной маленькой деревушки в разные времена года. Помимо прочего он увидел здесь буера и странную эстраду, стоявшую прямо на льду озера, румяные лица деревенских девушек и фермеров, лошадку, тянувшую за собой тяжелые сани. Самая странная картина украшала своды здания. На ней был изображен окруженный темной водой островок, над которым поднимался светлый столп, состоявший из множества звезд, что, искривляясь подобно радуге, постепенно превращался в Млечный Путь.
В тот же миг его душу объял трепет. Он увидел шедшую вокруг плафона выцветшую от времени надпись, которая гласила: «О, как прекрасен град, где праведности рады!»
Хардести вышел из театра, не дожидаясь окончания борцовских состязаний. У самого выхода он заметил мемориальную доску, извещавшую посетителей о том, что театр «Кохирайс» был подарен городу неким Айзеком Пенном. Это давало ему в руки нить, распутыванием которой он теперь и собирался заняться. Решив не тратить время зря, он направился к стоявшему напротив пансиону вдовы Эндикотт.
Так поразившее его совпадение, по всей видимости, не значило ровным счетом ничего. Город праведников никак не мог вырасти на этих жалких руинах, окруженных мрачными чудесами индустриальной цивилизации, в этом шумном, бесчеловечном, сером, словно стальная машина, городе с его закопченными шпилями, запруженными ломаным льдом каналами, безобразными зданиями и бесконечными авеню. Нет. В чем, в чем, а уж в этом он не сомневался. Его город находился совсем не здесь.

На сей раз усилия Хардести увенчались успехом. Хотя название городка и озера нигде не упоминалось, карточки со ссылками на материалы, так или иначе связанные с фигурой Айзека Пенна, занимали несколько каталожных ящиков. В скором времени Хардести уже работал с архивами Пеннов, где хранились книги, буклеты, плакаты, письма и рукописи. Большое количество писем и телеграмм посылалось через Гудзон или передавалось с оказией. Семейство Пеннов, имевшее отношение к изданию газет, китобойному промыслу и искусству (часть архива была посвящена Джессике Пенн, известной бродвейской актрисе), владело летним домом в месте, неизменно обозначавшемся буквами «О.К.».
В архиве хранилось столько материалов, что их хватило бы на несколько диссертаций. Более всего Хардести заинтересовали черно-белые фотографии конца девятнадцатого века. Именно в этот период живопись одарила фотографию тем, от чего фотография помогла ей в скором времени избавиться.
Эти фотографии находились в альбомах из вишневого дерева с бронзовыми петлями и располагались в хронологическом порядке. Под каждой фотографией помешалась краткая подпись, где назывались имена представленных на ней лиц и давались необходимые пояснения. Судя по ним, смена столетий ознаменовалась прежде всего повышенным интересом к лодкам, тобоганам, лыжам, теннисным ракеткам, морским яхтам и дачной мебели. Пенны любили снимать себя во время занятий спортом или на морских прогулках. Впрочем, Хардести удалось отыскать и фотографии, на которых можно было увидеть Айзека Пенна, снятого на своем рабочем месте вместе с другими сотрудниками газеты «Сан», играющую на пианино Беверли, Джека, занятого проведением химического эксперимента, гордо стоящую перед своей плитой Джейгу и всю семью разом. Пенны стояли посреди снежного поля, обедали в горах, катались на лошадях, изнывали от августовской жары или бродили по берегу озера, прислушиваясь к шуму волн.
Перед Хардести разворачивалась история рода Пеннов. Он рассматривал ее из будущего и потому нисколько не удивлялся тому, что маленький Генри, едва успев родиться, начинал командовать целым полком, что озеро то и дело замерзало и таяло, что маленькая Уилла буквально на глазах превращалась в статную даму. Находясь в этой во всех отношениях благоприятной позиции, он мог не обращать особого внимания на позы, декор и моду, а также на отдельные неточности и несообразности и не переживать за всех этих людей, которые то появлялись, то исчезали. В конце концов, его отделяло от них целое столетие.
Тем не менее он не мог не обратить внимания на ряд просчетов, допущенных архивистами. Беверли по непонятной причине всегда была освещена сильнее других (на некоторых фотографиях ее даже окружало некое подобие ауры). Помимо прочего, в одну из холодных зим, незадолго до начала войны, в доме появлялся человек, о котором в подписях под фотографиями не говорилось ни слова. Он нисколько не походил ни на Пеннов, ни на слуг, ни на представителей высшего света. Судя по грубоватой внешности и недюжинной силе, он, скорее всего, был мастеровым (но уж никак не пианистом или писателем) и, возможно, выговаривал слова на ирландский манер. Он мог бы руководить персоналом печатни, управлять фермой в Амагансетте или командовать одним из торговых судов Айзека Пенна, однако в этом случае он одевался бы куда проще и не стоял бы на фотографиях рядом с Беверли. Хардести особенно поразила фотография, на которой неизвестный нежно держал Беверли за руку. В том, что он ее любил, можно было не сомневаться. Далее следовали совершенно непонятные снимки: церемония венчания, во время которой жених поддерживал обессилевшую невесту под руку, и серия фотографий, сделанных зимой на заметенном снегом острове.
Незнакомец не был назван ни на одном из этих снимков. Вместо его имени на подписях всегда значился вопросительный знак. Но кем же он был? Педантичные архивисты этого явно не знали. В заметке, приложенной к последнему альбому, говорилось, что члены семейства Пеннов наотрез отказались не только комментировать, но даже и просматривать эти фотографии.
Хардести долго рассматривал лицо неизвестного, вызывавшего у него явную симпатию. Ему нравились и он, и она - его очень трогала эта таинственная, давно забытая всеми пара.
В конце концов его поиски увенчались успехом. Под снимками с изображением стогов сена и саней, с которых на Хардести смотрели лица рослых фермеров и детей, значилась фамилия Геймли. Жившие на берегу озера Геймли наверняка были знакомы с семейством Пеннов, судя по всему, давно забывшим о существовании самого этого озера, память о котором сохранялась лишь в династических семейных архивах. Хардести тут же решил отправиться на поиски Пеннов, надеясь на то, что в свое время Вирджиния Геймли поступила точно так же.

Этот огромный и многоликий город имел одну явную и непростительную слабость. Для многих-многих миллионов его жителей на свете существовало всего две газеты. Конечно же, они могли купить свежую газету на любом языке мира или обратиться к электронным средствам информации, кишевшим здесь подобно клубкам коралловых змей, однако в общем и целом население делилось на две части: одни читали «Сан», другие - «Гоуст».
Существовали как «Морнинг гоуст», так и «Ивнинг гоуст» (точнее, утренний выпуск и вечерний выпуск «Нью-Йорк гоуст»), как «Нью-Йорк морнинг уэйл», так и «Нью-Йорк ивнинг Сан», Соперничество затрагивало оба выпуска. Горожане отличали их с такой же легкостью, как свет отличают от тьмы, день от ночи, а сладкое от соленого. Хардести же не принадлежал к числу уроженцев этого города и потому не знал о них ровным счетом ничего. Он поспешил к газетному киоску, который казался ему высящимся над бушующим снежным морем маяком, и, купив «Сан», тут же с удивлением обнаружил, что газетой и поныне владело семейство Пеннов, редактором же и издателем ее был командовавший некогда полком Гарри Пенн. Хардести отправился на Принтинг-Хаус-Сквер к десяти часам, полагая, что в это время в редакции будет относительно спокойно.
На деле там уже царил такой бедлам, что сотрудники газеты попросту не замечали Хардести, вернее, не обращали на него никакого внимания. Он провел на крытом стеклом внутреннем дворе редакции не меньше двух часов, наблюдая за сотнями носящихся с этажа на этаж репортеров, копировальщиков, посыльных, редакторов и печатников. Едва эта беготня прекратилась (а произошло это ближе к полуночи), как заработали стоявшие на нижних этажах тяжелые прессы, казавшиеся ему огромными корабельными двигателями, приводившими в движение все это огромное здание. Хардести направился в находившийся на третьем этаже отдел городских новостей и остановил первого же шедшего ему навстречу человека. Этим человеком оказался ведущий редактор газеты «Сан» Прегер де Пинто.
- Простите, - обратился к нему Хардести. - Я пытаюсь отыскать одного человека, приехавшего сюда из городка Кохирайс, где некогда находился летний дом Пеннов. Как ни смешно это звучит, но поиски привели меня именно к вам. Я хотел бы поговорить на эту тему с Гарри Пенном. Вдруг он что-нибудь знает.
- Я полагаю, вы разыскиваете Вирджинию Геймли? - спросил Прегер.
- Совершенно верно!
- Она здесь работает.
- Стало быть, я ее нашел?
- Сейчас ее здесь нет. Только что пошел в печать «Уэйл», она же работает в «Сан». Она будет здесь в шесть утра.
- Меня зовут Хардести Марратта. Я был одним из пассажиров «Поляриса»… У меня письмо от ее матери.
- Хотите, я его передам?
- Я обещал ее матери, что сделаю это сам.
Прегер представился и пригласил Хардести в свой кабинет, который находился этажом выше, желая побеседовать с ним о городке Кохирайс (который особенно заинтересовал его после того, как Джессика Пенн и Вирджиния договорились вообще не говорить о нем вслух). Помимо прочего, он тут же почувствовал, что Хардести, так же как и Вирджиния, прекрасно владеет языком.
- Я ничего не знаю ни об озере Кохирайс, ни о городке с таким же названием. Я не знаю даже того, существуют ли они на самом деле, - сказал Прегер с усмешкой. - Мне ведомо лишь одно. Каждый человек, так или иначе соприкасавшийся с этим местом, обретает необычайную способность к языкам! Мне кажется, нам следовало бы проводить там ежегодные семинары или заливать в нашу водопроводную систему воду из озера Кохирайс!
Они разговаривали в течение нескольких часов, коснувшись в ходе беседы десятка самых разных тем и, к взаимному удивлению, обнаружив поразительную близость взглядов. Они сходились во всем: в любви к морозным зимам, в понимании смысла жизни, в привычке к долгим прогулкам и многочасовым беседам. Разделяло же их только одно: они по-разному относились к этому городу.
Хардести не хотел привыкать к безвкусности и уродливости его зданий, он считал его обитателей грубыми и невежественными людьми, он находил бесчеловечным весь строй его жизни. Ненависть его была иррациональной, слепой и угрюмой. Неисчислимое множество внутренних горизонтов, образуемых этими улицами, перекрестками, аллеями и карнизами, вызывало у него тупое раздражение.
Прегер слышал подобные признания далеко не впервые.
- Я уверен в том, что уже завтра вы полюбите то, что сегодня вызывает у вас такую ненависть, - усмехнулся он.
- Это вы так считаете, - возразил Хардести. - Я собираюсь отправиться в Европу. Полюбить этот город я, скорее всего, просто не успею.
- Вас увлечет царящая в нем анархия…
- Вы ошибаетесь. Анархия вызывает у меня отвращение.
- Вы поймете, что на самом деле она таковой и не является. Само существование этого огромного города говорит о том, что ему присуще некое внутреннее равновесие, свидетельствующее о наличии в нем здоровых сил, препятствующих его деградации.
- Откровенно говоря, я их не вижу. А вы?
- Вижу, хотя и нечасто. Но они искупают собой все. Они кажутся мне преддверием будущей совершенной эпохи, подобно тому как прожилки, встречающиеся в пустой породе, порой становятся предвестниками золотой жилы.
- А вам не кажется, что царящие здесь уродство и ужас могут со временем лишить вас всех подобных надежд?
- Что поделаешь. Я привык рисковать. В любом случае я буду делать то же, что и делал, чем бы это для меня не закончилось. Ни от меня, ни от вас его судьба не зависит. Разве мы можем заранее предсказать исход войны? Точно так же обстоит дело и с этим городом. Он ничего не обещает, но бывает необычайно щедрым. Если вы проживете здесь хоть какое-то время, вы поймете, о чем я сейчас говорю. Слышите гудки пароходов? Они звучат и зимой, и летом, выводя свою удивительную песнь. Знаете, о чем они поют? «Ты живешь в замечательное время. Мне придется уплыть, а ты сможешь остаться. Тебе посчастливилось жить в этом городе за миг до наступления золотого века».
Они расстались с чувством некоторой неловкости. Хардести обиделся на Прегера за то, что тот счел его мнение вздорным, Прегер же нашел Хардести чрезмерно обидчивым. Хардести недолюбливал людей, привыкших совать нос не в свое дело. Впрочем, тот все-таки пообещал познакомить его с Вирджинией Геймли. Их встреча была назначена на четыре часа (именно в это время «Сан» отправлялся в печать).
Не обращая внимания на метель, Хардести прошел пешком не меньше пяти миль и оказался возле невероятно высокой, поблескивающей зеркальными стенами башни отеля «Ленор». Улицы были безлюдны и пустынны, словно просторы прерий, однако теперь их покой казался ему обманчивым - битва, о которой говорил ему Прегер, не прекращалась ни на мгновение.
Ночной администратор предложил ему комнату на самом последнем этаже. Теперь, когда Хардести нашел Вирджинию Геймли, он мог особенно не беспокоиться о деньгах, поскольку не собирался задерживаться в этом безумном городе ни на минуту.
Оказавшись в своем номере, находившемся на сто двадцатом этаже, Хардести первым делом подошел к окну, за которым по-прежнему ярился ветер, и лишний раз поразился жестокости, бесчеловечности и бесчувственности этого города, разившего своим безжалостным серпом налево и направо. Даже отсюда, со сто двадцатого этажа, город казался объятым кромешным мраком, и это обстоятельство показалось ему символичным.
Обнаружив в ванной комнате сауну, Хардести несказанно обрадовался. Едва он вошел внутрь и прикрыл за собой кедровую дверь, как загорелись лампы и заработали мощные обогреватели. Хардести так намерзся за время своих скитаний, что начал потеть только через сорок пять минут.
На следующий день он должен был передать письмо Вирджинии Геймли, после чего, при удачном стечении обстоятельств, он мог покинуть город на океанском лайнере, прощальный гудок которого лишний раз доказал бы его правоту. Впрочем, Прегеру этого было не понять. Гудки океанских судов казались ему звуками церковного органа и потрясали до глубины души. Хардести слышал их даже со своего сто двадцатого этажа и в три, и в четыре, и в пять часов утра, ломая голову над тем, что они могут означать. Неужели корабли могли покидать гавань в такую погоду? Кто мог услышать их гудки в столь ранний час?
Постоянная активность, не прекращавшаяся даже по ночам, свидетельствовала о том, что город жил своей жизнью, сокрытой от глаз большинства его обитателей.
Он покинул сауну в полуобморочном состоянии и вновь подошел к окну. Хотя буран и не думал стихать, он заметил вдали странное свечение, делавшееся тем отчетливее, чем сильнее ярился ветер, сотрясавший стальной утес, внутри которого он сейчас находился.
Совершенно внезапно - так, словно снег был туманом, а отель кораблем, - его взору предстала залитая серебристым, голубоватым и чистым белым светом верхушка старого небоскреба, скрывавшаяся время от времени за зыбкой снежной завесой. К утру тучи сгустились вновь, и эта необыкновенная башня исчезла из виду.

Утро выдалось прозрачным как стеклышко. Хардести подошел к окну и окинул взором целый лес высоких башен, встававших на пути северного ветра. По далеким мостам двигались поблескивающие золотом слюдяные чешуйки машин. Огромные, словно города, корабли безмятежно пересекали акваторию бухты, разглаживая гигантскими утюгами барашки волн.
Улицы были запружены толпами людей, похожих на марионеток. В такие ясные морозные дни, когда полная луна, не дожидаясь темноты, выходила на небосвод вслед за солнцем, они казались рысаками, мечущимися по загону, или учеными, сделавшими великое открытие. В отличие от других городов Нью-Йорк не просто засыпал и просыпался - он умирал и оживал. Исполнившийся жизни узкий и длинный Манхэттен звенел и вибрировал подобно извлеченному из ножен клинку.
Хардести, направлявшемуся на Принтинг-Хаус-Сквер, то и дело приходилось сталкиваться с этими безумными лунатиками. Они не давали прохода никому. Машины неслись на красный свет. Хлебовозки мчались по главным авеню со скоростью 125 миль в час, сметая велосипедистов и пешеходов. Торговцы кренделями в толстенных шубах и в меховых летных шапках подобно бизонам бились друг с другом за место на перекрестке. Все кварталы от Риверсайд-драйв до самой Уолл-стрит были запружены брокерами в черных костюмах-тройках. Третьи этажи коммерческих зданий по обеим сторонам улиц превратились в школы карате. Хардести шел мимо них в обеденное время и потому постоянно слышал возбужденные крики нескольких сотен тысяч сражающихся, подобно русским танцовщикам выделывавших руками и ногами немыслимые па. На каждом углу горели огни, в каждом квартале шли смертельные схватки, бандиты грабили комиссионные магазины, аварийщики рушили старый фонд, строители, работавшие на верхних этажах, взмывали в своих люльках прямо в небо. От всего этого голова у Хардести шла кругом. Ему казалось, что этот город, постоянно нуждающийся в горючем, заглатывает жертву за жертвой: сначала он оценивает человека, затем вовлекает его в свой танец, дарит ему костюм, и наконец тот растворяется без остатка.
Когда он оказался на Принтинг-Хаус-Сквер, где находились здания редакций «Сан» и «Гоуст», уже стемнело. Рядом с расцвеченным крикливой рекламой зданием редакции «Гоуст» правление «Сан» казалось шедевром неоклассицизма.
Хардести поднялся по лестнице и вошел в кабинет Прегера де Пинто. Его и без того частившее сердце забилось еще сильнее, когда он увидел, что Прегер де Пинто и Вирджиния сидят рядом на маленьком кожаном диванчике. Стоило ему увидеть Вирджинию, как он тут же понял, что она создана именно для него. Им овладели ревнивые чувства. Жители этого проклятого города не имели ни малейшего понятия о справедливости. Когда Прегер поднялся с диванчика, чтобы поприветствовать его, Хардести, к своему немалому удовлетворению, заметил, что его отделяло от Вирджинии расстояние в один или, быть может, даже в целых два фута. Он тут же решил, что эта красивая женщина с длинными черными волосами и поразительно умным взглядом станет его женой, как бы ни относился к этому Прегер.
- Я раздавлю его, как муху цеце, - неожиданно для самого себя произнес Хардести вслух.
- Это вы о ком? - полюбопытствовал Прегер.
Тот же вопрос, судя по всему, заинтересовал и Вирджинию.
- О Крейге Бинки! - тут же нашелся Хардести.
- Вон оно что, - усмехнулся Прегер. - Выходит, наши желания совпадают. Но чем он вам помешал?
- Я видел сегодняшний номер «Гоуст». Это просто какой-то ужас!
Вирджиния улыбнулась. Судя по тому, как смотрел на нее Хардести и как подрагивал его голос, он влюбился в нее, что называется, с первого взгляда. Хотя этот факт свидетельствовал об известной слабости его характера, она не могла оставить его без внимания, пусть в течение нескольких минут она и пыталась делать вид, что это ее нисколько не интересует, памятуя о том, что у нее есть ребенок, нуждающийся в ее внимании и заботе.
Прегер де Пинто, для которого на всем белом свете существовала одна-единственная женщина, звавшаяся Джессикой Пенн, почувствовав неладное, почел за лучшее не мешать их разговору и незаметно удалился, тем более что к этому времени в обеих газетах произошла пересменка и Принтинг-Хаус-Сквер вновь наполнился прессовщиками, копировщиками и канцелярскими работниками.
Прежде чем Хардести передал Вирджинии письмо, написанное им самим под диктовку госпожи Геймли, он рассказал ей о том, что произошло с «Полярисом», и о том, как он попал в горячо любимый ею Кохирайс.
Вскоре они обнаружили, что Прегер куда-то исчез.
- Вы не заметили, когда он ушел? - спросила Вирджиния с улыбкой.
- Понятия не имею, - ответил Хардести. - Позвольте пригласить вас на обед…
- Мне нужно кормить ребенка, - сказала она. - Госпожа Солемнис знает, что я прихожу около шести.
Хардести мгновенно сник, разом лишившись былой уверенности и почувствовав сильную боль в сердце. Она заглянула ему в глаза и тихо прошептала:
- Я не замужем.
Они покинули здание редакции, так и не отыскав Прегера.
Хардести пришлось сменить овчинный тулуп на строгое темно-серое пальто, пусть ему и пришлось истратить на него большую часть своих сбережений. Он было запротестовал, сказав, что в тулупе он чувствует себя куда увереннее, но Вирджиния заметила, что носить тулуп в городе так же глупо, как ходить в пальто по деревне. Холодный северный ветер дул им прямо в лицо. Когда они пересекали людные авеню, Хардести страшно хотелось взять Вирджинию под руку. Впрочем, он был счастлив уже и тем, что ей нравилось его новое пальто и она пригласила его на обед к себе домой.
Они попали в район китайских и итальянских рынков. Повсюду теснились палатки и прилавки, им же казалось, что они идут по безлюдным весенним улицам. Фрукты и овощи дышали свежестью, рыбины с открытыми ртами все как одна походили на огромных радужных форелей.
- Порой я доставляю «Гоуст» немало страданий, - усмехнулась Вирджиния. - Я рассматриваю те же темы, что и они, но делаю это куда лучше. Как они меня за это ненавидят! Этим летом они опубликовали статью, посвященную китайским и итальянским рынкам, и, как всегда, речь в ней шла исключительно о продуктах. О чем бы они ни писали, они делают это на удивление бездарно!
- Я знаю, - согласился Хардести. - Ты бы знала, как меня поразила их сегодняшняя передовица, посвященная новому способу приготовления артишоков!
- Они всегда помещают подобные материалы на первой странице. Если чье-то суфле покажется им неудачным, они обведут заметку черной рамкой, если же кто-то придумает новый соус и напишет об этом статью, ее заголовок займет целую полосу! Три дня назад я посвятила этим рынкам небольшое эссе, но не сказала в нем ни слова о продуктах… Суть этих рынков заключается совсем в ином…
- В чем же? - спросил Хардести, и сам знавший ответ на этот вопрос.
- В самом процессе продажи и покупки, в этих лицах, красках, бесконечных историях. Где бы еще ты смог увидеть такие замечательные лампы? - Она указала на висевшую у них над головой цепочку ламп, уходившую в конец квартала. - Гарри Пенн получил от Крейга Бинки телеграмму, в которой говорилось буквально следующее: «Разве можно писать о рынке, не говоря ни слова о продуктах?» Представляешь, они находятся на одной площади и при этом обмениваются друг с другом телеграммами! Гарри Пенн отправил ему такой ответ: «Чревоугодие убивает дух». Честно говоря, я люблю поесть и не отказалась бы сейчас от сытного обеда. Но миска похлебки не стоит целой империи.
Купив вырезку и овощи, они вновь вышли на залитую серебристым светом мостовую.
- Мой дом находится в той стороне, - сказала Вирджиния, - но мне бы не хотелось идти через Файв-Пойнтс, это слишком опасно. Лучше дойти до Хьюстон-стрит и обойти этот район стороной.
- Так выйдет в три раза дальше, - удивился Хардести. - Почему бы нам не пойти прямо через Файв-Пойнтс? Я уже проходил здесь сегодня, и ничего страшного со мной не случилось.
- Считай, что тебе просто повезло. К тому же уже стемнело.
- Не беспокойся, - покачал головой Хардести. - Скорее всего, в такое время настоящие бандиты еще спят.
На улочках Файв-Пойнтс за их сравнительно недолгую историю успели побывать бандиты, представлявшие собой едва ли не все национальности и народности. Характер преступлений и манеры преступников то и дело менялись по мере того, как менялись их языки и преследовавшие их соблазны, хотя по сути это были все те же грабители и разбойники, вооруженные ножами, дубинками и пистолетами. Отчасти Хардести был прав. В это время бандиты в большинстве своем все еще отдыхали. Снег придавал известное очарование и пустынным улицам Файв-Пойнтс, похожим на пещеру, имеющую вход, но не имеющую выхода. Вскоре Хардести и Вирджинии стало казаться, что из темных окон за ними кто-то следит. Издалека донесся чистый звон колокольчика, но его тут же заглушил отвратительный хохот.
Они не прошли еще и половины квартала, как их взорам стало открываться то, чего они не видели и не могли увидеть прежде: таящиеся в темных подворотнях странные фигуры, сведенные судорогами тела, заломленные, молящие о помощи руки. С каждым шагом их становилось все больше, а крики и стоны звучали все громче и громче.
- Как странно, - пробормотал Хардести. - Улицы пусты, но я вижу на них людей…
Он взял Вирджинию за руку, и они поспешили к видневшемуся вдали перекрестку, залитому заревом пожара. Там должны были присутствовать пожарные, полиция, а возможно, и пресса.
Огнем было объято сразу несколько зданий, над которыми поднимались густые клубы черного дыма. Повсюду, насколько хватало глаз, стояли толпы праздных зевак, в чьих глазах отражалось пламя пожара. Они с интересом наблюдали за дерущимися на крышах горящих зданий подростками, которые были настолько увлечены схваткой, что не обращали на языки пламени ни малейшего внимания.
Эта картина поразила Вирджинию до глубины души.
- Я и не знал, что здесь такое творится, - пробормотал Хардести виновато. - Днем здесь совсем иначе…
Мужчины и женщины выбегали с соседних улиц словно ящерицы, спешащие погреться на солнце. Тротуары и без того уже были переполнены людьми. То тут, то там виднелись лотки торговцев. Чего здесь не хватало, так это пожарных, машин «скорой помощи», тяжелой техники и прожекторов. Здания же тем временем все рушились и рушились, а люди все гибли и гибли.
Сквозь толпу пробиралась тягловая лошадь, тащившая за собой груженный мусором фургон. Поняв, что ему не удастся объехать толпу зевак, возница решил проехать напрямик.
- Ты только посмотри на это животное! - прошептал Хардести, испытывая разом и сострадание и отвращение. - Таких крупных коней я не видел еще никогда… Наверняка он очень породистый! Чего только ему не пришлось пережить!
Когда возница огрел несчастного коня хлыстом, а стоявшие вокруг дети принялись стегать его по морде невесть откуда взявшимися прутьями, животное опустило голову и устало прикрыло глаза. Его холку и бока покрывали страшные шрамы, язвы и следы ожогов, хвост и грива были коротко острижены, одно ухо изорвано в клочья.
Судя по всему, этот израненный и изуродованный конь, похожий на человека, обезображенного неизлечимой болезнью, тащил за собой очень тяжелый груз, что, впрочем, ничуть не сковывало его в движениях. Несмотря на полученные некогда страшные раны, он сохранял былую силу, а огромные размеры лишь подчеркивали его необычайную грациозность. Статью конь этот нисколько не уступал лучшим скакунам, и при этом он явно превосходил их своей мощью.
Стоило фургону выехать за пределы толпы, как возница пустил коня галопом, огрев его своим длинным хлыстом. Конь понесся вперед с такой скоростью, словно скакал по лугу без упряжи и без повозки, двигаясь с поразительной легкостью, раскованностью и совершенством. Гордо подняв голову, он скрылся во тьме, прекрасный, словно небесный вестник.

Зима, которая еще только начиналась, подобно не знающей препятствий огромной мусороуборочной машине разъезжала по всему городу и по всей стране. Звезды ярко сверкали, наблюдая за нею с небес и щедро одаривая отчаянно тянувшиеся к ним голые ветви деревьев своим серебром. Эта удивительная и безумная сила, очищавшая души животных и человека, заставила Хардести и Вирджинию перейти сначала на быстрый шаг, а затем и на бег. Судя по всему, в северных лесах сейчас творилось что-то неописуемое, поскольку даже здесь зима изукрасила морозом ветви сикоморов, росших на Кристи-стрит, и раскачивала их до той поры, пока они не стали звенеть подобно маленьким колокольчикам.
К тому времени, когда они добрались до квартиры Вирджинии, находившейся на Малберри-стрит, и стали подниматься по плохо освещенной винтовой лестнице, мороз сделался уже нестерпимым. Они скрылись от него в теплой парадной и, следуя причудливым лестничным маршам, принялись выписывать эпициклы, которым наверняка позавидовали бы и планеты. В перископе двери тут же появилось недреманное око госпожи Солемнис, вдовы греческого рыболова, занимавшегося промыслом морских губок.
- Кто там? - послышалось из-за двери.
- Это я, - ответила Вирджиния.
- Кто это я?
- Вирджиния.
- Что еще за Вирджиния?
- Вирджиния Геймли. Госпожа Солемнис, неужели вы меня не помните? Я снимаю у вас квартиру!
- Так это вы! - Госпожа Солемнис тут же открыла дверь и сунула Мартина в руки Хардести, сказав одно-единственное слово: - Забирайте!
Маленький Мартин, закутанный в длинную фланелевую пеленку голубого цвета, походил на русалку. Доверчиво опустив головку на холодное пальто Хардести и закрыв глазки, малыш довольно засопел.
- Хороший мальчик, - сказал Хардести, целуя его в лобик.
Он не стал снимать пальто, не желая лишний раз беспокоить Мартина, Вирджиния тут же занялась наведением порядка. Она отличалась необыкновенной аккуратностью, чего нельзя было сказать о госпоже Солемнис. Она ходила из комнаты в комнату, поправляя и расставляя по местам веши. В своем серо-черном костюме и кружевной рубахе Вирджиния походила на даму со старинного портрета, однако, глядя на нее, Хардести не мог удержаться от смеха, поскольку она неожиданно напомнила ему маленьких механических мишек, которых он когда-то видел в тире. Сказав, что хочет переодеться, Вирджиния маленькими неуверенными шажками удалилась в свою спальню и прикрыла за собой дверь, однако, усомнившись, насколько правильно оставлять малыша с малознакомым человеком, тут же выглянула наружу.
- Отрабатываешь реакцию? - рассмеялся Хардести.
- Да, - ответила Вирджиния, выходя из спальни в том же самом серо-черном костюме. - Готовлюсь к интервью с Крейгом Блинки. Он не умеет концентрироваться на одном предмете. При разговоре с ним нужно то и дело совершать резкие движения, иначе он потеряет к тебе интерес.
- Откуда тебе это известно?
- От Гарри Пенна. Он знает, что Бинки не может устоять против лести, и время от времени подсылает туда репортеров, выведывающих секреты «Гоуст». Завтра туда отправлюсь я. Именно таким образом мы и выведываем все их планы и при этом остаемся для них загадкой. Мы практически не заботимся о секретности, но «Сан» и «Уэйл» в этом смысле можно уподобить створкам моллюска. Все заняты своим делом, и все имеют собственную долю в прибыли предприятия. Единственный источник сплетен и слухов - это отдел «Дом и семья». На прошлой неделе мы поместили в номере рецепт пирога, который моя мама называет «Саксофон». В тот же день этот рецепт представил на своих страницах и «Гоуст». Ты можешь себе это представить? Для того чтобы приготовить этот пирог, нужны персики, изюм, черника, ром и мята! Я сомневаюсь, что шпионы «Гоуст» с их накладными бородами и усами могли подслушать его, находясь в соседней комнате!
Она взяла малыша на руки. Хардести снял пальто и бросил его на спинку кресла. В своем старомодном костюме, который был ему явно великоват, он походил на героя, сошедшего со старинного портрета.
- Ты окончательно разошлась с его отцом?
- Да, - ответила она без тени сожаления или грусти.
- Ты хотела бы вернуться в Кохирайс?
- Конечно. Ведь там находится мой дом.
- И когда ты собираешься это сделать?
- Как только закончатся эти зимы. Я думаю, это произойдет в начале нового тысячелетия. Тогда изменится очень многое - если и не в мире, то во мне самой. Я смогу увидеть то, чего я не видела прежде!
Хардести тут же насторожился.
- Что ты имеешь в виду?
Она сделала вид, что не услышала его вопроса, ибо в противном случае ей пришлось бы раскрыть перед ним свою душу, чего она делать пока не хотела.
Хардести подошел к окну. Над длинным, в целую милю, коридором внутренних двориков терракотовых зданий, над голыми ветвями деревьев, над сводчатыми окнами и шиферными крышами высились две залитые голубоватым светом огромные башни Уильямсберг-Бридж.
- Все здания, которые ты отсюда видишь, - сказала Вирджиния, укачивая ребенка, - построены уже после тысяча девятьсот пятнадцатого года. Здесь тихо, как на лугу. Летом в кронах деревьев вьют гнезда сотни птиц. У одного из жильцов соседнего дома живет петух, который каждое утро будит всю округу своим криком, оповещая о том, что начался новый день тысяча девятьсот такого-то года!
- Пройдет несколько лет, и он возгласит начало нового тысячелетия!
- Господин Марратта, - сказала Вирджиния едва ли не суровым тоном, - через несколько лет новое тысячелетие начнется не только для него.
- Ну и что из того? Круглая дата, только и всего.
- Не просто круглая…
- Ты думаешь, тогда таких зим уже не будет?
- Да, я так думаю.
- Ты думаешь, этот город изменится?
- Да, он изменится.
- А если нет?
- Без всяких если.
- Но почему?
- Если даже ничего не произойдет, мир все равно станет иным. Я это точно знаю.
- Но откуда ты можешь это знать?
- Ты сочтешь меня ненормальной, - ответила Вирджиния, отвернувшись в сторону.
- Ничего подобного…
- Я знаю, что эти зимы выдались такими холодными совсем неспроста. Они работают как плуг. Ветер и звезды боронят землю и крушат город. Я чувствую и вижу это повсюду. Это же чувствуют и все животные. Мы приближаемся к чему-то очень большому и важному. Все, что происходит в этом мире, имеет какое-то значение, какой-то смысл, верно? Так вот, все последнее время я постоянно слышу раскаты грома…
- Я верю, что так оно и есть, - прошептал Хардести, взяв ее за руку. Он уже нисколько не сомневался в том, что этот город рано или поздно восстанет из руин.

Новая жизнь

Море искрилось светом. Не ослабевавший ни на мгновение сильный ветер, дувший со стороны мыса, наполнял грот и спинакер аккуратного шлюпа, оснастка которого, явно не рассчитанная на плавание со скоростью двадцать пять узлов в час, отчаянно скрипела. Пустынный берег, поросший пышной зеленью, остался далеко на западе. Хотя с тех самых пор, как они отправились на рыбалку и попали в поток попутного ветра, Эсбери Гануиллоу и его брат Холман не обменялись друг с другом ни словом, их тревожила одна и та же мысль. Ветер дул все сильнее и сильнее, пока не обрел такую мощь, которой хватило бы для того, чтобы сдуть море с лица земли.
- Мы сможем пойти против такого ветра? - прокричал Холман.
Эсбери отрицательно покачал головой.
- Слишком уж он сильный! - крикнул он в ответ. - Я никогда не видел ничего подобного! Он мог бы запросто утопить целую эскадру боевых кораблей! Можно считать, что нам повезло!
- В каком смысле?
- Море остается гладким как зеркало, хотя по нему уже могли бы гулять огромные волны высотой по сто пятьдесят футов - это с нашим-то транцем! И все потому, что ветер необычайно устойчив!
Он посмотрел на воду, плескавшуюся всего в футе от рукоятки румпеля.
- Давай я хотя бы спущу спинакер! - предложил Холман.
- Нет, - не согласился Эсбери. - Я сам. Ты уж лучше стой на месте…
Не успел он произнести этих слов, как сухощавый Холман, которому исполнился всего двадцать один год, стал пробираться к носу. Эсбери несколько раз окликнул его, но тот не обратил на его слова ни малейшего внимания.
- Сруби его! - прокричал Эсбери, однако Холман его уже не слышал.
Поставив одну ногу у мачты, а другую у лебедки, он принялся выбирать шкот.
- Руби его! Руби! - завопил Эсбери что было сил. Заметив, что он присел на уложенный в бухту швартов,
Холман слегка привстал, и в тот же момент ветер сбросил его за борт.
Эсбери бросил в воду спасательный круг и начал травить линь. Стравив все сто футов, он выпустил его конец из рук и тут же увидел по правому борту Холмана, продолжавшего сжимать в руках шкот спинакера. Вместе с парусом он то взмывал высоко в воздух, то вновь падал в воду.
Решив освободить спинакер и вытянуть брата на борт, Эсбери поспешил вперед, и тут же ветер сбил его с ног и бросил прямо на грот-мачту. Справившись с внезапно подступившей слабостью и болью, он отер с лица кровь, раскрыл складной нож и перерезал фал спинакера, однако вопреки его ожиданиям парус после этого захлопал еще сильнее.
Пытаясь собраться с мыслями, Эсбери посмотрел на нижнюю шкаторину паруса, но увидел один лишь свободный шкот. Спинакер тем временем вновь взмыл в воздух и тут же обрушился на воду. Холман исчез.
Эсбери с трудом добрался до румпеля и только тут понял, что из раны, полученной им при падении, продолжала хлестать кровь. Решив во что бы то ни стало выполнить поворот фордевинд, он налег на руль и в следующее же мгновение, совершенно обессилев, рухнул на доски палубы. Подняться на ноги он уже не мог. Собрав остаток сил, Эсбери прижал рану к доскам, надеясь остановить таким образом кровотечение, и тут же потерял сознание. Последнее, что он помнил, был грозный рев ветра.
Он проснулся от холода. Хотя уже начался июнь и шлюп находился в средних широтах, в открытом море ночи были по-прежнему холодными. Он подумал, что его шея и голова навеки останутся в том же странном положении, в котором они находились сейчас, и он никогда не сможет открыть своих глаз. Ему казалось, что он находится не в лодке, а на санках, плавно скользящих с невысокой снежной горки. Вместо воя ветра он вновь слышал привычный плеск волн, журчание воды, рассекаемой форштевнем, и похожее на шум деревьев тихое пение такелажа.
Он, кряхтя, перевернулся на бок. Хотя каждое его движение отзывалось в голове страшной болью, а в ребра впивались якорные лапы, он понимал, что ему необходимо двигаться как можно больше. Содрав с век запекшуюся кровь, он открыл глаза и, взглянув на блекнущие звезды, увидел, что уже наступило раннее утро.
Холман упал в воду около шестнадцати часов назад, и это значило, что его отделяло от лодки расстояние примерно в триста миль, соответственно, на то, чтобы вернуться в то же место, Эсбери потребовалось бы три-четыре дня.
Поскольку они плыли вдоль побережья, их единственным навигационным инструментом являлся компас. О своем теперешнем местонахождении Эсбери мог только гадать. Единственное, что он понимал, так это то, что землю ему следовало искать в направлении вест-норд-вест. Он надел на себя свитер и кожаную куртку Холмана. Его все еще знобило от холода, но с минуты на минуту солнце должно было встать из-за горизонта. Он решил подкрепиться и съел без остатка не только вчерашний бутерброд, но и яблоко, выбросив черенок.
Вид звезд и спокойной морской глади привел его в чувство и даже придал сил.
Скользя по черным как смоль морским водам под необычайно спокойными и величественными звездами, Эсбери вдруг понял, куда и зачем он направляется. Самые тонкие и неуловимые, словно сонное видение, вещи невозможно узреть при свете дня или во тьме ночи - полуживые, извлеченные из неведомых глубин сознания, похожие на засыпающих на палубе рыб, мечтающих вернуться в море, они могут являть себя лишь ранним утром.

Никто не знал точного возраста дедушки Эсбери Гануиллоу, который утверждал, что он прожил на белом свете больше ста семидесяти пяти лет.
- То ли сто семьдесят пять, то ли сто восемьдесят, я точно не помню, - как-то раз сказал он. - Когда началась Гражданская война, я только-только откупил свою долю в бакалейной лавке в Сент-Олбани, штат Вермонт. Во время войны я перевел все активы в Нью-Йорк и обосновался неподалеку от Бруклинского судостроительного завода. Они делали металлические корпуса, мы же поставляли им пиломатериалы. К тому времени, когда застрелили Линкольна, наш пакгауз занимал уже целый квартал. - Старый Гануиллоу горестно вздохнул. - Как я мог дожить до таких лет? Люди так долго не живут… Я совершенно перестал замечать ход времени. С другой стороны, я, к примеру, помню, где мы жили во время войны…
- Какой войны? - спросил Эсбери.
- А этого я не помню. Наш дом находился в самом центре, на холме, с которого открывался вид на Атлантику, Гудзонские высоты, Рамапос и Пэлисейдс… Из наших окон была видна вся округа. Я видел тысячи детей, игравших в сотнях парков, скатывавшихся с горок и качавшихся на качелях. Я мог разглядеть каждую пуговку на их куртках. Я видел баржи и корабли, шедшие по реке, и знал, куда они плывут и чем наполнены их трюмы. Я мог заглянуть в любой офис, в любую квартиру и в любой подвал города, от меня не мог укрыться даже скромный букетик нарциссов, поставленный на подоконник. Я заглядывал в каждый сад, в каждую кухню, в каждый зал заседаний, в каждую больницу и театр. Я всегда знал, что происходит на фондовой бирже или в парных Стей-тен-Айленда. Вы спросите меня, как такое возможно? Честно говоря, я и сам этого не знаю. Но так оно и было, не сойти мне с этого места. Мне казалось, что я в ясный солнечный день лечу над городом на воздушном шаре… С обеих сторон нашего дома находились похожие на эполеты привратника самшитовые лабиринты, которые имели один-единственный выход. Длина их дорожек составляла несколько миль, а самшитовые кусты росли так плотно, что их стену не пробила бы и пуля! Балкончик, выходивший на север, был подвешен на тросах. В нем очень хорошо дышалось, и поэтому после обеда мы нередко пили там чай. В уголке в специальной будке под зеленым тентом спала собака. Дело в том, что летом там было очень прохладно. Летом собакам нужна прохлада, зимой - тепло, верно? Как я уже сказал, балкон выходил на север. Ближе к вечеру вода в реках вдруг становилась лазурно-голубой… Ты мой сын?

Предыдущая страница 12 Следующая страница


13 Марк Хелприн

- Нет-нет, дедушка. Я твой внук.
- Какой именно?
- Я - Эсбери.
- О чем это мы с тобой говорим?
- О Нью-Йорке.
Старик уставился в одну точку.
- В том-то все и дело!
- В чем, дедушка?
- Ты должен отправиться именно туда.
- Зачем?
- Главное - не опоздать, ведь речь идет о двигателях!
- Каких двигателях?
- О всех сразу! Они должны быть настроены на один тон. Я думаю, их кто-то настраивает. Лично мне их звучание напоминает музыку. Один исполняет ведущую партию. Все остальные подстраиваются под него, и так далее.
- Дедушка, прости меня, но я ничегошеньки не понимаю, - пожал плечами Эсбери.
- Это ты о чем?
- О двигателях.
- Вон оно что… И что же ты хочешь о них узнать?
- Ты сказал, что они настраиваются на один тон.
- Все правильно. Например, они могут затаиться подобно псам: затерянные во мраке и ржавеющие, смазанные и несмазанные, старые и новые. Впрочем, это не так уж и важно. Главное, что у них есть душа.
Эсбери изумленно посмотрел на своего деда.
- Ты не ослышался. У каждого из них есть душа. Они ведь двигаются, верно? А кто же, по-твоему, их движет? Любое движущееся тело имеет душу. Такие вещи следует знать. У любого стада есть свой вожак, так? Есть он и у двигателей. Он то и дело подает голос и ведет их за собой. Если бы мне было столько же лет, сколько и тебе, я был бы уже там. - Старый Гануиллоу закашлялся и мгновенно побагровел, однако уже в следующее мгновение его лицо вновь стало таким же бледным, как и обычно. Эсбери страшно поразился тому, что старик при этом почти не дышал. За минуту он совершал всего два-три вдоха и выдоха. Судя по всему, Эсбери выразил свое удивление вслух, поскольку дед тут же заметил: - Я уже не испытываю потребности в кислороде. Все уже решено, все сделано, мне остается только плыть по течению. Скоро я стану легким как перышко. Пообещай мне одну вещь…
- Какую вещь, дедушка?
- Пообещай мне, что когда-нибудь ты отправишься в Нью-Йорк.
Не привыкший спорить с дедушкой, Эсбери согласно кивнул, однако о данном ему слове он вспомнил только после того, как ветер унес его в открытое море и безмолвие солнечных дней сменилось громовыми раскатами, которые казались ему ударами исполинского сердца огромного города.

Хардести Марратта и Вирджиния полюбили друг друга безраздельно и безвозвратно, как это и случается с людьми, открывающими для себя одну и ту же истину, превосходящую их понимание. И хотя окружавшие их люди были уже не настолько щепетильными, как прежде, никто не осудил бы их, живи они в одной квартире (благо места там хватало на всех) или поддерживай подобно многим неопределенные полуофициальные-полускандальные отношения. Однако их самих это не устраивало. Они ухаживали друг за другом так же трогательно, как это делали когда-то их родители (к слову сказать, Хардести не знал своей матери, а Вирджиния никогда не видела своего отца). Об истории их взаимоотношений они знали лишь по рассказам, которые, конечно же, представляли ее в самом радужном свете (возможно, неудачное замужество Вирджинии объяснялось именно этой причиной).
Хардести поселился на Банк-стрит в мансарде дома с такой крутой крышей, что при входе в дверь ему приходилось сгибаться в три погибели. Единственным звуком, нарушавшим тишину его комнат, был звон церковных колоколов, оглашавший окрестные дворы и скверы каждые пятнадцать минут. Коты и белки, словно цирковые акробаты и вольтижеры, совершали потрясающие прыжки и демонстрировали чудеса ловкости при хождении по телефонному кабелю, заменявшему им канат. Бродившая по заснеженному двору кошка двигалась с таким изяществом и достоинством, словно была королевой в изгнании. Однажды во двор залетел сокол, который, впрочем, не найдя здесь ничего интересного, тут же взмыл ввысь. С наступлением темноты этот тихий, залитый приглушенным голубоватым светом мирок становился похожим на картинку в наполненном водой и снежинками стеклянном шаре.
Каждый день, вскоре после того, как «Сан» отправлялся в печать, Хардести звонил Вирджинии с телефона-автомата (и он, и она считали домашний телефон вредным излишеством). Договорившись о том, каким будет обед, они отправлялись с разных сторон в направлении дома Вирджинии, покупая нужные продукты в попадавшихся им на пути лавочках и магазинах. Если Вирджиния задерживалась на работе, Хардести встречал ее на Принстон-Хаус-Сквер, и тогда они шли домой вместе. Впрочем, подобное случалось достаточно редко. Обычно же Хардести шел к ней по Гринвич-авеню, которую он считал самой лучшей и самой красивой улицей в городе. Когда он проходил мимо госпиталя Святого Винсента, ему казалось, что он попадал на страницы русского романа. Неясно вырисовывавшиеся стены и огромные освещенные окна принадлежали какому-то иному миру. В находившихся поблизости ресторанчиках с горящими каминами и вечнозелеными гирляндами рядом с робкими интернами сидели влиятельные и состоятельные горожане с совершенно пустыми взглядами. Интерны же несли с собой тайну умирания и смерти и даже не пытались скрывать своей странной меланхолии, порожденной усталостью и бессонницей.
Хотя Хардести ни на минуту не забывал об отцовском напутствии, он явно не собирался уезжать из города. Мысль о том, что когда-нибудь он может расстаться с Вирджинией, причиняла ему неимоверные страдания. С его стороны это было бы настоящим предательством. Он очень любил ее, она же после своей неудачной поездки в Канаду категорически отказывалась пересекать Атлантику. Впрочем, в городе его удерживала не только Вирджиния. У него совершенно неожиданно появилась интересная работа.
Прегер де Пинто обрел в нем не просто родственную душу, но в известном смысле и серьезного конкурента. Решив предложить Хардести работу, он долго размышлял над тем, в каком качестве он сможет использовать этого странного и, вне всяких сомнений, необычайно талантливого молодого человека. Прегер склонялся к тому, чтобы сделать из него политического обозревателя или репортера отдела городских новостей (тем более что Хардести свободно владел итальянским). Существовала лишь одна серьезная проблема. Он хотел, чтобы Хардести попросил его об этом сам. Ситуация разрешилась самым неожиданным образом. Как-то в субботу они совершенно случайно столкнулись друг с другом на катке в Бруклине.
Это место было знаменито открывавшейся отсюда живописной панорамой Нью-Йорка. Сидя на переполненных людьми скамейках в отапливавшемся дровяными печами желтом здании, окна которого выходили на Манхэттен, Прегер, Вирджиния и Хардести сбивали со своих коньков налипшую на них ледяную пыль.
- Какая она все-таки странная, - произнес вслух Прегер, глядя на выстроенную в мавританском стиле колокольню из розового камня.
- Это Клайв-тауэр, - тут же отозвался Хардести. - Построена в тысяча восемьсот шестьдесят седьмом году Джоном Клайвом в память о сыне, погибшем в заливе Мобил.
Он поведал им о той роли, которую эта колокольня сыграла в истории города и в истории архитектуры, а также о ее строителях.
Несказанно удивившись услышанному, Прегер стал расспрашивать его о других зданиях и услышал в ответ целую лекцию по истории архитектуры, исполненную поэзии и грома. Этот портрет города, увиденного с бруклинского катка, поразил не только Прегера и Вирджинию, но и самого Хардести. Лишь после того, как они увидели на льду группу ребят, игравших в хоккей с факелами в руках, они сообразили, что на улице уже стемнело.
- Откуда тебе все это известно? - спросил Прегер.
- Я много читал и часто прогуливался по этим местам.
- Скажи, пожалуйста, а чем ты занимался в Сан-Франциско?
- Особенно ничем, - признался Хардести. - Приходил в себя после армейской службы. Когда же я вернулся со службы в первый раз, я поступил в аспирантуру по истории искусств и архитектуре. Вероятно, ты хотел спросить меня именно об этом.
- Для меня это не имеет никакого значения, - отозвался Прегер. - Достаточно того, что ты говоришь со знанием дела, я это вижу… Почему бы тебе не написать пару статей для «Сан» и «Уэйл»? Если они окажутся столь же впечатляющими, как эта маленькая диссертация, посвященная проблемам западной цивилизации, ты получишь у нас постоянную колонку.
- Марко Честнат мог бы ее иллюстрировать, - добавила Вирджиния.
- Послушай, что я тебе скажу, - сказал Прегер, поворачиваясь к Хардести. - В «Гоуст» существует постоянный архитектурный раздел. Это раздел тридцать девять, который выходит по понедельникам и пятницам. Он посвящен главным образом персоналиям. К примеру, недавно они опубликовали статью, посвященную изложению дизайнерской концепции некоего Амброзио Дарбервиля, который считает, что мы должны разукрасить все свое жилище клубками темно-красных ниток. Его концепция носит название «Портрет дохлого верблюда, танцующего на крыше бани». Если мы хотим составить им конкуренцию, нам необходимо представить материалы принципиально иного характера. Для того чтобы избегнуть их влияния, необходимо вообще забыть об их существовании, понимаешь? Считай, что мы имеем дело не с ними, а с очень серьезным противником. Конечно же, тебе придется проявить немалую изобретательность, но иного выхода ни у тебя, ни у меня просто нет.
- Я все понял, - кивнул Хардести. - К тому же я читал эту статью о танцующем верблюде.
Глядя на хоккеистов, носившихся по ночному катку с факелами в руках, Хардести пообещал редактору «Сан» дать несколько городских зарисовок.
На той же неделе Хардести и Марко Честнат принялись бродить по городу в поисках мест, отличающихся особым духом. Мест таких здесь было в преизбытке: от Ривердейла до Саутбич, от Риверсайд-драйв до Нью-Лотс. По четвергам «Сан» выделяло под комментарии Хардести две полные полосы. В центре каждой полосы размещались рисунки Марко. Они позволили жителям «Сан» взглянуть с высоты птичьего полета на Бруклин, походивший на орла с подрезанными крыльями, пытающегося проглотить устрицу Стейтен-Айленда. Они представили перед ними хаос Четырнадцатой стрит, печные трубы «Астории», жемчужины Ист-Сайда, загадочный, словно английские садики, Грамерси-парк, увиденные с Уихо-кена золотые шпили Манхэттена, подсвеченные закатным солнцем, отражавшимся стеклянными стенами небоскребов. Словом, их дела шли как нельзя лучше.
Тем не менее Хардести с новой силой воспылал желанием отыскать город праведников. Он решил побороть все обстоятельства и чувства и уплыть в Европу. Да, Хардести любил Вирджинию, но он хотел исполнить волю отца. К тому же он стал испытывать какое-то странное томление и то и дело вспоминал тех, кому пришлось оставить свои семьи и отправиться на войну. Подобно этим людям он хотел променять теплый кров на холод дальних дорог. Ему постоянно слышался чей-то еле уловимый голос, долетавший до него из каких-то бесконечно далеких времен. Ему нельзя было уезжать, и он знал об этом, но он искал город праведников, чем, как ему казалось, мог искупить все свои ошибки.
Ничего не подозревавшая Вирджиния узнала об этом первого июня. Тихонько заплакав, она распахнула перед ним дверь и попросила его побыстрее уйти и больше никогда не возвращаться. Ее горькие рыдания, долетавшие из-за захлопнувшейся за ним двери, больно ранили его сердце. Он поспешил купить билет на ближайший лайнер, отправлявшийся в Европу, и побрел к себе в мансарду, кляня все на свете.
Хардести решил доехать до пристани, возле которой стоял океанский лайнер, на такси. Утро в это воскресенье выдалось погожим и ясным. В столь ранний час на улицах не было ни души. Когда такси проезжало через Челси, по приемнику зазвучала достаточно странная ария, которую, как представлялось Хардести, исполняли окрестные здания с их пустынными дворами и души их несчастных обитателей. Он уже не мог любить Вирджинию Геймли, хотя то, что он собирался искать в далеких землях, могло присутствовать и в этом городе или даже в самой Вирджинии, душу которой неведомая судьба могла избрать своим единственным обиталищем. В этом случае он совершил бы непоправимую ошибку. Не успела закончиться ария, как он заметил пересекающую Гудзон-стрит знакомую фигуру с мольбертом на плече и с коробкой красок под мышкой.
Марко Честнат возвращался с утренних этюдов. В это время свет был чистым и прозрачным, а полчища местных хулиганов уже отправлялись спать. Гудзон постоянно менялся: по утрам он казался тихим и кротким, во время осенних бурь становился необычайно гневливым, в ясные дни являл свою вельможную стать, зимой неожиданно покрывался льдом, а в августе начинал походить на затянутое туманом горное озеро. Марко Честнат более всего любил его утренний образ, полный яркого света.
Хардести попросил водителя остановиться и, выскочив из машины, окликнул привычного к агрессии окружающих приятеля, который тут же бросился наутек.
- Это я! - крикнул Хардести ему вослед.
- Я думал, ты уже уехал, - сказал Марко, щурясь на него сквозь свои толстые линзы.
- Я еду на пристань. Который час? Лайнер отходит в восемь.
Растерянно глянув на часы, Марко ответил:
- Еще только семь. Чего ты так рано туда едешь? До пристани, возле которой стоит «Розенвальд», отсюда всего три квартала.
- Я и не знал, что сейчас всего семь!
- Ты уже ел?
- Нет.
- Мы могли бы зайти к Петипа и позавтракать, - предложил Марко Честнат. - Оттуда до пристани рукой подать.
Они завтракали в садике у Петипа, глядя на пташек, сидевших на плюще, которым были увиты решетки парка, и прислушиваясь к гудкам теплоходов, отражавшимся от утесов Гудзона.
- Как ты мог ее бросить? Что случилось? Ее ведь уже бросали. Того канадца, кажется, звали Буасси д'Англе.
- Я все это знаю, - хмуро ответил Хардести.
- Ты делаешь плохо не только ей, но и себе самому. Ты поступаешь неправильно, слышишь? Я вдовец, и потому я знаю то, чего не знаешь ты. Ты просто идиот! Ты бросаешь самое прекрасное… Впрочем, ты и без меня все это отлично понимаешь.
- Да, понимаю.
- Тогда почему же ты не хочешь остаться?
- Я не могу этого сделать, - прошептал в ответ Хардести. - Это связано с моим отцом…
Раздался громкий гудок теплохода.
- Неужели это «Розенвальд»? - насторожился Хардести.
- Все может быть, - улыбнулся Марко Честнат. - Стало быть, он уже плывет вниз по реке. Сейчас двадцать минут девятого.
- Ах ты, сукин сын! Я тебе это запомню! - вскричал Хардести.
- Вот увидишь, ты еще будешь благодарить меня за это, - невозмутимо ответил Марко.
Они выбежали из ресторана. По пути Марко сбил своим мольбертом несколько столиков и стульев, побив при этом немало посуды. Хардести запрыгнул в остановившееся такси и помчался на юг. Марко Честнат последовал его примеру. Обе машины прибыли в Бэттери одновременно. Хардести и Марко Честнат (он так и не выпускал из рук мольберт и краски) сломя голову понеслись к южной оконечности променада, награждая друг друга цветистыми эпитетами. Нарядный, словно принимающий парад адмирал, «Розенвальд» находился уже возле острова Свободы. Хардести кинулся развязывать шнурки.
- Куда это ты решил плыть? - поразился Марко Честнат. - Такие корабли ходят со скоростью двадцать узлов в час.
- Все правильно. И вода в заливе холодная. Догонять его я не собираюсь. А вдруг он остановится? Что я теряю, кроме собственного тепла?
Он нырнул в воду и поплыл в сторону корабля. Не прошло и минуты, как «Розенвальд» выпустил целое облако черного дыма и замер на месте.

Офицеры голландского лайнера «Розенвальд» были крайне польщены, узнав о том, что Хардести так жаждал оказаться на борту их судна, что не раздумывая бросился в мутную жижу, почему-то считавшуюся жителями Нью-Йорка морской водой. Они приняли его на борт, спустив трап в районе машинного отделения, и тут же отправили его под горячий душ, после чего корабельный доктор сделал ему десять уколов, а главный стюард одарил целым галлоном мясного бульона. Конечно же, Хардести отклонил бы предложение отобедать этим вечером за капитанским столиком, если бы он не был одет в принадлежавший самому капитану вельветовый халат небесно-голубого цвета с вышитым на кармане золотым королевским крестом. Он решил, что подобный отказ показался бы владельцу халата чересчур оскорбительным.
Когда Хардести все-таки удалось выйти на палубу, он увидел перед собой Нью-Йорк, сверкавший в лучах утреннего солнца подобно бриллианту. Его башни и небоскребы поражали своими нечеловеческими пропорциями, однако Хардести ни на минуту не забывал о том, что среди этих поблескивающих стеклом утесов живут люди, которые умеют не только кричать, но и петь. Кто-то из них сейчас принимал душ, кто-то играл на рояле, кто-то танцевал. Где-то там, на улице, залитой июньским солнцем, жила Вирджиния… Выше по течению реки виднелась свежая зелень лесов и полей, за которыми вставали голубые горы.
Покидать Нью-Йорк летом непросто, особенно если ты смотришь на него со стороны моря. Хардести тут же стало не хватать этого безумного города с его бесконечными, то и дело взмывающими над реками авеню, где прошлое ужасается будущего, а будущее клянет прошлое, что, впрочем, не мешает им уживаться рядом. Более же всего ему не хватало Вирджинии. Ему так хотелось вернуться к ней, что он готов был перемахнуть через перила и поплыть к Лонг-Айленду. Он прекрасно понимал, что в этом случае его сочли бы редкостным эксцентриком, тем более что он попал на борт лайнера точно таким же образом. Помимо прочего Хардести останавливало то, что он мог попасть под лопасти гребного винта, и то, что его одежда находилась сейчас в стирке, он же разгуливал по палубе в дурацком купальном халате. Впрочем, он забыл и думать обо всех этих мелочах, увидев, что же помешало «Розенвальду» продолжить плавание.
Пассажиры полагали, что они видят перед собой обычную туманную пелену, рассмотрением которой надлежало заниматься скорее не им, а членам команды лайнера компании «Вергетахтиг Ойстер». Что касается последних, то у них эта картина не вызывала ни малейшего восторга. Они прекрасно знали, что туман никогда не поднимается до самого неба и не перегораживает море сплошной стеной длиной в тридцать миль, такой же ровной и прямой, как платиновые метровые эталоны в Палате мер и весов где-нибудь в Будапеште. И конечно же, он никогда не мерцает и не гремит подобно военным барабанам.
Капитан никак не мог решить, что же ему следует предпринять: сохранять дистанцию или же вернуться на прежний курс и пройти прямо сквозь эту странную облачную стену. Хардести тем временем отправился на нос корабля. Нигде не виднелось ни облачка, однако прямо перед кораблем вставала таинственная стена, нижний край которой касался воды. Судя по доносившимся оттуда звукам, за ней происходило решающее сражение клаксонов и сирен. Чем ближе к стене подходил «Розенвальд», тем сильнее подавляли моряков ее немыслимые размеры.
Как бы офицеры ни наводили на нее свои сверхсовременные электронные инструменты, они не могли понять, с чем же имеют дело. Более или менее ясно судить о происходящем мог один только Хардести. Вирджиния несколько раз рассказывала ему об облачной стене, сквозь которую ему однажды довелось проехать на «Полярисе» (в тот момент он спал мертвецким сном, но потом видел отполированные ее нижним краем крыши вагонов). Откуда о ней знала Вирджиния, оставалось для него загадкой. Скорее всего, ей рассказывала о ней мать.
Если Вирджиния не ошибалась, они могли потеряться во времени. Проведя внутри этого облака целую вечность или же всего одно мгновение, «Розенвальд» мог либо обрадовать своим появлением ирокезов, либо перенестись в далекое и вряд ли счастливое будущее. Если же им и удалось бы когда-нибудь вернуться назад, их, скорее всего, тут же упрятали бы в сумасшедший дом.
В юности Хардести задавался вопросом, можно ли спрыгнуть с плывущего корабля и при этом остаться живым. Смельчака, решившегося на подобный поступок, должны были разрубить на части ходовые винты. После продолжительных раздумий юный Хардести пришел к выводу, что угол между направлением прыжка и продольной осью корабля должен составлять примерно пятнадцать градусов, при этом пловец обязан иметь при себе дополнительный груз, который уменьшит вероятность того, что его затянет под винт. Анализом этой проблемы занимался и его отец. Старик говорил ему:
- На глубине в двадцать футов пловцу необходимо сгруппироваться и тем самым уменьшить площадь собственной поверхности. Тогда перепад давления, создаваемый винтами, не окажет на него особого влияния. И еще. На глубине в сорок футов ему надлежит избавиться от груза, в противном случае он пойдет ко дну, что вряд ли будет отвечать его планам.
Капитан «Розенвальда» решил, что имеет дело с обычным туманом. Едва узкий нос корабля скрылся за белой стеной, Хардести стремглав понесся к корме. Белое марево коснулось его пятки, и он почувствовал, как по телу стала растекаться блаженная истома. Ему еще сильнее захотелось вернуться в подернувшийся легкой дымкой город с его небоскребами, мостами и куполами. Ему хотелось вновь увидеть Вирджинию.
Голландский лайнер, известный своими ходовыми качествами, постепенно набирал скорость. От белой стены Хардести отделяло теперь всего несколько дюймов. Вспомнив наставления отца, он схватил на бегу пожарное ведро, наполненное песком, и почувствовал, что облако вновь коснулось его ноги. К тому моменту, когда он взобрался на перила, облако обволакивало едва ли не половину его тела, однако совладать с силой тяжести оно уже не могло.
«Розенвальд» исчез. В следующее мгновение Хардести находился глубоко под водой. Он не спешил выпускать ведро из рук, боясь скорее не винтов, а той страшной силы, которой едва не удалось его поглотить. Он погружался все глубже и глубже в дышавшую холодом пучину.
Наконец он выпустил ведро из рук и поплыл наверх. А может быть, эта прожорливая облачная стена являлась всего лишь плодом его воображения? Интересно, что подумали о нем в этом случае пассажиры, видевшие, как он в синем купальном халате пробежал вдоль всей палубы с пожарным ведром в руках и спрыгнул за борт? В тот же миг Хардести выплыл на поверхность, однако не увидел ни корабля, ни стены. Повсюду, насколько хватало глаз, гуляли холодные серые волны.

К вечеру Эсбери Гануиллоу уже подплыл к заливу, за которым светились огнями огромные здания и мосты. Гавань и все прилегавшие к ней реки, каналы и бухты буквально кишели судами. Если бы не лоцман, нежданно-негаданно появившийся на борту шлюпа, Эсбери, скорее всего, заплутал бы в Ямайском заливе или вынужден был бы бороться с натиском Ист-Ривер.
К его вящему сожалению, человек, подобно Офелии плававший по открытому морю в купальном халате, не мог быть его пропавшим братом. Он помог Хардести взобраться на борт шлюпки и дал ему брюки, синий матросский свитер и достаточное количество времени на то, чтобы согреться и собраться с мыслями. После этого он задал ему далеко не праздный вопрос:
- Как ты сюда попал?
Они находились вдали от берегов, и поблизости не было видно ни единого суденышка. Он полагал, что Хардести назовет себя чемпионом мира по плаванию в холодных водах или же скажет, что его роскошная яхта перевернулась и пошла ко дну, что его высадили с борта подводной лодки или сбросили с аэроплана. Когда же Хардести сказал ему в ответ, что приехал сюда на чайном подносе, Эсбери решил более не задавать ему подобных вопросов.
В течение долгого времени они вели пустой светский разговор, когда же их кораблик подплыл к Нэрроуз, красота сверкавшего огнями моста и вид внезапно появившегося на горизонте города настроили их на серьезный лад. Они пришли к заключению, что все обещания надлежит исполнять, и сошлись на том, что даже самые свободные люди оказываются связанными сетью обязательств, ошибок, совпадений и следствий.
- Помимо так называемых естественных законов, - подытожил Хардести, - ведомому нам миру могут быть присущи законы организации, которые оказывают серьезное влияние на наше поведение, но нами не осознаются.
- Что верно, то верно, - кивнул Эсбери. - Я не выполнил данного некогда обещания, и вот через много лет налетевший невесть откуда ветер сбросил Холмана с лодки и принес меня сюда. Я обещал приехать в Нью-Йорк. И вот я здесь, но это меня уже нисколько не удивляет.
- Кстати говоря, ты мог бы поселиться у меня в квартире, - сказал Хардести, собиравшийся жить отныне у Вирджинии.
Недолго думая Эсбери согласился с этим предложением, решив, что в его ситуации не воспользоваться им было бы просто глупо.
Они причалили к пристани на Мортон-стрит, и Хардести тут же бросился на берег. Он долго стоял перед дверью Вирджинии, прислушиваясь к доносившимся из-за нее звукам: журчанию воды, лепету младенца, стуку ножа о разделочную доску, пению Вирджинии.
Хардести поднялся на чердак и перебрался оттуда на крышу конюшни местного полицейского управления, откуда он мог заглянуть в ее окна. От реки, находившейся за несколькими рядами домов, веяло прохладой. Огромное дерево, шелестевшее свежей листвой, вздыхало и трепетало при каждом появлении Вирджинии в светлом створе окна спальни. На смуглой от загара Вирджинии было белое платьице с расшитым фиолетовыми узорами воротником. Стоило Хардести переступить с ноги на ногу, как почувствовавшие его присутствие кони тихонько заржали. Он не видел окна кухни, но слышал голос Вирджинии. Та читала Мартину какую-то книгу:
- «Не далее как вчера сюда прибыло судно, носящее имя «Амстердамский герб», вышедшее из Новых Нидерландов по реке Мавритус двадцать третьего сентября…»
Оставаясь с Мартином, она часто читала вслух, поскольку в противном случае ему было бы непонятно ее таинственное молчание в те минуты, когда она сидела, уставившись в испещренные непонятными значками раскрытые предметы, называемые книгами. Он очень любил слушать свою мать и то и дело пытался сообщить ей в ответ нечто не менее важное. Поскольку Вирджиния никоим образом не желала монополизировать разговор, она нередко откладывала книгу в сторону и обращалась к нему с вопросами типа: «Мартин, а что думаешь об этом ты?»
Он на какое-то время замолкал, будто собирался с мыслями, после чего начинал крутить головой, возбужденно повторяя что-нибудь вроде «Тавья! Тавья!» или «Яма! Яма!» Вирджиния тут же подхватывала Мартина на руки и начинала целовать его со словами «да-да, так оно и есть!»
Удивленно посмотрев на неведомо чем взволнованного ребенка, она продолжила чтение.
- «Они сообщили, что наши соотечественники, всегда отличавшиеся своей отвагой, живут достаточно мирно и там. Они купили у местных дикарей остров Манахатта всего за шестьдесят гульденов».
С этими словами она повернулась к окну. Он ясно видел ее красивое и бесконечно печальное лицо. Повесив голову, она прикрыла глаза пальцами левой руки. Хардести напряженно замер. Она всегда говорила ему, что хочет жить в этом городе, и просила его не спешить с поисками.
- Такие люди, как Буасси д'Англе, - говорила ему она, - постоянно чего-то ищут, но никогда ничего не находят. Верующий человек привык ждать, исполняя при этом свой долг. То, к чему он стремится, когда-нибудь обязательно произойдет. Если не с ним самим, то с его детьми или с детьми его детей.
Эта красивая женщина в простеньком белом платьице казалась Хардести олицетворением пробуждающегося города. Впрочем, теперь это не имело никакого значения. Он любил бы ее, будь это и не так.
Для того чтобы попасть к ней в дом, ему достаточно было взобраться по лестнице, перебраться на чердак и спуститься к ее двери. Стоило ему покинуть крышу конюшни, как кони заржали вновь. С парапета крыши он увидел залитый огнями город, который казался ему похожим на охваченную пожаром степь.
«Запомни эту теплую ночь, - говорил он себе, взбираясь на крышу. - Эту ночь и эти изменчивые огни, похожие на души тех, о ком мы продолжаем хранить память…»
Услышав знакомые шаги, Вирджиния выглянула в окно и затаила дыхание. Хардести постучал в дверь, и в тот же момент Мартин громко заверещал:
- Тавья! Тавья! Тавья!

Хелл-Гейт

С середины сентября и до конца июня Кристиана Фрайбург едва ли не каждое утро выходила из старенького отеля, которым владел ее отец, и какое-то время неподвижно стояла на верхних ступеньках высокой лестницы, привыкая к яркому свету, заливавшему граничившие с морем картофельные поля и пастбища. Поскольку волны порой перехлестывали через дюны и заливали берег, отель стоял на высоких - в полтора этажа высотой - каменных быках. За дюнами лениво плескался океан, а на востоке виднелись покрытые редким лесом песчаные холмы. Обведя их взглядом и прислушавшись к шуму волн и посвистыванию ветра, она надевала на плечи свой школьный рюкзак, подбирала юбку и, спустившись с лестницы, шла в направлении северного леса. Для того чтобы попасть в школу, ей нужно было пройти пять миль полем, на котором стояли палатки эмигрантов, и лесом, где обитали не только самые разнообразные птицы, но и олени,. кролики, лисы, ласки и кабаны, носившиеся по подлеску подобно солдатам, участвующим в тактических маневрах.
Школа Кристианы размещалась в бывшей казарме морских пехотинцев, построенной на утесе, высившемся над заливом Гардинера. В ней было с полдюжины пустых беленых комнат, залитых в любое время года чистым северным светом. Сколь бы усердно ученики ни внимали своему учителю, они то и дело прислушивались к доносившимся из тумана гудкам океанских судов, похожим на звуки валторны, и к задумчивому пению ветра.
Когда Кристиана перешла во второй или в третий класс, молодая и красивая учительница попросила их подготовить рассказ о любимом животном: собаке, кошке, лошадке, рыбке или птичке. Эмми Пейсон, конечно же, повела речь о кроликах, застенчивая маленькая девочка срывавшимся от волнения голоском поведала историю о том, как собака пыталась влезть на забор, а полный мальчик прочел целую поэму, посвященную своей любимой свинье. «У моей свинушки шелковая спинушка. / Ушки на макушке, толстенькое брюшко. / Хвостик как крючок, нос как пятачок»… Сын рыбака, ходивший вместе с отцом на промысел меч-рыбы, потряс одноклассников рассказом о том, как эта огромная рыбина выпрыгивает из воды и как отважно бьется она с людьми, пытающимися лишить ее жизни.
Учительнице нравились их рассказы, однако более всего ей хотелось послушать Кристиану, которая очень любила животных и отличалась от других детей необычайной задумчивостью. Хотя дела у отца Кристианы шли далеко не лучшим образом и отель по большей части пустовал, Фрайбурги, будучи людьми невзыскательными, не делали из этого трагедии. Сама Кристиана была подвижным, впечатлительным и красивым ребенком. Она жила вещами, не вмещавшимися в каталоги и недоступными для логического анализа. Будучи девочкой искренней и чистой, она обладала редким даром ясного видения, позволявшим ей узнавать глубинную суть вещей. Если бы молния ударила в землю прямо перед Кристианой, она не позволила бы ей исчезнуть до той поры, пока не добралась бы до ее истинной природы.
Очередь дошла до нее. Она взглянула в окно и увидела парившую в лазурном небе белую чайку, скрывшуюся через мгновение за колонной. Поймав на себе взгляд учительницы, Кристиана медленно поднялась с места. У нее тоже было свое любимое животное, о котором она не могла не то что говорить, но даже думать без слез, и потому - чтобы не расстраивать лишний раз ни себя, ни других - она решила рассказать совсем о другом животном - о маленькой, привязанной к колышку овечке, которая когда-то паслась на лугу перед отелем. Впрочем, Кристиана тут же поняла, что она не сможет этого сделать, и зашмыгала носом. Сейчас она могла думать только о белом коне.

Кристиана вызвалась набрать черники, с которой мама могла бы напечь пирогов и ватрушек. На самом же деле ей просто хотелось прогуляться по прогретым июньским солнцем вересковым холмам с корзинкой в руках. За каждым поворотом ей открывался новый вид: синий кобальт воды в бежевой песчаной изложнице, зеленые шевроны леса, уходящего к морю, отражающиеся от глади пролива косые лучи солнца. Стоило ей на миг зажмуриться, как открывавшийся ее взору вид обретал новые детали, вызывавшие восторг и у ветра, который играл с волнами, оставлявшими на песчаном берегу длинную прерывистую линию, прочерченную пеной. К десяти часам утра, когда ее корзинка была уже наполовину полна, она услышала раскаты грома, раздавшегося, что называется, среди ясного неба, и заглянула на другую сторону дюны, желая понять, что же могло с таким грохотом свалиться сверху. Судя по туманному следу, этот таинственный предмет подобно метеору рухнул прямо в океан. Насмерть перепуганные птицы с тревожными криками покинули свои гнезда, а рыжая лисица, рыскавшая в поисках добычи в зарослях вереска, приняла настороженную стойку, подняв переднюю лапу.
Кристиана опустила корзинку на землю и поспешила взобраться на вершину дюны. Прикрыв глаза от солнца, она посмотрела на море и увидела примерно в четверти мили от берега круг белой воды, окруженный крупной зыбью. В самом центре этого круга билось какое-то крупное существо. Судя по тому, что у него имелись ноги, это была совсем не рыба.
Кристиана сбежала вниз по сыпучему склону и, оказавшись возле кромки прибоя, сделала то, на что способны разве что недавно вернувшиеся с фронта солдаты, уверенные в собственной неуязвимости. Вновь увидев барахтавшееся за бурунами существо, она разулась, сбросила с себя платьице и вошла в ледяную воду. Когда волны стали доходить ей до пояса, а отливное течение лишило ее былой устойчивости, она поплыла вперед, то катаясь на волнах, то подныривая под них. Она росла на берегу океана и потому не боялась волн. Отразив их попытки увлечь ее назад, в сторону или вниз, она выплыла в открытое море.
Ритмичное движение волн напоминало движения смычка виолончелиста. Кристиана оказывалась то в глубоких впадинах с их бесчисленными водоворотами, то на высоких гребнях волн. Заметив, что течение отнесло ее в сторону, она изменила свой курс и вскоре подплыла к краю пенистого круга, в центре которого билось испуганное животное.
Присмотревшись получше, Кристиана поняла, что видит перед собой огромного белого коня, который вдвое превосходил своими размерами тягловых лошадок, распахивавших картофельные поля, но при этом не уступал изяществом лучшим верховым лошадям Саутгемптона. Хотя Кристиана никогда не видела ни настоящих кавалеристов, ни конных баталий, ей казалось, что этот конь, который, кстати говоря, и не думал тонуть, находился в гуще воображаемого сражения. Он громко ржал и то и дело бил передними копытами, как будто топтал ими воображаемых врагов, поднимая при этом огромные фонтаны брызг.
Кристиана, прекрасно понимая, что коню ничего не стоило убить ее своими страшными копытами, не раздумывая поплыла к центру круга.
Вода, казалось, утратила здесь свою привычную плотность, и потому держаться на ее поверхности здесь было совсем не просто. В конце концов Кристиана оказалась над широкой спиной коня и, зажмурившись, обхватила его могучую шею руками.
Конь, явно не ожидавший того, что кто-то коснется его шеи, впал в настоящее неистовство. Сначала он подобно скакуну святого Биддалфа взмыл над волнами и на миг завис в воздухе, затем погрузился под воду, явно желая утопить невесть откуда взявшегося дерзкого наездника.
Вынырнув на поверхность, конь так же неожиданно сменил гнев на милость, словно понял, что на его спине сидит маленькая девочка, которой хочется оказаться на берегу. Несмотря на то что эта хрупкая девочка с тонкими ручками сумела проплыть такое расстояние, вскарабкаться ему на спину и удержаться на ней, она уже дрожала от холода и, похоже, совершенно выбилась из сил. Девочка легонько похлопала его по шее, и он послушно поплыл к берегу. Сидевшей на спине белого коня Кристиане казалось, что он, подобно белым медведям, мог бы неутомимо плавать по морю целыми месяцами.
Когда они оказались в полосе прибоя, конь заметно оживился. Почувствовав сильное низовое течение, он сделал несколько немыслимых прыжков, едва не сбросив при этом своего седока, и через пару мгновений был уже на берегу. Совершенно забыв о том, на какой высоте она находится, Кристиана соскользнула вниз и так ударилась пятками о землю, что даже присела от боли. Конь был настолько высоким, что она могла, не наклоняя головы, пройти под его брюхом. Она прошла между его передних ног, больше похожих на стволы деревьев, и посмотрела на него спереди. Если бы не его многочисленные шрамы и раны, а некоторые из них кровоточили до сих пор, он походил бы на оживший монумент.
Он глянул на нее с родительской заботой, так, словно она была неразумным жеребенком, и, опустив голову, коснулся носом сначала ее живота, затем головы. Все это время Кристиана неотрывно смотрела в его круглые добрые глаза.
Надев платье и немного согревшись на солнышке, она заметила, что конь то и дело смотрит вверх, как будто чего-то ищет на небе. Кружившие в вышине чайки не вызвали у него ни малейшего интереса. Тряхнув гривой, он принялся носиться взад и вперед по берегу, после чего неожиданно встал на дыбы и, совершив немыслимый прыжок, исчез за дюнами. К тому времени, когда Кристиана взобралась на вершину соседнего холма, конь уже носился гигантскими скачками между холмами, густыми зарослями кустарника и прудами, и с каждым разом он прыгал все дальше и дальше, время от времени глядя назад.
Последний раз посмотрев в ее сторону, он вскинул голову и громко заржал, после чего, уже не оборачиваясь, понесся галопом к песчаной низине и через несколько мгновений исчез в небесной выси.

Сановитый, жирный Крейг Бинки часто сидел с отсутствующим взглядом, глядя на то, как играют на стенах его знаменитого пристанища в Ист-Хэмптоне (названного им «Рог-энд-Гад-Клаг») переливы отражавшегося от волн света. Его отец Липпинкот «Боб» Бинки строил этот клуб для всех белых бездельников, владевших английским языком. Впрочем, сын основателя клуба нравился далеко не всем его завсегдатаям. Им не нравилась его манера говорить, его многочисленная свита, вводимые им бессмысленные правила и маленький дирижабль, стоявший на поле для игры в гольф. Он называл этот дирижабль «Бинкопедом» и любил летать на нем на кладбища. Когда тело покойного предавалось земле, над ним повисала тень дирижабля, которая не могла не вызвать интереса со стороны участников похорон, чем спешили воспользоваться снимавшие их репортеры «Гоуст».
Крейг Бинки и его приятель Марсель Эйпэн (распутный магнат с крысиными глазками, занимавшийся скупкой и продажей недвижимости) считали, что любой уважающий себя состоятельный человек - а к этой категории они относили прежде всего самих себя - должен найти достойное место с песчаным пляжем и тенистой рощей, в которой он мог бы предаваться отдохновению и созерцать волны из окон своего загородного дома размером с отель. Возле стола гостиной клуба, за которым сидели его почетные члены, суетилось не меньше дюжины официантов. Крейг Бинки спорил с Марселем Эйпэном, утверждавшим, что сумма семи и пяти равна тринадцати. Пробившись сквозь толпу гостей, директор клуба прервал их математический диспут, призвав гостей обратить внимание на омаров, варившихся совсем неподалеку в огромных чанах с морской водой, заправленной свежим укропом, после чего обратился к Крейгу Бинки с просьбой оказать ему небольшую любезность.
Он знал не только о том, что дом Крейга Бинки в Ист-Хэмптоне состоял из сорока пяти комнат (в сдвоенном таун-хаусе на Саттон-Плейс их было шестьдесят), но и о том, что он владел множеством домов и квартир, разбросанных по всему миру (например, садовым домиком в Киото). Директор клуба хотел узнать, не располагал ли Крейг Бинки или, скажем, Марсель Эйпэн лишней комнатой, которую они могли бы предоставить на неделю-другую молодой клубной кухарке, которая хотела найти работу в городе. К первому октября клуб закрывался, девушке же некуда было пойти, поскольку ее отец умер вскоре после того, как во время страшной грозы сгорел его старенький отель, стоявший среди картофельных полей недалеко от берега моря, после чего мать девушки решила вернуться в Данию.
- Даже не знаю, есть ли у меня такая комната, - недовольно проворчал Крейг Бинки. - Биллиардная сейчас перестраивается…
- Ее устроила бы любая комната! - воскликнул директор. - Это не имеет никакого значения!
Марсель Эйпэн был не столь категоричен.
- Погоди, Крейг. Может быть, для начала нам стоило бы на нее взглянуть?
Вскоре после того, как они познакомились с молодой кухаркой, она уже находилась на борту яхты «Победа Эйпэна». Путешествие в Нью-Йорк длилось два дня. Ночевали же они в имении Эйпэна на Ойстер-Бей, где его хозяин повел себя неожиданно развязно. Впрочем, уже на следующий день - а это было четвертое июля - она великодушно простила ему былую бестактность, едва завидев в голубоватой дымке силуэты огромных зданий.
Ей еще не доводилось бывать в Нью-Йорке. Конечно же, она была наслышана о его совершенно немыслимых размерах, однако она и представить себе не могла, что город может быть таким огромным.
Они проплыли под дюжиной поражавших изяществом своих линий мостов, соединявших между собой берега пролива. Даже от их вида у нее начинала кружиться голова. Подобно луне и солнцу, лету и зиме и другим уравновешивающим друг друга вещам они свидетельствовали о наличии какого-то иного, куда более совершенного и грандиозного плана. Капитан же продолжал сообщать ей названия все новых и новых мостов, рек, каналов и заливов.
Когда они прошли Хелл-Гейт и увидели темные утесы Манхэттена, она поняла, что в городах мир сходит с ума. В направлении Кипс-Бей виднелись серые стены глубоких каньонов и невесомые арки мостов, по которым со страшной скоростью неслись бесконечные потоки машин.

Подобно ржавому, помятому портовому буксиру, связанному тросом с блистающим красотой новым лайнером, Марсель таскал Кристиану с вечеринки на вечеринку. За время, прошедшее с того момента, как они покинули борт яхты и проехали по одному из каменных каньонов с кирпично-крас-ными отвесными стенами, поблескивающими зеркальными стеклами окон, не меньше полутора миль, им встретилось всего лишь трое или четверо случайных прохожих. Так и не увидев ни одного открытого окна и почувствовав горячее дыхание недвижного раскаленного воздуха, Кристиана решила, что оказалась в городе мертвых. Если бы они ехали с Лонг-Айленда по шоссе, окруженному многими тысячами могил, она лишь укрепилась бы в этом ощущении, которого не могли развеять и бесконечные вечеринки, устраивавшиеся Марселем.
Они-то и являлись той ценой, которую ей приходилось платить за проживание в выходившем на Ист-Ривер маленьком дворце с садиком и с множеством изысканных гостиных, библиотек, бассейнов, саун и залитых солнечным светом балконов. Большую часть времени она была предоставлена самой себе, однако стоило Марселю вернуться с работы, как они тут же отправлялись в очередной ресторан или клуб.
Она была бы просто счастлива, если бы ее взяли продавщицей в «Вудвортс» или уборщицей в банк. Во время вечеринок, бенефисов и банкетов ей то и дело предлагали самые разные работы с совершенно астрономическими окладами, однако она прекрасно понимала, что именно стояло за всеми этими необычайно заманчивыми предложениями.
Молодые люди, с которыми она могла общаться, являлись либо сотрудниками Эйпэна, хранившими верность своему боссу, либо такими же отвратительными созданиями, как и он сам. Что касалось молодых парней, натягивавших тенты и занимавшихся сервировкой столов, то они не только не разговаривали с ней, но боялись даже смотреть в ее сторону.
Августовскими ночами она, Марсель и его гости обычно располагались на огромном балконе, под которым то и дело бесшумно, словно крадущиеся чудища, случайно попавшие в город, проходили груженые баржи и речные суда, которые становились мишенями для пистолетов Эйпэна. Стоило какому-нибудь судну поравняться с балконом, как Марсель, Кристиана и их друзья принимались палить в темноту, пытаясь попасть в ее ходовые огни.
Когда Кристиана смотрела из окон высоких этажей на кварталы, в которых жила беднота, она нередко видела там пожары. Однако привычный ко всему город, похоже, нисколько не страдал от дыма. Он казался ей живым и влек ее к себе, пусть она и боялась в нем потеряться, ибо он - то черный и грязный, то отливающий серебром - представлялся ей похожим на ад.

В конце лета город был атакован и осажден волнами тепла, которые опаляли поросшие сосенками пустоши, пытались обратить дюны Монтоука в марсианские пески и высушивали болота Нью-Джерси. Город, в котором и днем и ночью стояла сорокаградусная жара, стал чем-то вроде печи для обжига. Деревья на его островах и бульварах шелестели пожухшей листвой, моля небо о влаге.
Эсбери Гануиллоу, живший неподалеку от Хардести и Вирджинии, лежал на кровати, изнывая от духоты. Он работал рулевым на катере, принадлежавшем редакции газеты «Сан», доставлял репортеров и художников к горящим причалам и к местам кораблекрушений, вывозил их далеко в море, чтобы встретить знаменитостей, приплывавших на трансокеанских лайнерах, доставлял сотрудников на Манхэттен, в Бруклин-Хайтс и в Шипсхед-Бей, отслеживал перемещения сотрудников береговой охраны, таможенников и морской полиции, позволял читателям «Сан» взглянуть с воды на новые здания, сопровождал Хардести и Марко Честната в такие места, как Си-Гейт и Индианс-Мэллоу, и уплывал за сотни миль от берега, чтобы половить в открытом море рыбу. В течение целого месяца его преследовала страшная и чудовищно неряшливая дама из Трайбеки, которая была интеллектуалкой, не способной отличить день от ночи, никогда не видела океана и считала козлов овцами мужского пола. Обладавшей голосом сирены Джульетт Парадайз - пусть лицом она походила на жабу, умом - на москита, а телом - на енота - без особого труда удалось заманить Эсбери в свою мансарду на Визи-стрит, после чего она принялась носиться за ним по всему городу подобно гончей.
- Как мне от нее избавиться? - спрашивал он у хохочущих Хардести и Марко. - Когда я вижу ее лицо, мне становится дурно. Скажите, что мне делать?
Прегер и Джессика, жившие на Сентрал-Парк-Вест, помирились в девятый или в десятый раз, заранее зная, что подобными бесконечными расхождениями и примирениями будет наполнена вся их жизнь. Овдовевший Гарри Пенн смотрел постановки, в которых участвовала его дочь, издавал лучшую газету Западного полушария и пользовался услугами одной-единственной служанки - совершенно безумной, но доброй норвежки по имени Бунья, которая готовила ему вкусные обеды. Марко Честнат, тоже вдовец, хранил верность своей покойной супруге, любил рисовать в своей студии детей и жил единственно своей работой. Для холостяка Крейга Бинки любовь вообще не существовала, так же как для него не существовали и многие другие вещи. С него хватало и того, что он являлся владельцем газеты «Гоуст» и дирижабля и вел бесконечную войну с «Сан». Марсель Эйпэн имел массу недвижимости, множество любовниц и любил появляться в свете в обществе Кристианы.
Душной августовской ночью Марсель Эйпэн, несколько его ближайших друзей и Кристиана отправились на трех гигантских автомобилях в прогулку по бедным районам. Марсель не боялся подобных поездок, поскольку его машины с пуленепробиваемыми стеклами салонов были оснащены рациями и высоковольтными электрошокерами (помимо прочего, водители и охранники имели на вооружении гранаты со слезоточивым газом и автоматы).
Они решили немного позабавиться, поскольку этой душной ночью им не спалось, Марселю хотелось убедить Кристиану в том, что за теменью и копотью никаких небес не существовало. Он хотел доказать ей, что в этом мире никогда не было ни чудес, ни преображения, ни Бога, который мог бы спасти тех, кто пытался плыть по его бурным волнам.
Прежде чем въехать на Вильямсберг-бридж, они проверили дверные замки, задернули шторки на окнах и откупорили бутылки с шампанским, после чего почему-то перешли на шепот, так, словно находившийся на бруклинской стороне съезд с моста вел прямо в преисподнюю.

Предыдущая страница 13 Следующая страница


Зимняя сказка 14

- Когда-нибудь этот город сгорит! - сказал один из гостей, старше которого был только сам Марсель.
- Ну и что из того? - переспросил кто-то. - Они вправе его поджечь.
Машины спустились с моста и выехали на длинную пустынную авеню с почерневшими от копоти зданиями.
- Я говорю вовсе не о нынешних пожарах. Их, в конце концов, всегда можно потушить. Если же гнев, который зреет в этих кварталах, отзовется громом на небесах, город в одно мгновение выгорит дотла! Останется только камень да битое стекло.
- Мы его перестроим, - хмыкнул Марсель. - Так что пусть себе горит. Он от этого только лучше станет.
- Вы не имеете права так говорить! - возмутилась одна из дам. - И лучше он от этого явно не станет!
- Смотрите! - воскликнула Кристиана.
Они взглянули направо и увидели группу из десяти-двенадцати подростков в джинсах, преследовавшую человека, на котором почему-то не было рубашки. И преследователи, и их жертва то и дело спотыкались, поскольку бежали по кучам битого камня. Кирпич, брошенный одним из мальчишек, угодил беглецу в голову, отчего он тут же рухнул наземь. Подростки принялись избивать его стальными трубками и цепями и, добив несколькими выстрелами в голову, бросились врассыпную.
Все это произошло в считанные мгновения. Кристиана попросила Марселя вызвать полицию и попыталась выйти из машины, с тем чтобы помочь лежавшему на камнях человеку.
Стеклянная перегородка, разделявшая отсеки салона, опустилась до половины, и охранник известил ее о том, что полиция уже вызвана.
- Но сейчас они сюда ни за что не поедут. Они будут дожидаться утра. Помимо прочего, это ни на что не повлияет - парень наверняка мертв.
Перегородка закрылась, и машина вновь стала набирать скорость.
- Марсель, ты ведь когда-то владел едва ли не всеми этими землями?
- Что было, то было. Тридцать лет назад эта земля еще чего-то стоила, теперь же никто не даст за нее и ломаного гроша. Да и зданий здесь осталось не так уж много…
- Все равно это дело выгодное.
- Только для дьявола.
Бесконечные безлюдные авеню и пустыри, заваленные грудами битого кирпича, являлись своеобразным преддверием огромного города бедных, который простирался до самого моря. Охраняемый бастионами жилых зданий, он казался отсюда огромной адской сковородой, в которой горело дымное красноватое пламя, подсвечивавшее закопченные стены зданий.
Через несколько минут они уже ехали по улицам этого огненного города, наполненного оглушительным ревом, скрежетом и пронзительным воем сирен.
Сотни тысяч бледных горожан с безумным видом носились с места на место. Грязный старик в истлевшей одежде пытался подняться с мостовой, опираясь на два самодельных костыля, по улицам бродили босоногие лунатики со спущенными штанами, больные проститутки ловили машины, набитые бандитами, сжимавшими в руках рукояти ножей и пистолетов. Здесь не было ни тихих закоулков, ни тенистых парков, ни озер, ни деревьев, ни опрятных улиц. Колышущиеся столбы дыма заменяли этому городу башни, правили же им нахальные и самоуверенные молодые парни, которые находились в состоянии войны со всем миром. Глядя на проезжавшие мимо машины, они гордо выпячивали грудь и выражали жестами крайнее презрение к тем, кто в них находился. Камни и бутылки сыпались на бронированные автомобили со всех сторон.
Они выехали на ярмарочную площадь, превратившуюся со временем в рынок сбыта краденого и наркотиков, кишевший бандитами и мошенниками. Какой-то смышленый антрепренер превратил фундамент некогда стоявшего рядом с площадью здания в огромную арену. Тысячная толпа хлынула в ворота, спеша занять места на скамейках, стоявших между бетонными плитами. Подумав, что все внимание присутствующих будет приковано к арене, Марсель решил снять неприметную закрытую ложу, находившуюся неподалеку от стоянки, и отправил вперед одного из охранников.
Выйдя из лимузинов, дамы отбросили с лиц кружевные вуали и устремили взоры на освещенную угольными лампами накаливания арену. Их обличье, манеры и одежда привели находившихся поблизости здешних завсегдатаев в состояние, близкое к шоку. Нечто подобное испытывали и гости. Они казались друг другу представителями разных видов. Кристиана огляделась по сторонам. При необходимости она могла бы перелезть через ограду и бежать от своего не в меру назойливого благодетеля. Живя в особняке Марселя, она чувствовала себя скованной со всех сторон и, как ни странно, совершенно бестелесной. Здесь же все было ощутимым и реальным: шум толпы, невыносимая духота, зловещие темные тучи. Этот мир определенно нравился ей больше, чем мир изысканных салонов и дорогих ресторанов.
Тем временем на ярко освещенную арену выбежал мужчина в зеленом смокинге. Выкрикнув какие-то слова на непонятном Кристиане языке, он принялся отбивать чечетку и, указав на вышедших из тени воинов, куда-то исчез. Воины эти были одеты в блестящие черные латы, делавшие их похожими скорее не на гладиаторов, а на диковинных морских животных, вооруженных мечами, длинными пиками, трезубцами и булавами. При этом они явно не собирались сражаться друг с другом.
Из распахнутых ворот на арену выбежала гнедая лошадь. Ослепнув от яркого света, она шарахнулась назад. Толпа загудела, и кобыла растерянно замерла на месте. Когда глаза ее привыкли к свету, она увидела перед собой вооруженных до зубов гладиаторов и тут же поняла, что сейчас произойдет. Стоявший перед ней рослый мужчина заставил ее перейти в центр арены, после чего гладиаторы взяли ее в кольцо. Лошадь заволновалась. Обычно гладиаторы сражались с животными один на один, здесь же их было сразу двенадцать. Испуганно заржав, лошадь встала на дыбы, и они тут же ринулись в атаку и вонзили ей в грудь сразу несколько пик. Стоило кобыле рухнуть наземь, как гладиаторы со зверскими криками принялись рубить ее на части.
Кристиана остолбенела от ужаса. Ей хотелось заплакать, хотелось попросить Марселя увести ее из этого страшного места, но у нее не хватало на это сил. Она не могла шевельнуть ни рукой, ни ногой. Ей казалось, что она видит страшный сон, в котором ей отводилась роль пассивного свидетеля.
После того как гладиаторы покончили еще с одной лошадью, служители распахнули сразу обе створки ворот, и на арену выбежал огромный белый жеребец, который вел себя совершенно иначе. Животное, появившееся на арене, представлялось Кристиане воплощением всего самого лучшего, самого доброго и самого прекрасного. Погибни оно, вместе с ним погибла бы и надежда на то, что этот мир когда-нибудь станет лучше. В тот день, когда Кристиана увидела такого же коня, гуляя по взморью, она могла прийти к нему на помощь, но это было так давно… За эти годы мир изменился до неузнаваемости.
Ей казалось, что она движется вместе с конем по залитой светом арене, следя за неприятелем. Толпа замерла в ожидании. Конь подошел к груде кровавых останков и поставил копыто на голову кобылицы. Мясники в латах занервничали. Кристиана знала, что жеребец мог выскочить через ограду с такой же легкостью, с какой кони, участвующие в стипль-чезе, перепрыгивают через газон, однако тот почему-то не хотел покидать арену.
Конь постоянно переходил с места на место, пугая гладиаторов, никогда не видевших таких крупных животных, своим грозным видом. После того как он отбил копытом брошенную в него пику, та ушла в песок на половину рукояти. Зрители взвыли от восторга. В следующее мгновение в него полетели сразу две пики. Сделав высокий прыжок, конь легко перескочил через первую и отбил задними копытами вторую пику.
Шумно дыша, он стал носиться по арене и, рассеяв противников, принялся крушить и топтать их своими страшными копытами.
Толпа неистовствовала. Заметив это, Марсель предложил своим гостям вернуться в машины. Вскоре город бедняков с его нестерпимым чадом и зноем остался далеко позади. Они ехали через Грейт-Бридж, глядя на плывущий над гаванью полный диск луны, освещавшей прибрежные утесы. Марсель заявил, что экспедиция оказалась на удивление успешной. И действительно, кто бы мог подумать, что они увидят огромного белого коня, сражающегося подобно ангелу мщения?
Они вернулись на Манхэттен только к утру. Все участники поездки тут же заснули мертвецким сном. Лишь Кристиана в эту ночь так и не сомкнула глаз.

Она смотрела на залитую лунным светом реку. Город уже находился во власти холодного фронта, двигавшегося со стороны Канады. Стоявшее над Манхэттеном все эти дни мутное марево рассеялось, а блеклая поникшая зелень тут же расправилась и потемнела. Свежий воздух быстро привел Кристиану в чувство.
Собрав свои вещи и переодевшись в легкую хлопчатобумажную рубашку и брюки цвета хаки, она спустилась на кухню. Там она сделала себе с полдюжины бутербродов с ветчиной, взяла несколько яблок и морковок и, решив, что Марсель от этого вряд ли обеднеет, достала из небольшой копилки все лежавшие там деньги. Оказавшись на Саттон-Плейс, она впервые за несколько месяцев почувствовала себя свободной. Пересчитав деньги, Кристиана испытала легкий шок. Оказалось, что она взяла из копилки три тысячи двести сорок три доллара. Марселю этих денег не хватило бы и на то, чтобы пообедать с друзьями в кафе или закупить продукты для однодневной прогулки на яхте, и потому он вряд ли хватился бы этой пропажи. В свое время он увлекся игрой на патинко и проиграл за один раз семь миллионов долларов, сказав при этом, что ему нравится смотреть на то, как падают серебристые шарики и крутятся блестящие рычажки.
Совершенно случайно она направилась в сторону Гринвич-Виллидж. Все здесь дышало миром, однако Кристиана помнила слова Марселя о том, что город может раздавить ее в одно мгновение.
- Ты жила здесь одна? - спрашивал он у нее. - То-то и оно! Где ты будешь жить? Ты не представляешь себе, как сложно здесь найти приличную квартиру! А работа? Ее можно искать месяцами! За это время ты просто умрешь от голода где-нибудь на улице!
Ранним утром агент по недвижимости показал ей каморку на Бэнк-стрит, которую он неведомо почему называл апартаментами. Хотя душевая кабинка в ней стояла прямо на кухне, а «спальня» поражала своими миниатюрными размерами, каморка эта была чистой и опрятной и к тому же выходила окнами на тихий садик.
- Балкон вы будете делить с джентльменом, живущим в соседней квартире. Он работает в «Сан» рулевым катера и потому в хорошую погоду дома его все равно не бывает.
- Но этот балкон всего в фут шириной! - запротестовала Кристиана.
- Двести долларов в месяц, - отрезал агент.
Она подписала договор об аренде и заплатила залог и плату за месяц. Закрыв за агентом дверь, Кристиана довольно засмеялась:
- Чудеса, да и только! Жилье себе я уже нашла!
До полудня она успела открыть банковский счет, забить продуктами холодильник и купить всю нужную мебель и утварь. Поскольку она ограничилась маленьким столиком, двумя стульями, матрасом, подушкой, несколькими одеялами, тремя лампами, старой циновкой и простейшей посудой, у нее на счету осталось больше двух тысяч долларов, не говоря уже о карманных деньгах, на которые она купила себе обед, датско-английский словарь, несколько датских романов и книг по географии, а также большую тетрадь и карандаш. Она хотела вспомнить язык, которому ее некогда учила мать. К трем часам дня она нашла себе и работу.
Вышедшая из служебного входа роскошного особняка в Челси женщина по имени Буня рассказала ей, в чем состоят обязанности временной прислуги.
- Но ведь речь шла о постоянной работе! - запротестовала Кристиана.
- Милочка, господин Пенн будет платить тебе за полный рабочий день, - спокойно ответила круглая, словно пилюля, Буня, - но работать ты будешь лишь часть времени. В перерывах ты можешь посещать библиотеки и концерты. Если ты учишься в колледже, он заплатит за твое обучение. Что до меня, то я больше люблю готовить, стирать и заниматься уборкой. Как говорится, каждому свое. Скажем, одно время здесь работала темнокожая девушка по имени Боска, которая училась в театральном. Понятно?
- Да. Здорово.
- Хорошо. Тогда ответь мне, умеешь ли ты готовить?
- Я занималась этим в гостинице, принадлежавшей моему папе.
- Вот и хорошо, - сказала Буня, пропуская ее на кухню. - Но тебе могут быть незнакомы блюда, к которым привыкли Гарри Пенн и его дочка.
- Например?
- Сыр дурбо, фаршированный клевером, миндоги, мясо вайбула, жареные семена барбиролога, цыплята Долли в соусе Дональд, плоды метельника, крем «де ля беркиш то-лик», сербные верды, маринованные титтинги, шоколадные хрепцы, лиморны, запеканка Райнбека со свежей армандой, ванильные стрелки, зрелые мездры, турецкие грецки и так далее!
Буне ничего не стоило приготовить любое из названных блюд.
- Перед тем как положить на доску свежую стрелку, мрамор нужно присыпать мухой. Потом ты посыпаешь ее ванилью и быстро-быстро режешь на полоски, иначе она стухнет! А правильно разделывать верды мама тебя тоже не учила?
Буня провела ее по всему дому, который был наполнен книгами, картинами и старинными навигационными приборами, с которых тоже нужно было вытирать пыль. На стене гостиной Кристиана увидела огромный портрет Гарри Пенна, одетого в военную форму.
- Этому портрету много-много лет, - стала объяснять ей Буня. - В ту пору господин Пени командовал полком и был совсем еще молодым человеком. За прошедшие годы он успел состариться. Почти все свое время господин Пени проводит в редакции «Сан». Стоит ему вернуться домой, как он тут же берет с полки какую-нибудь книгу. Он говорит, что книги останавливают время. Наверное, он чокнутый. Как-то раз я положила книгу рядом с будильником, но он как тикал, так и тикал. Если книга ему нравится, он включает музыку и начинает кружить по комнате с шваброй в руках, не сойти мне с этого места!
- Наверное, он вспоминает свою покойную супругу…
- Ну, ты скажешь! Он с щеткой танцует.
- Может быть, у него была и другая женщина.
- Конечно была, да только волосы у нее были совсем короткие! В моем хозяйстве и такие щетки имеются. Ими, к примеру, чистят рули гоночных машин. Рули-то эти ничуть не больше серебряного доллара, ты можешь себе это представить? Под стать им и гонщики. - С видом заговорщика она осмотрелась по сторонам и, неожиданно перейдя на шепот, добавила: - У них такие маленькие тела, что они умещаются между стойками! Мой кузен Луис тоже пытался стать пилотом. Он у нас совсем маленький. Но они тут же показали ему от ворот поворот, потому что он показался им темной индюшкой.
- Что такое темная индюшка?
- Буматуки моют ими окна, но они теперь запрещены и в Нью-Йорке и в Нью-Джерси. Поэтому буматуки из Коннектикута торгуют ими из-под полы. Что ты постоянно к словам цепляешься? Речь-то идет не об индюшках, а о Луисе, верно? Он из-за этого так расстроился, что даже умом немного повредился, ты представляешь? - Буня испуганно округлила глаза и подняла палец. - Слышишь? Слышишь эти кастаньеты?
- Нет, - ответила Кристиана.
- Такое чувство, будто катафалк мимо проехал… Должно быть, испанский посланник помер…
Немного помолчав, Буня сначала предложила вниманию Кристианы свои любимые египетские рождественские песнопения, после чего почему-то заговорила о кокосовом орехе, который, по ее словам, являлся символом боеготовности нации.
- Что является символом боеготовности нации?
- Кокосовый орех.
- Это еще почему?
- Откуда я знаю? Так все говорят.
При всем при том Буня была редкостной служанкой, надежной и незыблемой, как скала Гибралтар. Она была норвежкой и потому относилась к Кристиане, в жилах которой текла датская кровь, с некоторым презрением, памятуя о том, что Норвегия находится выше Дании. Буня могла петь песни на не ведомых никому языках, знала рецепты тысячи несуществующих блюд и работала при этом за десятерых.

Кристиана не замечала присутствия соседа до самой зимы, когда из-за сильного бурана рулевой катера газеты «Сан» вынужден был поставить свое суденышко на прикол. Сильный северо-западный ветер и вьюга превратили находившийся перед окнами садик в подобие альпийского цирка. Эсбери и Кристиана часами сидели лицом друг к другу, даже не подозревая об этом, ибо их разделяли два камина и кирпичная стена.
Она читала по-датски «Зимние моря» Торгарда, прочитывая за час примерно две страницы. Эсбери сидел за маленьким столиком у камина и готовился к экзамену на шкипера, пытаясь осилить курс Даттона по проблемам навигации. В течение шести месяцев они жили в соседних комнатах, совершенно не подозревая о том, что за стеной толщиной всего в один фут живет другой человек.
Не будь силы природы так заняты снежными вихрями, разделявшие их кирпичи давно бы раскрошились. Однако силам природы до этого самого дня было явно не до них. Они узнали о существовании друг друга только после того, как Эсбери поправил кочергой горевшие в камине поленья и трижды постучал ею по его задней стенке, чтобы сбить приставшие к ней тлеющие угольки.
Кристиана отложила книгу в сторону и, посмотрев на камин, взяла в руки кочергу и трижды постучала в ответ. Вскоре они перестукивались уже не через каминную стенку, но через стену, отделявшую друг от друга их спальни. Обнаружив, что через стену слышны и голоса, они представились друг другу.
- Что это за комната? - спросила она.
- Это моя спальня. А у вас?
- Тоже спальня, - ответила Кристиана, внезапно поняв, что их кровати разделяет расстояние всего в несколько дюймов.
- Вы не собираетесь переезжать? - спросил Эсбери.
- Нет.
Они быстро сдружились и порой переговаривались через стену часами, рассказывая друг другу истории из своей жизни и делясь мыслями и мечтами. Как-то Эсбери сказал ей, что летом они смогут взобраться со своего балкона на крышу.
- Оттуда видно реку, - добавил он.
Она не выразила особого восторга по поводу его предложения и поинтересовалась, не будет ли подобное предприятие опасным?
- Нет, - ответил он.
Они решили, что до лета они будут общаться только через стену.
- Как ты выглядишь? - спросил Эсбери в начале мая.
- Я некрасивая. Очень даже некрасивая, - ответила она.
- Мне почему-то кажется, что ты не можешь быть некрасивой, - не поверил он.
- Ты не прав. Скоро ты сможешь в этом убедиться.
- На самом деле это не важно. Я люблю тебя.
Услышав из-за стены ее плач, Эсбери неожиданно подумал о том, что эти странные отношения завели его слишком далеко. Но он действительно любил ее и потому говорил об этом снова и снова. Однажды он даже предложил ей свою руку и сердце.
Все его знакомые, включая Хардести, дружно решили, что он совершил роковую ошибку.
- Одинокие люди могут полюбить друг друга, даже будучи разделенными стеной, - соглашался он. - Но я не понимаю того, что ты станешь делать, если она действительно окажется такой некрасивой. Тебе придется провести за стеной остаток своей жизни.
- Я все понимаю, - согласился Эсбери. - Но она почему-то кажется мне самой красивой женщиной на свете.
Хардести предложил ему зайти к соседке в гости, на что Эсбери ответил категорическим отказом.
Кристиана согласилась выйти за него замуж. Они решили встретиться на крыше в первый погожий день. Нечего и говорить, что после этого дождь лил целыми днями как из ведра.
Ясным июньским утром Эсбери забрался на гребень крыши, с которого виднелась река, и, убедившись в том, что на небе не было ни облачка, подобрался к одной из печных труб.
- Кристиана! - прокричал он в трубу. - Ты уже проснулась? Надеюсь, я не ошибся трубой?
- Я уже встала, - крикнула она в камин.
- Поднимайся на крышу! Сегодня прекрасная погода! После того как мы придем в себя, мы можем сплавать в Амангасет!
- Иду, - раздалось в ответ.
Не прошло и минуты, как он увидел перед собой улыбающуюся Кристиану и остолбенел от изумления.
- Я всегда это знал, - пробормотал он. - Я считал тебя самой красивой женщиной на свете и, видит Бог, я не ошибся!

Часть III
«Сан»… и «Гоуст»

Случайностей на свете не бывает

Случайностей на свете не бывает, да и быть не может, о чем бы при этом не шла речь: о жарком лете, о хаосе в политике, о разрастании огромного города, о кристаллической структуре драгоценного камня, никогда не видевшего солнечного света, о распределении состояний, о жизни молочника, о положении электрона или о череде необычайно холодных зим. Даже электроны, представляющиеся нам примером полнейшей непредсказуемости, на деле являются на редкость исполнительными и послушными крошечными существами, несущимися со скоростью света именно туда, куда им и надлежит нестись. Еле уловимое посвистывание отдельных электронов сплетается в прихотливые комбинации, которые столь же приятны для слуха, как и ветер, шумящий в верхушках деревьев. В их полнейшем послушании можно не сомневаться…
Тем не менее миру в то же самое время присуща поразительная анархия: молочник ставит будильник на определенный час, крыса, пытающаяся скрыться от поезда подземки, идущего из Боро-Холл, может юркнуть в разные туннели, снежинки падают на землю только после того, как им наскучит кружить в воздухе. Как же так? Если на свете действительно нет ничего случайного и все заранее предопределено, то в нем не должно оставаться места для свободной воли. Ответить на этот вопрос совсем несложно. Предопределения нет, есть только определение. Нас не должна смущать одновременность множества событий. Время существует постольку, поскольку мы не можем объять одним взглядом картину дарованной нам жизни, и потому мы вынуждены рассматривать или, если угодно, проходить ее последовательно, эпизод за эпизодом, шаг за шагом. Совладать со временем несложно. Для этого нужно не гнаться за ним, но, напротив, отойти на такое расстояние, с которого мы смогли бы разом увидеть всю картину. Пространство исполнено покоя и совершенства, оно содержит в себе все - все, что было, все, что есть, и все, что будет. Неприступное и прекрасное, оно представляется нам изменчивым и ущербным. На деле же любой предмет и любое событие, сколь бы незначительными они ни казались, связаны со всеми остальными предметами и событиями. И потому когда-нибудь время обязательно остановится. Реки станут морем, все потерянное будет найдено, все утраченное будет обретено; мертвые воскреснут, тучи разойдутся, и мир наполнится золотыми лучами недвижного солнца.

Возвращение Питера Лейка

Череда суровых зим внезапно закончилась. Сезоны, заключенные меж осенью и весной, могли назвать зимами только жители Гавайев. Дорожники, занятые ремонтом мостовой на среднем Манхэттене, где уличное движение обтекало их подобно ревущим паводковым водам, работали в середине января по пояс голыми. В канун Рождества на балконах верхних этажей можно было увидеть загорающих женщин. Люди забыли, как выглядит снег, производители зимней одежды разорились, газеты выходили под одинаковыми заголовками («Ньюсуик» - «Придет ли к нам зима?», «Тайм» - «Куда подевался прошлогодний снег?», «Гоуст ньюз мэгэзин» - «Жара!»). Когда все окончательно успокоились, решив, что климат на планете изменился, когда дирижер филармонического оркестра при исполнении «Времен года» Вивальди стал опускать ту их часть, которая была посвящена зиме, а дети стали считать рассказы о зиме сказками, в Нью-Йорк неожиданно пришел катастрофический холод, и люди вновь вспомнили о близящемся начале нового тысячелетия.
Обилие выпавшего в городе снега впечатлило бы и обитателей Кохирайса. Люди стали ходить по улицам на лыжах, проезжая над погребенными под снегом никому не нужными автомобилями, поражаясь необычайной чистоте воздуха. Дувший день за днем, неделю за неделей, месяц за месяцем северный ветер превращал город в огромный ледник. Мороз крепчал день ото дня. Это время суровых испытаний и лишений нравилось далеко не всем. Мороз, раскалывавший гранитные плиты и стволы деревьев и разбивавший браки, вернул из небытия лыжи, санки и буклеты о праздновании Рождества в Новой Англии. Лед сковал не только Гудзон, но и часть бухты.
Хотя некоторые говорили о том, что подобные зимы случались и прежде, никто не помнил такого страшного холода. Последняя столь же суровая зима, угрожавшая существованию не только физического мира, но и людских убеждений, случилась в самом начале двадцатого столетия, однако память о ней затмилась воспоминаниями о двух страшных войнах. Той зимой время обрело собственную жизнь и собственную волю, память о которых оно тут же стерло из сознания людей. Многие события, пришедшиеся на это время, так и не получили сколько-нибудь вразумительного объяснения. Возникало впечатление, что некая тайная сила, готовившаяся к решительным действиям, в последний момент почему-то отступила, решив дождаться более благоприятного момента. Судя по лицам мужчин и женщин, живших в ту пору (мы можем судить о них, глядя на старые фотографии), они знали и понимали куда больше, чем мы. Таких лиц и таких глаз теперь уже нет.
Все примыкавшие к Манхэттену реки и большая часть бухты оказались скованными льдом. До статуи Свободы можно было добраться пешком. Ледоколы, расчищавшие путь шедшим на Стейтен-Айленд паромам, не останавливались ни на минуту. Даже после того, как паром выплывал в открытые воды, он то и дело встречал на своем пути огромные льдины, сходившие с шельфа.
В один из особенно холодных январских вечеров паром, проделавший примерно половину пути до Стейтен-Айленда, остановился, после того как его задние ходовые винты наскочили на огромную подводную льдину. Капитан решил включить передние двигатели и вернуться на Манхэттен. Пока команда занималась переключением приводов, паром медленно сносило течением, что могло привести к новым столкновениям со льдинами.
Стоявшие на мостике офицеры и привыкшие ко всему члены команды хранили полное спокойствие. И тут на мостике появился посторонний. Пассажирам не разрешалось подниматься на капитанский мостик ни при каких обстоятельствах. Мало того что этот бурно жестикулировавший лунатик, похожий на испанца, вошел сюда без разрешения, но в придачу он, судя по всему, плохо владел английским и походил на помешанного.
- Что вам нужно? - вскричал капитан не своим голосом.
Человек сделал глубокий вдох и, на мгновение взяв себя в руки, указал на иллюминатор. Присмотревшись получше, офицеры увидели в пятидесяти футах от парома человека.
Как только им удалось сбить лед со шлюпбалки, они спустили на воду спасательную шлюпку и уже через пару минут занесли его на борт парома. Он был так изнурен и изранен, что не мог вымолвить ни слова. Капитан приказал немедленно отправить его под горячий душ.
Испанец попытался рассказать о том, как он рассеянно смотрел на снег и вдруг услышал звук, похожий на свист артиллерийского снаряда, и в тот же миг увидел над водой яркую вспышку света и заметил барахтавшегося в волнах человека.
- А может быть, вы сами столкнули его в воду? - спросил капитан «Корнелиуса Коффа». - Мне сказали, что он ранен.
Поняв суть обращенного к нему вопроса, испанец почел за лучшее поскорее покинуть мостик. Судя по выражению его лица, он был невиновен.
- Вызовите к причалу машину «скорой помощи», - приказал капитан своему помощнику. - Если потерпевший пожелает выдвинуть какие-то обвинения, известите об этом полицию. Не забывайте, что у нас есть и другие дела.
Находившийся несколькими палубами ниже потерпевший услышал, как заработали судовые двигатели, и почувствовал, как корабль медленно тронулся с места. Стоявший возле душевой офицер поинтересовался, не хочет ли он выдвинуть какие-либо обвинения.
- Против кого? - удивленно спросил потерпевший с сильным ирландским акцентом.
- Вы отвечаете за свои слова?
- Конечно, отвечаю! - ответил Питер Лейк, изумленно разглядывая свое израненное тело.
- На вас нет живого места!
- Я вижу. Наверняка во мне сидит несколько пуль…
- Но что же могло произойти?
- Не знаю, - покачал головой Питер Лейк.
- Как вас зовут? - спросил офицер и, не дождавшись ответа, добавил: - Впрочем, это не так уж и важно. Вы не на допросе.

Звуки перекликавшихся друг с другом туманных горнов казались покачивавшемуся от слабости Питеру Лейку сказочной музыкой. Он надел на себя драные брюки, рабочую рубаху и свитер, забрызганный белой краской. Ему дали и пару старых туфель, которые тоже пришлись ему впору. Пока Питера Лейка вытаскивали из воды, его собственная, изодранная в лохмотья одежда пришла в полную негодность.
Питер подошел к разбитому зеркалу, висевшему на переборке.
- На пристани вас будет ожидать машина «скорой помощи», - сказал помощник капитана. - Вы потеряли много крови, но мы не могли не поставить вас под душ. В противном случае вы умерли бы от переохлаждения. Да и вода в заливе не самая чистая.
Питер Лейк поднял глаза на зеркало и вздрогнул от неожиданности.
- Как странно… Я никогда не видел этого человека…
Он заметил двух санитаров, сбегавших по лесенке с носилками в руках, и потерял сознание.

Он проснулся рано утром в старой больничной палате госпиталя Святого Винсента, выходившего окнами на Десятую улицу. Шел сильный снег, из-за чего свет, падавший в окно, казался серым. Ему вспомнилась ледяная вода, паром и душ, все остальное он помнил очень смутно. Он попытался успокоить себя, подумав о том, что порой человек забывает даже собственное имя. Может быть, он выпил вчера лишнего или же все еще спал и видел сон.
На пластиковом браслете, прикрепленном к его запястью, были указаны месяц и день его поступления в больницу, какое-то четырехзначное число и слова «имя неизвестно». Он чрезвычайно поразился необыкновенно гладкой поверхности пластика, который он видел впервые, и попытался собраться с мыслями. Кто он? Сколько ему лет? Какой сейчас шел месяц (на браслете значилось «2/18»)? Ему казалось, что он вот-вот вспомнит все.
В палату вошла группа врачей и студентов, проводивших обычный утренний обход. К тому времени, когда они удостоили вниманием Питера Лейка, санитарки уже принялись кормить завтраком пациентов, прошедших осмотр, и отдернули белые занавески, отчего вся палата оказалась залитой ярким серебристым светом.
Когда возле койки Питера Лейка собралось не меньше дюжины студентов и медицинских сестер, заведующий снял с прикроватной стойки папку и, бегло просмотрев ее, обратился к пациенту:
- Доброе утро. Как мы себя сегодня чувствуем?
Доктор неведомо почему не вызвал у Питера Лейка ни малейшего доверия.
- Не знаю, - недовольно ответил он, разглядывая обступивших его койку студентов. - Вам оно виднее.
- Все понятно, - вздохнул доктор. - Мы люди не гордые, как скажете, так оно и будет.
- Вы только ноги мне не отпиливайте.
- Для начала мне хотелось бы узнать ваше имя. Вас доставили сюда в бессознательном состоянии. У вас не было при себе никакого удостоверения…
- Какого такого удостоверения?
- Например, водительских прав.
- На вождение локомотивов?
- Ну что вы! Я говорю о правах на вождение машины.
- Если я правильно вас понял, машинами вы называете автомобили, так? - Студенты дружно закивали головами. - Но автомобилем можно управлять и без прав!
- Послушайте, - сменил тему доктор. - Вы получили три пулевых ранения. Нам придется снять ваши отпечатки пальцев и передать их в полицию. Там вашу личность и установят.
Услышав о полиции, Питер Лейк попытался подняться с койки и тут же обнаружил, что он прикован к ней наручниками.
- Что такое отпечатки пальцев? - спросил он упавшим голосом.
Этот вопрос показался врачебному консилиуму излишним. Вместо ответа Питеру Лейку сделали укол в руку, после чего заведующий и сопровождавшая его свита гордо удалились.
Питер Лейк уставился в потолок. Он настолько обессилел, что не мог пошевельнуть и пальцем. Мысли, одна безумнее другой, кружили в его голове, словно вихрящиеся на ветру снежинки. И все-таки, несмотря на кандалы, раны и лекарства, он не думал сдаваться. Питер Лейк не знал, откуда он черпал силы, так же как он не знал и себя самого, но чувствовал, что в потаенных глубинах его сердца по-прежнему полыхает огонь. Он заснул с улыбкой на устах.

Питер Лейк пришел в себя только через пять дней. Был уже вечер. Ему почему-то казалось, что наступила весна. В палате, окна которой были задернуты плотными белыми гардинами, стояла полнейшая тишина. Он открыл глаза и увидел в верхнем уголке окна ночное небо. На потолке палаты горели странные белые огни, которые он счел необычными электронно-лучевыми трубками. Посмотрев в сторону, он увидел, что рядом с ним находится молоденькая девушка.
Зеленоглазая и рыжеволосая, с круглым, усыпанным веснушками лицом, она сидела на стуле возле его койки, излучая каждым атомом своего тела необычайный оптимизм. Выглядела же она лет на четырнадцать-пятнадцать.
На самом деле этой симпатичной девушке было уже двадцать семь лет, она приехала в Нью-Йорк из Балтимора и являлась, помимо прочего, лечащим врачом Питера Лейка, который, разумеется, и не догадывался об этом. Широко улыбнувшись, он произнес:
- Привет, крошка.
- Привет, - ответила она, тронутая теплым приветствием.
- Ты не знаешь, сколько часов я спал? Она утвердительно кивнула головой.
- Пять дней.
- Господи…
- За это время вам стало куда лучше. Сон чудесным образом повлиял на ваши раны.
- Ты это серьезно?
- Да. Вас могут выписать отсюда уже через неделю.
- Они так сказали?
- Кто?
- Доктора.
- Нет. Это я так сказала.
- Очень мило с твоей стороны. Но что говорят они?
- Они согласны с моим мнением, - ответила девушка после недолгого раздумья. - В любом случае, худшее уже позади.
- И наручников нет… - пробормотал Питер Лейк, удивленно глядя на собственные запястья. Когда они успели их снять?
- Я попросила снять их после того, как вы уснули. К тому же мы успели получить ответ из полиции. Вы не находитесь под подозрением, и ваших отпечатков пальцев нет в их картотеке. В полиции хотели бы знать, где вы получили свои ранения, однако они ни на чем не настаивают.
- Где находится женская палата? - неожиданно спросил Питер Лейк, решив, что имеет дело с сумасшедшей.
- Этажом выше, - удивилась девушка. - Почему вы меня об этом спрашиваете?
- Слушай, детка, мне кажется, тебе лучше вернуться туда, пока они тебя не застукали.
Девушка громко рассмеялась, лишний раз демонстрируя свое нездоровье.
- Это моя палата! - заявила она, решив, что незнакомый с больничными порядками пациент считает, что в мужской палате докторами могут быть только мужчины. Ей и в голову не приходило, что он может не узнать в ней врача, поскольку она была одета в белый халат, из нагрудного кармана которого выглядывал стетоскоп, свидетельствовавший о ее профессиональной принадлежности, и имела при себе пульт вызова санитаров.
Однако Питеру Лейку еще не доводилось видеть ни таких халатов, ни врачей женского пола, ни пультов вызова. Что до розовых трубок, торчавших из ее кармана, то он принял их за обычную рогатку.
- Детка, скажи мне, что ты делаешь в такое время в мужской палате? Ты ведь женщина, верно?
Немного помолчав, она спросила:
- Вы не знаете, что я являюсь вашим лечащим врачом? Я занимаюсь больными, попадающими в эту палату. Я живу в этом городе уже второй год.
Вновь уверившись в правильности своего предположения (не может же в самом деле рыжая девчонка с рогаткой заведовать мужской палатой), Питер Лейк решил избрать иную тактику.
- Вон в чем дело! - воскликнул он. - Теперь-то мне все понятно! Вы, оказывается, мой доктор!
- Вот и замечательно! - вздохнула она, обрадовавшись тому, что ей так быстро удалось найти общий язык с пациентом, от которого можно было ожидать чего угодно (кстати говоря, все это время из-за занавески за их разговором следил рослый санитар). Позволив Питеру Лейку пожать ее маленькую ручку, она добавила: - Завтра я обязательно к вам загляну. Нам будет о чем поговорить. Я сделаю все возможное для того, чтобы вас выписали как можно быстрее!
- Спасибо вам, доктор.
- Это моя работа, - ответила она. - К тому же хотите вы того или нет, но вам придется еще немного поспать. Сейчас я сделаю вам укольчик.
С этими словами она извлекла из кармана шприц с иглой, которая больше походила на вертел для шашлыка, и со зловещим видом принялась наполнять его какой-то жидкостью.
- Постойте! - взмолился Питер Лейк, не знавший ни того, что находилось в шприце, ни того, куда она собиралась его колоть, но было уже слишком поздно.
Она тут же всадила иглу ему в руку, и он застыл, боясь сломать ее неловким движением.
- Что в нем? - прохрипел он, глядя на шприц.
- Триоксиметасалицилат, диметилэтилокситан и випарин.
- Я так и думал, - грустно произнес он. - Будет очень странно, если я не протяну от этого ноги…

Питер Лейк проснулся куда раньше, чем она рассчитывала. В течение какого-то времени он силился понять, где он находится и что с ним могло произойти, но, вспомнив о том, что потерял память, оставил это бессмысленное занятие и повернулся к окну. Питер Лейк не сомневался лишь в своем одиночестве. Если бы он и увидел тех людей, которых он некогда любил и которые некогда любили его, он вряд ли узнал бы их в своем нынешнем состоянии. Ему оставалось надеяться лишь на то, что память к нему со временем вернется.
Тишину нарушили какие-то звуки. Питер Лейк оторвал голову от подушки и услышал стук копыт. Он показался ему чем-то страшно знакомым. Да-да, точно так же стучали копыта лошадей сменявших друг друга в четыре часа полицейских нарядов. Одни лошадки будут разъезжать по городу, других будут чистить скребницами темнокожие конюхи…
Стук копыт вскоре затих, и он вновь остался один на один с совершенно неведомым ему миром. Прямо перед ним на стене висел какой-то непонятный ящик, передняя стенка которого была сделана из темного стекла. Формы окружавших его предметов и материал, из которого эти предметы были изготовлены, также вызывали у него крайнее удивление.
- Здесь нет ни железа, ни дерева, - еле слышно пробормотал он, поражаясь тому, что вещи неожиданно утратили свои прежние свойства.
Из чего, к примеру, были сделаны находившиеся у него над головой панели, светившиеся красным и зеленым светом? Он было решил, что видит прозрачные дверцы какой-то странной печи, однако тут же подумал, что огонь не может быть таким зеленым. Подойдя к ним, он увидел на их поверхности крошечные искорки, которые, судя по всему, мерцали в такт биениям его сердца.
Вскоре в палате появился лечащий доктор, увидевший своего пациента сидящим на кровати и погруженным в глубокие раздумья. Питер Лейк пытался разрешить загадку, мучившую его все последнее время. Заметив врача, он тихо спросил:
- Вы - доктор, не так ли?
- Совершенно верно.
- Никогда не видел таких молодых докторов.
- Мне уже двадцать семь.
- Вы выглядите куда моложе. Простите, но я дал бы вам не больше пятнадцати лет. Признаться, я не знал и того, что женщины могут работать врачами.
- На вашем месте, вернувшись домой, я бы первым делом отправилась убедиться в том, что в Ирландии тоже есть женшины-врачи.
- При чем здесь Ирландия? Я прожил всю свою жизнь в Нью-Йорке.
- Вы говорите с сильным ирландским акцентом.
- Я и сам этому поражаюсь. Но я вырос в этом городе. Я это точно знаю.
- Вас нашли в заливе. Вы могли быть либо моряком, либо пассажиром корабля. Вероятно, помимо сотрясения мозга вы испытали очень сильный шок…
- Нет-нет, - решительно возразил Питер Лейк. - Иначе я бы не узнал стука копыт лошадей, на которых ехал наряд полиции. Они проезжали по этой улице двадцать минут назад. Где мы сейчас находимся?
- В госпитале Святого Винсента.
- Угол Шестой авеню и Одиннадцатой улицы?
- Совершенно верно.
- Они доберутся до конюшни за десять минут, еще десять минут уйдет у них на сдачу наряда… Стало быть, сейчас четыре часа.
Едва он произнес эти слова, как церковный колокол принялся отбивать время. Питер Лейк стал считать его удары:
- Один… Два… Три… Четыре!
Доктор взглянула на свои часы. Они показывали ровно четыре.
- Весьма своеобразный способ счета времени, - усмехнулась она. - Ничего подобного я еще не слышала! Теперь я нисколько не сомневаюсь в том, что со временем вы сможете вспомнить и свое имя или найти его, используя для этого метод индукции.
- Часы мне действительно не нужны, - признался Питер Лейк. - Колокола бьют каждые пятнадцать минут. Помимо прочего, я знаю, что поезда надземки идут каждые…
- Какой надземки?
- Обычной надземки.
- Надземки?
- Да, надземки, которая ходит по Шестой авеню.
По ее спине пробежала дрожь.
- Я говорю о поездах надземной железной дороги, - повысил голос Питер Лейк. - Неужели вы слышите о них впервые?
Она покачала головой.
- Ни на Шестой авеню, ни в близлежащих кварталах надземных дорог нет. Возможно, они сохранились где-нибудь в Бронксе или в Бруклине, но только не на Манхэттене.
- Что вы мне голову морочите? Куда же они могли подеваться? Они здесь всюду.
- Нет, - решительно возразила она. - Их здесь нет.
- Позвольте мне выглянуть в окно…
- Вам поставлена капельница, вы подключены к мониторам, и, помимо прочего, окна эти выходят на боковую улочку.
- Я хотел бы на нее посмотреть.
- Неужели вы мне не верите? Надземки здесь нет уже с полвека.
- Именно поэтому мне и хотелось бы взглянуть на улицу. Я хочу посмотреть на город. Это единственное надежное средство для оценки времени.
- А как же кони? - усмехнулась она.
- На конях далеко не уедешь. Для этого они слишком малы. Надеюсь, вы меня понимаете? Мне нужно увидеть сам город.
- Сначала вам нужно выздороветь.
- Я уже и так выздоровел.
- Пока не совсем.
- Я совершенно здоров!
Он распахнул халат. Она было хотела остановить его, но неожиданно увидела на месте только-только начинавших рубцеваться ран гладкие шрамы и испуганно прижала руки к губам. Она не верила собственным глазам, поскольку только что самостоятельно обрабатывала эти раны. Может быть, пациент шутил? Но нет, судя по всему, он действительно уже не нуждался во врачебной помощи…
- Какой сейчас год? - спросил он.
Она ответила ему, и он с новой силой захотел увидеть город.
- Отведите меня на крышу! - попросил он.
Она помогла ему отсоединить трубки и сенсоры, после чего он смог облачиться в одежду, которую ему дали на пароме. Тихонько выйдя из палаты, они направились к лифту. На улице уже стемнело, но какое это имело значение для Нью-Йорка?
Судя по тому, как пациент смотрел на нержавеющую сталь, на датчики противопожарной сигнализации и на светильники, все эти вещи он видел впервые. Будучи врачом, она не могла не обратить внимания и на его подрагивающие губы, и на то, что его лицо то бледнело, то наливалось кровью. Она почувствовала, что ее тоже стала бить дрожь.
- Если это шутка, вам не поздоровится! - произнесла она, поражаясь собственной легковерности.
Они поднялись на последний этаж. Это старое здание несколько раз перестраивалось, но оно по-прежнему походило на госпиталь прошлого века, и потому Питер Лейк ожидал увидеть с его крыши привычную панораму города. Он увидит дороги, плывущие по гавани паромы с изрыгающими снопы искр и клубы черного дыма высоченными трубами и ни на что не похожие ажурные арки мостов. Он проснется, и все тут же вернется на свои места.
Они стояли уже у двери, которая вела на крышу.
- Ну вот, - усмехнулся Питер Лейк. - Честно говоря, мне страшно открывать эту дверь…
- Толкните, она сама откроется.

«Сан»

Пятнадцатого мая «Сан» праздновал свой стодвадцатипятилетний юбилей, и на борт стоявшего у причала парома, ходившего на Стейтен-Айленд, поднялось разом несколько тысяч человек. Гарри Пени решил отметить этот славный юбилей, пригласив своих сотрудников и членов их семей в весенний круиз «вверх по течению Гудзона и вниз под скалами Пэли-сейдс» (именно так звучал исходный вариант, вызвавший крайнее неудовольствие литературного редактора Хью Клоуза, саркастически выразившего свой протест против прокладки туннелей в скальной породе). Им была отвергнута и формулировка «под сенью Пэлисейдс», поскольку безлунной ночью они в любом случае не увидели бы скал Джерси. В конце концов они остановились на достаточно неопределенном варианте «у Пэлисейдс».
Ярко освещенный паром походил на залитую солнечным светом вазу, наполненную тропическими фруктами. На покрытых льняными скатертями, выстроенных бесконечными лентами длинных столах стояли тысячи бутылок шампанского и тонны закусок и десертов. Донельзя довольные гости расходились по палубам, на каждой из которых играл свой оркестр. Сегодняшний вечерний выпуск пошел в печать необычно рано, сотрудники нежданно-негаданно получили огромные премии, равные их годовому жалованью, и поздравительные письма от Гарри Пенна, в которых он благодарил их за самоотверженный труд и призывал работать вместе и впредь.
Для Хардести и Вирджинии этот юбилей был особенно радостным, поскольку благодаря ему доходы их семьи в этом году возросли ровно вдвое. Вдобавок ко всему находившийся в Сент-Луисе банк «Харвестерс-энд-Плантерс» по прошествии пяти лет все-таки ожил и уведомил Хардести о своей готовности оплатить его чек. Словом, дела у них шли как нельзя лучше. У Вирджинии родилась девочка, которую они назвали Эбби. Госпожа Геймли прислала обстоятельное письмо с подробным рассказом о необычайно суровой зимней и о замечательной летней погоде последних лет, которая привела «к умножению естественных богатств, как аграрного, так и лексикографического свойства. У нас появилось столько продуктов и новых слов, что мы теперь и сами не знаем, куда их девать. Мы тонем в неологизмах, копченой рыбе и сладких пирогах». Кстати говоря, она вложила в письмо необычайно тонкий и необычайно вкусный пирог с вишней.

Предыдущая страница 14 Следующая страница


15 Марк Хелприн

Хардести и Вирджиния, оставив детей дома, закружились в танце, не дожидаясь, когда паром отойдет от пристани. Они были необычайно удачливыми, достаточно состоятельными и совершенно здоровыми людьми. Осознание этого плюс несколько бокалов сухого шампанского придавали их движениям особую легкость и элегантность. Рядом с ними подобно планетам кружили и другие пары, среди которых выделялись Эсбери с Кристианой и Прегер де Пинто с Джессикой Пени. Здесь же толпились рабочие и служащие компании, прессовщики и водители, механики с надменными вытянутыми лицами и аккуратными усиками, юные секретарши, впервые оказавшиеся на подобном празднестве (его можно было сравнить разве что с рождественскими и июльскими вечерами, проводившимися в зимнем саду, находившемся на крыше издательства), застенчивые молодые журналисты, только что принятые в штат редакции, древние архивариусы, повара, охранники (в их отсутствие здание «Сан» охранялось полицией) и сам Гарри Пенн - щеголеватый, сосредоточенный, подвижный и необычайно сухощавый. Когда все приглашенные взошли на борт, паром отчалил от пристани, выплыл в Аппер-Бей и повернул на север, туда, где поблескивала спокойная гладь Гудзона. Под звук оркестров и шум двигателей они плыли мимо огромных, освещенных изнутри зданий. С улиц и автострад Манхэттена слышались на удивление мелодичные звуки. Вскоре звезды исчезли в туманной дымке. Когда паром подплыл к мосту Джорджа Вашингтона, берега тоже скрылись в тумане, виден был только сам мост с его подсвеченными голубоватым и белым светом огромными растяжками.
Залитые зеленоватым светом стеклянные стены Манхэттена, тянувшиеся от Гудзона до самого Бэттери, на фоне белого тумана казались театральными декорациями. Гости притихли. Казалось, что они плывут в царство мертвых, которое в эту минуту представлялось им куда более реальным, чем Нью-Джерси. Со стороны Гудзона потянуло могильным холодом.
Вальсы стихли одновременно с двигателями. Оркестр, находившийся на баке, заиграл прекрасный канон, казавшийся транскрибированным воплощением посетившего композитора откровения. Эту же тему подхватил оркестр, находившийся на корме, и вскоре паром превратился в некое подобие огромного музыкального инструмента, плывущего по зеркальной водной глади.
Впавшие в задумчивость гости, забыв обо всех своих заботах и тревогах, застыли у поручней, слушая музыку и вглядываясь в туманную даль. Они пришли сюда, чтобы повеселиться и потанцевать, но окутавший реку белый саван тумана и эта странная завораживающая музыка заставили их задуматься о быстротечности, призрачности и бессмысленности человеческой жизни. Что будет, то и будет. Произойдет то, чему надлежит произойти. В любую минуту жизнь может оставить их, но они должны быть благодарны Богу за то, что сумели дожить до этого мига.
«Как они мужественны и отважны, - думал Гарри Пенн, испытавший подобные чувства в минуты серьезной опасности, во время плаваний по морю и в те мгновения, когда он заглядывал в детские глаза. - Как они мужественны, ведь они смотрят в лицо собственной смерти».
Неожиданно небо осветилось предвещавшими скорое наступление лета беззвучными зарницами, заставившими оркестры умолкнуть. Пока пассажиры парома изумленно взирали на сверкавшие в вышине вспышки, он, достигнув сверкающего огнями моста, развернулся на сто восемьдесят градусов и поплыл назад.

Когда Айзек Пенн покинул родной Гудзон на китобойном судне, ему шел двенадцатый год. Он никогда в жизни не видел моря, и потому его несказанно потрясли и просторы Харвестроу-Бей и ширь Таппанского залива. Увиденные же на Манхэттене огромные здания, бесконечные верфи и целый лес мачт, напомнивший заросли ежевики в Кохирайсе, так запали ему в душу, что он дал себе клятву вернуться в этот необычный город, будущее которого представлялось ему блистательным. Когда они выплыли за Нэрроуз, это желание вспыхнуло в нем с новой силой. Зеленые покатые холмы, по которым лениво бродили пестрые коровы, заросшие камышом заводи с их белыми цаплями и лебедями, видневшиеся вдали горные хребты и хвойные леса остались позади, уступив место синему морю, у которого не было ни конца ни края. Его трудовая жизнь началась с этого самого дня - в течение следующих трех лет он занимался тем, что мыл на судне посуду.
Он отправлялся в плаванья снова и снова и каждый раз, когда они спускались вниз по Гудзону и проплывали мимо Манхэттена, замечал, что город уходит все дальше на север. Сам он при этом рос с таким же постоянством. Из камбузного рабочего он превратился сначала в юнгу, а затем, последовательно, в младшего матроса, матроса, в третьего, второго и в первого помощника капитана, в капитана, в судовладельца и во владельца целого флота. Незадолго до того, как китобойный промысел прекратился, он сменил сферу деятельности и занялся сначала торговлей, а затем производством, операциями с недвижимостью и, наконец, изданием собственной газеты.
Он умел руководить людьми, управлять кораблем в штормовую погоду, отыскивать китов и заносить в судовой журнал все важные события прошедшего дня. Он умел не только вести счета и планировать работу, но и торговать китовым жиром. Он вел переписку с несколькими заграничными портами и потому обычно был готов к любым колебаниям рынка. Он обладал редкостной выдержкой и чутьем и не единожды бросал гарпун точно в цель.
Все это позволило ему превратить «Сан» если и не в совершенный, то в достаточно эффективный инструмент. На площади Принтинг-Хаус-Сквер, находившейся на нижнем Ман-хэттене, на перекрестке Дарк-Уиллоу, Брестед, Тиллингхаст и Пайн-стрит, занимались новостями политики, на набережных изучали проблемы международных отношений, в Файв-Пойнтс - проблемы преступности, в Бауэри - новости музыки и театра, в Бруклине (в ту пору он был связан с Манхэт-теном только паромом) - проблемы, представлявшие интерес для широких слоев населения. «В те далекие дни, - любил говаривать Гарри Пенн, - барометром этих интересов считался именно Бруклин. Для того чтобы понять, что волнует публику, достаточно было послать туда репортера. Я неустанно твердил о том, что простые люди живут и на Манхэт-тене, но мне почему-то не верили, хотя в бруклинских историях речь зачастую шла совсем не о людях, а о коровах».
Поскольку редакция размещалась в деловом центре города (что, конечно же, имело и свои негативные стороны), в ней всегда чувствовались веяния времени. Помимо прочего, сотрудники издания могли добираться до нее даже со Стейтен-Айленда и с Бруклин-Хайтс.
Издалека здание «Сан» отличалось от окружающих строений, пытавшихся подавить его своими размерами. Прежде всего бросались в глаза пять его огромных флагов, нисколько не походивших на разноцветные тряпицы, вывешенные перед штаб-квартирой ООН или перед катком отеля «Рокфеллер-Плаза». В четырех углах небольшого сквера находились флаги города Нью-Йорка, штата Нью-Йорк, газеты «Сан» и газеты «Уэйл», в центре же его развевался государственный флаг. На знамени «Сан» было изображено окруженное острыми треугольными лучами золотистое солнце, встающее над белым атласным полем. Сине-голубой флаг «Уэйл» делился надвое волнистой линией, разделявшей стихии, в самом его центре возлежал на водах поигрывающий хвостом гигантский левиафан. Такие же стяги украшали внутренний дворик здания и отдел городских новостей. Гарри Пенн считал, что знамена украшают фасад точно так же, как галстук украшает мужчину, а шарфик - женщину. «В хорошем галстуке даже такой старикан, как я, кажется царьком Полинезии», - говорил он.
Само это выстроенное в стиле неоклассицизма здание было спроектировано еще в девятнадцатом веке архитектором Эсо. Оно казалось достаточно легким и в то же самое время необычайно прочным. Ровно через сто десять лет после окончания работ оно было перестроено. В его огромных оконных проемах появились цельные дымчатые стекла, похожие на плоские драгоценные камни в классических оправах. В самом центре здания находился большой внутренний дворик с садиком и фонтаном. По всем четырем стенам дворика поднимались ярко освещенные открытые лестницы. Атриум был перекрыт прозрачным навесом из стекла и стали, который убирался на лето подобно сдвижной крышке люка.
Стены всех помещений были выкрашены в светлые или в белые тона и украшены гобеленами. То тут, то там висели огромные полотна, изображающие занятых промыслом китобоев. Необычайно высокие потолки и стены были украшены затейливой лепниной мастерами, умершими много лет назад. Интерьеры изобиловали персидскими коврами, деревом, бронзой и утопленными в стены светильниками. Полы были сделаны из дуба, а лестницы из красного дерева. Для обшивки кабин совершенно бесшумных лифтов использовалась медь, тиковое дерево и горный хрусталь.
В подвальном этаже находились силовые установки, снабжающие энергией все служебные и производственные помещения. Сложные конструкции из железа, бронзы и стали, занимавшие площадь в пол-акра, походили на редкостную коллекцию пыхтящих самоваров, бешено вращающихся колес, хитроумных кривошипов и шатунов, соединенных с огромными цилиндрами, бойлеров, в которых можно было бы сварить весь урожай абрикосов, собранный в Имперской Долине, и целого леса трапов, обеспечивающих доступ к клапанам, уровням, помпам и измерительным приборам, которые делали это помещение похожим на цех то ли часового, то ли винокуренного завода. Эти огромные помигивающие огоньками и окутанные паром установки казались скрытым от посторонних глаз сердцем мира. Силовые установки редакции «Сан» и обслуживающие их механики вызывали такой интерес, что на них приезжали посмотреть даже из Огайо. Тайны старинной технологии были ведомы только этим старым как мир механикам, которые учились ремеслу у своих отцов и не знали даже названий доброй половины деталей и устройств. Большая часть оборудования стояла без дела, пусть его шестеренки, маховики и пистоны регулярно смазывались и начищались.
Помимо прочего в подвальном этаже находились огромный сейф, пять площадок для игры в сквош, плавательный бассейн длиной в семьдесят пять футов, гимнастический зал, сауны, парилки и душевые.
На первом этаже находились канцелярские отделы, типографские машины, грузовые отсеки и зал для приемов. Второй этаж занимали линотипные и компьютерные наборные цеха, а также тематический отдел. Рекламой, планированием, бухгалтерским учетом, кадрами, начислением и выдачей заработной платы занимались на третьем этаже. Весь четвертый этаж был отдан под отдел городских новостей. Оперативный центр «Сан» размещался в четырех просторных прямоугольных комнатах, замыкавших собой внутренний двор и заставленных столами. На столах были зеленые стеклянные лампы, а под ними находились тумбы с выдвижными ящиками и кабели, соединявшие рабочие места репортеров с библиотекой, отделом хранения справочного материала, наборными цехами и банками данных. В углах комнат стояли похожие на кафедры редакторские столы, к которым то робко, то решительно, словно Цезарь, переходящий Рубикон, подходили репортеры, работавшие в тех или иных отделах (каждый из которых имел своего руководителя, свою библиотеку и свою базу данных). Редакция была разбита на следующие отделы: городских новостей, национальный, внутриполитический, латиноамериканский, западноевропейский, советский и восточноевропейский, ближневосточный, восточноазиатский, африканский, научный, отдел литературы и искусства, финансовый и, разумеется, редакционный. Особое спецподразделение занималось общей компоновкой материала. В отделе городских новостей газеты «Сан» обычно царили тишина и порядок. Часть ее окон выходила на внутренний дворик, часть - на городские улицы.
Спиральные лестницы вели на пятый этаж, где размещались кабинеты руководителей отделов, обозревателей, редакторов и издателя. Кабинет Гарри Пенна, который некогда принадлежал самому Айзеку Пенну, занимал едва ли не половину длинной стороны прямоугольного здания и, помимо прочего, был интересен тем, что здесь находилась крупнейшая в мире коллекция гарпунов. На стенах висели гарпуны самых разных форм и размеров. Желающие могли поупражняться в их метании, для чего в дальнем конце комнаты была устроена особая площадка, имитирующая нос китобойного судна, в тридцати футах от которого лежало несколько деревянных китов.
Шестой этаж использовался для размещения средств связи, компьютерных служб, факсимильных аппаратов, а также залов заседаний и кабинетов членов совета директоров. На седьмом этаже находились комнаты отдыха и ресторан. Восьмой и девятый этажи были отданы под библиотеку, на открытых стеллажах которой стояло несколько миллионов томов. В оснащенной самым современным оборудованием библиотеке существовали также отдел карт и журнальный отдел, в котором хранились подшивки всех основных газет и периодических изданий мира, а также носители с записью их электронных версий. Находившуюся там же коллекцию цитат и ссылок, вне всяких сомнений, можно было назвать одним из чудес света.
На крыше здания, над которой тоже реяли флаги, находились оранжерея, теплица, открытая веранда, место для прогулок и открытое кафе, откуда открывался вид на залив, мосты, город и небо, которое по цвету могло поспорить с лазурью Монмартра. Летними вечерами здесь нередко давал концерты скрипичный квартет.
Сотрудники «Сан» работали так четко и энергично, что ожившим казалось и само здание редакции, окна которого не гасли ни на минуту.
Не менее совершенными, чем физические, были социальные и экономические составляющие работы газеты. Пенны всегда считали, что работники должны получать такую зарплату, которая обеспечила бы им приемлемые условия существования. В своих редакционных статьях они выступали с критикой идей благоденствия трудоспособного населения и правительственных социальных программ, являвшихся на деле слегка доработанными попечительскими программами. По этой причине редакция периодически подвергалась нападкам со стороны либеральных кругов. Вместе с этим она неизменно ратовала за повышение минимального уровня заработной платы. (Ее работники, всегда считавшие, что за работу нужно получать достойное вознаграждение, отвечали на возражения консерваторов, утверждавших, что это приведет к росту безработицы и снижению предпринимательской активности, тем, что вследствие снижения уровня налогообложения, порождаемого выравниванием уровня доходов и уменьшением затрат государственного социального обеспечения, подобная активность лишь оживится.)
Пенны не обладали и сотой частью того, что имели Бинки, однако в отличие от них никогда не пытались нажиться на чужих несчастьях. Во-первых, все сотрудники «Сан», от кухонного рабочего до самого Гарри Пенна, получали совершенно одинаковую зарплату. Она была достаточно большой для того, чтобы любой сотрудник дорожил занимаемым им местом. Все работники «Сан» пользовались равными правами в области пенсионного обеспечения и медицинского обслуживания и могли на равных посещать спортивные залы, находившиеся в подвальном этаже здания, а также ресторан и кафе (помимо прочего, они могли повышать за счет газеты свой образовательный уровень). Благодаря этому все они работали не покладая рук, ибо были заинтересованы в дальнейшем продвижении по службе.
«Сан» был устроен по образцу китобойной артели. После оплаты всех издержек суммарная прибыль делилась на совокупное количество паев. Владеть этими паями могли только сотрудники газеты, при этом принадлежавшие им доли не могли ни наследоваться, ни передаваться другим лицам. Поступая на работу, каждый сотрудник получал пять таких паев. При каждом продвижении по службе он получал пять дополнительных паев, еще по одному паю он получал за каждый год службы в редакции. В ней существовало двадцать иерархических уровней. К примеру, кухонный рабочий через год работы владел уже шестью паями. После нескольких лет работы в редакции Хардести Марратта (поступивший на восьмой уровень) сумел подняться до двенадцатого уровня. К пяти его исходным паям добавились шестьдесят паев, соответствующих занимаемой им иерархической ступени, пять паев за выслугу лет и десять премиальных паев. Гарри Пени работал в газете уже восемьдесят пять лет (он поступил на работу в возрасте десяти лет в качестве копировальщика) и находился на высшем, то есть на двадцатом уровне. За время работы на рядовых должностях он сумел получить десять премий (главный редактор и владелец газеты теряли право на их получение). Таким образом, в его собственности находилось двести сорок паев, то есть намного больше, чем у кухонного рабочего, но всего в три раза больше, чем у Хардести. Если бы кухонный рабочий проработал в организации десять лет (а он, памятуя о высокой зарплате и о социальных льготах, вполне мог бы проработать там и больший срок) и, поднявшись на две ступени, стал старшим поваром, получив при этом премию за какой-нибудь салат, чечевичную похлебку или за спасение ребенка из-под колес лимузина Крейга Бинки, он стал бы владельцем целых тридцати паев.
Эта система не только удовлетворяла амбиции сотрудников, но и способствовала повышению производительности их работы. Поскольку прибыль предприятия выражалась конечным числом (мысль о бесконечной прибыли владела только Крейгом Бинки, нанимавшим для достижения своих целей экономистов, шаманов и колдунов), все его работники были заинтересованы в интенсивном труде, который приводил не только к повышению уровня прибыли, но и к снижению количества рабочих мест и, соответственно, паев.
Сотрудники «Сан» работали добросовестно не только потому, что это отвечало их интересам, но и потому, что они не сомневались в безукоризненной честности руководства газеты. Эта необыкновенно справедливая и эффективная социальная система возникла не под дулом пистолета и не под влиянием каких-то необычайных обстоятельств, ее выдумали не французские коммунары и не высоколобые завсегдатаи библиотеки Британского музея. Ее создателями были простые американские китобои.

Эффективность «Сан» отчасти объяснялась наличием у нее необычайно изобретательного и сильного конкурента.
Некогда Руперт Бинки бросил вызов Гарри Пенну. Похваляясь перед читателями и перед своими ближайшими друзьями, собравшимися в клубе «Алебастр», он заявил, что к началу нового тысячелетия «Гоуст» обставит «Сан» по всем позициям, если же этого не произойдет, он, обвязавшись тяжелыми цепями, спрыгнет с самого высокого нью-йоркского моста.
«Сделает ли то же самое Гарри Пенн, если мы похороним его газету?» - спрашивал он у своих читателей.
«Нет, - отвечал Гарри Пенн в собственной редакционной статье. - И я освобождаю его от этого неосторожного обещания хотя бы потому, что подобный прыжок на какое-то время нарушит нормальное водное сообщение. Если же господин Бинки все-таки решит прыгнуть в реку головой вниз, мы лишний раз убедимся в мудрости Билли Митчелла».
Вскоре после этого Руперт Бинки был заклеван разъяренным лебедем на реке Айсис в Оксфорде. Возвращавшаяся с соревнований группа гребцов из Магдален-колледж услышала его последние слова: «Уничтожьте «Сан»!» За исполнение этой достаточно странной предсмертной воли тут же рьяно взялся внук Руперта Крейг Бинки, считавший оксфордского лебедя едва ли не наемным убийцей, подосланным Гарри Пенном.
Он имел в своем распоряжении все потребные для этого средства. К ним прежде всего следовало отнести несметные богатства семейства Бинки и обширный круг читателей «Гоуст». Впрочем, используй он только эти средства, атака на «Сан» стала бы чем-то вроде самоубийства. Хотя Крейг Бинки считал все неудачи «Сан» свидетельством успеха собственных стратагем, на деле ему помогала чудовищная сила, о существовании которой ни он, ни большинство других людей даже не подозревали. Именовалась же эта незримая сила «Духом времени». Многие навыки у людей совершенно атрофировались, читающая публика стала совершенно иной, большая часть населения проводила практически все свое свободное время, безвольно уставившись в экраны телевизоров. Мораль и нравы достигли такого уровня рационализма и прогресса, что вчерашние преступники и проститутки стали представляться едва ли не эталоном нравственности. У таких же преступников, как Питер Лейк, эти исполненные лживости и порочности нормы и беспринципность большинства населения наверняка вызвали бы оторопь. Город прогнил насквозь, однако в нем продолжали существовать здоровые островки, которые постепенно разрастались подобно высящимся над мутными водами коралловым рифам.
«Сан» тоже относился к числу этих островков, которым угрожала бушующая стихия (Крейг Бинки, всегда плывший по течению, чувствовал себя в ней как рыба в воде). Если Гарри Пени стоял среди этих стремнин незыблемым утесом, то Крейг Бинки скорее радостно барахтался в пене. Статьи «Гоуст» о новых костюмах для катания на роликовых коньках или о влиянии сладких кремов на потенцию вызывали куда больший интерес, чем публикации «Сан» об освоении Луны или о новых именах в электронной музыке.
Несмотря ни на что, «Сан» продолжал существовать. Однако подобное состояние дел не могло удовлетворить Гарри Пенна, стремившегося не к выживанию, а к победе. Он не собирался соперничать с бесконечно раздражавшей его «Гоуст», но и не хотел поступаться собственными принципами и потому вынужден был вести с ней бесконечную войну. Гарри Пени не мог прибегать к методам, используемым «Гоуст», и потакать порочным вкусам толпы и потому постоянно находился в невыгодном положении. Однако это неравенство лишь подстегивало сотрудников «Сан».
Хотя новостные полосы «Сан» всегда являлись образцом аккуратности и строгости, ее редакционный блок поражал читателя разнообразием материалов и тем. Подобно парламенту, он делился на ряд враждующих фракций. Первая редакционная страница была посвящена трезвому и обстоятельному анализу текущей ситуации, проводившемуся гибкими, опытными и на удивление дальновидными политиками. На второй редакционной странице излагались взгляды правых, на третьей - левых. Четвертая страница была посвящена серьезным и обстоятельным дискуссиям и свободному обмену мнениями. Именно с этой страницы начала свою работу в газете Вирджиния Марратта.
Ее статьи всегда начинались робко и тихо, однако вскоре они исполнялись удивительной силы, источник которой был неведом и ей самой. Как тут было не вспомнить об озере Кохирайс, где самые сильные бураны всегда начинались с едва заметного ветерка. Вначале читатели не обращали особого внимания на ее материалы, посвященные описанию тех или иных частей успевшего набить им оскомину города, красота которого, помимо прочего, заключалась и в том, что занятые собой горожане не видели и не осознавали ее.
Вирджиния нередко составляла компанию Хардести и Марко Честнату, бродившим по городу в поисках забытых архитектурных шедевров. После того как они обнаруживали подходящий объект, она отходила куда-нибудь в сторонку и либо наблюдала оттуда за их работой, либо думала о чем-то своем, любуясь при этом игрой полуденного света на резном фасаде какого-нибудь старинного здания, сложенного из красноватого камня, или прислушиваясь к уличному шуму и думая о быстротечности всесильного времени, превозмочь которое сумеет лишь любовь. После этого она возвращалась в редакцию «Сан» и писала эссе, страшно раздражавшие Крейга Бинки и его читателей, поскольку Вирджиния воспринимала мир не как систему взаимосвязанных материальных блоков, но скорее как иллюзорное пространство души. Так, в эссе, посвященном старому зданию полицейского управления, она писала: «Мы видим лишь поверхность вещей, лишь их форму, отображаемую формой наших рецепторов, определяемой свойствами отраженного света». В своих исполненных чувственности и глубокой мысли эссе она с обстоятельностью и серьезностью, которая сделала бы честь немецким философам девятнадцатого века, могла писать о цели человеческой жизни и о симметрии, о Боге и лукавстве, об истине и времени.
Когда Гарри Пени впервые прочел ее эссе, он тут же вызвал Вирджинию к себе.
- Неужели вы не понимаете, - заявил он, едва она появилась в его кабинете, - что после этой публикации мы подвергнемся ожесточенным атакам?
Его вопрос так изумил Вирджинию, что она потеряла дар речи.
- Вы понимаете это или нет?
- Нет, - призналась она. - С чем это может быть связано и кто нас может атаковать?
Гарри Пени устало покачал головой и предложил Вирджинии присесть.
- Мировоззрение многих людей, сколь бы ущербным оно нам ни представлялось, обусловлено присущим им образом жизни и опытом. Они не любят, когда кто-то пытается навязать им собственный взгляд на мир, тем более если он не подкреплен разумными доводами. Они никогда не поверят вам, понимаете? Мир поделен надвое - на одной стороне откровение, на другой разум. Если они когда-нибудь сойдутся, наступит золотой век. Здесь, в городе, предпочтение отдается именно разуму. Если вы будете исходить из чего-то иного - обязательно потерпите поражение. Вас тут же атакуют. Если бы ваши статьи печатались в религиозном разделе и сопровождались какими-то поучениями, они не вызывали бы столь острых разногласий…
- Каких разногласий? Я не понимаю, о чем вы говорите!
- Скоро поймете.
Она отказывалась ему поверить.
- Откуда вы, юная леди? - спросил Гарри Пени.
- Из Кохирайса. Попав в Нью-Йорк, я остановилась в вашем доме, куда меня привела Джессика. Вы находились тогда в Японии.
- Стало быть, я вижу перед собой маленькую Вирджинию Геймли?
- Теперь уже не такую и маленькую, - ответила она с улыбкой.
- Бывает же такое! Теперь я буду читать все ваши статьи!
- Простите, но я вас совсем не помню.
- Когда я видел вас в последний раз, вы были совсем еще девочкой…
Предсказание Гарри Пенна вскоре сбылось. Вирджиния была атакована сразу с нескольких сторон с такой яростью, словно она предложила напоить городских детей болиголовом. «Гоуст» обвинял и ее, и газету в религиозном экстремизме: «Подобные вещи противоречат действующему законодательству, и потому во имя прогресса и торжества здравого смысла мы должны уничтожать их в зародыше». Крейг Бинки считал, что тем самым он выражает мнение всего передового человечества (сам он вообще не имел собственного мнения). Подобные же, хотя и не столь резкие отзывы появились и в других газетах, издатели которых, похоже, полагали, что им удастся расправиться с молодой журналисткой в два счета. Все они серьезно заблуждались.
Вирджиния была свидетелем того, как однажды ночью госпожа Геймли с ружьем в руках изгоняла из дома мародеров. В этом смысле она мало чем отличалась от матери и всегда руководствовалась скорее не здравым смыслом, но велениями сердца. Забыв об осторожности, она занялась преследованием своих неприятелей.
В редакционной статье «Гоуст» ставилась под сомнение уместность излишне сложных «эстетских» эссе, регулярно появлявшихся на страницах «Сан»: «Может ли человек с улицы, будь это Хинки, Лестер, Джоко, Альфонс или Джон, понять что-либо в бреде, порожденном теми странными мистическими, религиозными настроениями, которые овладели редакцией «Сан»?» Через некоторое время Гарри Пени вызвал в свой кабинет Прегера де Пинто и Хью Клоуза. Главный редактор и литературный редактор принимали участие в обсуждении целесообразности публикации ответа Вирджинии.
- Господин Пенн, - умолял Хью Клоуз, взяв в руки текст статьи, носившей название ««Гоуст», где твое жало?» - этот материал мы можем поместить только в четвертом отделе!
Прегер де Пинто хранил молчание.
- Я попрошу вас обратить внимание на следующие пассажи. «Лучше быть съеденной дикой кошкой, чем оказаться в одной компании с так называемыми интеллектуалами, которыми так гордится «Гоуст»… Люди, подобные Майрону Холидею, Вормайсу Биндабу и Ирву Лайтнинкоу, не способны не то что узреть истину, но даже отличить день от ночи… К примеру, не далее как вчера Майрон Холидей в своей статье назвал Оливера Кромвеля известным тореадором и известил читателей о том, что в войне тысяча восемьсот двенадцатого года заметную роль сыграли стратегические бомбардировщики… Рационалисты из «Гоуст» напоминают механических чудовищ, привыкших действовать во мраке ночи… При их приближении молоко киснет… Их боятся дети. Они любят бывать на вечеринках в компании женщин, не вынимающих сигарету изо рта, и вдобавок ко всему они не умеют плавать».
- Нет-нет, этого печатать я бы не стал! Уж больно она здесь разошлась!
- Тем не менее все написанное соответствует действительности! - спокойно заметил Гарри Пенн. - Я предлагаю поместить эту статью на первой странице!
- Но, господин Пенн… - пробормотал аккуратный и осторожный Клоуз. - Это сделает нас уязвимыми!
Прегер де Пинто отвернулся к окну, чтобы скрыть свою улыбку. Кто-кто, а уж он-то знал господина Пенна.
- Клоуз, неосмотрительность порой идет на пользу, - прохрипел Пенн. - Человек не властен над собственной судьбой. Господь спасает меня ежечасно. Он знает то, чего не знаю я. Рано или поздно и я усну средь пажитей зеленых… Дайте этот материал на первую страницу!
- Вы это серьезно? - изумился Клоуз.
- На первую страницу!
- На первую страницу?
- Клоуз, вы что, превратились в попугая? - спросил Гарри Пенн.
Вирджиния нервно расхаживала по садику, находившемуся на крыше. Да, «Сан» вдохновлял многих, но она, похоже, зашла слишком далеко. Ею овладевало то нежелание повиноваться, то раскаяние. От нервного напряжения ее покачивало так, словно она находилась на марсовой площадке судна, крен которого составлял никак не меньше пятидесяти градусов. Увидев приближающегося к ней Прегера, она приготовилась к худшему.
Заметив волнение Вирджинии, он поспешил сообщить, что Гарри Пенн решил поместить ее полемическую статью на первой полосе. Прегер предупредил ее о возможных последствиях этого шага, сказав, что с тем же успехом она могла бы водить грузовики с нитроглицерином. Настроение ее от этого нисколько не ухудшилось. Вернувшись в отдел городских новостей, Вирджиния рассказала о происшедшем Хардести, и тот тоже призвал ее к осторожности.
Весь этот день она пребывала в радостном возбуждении, ибо была настоящей уроженкой Кохирайса, все жители которого являлись потомками бесстрашных лазутчиков, участвовавших в войнах с французами и с индейцами. Помимо прочего, она верила во всемогущество Бога и была, что называется, немного не в себе.
Конфликт Вирджинии с интеллектуалами из «Гоуст» и их читателями стал постоянной темой газетных статей, авторы которых дружно требовали ее изгнания из редакции «Сан», однако Гарри Пенн каждый раз вставал на ее защиту. После первого раунда Вирджиния испытывала чувства, знакомые ассистенту циркового метателя ножей, чувствующему спиной вибрацию доски, в которую один за другим вонзаются страшные лезвия. После второго раунда она неожиданно испытала некоторое облегчение. Третий раунд показался ей смехотворным. Набравшись смелости, она написала две еще более резкие статьи: «Мэр и я» и «Крейг Бинки и феномен ментальной наготы».
Некоторые сотрудники «Сан» обладали особыми правами. Ей же дозволялось буквально все. Благожелатели решили, что престарелый Гарри Пени выжил из ума, злые языки стали наводить на него еще худшую напраслину, намекая на его интимную связь с молодой журналисткой, о чем, конечно, не могло идти и речи. Сотрудники «Сан» высказывали предположения, одно фантастичнее другого, однако по-отечески заботливое отношение Гарри Пенна к Вирджинии Геймли так и осталось для них загадкой.

…И «Гоуст»

Описать работу «Гоуст» нормальным человеческим языком, по всей видимости, вообще невозможно. «Гоуст» являлся вещью в себе и пребывал при этом в состоянии постоянного хаоса. В нем работало множество абсолютно серьезных людей, занимавшихся совершеннейшей бессмыслицей. К примеру, однажды все сотрудники газеты разделились на два враждующих лагеря: одни считали, что белые вина делаются из рыбьего жира, другие - что их готовят из чего-то другого (из чего именно, они не знали). В течение восьми или девяти месяцев они враждовали из за этого, как религиозные фанатики. На страницах «Гоуст», сотрудники которого наотрез отказывались примириться друг с другом, стали появляться пустоты, пропуски и перевернутые фотографии и статьи. Посовещавшись со своими помощниками, Крейг Бинки пришел к достаточно оригинальному решению этой проблемы. Созвав редакционный совет, он заявил: «Джентльмены, всем вам памятна история Аккордиева Узла. Пипин Короткий так и не смог его развязать. И тогда он, подобно русским витязям, решил предать его огню. Я решил избрать ту же тактику». Он постановил уволить всех до единого сотрудников «Гоуст», общее число которых превышало одиннадцать тысяч. На следующий день корпуса редакции и производства опустели, оттуда на всякий случай ушли даже крысы, что могло бы привести в чувство враждующие фракции, если бы только Бинки не выплатил всем выходное пособие в размере трехгодового оклада. В течение пяти или шести недель в корпусах «Гоуст» и ее филиалов царила такая же темень, какая бывает безлунными ночами в глубинах пещер, в то время как агенты по розыску пропавших сотрудников рыскали по французским и итальянским Ривьерам. Впрочем, преподанный им урок возымел действие, и подобных конфликтов в редакции «Гоуст» больше не возникало.
В конце своего интервью с главным редактором и издателем «Гоуст» Вирджиния писала: «Чрезмерная власть губительна. Сказанное относится не только к прессе, превращающейся в таких случаях в кривое зеркало, но и к политике, где власть имущие становятся жертвой собственного самодовольства. Разумеется, тот, кто пытается говорить правду, всегда рискует остаться непонятым. Крейг Бинки, никогда не отличавшийся особой правдивостью, не боится этого, и потому он уверенно пишет: «Белое вино делают вовсе не из рыбы и не из каких-то иных млекопитающих. В большинстве случаев оно представляет собой сок незрелых цукини…"»
Члены совета директоров «Гоуст» были так впечатлены несметными богатствами Бинки, что никогда не осмеливались спорить со своим боссом и вели себя тихо, как садовые мыши. В его присутствии они боялись и пикнуть. К примеру, он заставил их взять новые имена, тыкая пальцем в страницы Британской энциклопедии. Именно так появились на свет Бибай Коллеман, Хермуп Лэлли, Лало Монпар, Монпель Пиранези, Скарлок Тайра, Аризона Боливар, Боливия Сервантес (единственная женщина в совете директоров), Цейлон Конгрив, Джеранайлс Юм, Ньюмен Писистрат, Рубенс Сомали и Тиран Живный, который, к его вящему стыду, получил свою новую фамилию в честь польской собаки-крысолова.
Крейг Бинки появился на очередном заседании совета директоров в сопровождении двух слепых телохранителей Алерту и Скруту. Как и обычно, он был полон новых идей и проектов (он называл их проекциями).
- Прежде всего я хотел бы поблагодарить вас за то, что вы позволяете мне оставаться самим собой. Я рад! Я очень рад! Какие дни! Какое солнце! Какие подчиненные!
Он развернул кресло и в течение пяти минут молча смотрел в окно, не обращая никакого внимания на застывших в напряженном ожидании членов редакционного совета. Какое ему было до них дело? Он платил им по двести тысяч долларов в год именно за то, что они встречали его появление аплодисментами, восхищались всеми его идеями (скажем, им очень понравилось его предложение выращивать шампиньоны в свободных банковских ячейках) и были согласны на любой псевдоним. Наконец он очнулся и обвел взглядом участников заседания.
- Лало, Хермуп, Боливия, Бибай, Монпель, Ньюмен, Тиран, Цейлон, Джеранайлс, Аризона, Скарлок. Я рад видеть вас здесь. Рад и тому, что все вы смертны. Послушайте, что я вам скажу. Что произойдет, если мы возьмем все то, что существует в этом мире, и поделим или умножим на единицу? Мир от этого нисколько не изменится! Может быть, в эту самую минуту кто-то делит его на единицу, а мы об этом даже не подозреваем! При одной мысли об этом я начинаю обливаться потом…
Члены правления недоуменно переглянулись, но не вымолвили ни слова.
- Я попытаюсь огласить основные пункты сегодняшнего заседания и начну его, конечно же, с пункта «а»… Что касается второго пункта, то он мне, честно говоря, не очень нравится. Мне кажется, нам лучше вообще забыть о нем.
- Прекрасная мысль! - воскликнул Скарлок Тайра (согласно документам, он носил имя Финни Пилок).
- Пункт «эль». Не забывайте о том, что мы живем в корпоративную эпоху. Марсель Эйпэн поведал мне о небольшой электронной компании, основанной им в Индии. Выстроить ее снизу доверху ему помогли специалисты из школы бизнеса, и им это, надо сказать, удалось. Соответственно, не далее как в будущий понедельник головная корпорация «Гоуст» претерпит серьезную перестройку и распадется на отдельные кластеры, макрокластеры, микрокластеры, группы, микрогруппы, мини-группы, макроформирования, суперформирования, квазиагрегаты и пинги, что позволит ей обрести еще большую устойчивость и стабильность. К примеру, секретарь, ведавший до недавнего времени отделом недвижимости классификационного департамента, теперь станет пингом секретарского кластера группы недвижимости классификационного макроформирования, которое, в свою очередь, является квазиагрегатом финансового суперформирования.
Члены правления нервно улыбались, постукивали пальцами по крышке стола и старались не смотреть друг на друга.
В течение следующих двух с половиной часов Крейг Бинки вдохновенно излагал им свои безумные идеи (чему способствовал съеденный им прямо в зале заседаний обед из семи блюд). Он искренне считал себя главным героем эпохи и полагал, что и через тысячу лет люди будут называть двадцатый век веком Крейга Бинки, а его музыку и искусство бинкианскими или бинкинистическими (он рассматривал и такие неологизмы, как «бинкианство», «бинкини» и «бинкитюд»).
«Гоуст» и без того являл собою нечто престранное. Первую скрипку в нем играли сановитые авторы заголовков, никогда не интересовавшиеся содержанием соответствующих статей. К примеру, под заголовком «Эвтаназия в Маниле» мог идти материал о строительном буме в Норвегии или об универмаге, находящемся в городке Хартфорд, штат Коннектикут. Статья о новом виде репеллента для отпугивания насекомых, разработанного в университете штата Айова, носила название «Королева Лондона», а речь гарвардского биохимика при вручении ему Нобелевской премии была озаглавлена «Африканский повеса сводит счеты с жизнью». Первая полоса «Гоуст» пестрела заголовками. В отличие от прочих таблоидов «Гоуст» вообще не помещал под ними никаких статей и тем не менее пользовался безумной популярностью. Одним из самых ярких перлов Гарри Пенн считал набранную огромными буквами шапку «Умершая супермодель возбудила иск против скакуна».
Несмотря ни на что, тираж и доходы «Гоуст» постоянно росли. Со стороны казалось, что Крейга Бинки защищает некий таинственный дух.
Сам издатель и владелец «Гоуст» в этом никогда не сомневался. Однажды Крейг Бинки явился в кабинет Гарри Пенна и потребовал немедленного закрытия «Сан», сославшись при этом на духа, спеленавшего его путами, завладевшего его волей и велевшего огласить такое требование. Гарри Пенн сосал леденец, что придавало ему еще более ироничный вид, чем обычно. Он покатал конфету во рту и, немного подумав, Гарри Пенн спросил:
- Крейг, а расписки он тебе, случаем, не оставил?
Воцарилась тишина, в течение которой очевидная неспособность Бинки преодолеть это препятствие запрудила комнату, словно сотни серебряных долларов прорвали его карманы, водопадом скатились по ногам и разлетелись по всей комнате.
- Потому что, Крейг, - стоял на своем Гарри Пенн, - без расписки мы никак не можем удовлетворить твое заявление.
В остальных же случаях Крейг Бинки ни минуты не сомневался в своем величии. Гарри Пенн, проживший едва ли не целый век, никогда не встречал столь же самовлюбленных и беспринципных людей.
Желая избавиться от оппонентов и осчастливить человечество своими размышлениями, он регулярно помещал в разделе писем полуанонимные (подписанные только его именем и первой буквой фамилии) материалы, в которых все читатели «Гоуст» тут же узнавали незабываемый стиль владельца газеты: «Крейг Бинки считает, что на третьем этаже должно быть меньше фонтанов, и он добьется своего» или «Все жители Нью-Йорка читают «Гоуст», потому что ее издает сам Крейг Бинки».
Он гордился своим знакомством с множеством влиятельных людей, пил дорогие вина (и родниковую воду, доставлявшуюся специально для него с Сахалина) и обедал только в самых дорогих ресторанах, где один гренок (миндальный или в желе) стоил примерно столько же, сколько обычный рабочий зарабатывал за два дня. Он считал себя суперменом. Вероятно, именно по этой причине он так любил устраивать в собственную честь банкеты.
Несмотря на все вышесказанное, Крейг Бинки и его «Гоуст» играли для Гарри Пенна и для «Сан» роль противовеса. В каком-то смысле они не могли обойтись друг без друга - где-нибудь, в той или иной форме. В данном же случае вышло так, что здания их редакций располагались одно напротив другого.

Если бы круглый год в Нью-Йорке стояла июньская погода, он превратился бы в земной рай. Не случайно в начале июня принимаются неожиданные решения, появляются неведомо откуда взявшиеся силы, разыгрываются локальные войны и начинаются или заканчиваются любовные истории. Это понимал даже Крейг Бинки.
В один из таких замечательных июньских деньков, когда печатники валялись на солнышке, лениво наблюдая залетающими от цветка к цветку пчелами и прислушиваясь к доносившейся с тенистых улочек музыке духовых оркестров, на крышу здания «Гоуст» сел вертолет, доставивший из аэропорта курьера по особым поручениям. Не успел остановиться винт машины, как курьер спрыгнул на площадку, подвернул ногу, словно Джон Уилкс Бут, и похромал к кабинету Крейга Бинки.
Он миновал приемную и попытался проникнуть в святая святых редакции, однако на его пути тут же стали Алерту и Скруту, за плечами которых виднелся сам Крейг Бинки, выступавший перед советом директоров. Секретарша Бетти Васки попыталась призвать незнакомца к порядку.
- Эти парни ничего не видят, - сказал тот, смерив их оценивающим взглядом. - Не хотелось бы зря их обижать.
Крутой аргумент так поразил Бетти Васки, что она поспешила доложить о странном посетителе шефу, после чего тот провел его прямиком в свой личный кабинет и уже через пять минут выскочил оттуда, выкрикивая приказы направо и налево.
Он распустил заседание и приказал привести в полную готовность все летательные аппараты корпорации.
- Заводи моторы! - выкрикивал он снова и снова.
Когда Крейг Бинки оказался в аэропорту и взлетел в воздух на одном из своих самолетов, за ним увязалось не меньше сотни других самолетов, похожих на голубей, приветствующих возвращающегося из удачного военного похода римского полководца. Сам Крейг Бинки находился на борту огромного грузового самолета с пластиковым куполом на крыше фюзеляжа, из которого он мог наблюдать за полетом.
В аэропорту царило невиданное возбуждение, вызванное тем, что в воздух один за другим взлетело около сотни самолетов. Контролеры впали в панику, поскольку все эти самолеты полетели не к Браунсвиллю, штат Техас, как значилось в их летных листах, а на восток, к морю.
- Куда вас несет? - воскликнул диспетчер, сидевший за пультом, увидев, что эта странная армада резко снизила высоту и исчезла с экранов радара.
Ответить на этот вопрос мог только сам Крейг Бинки, но он не стал бы делать этого ни за что на свете.

Летний обед у Петипа

В тот же самый день, когда Крейг Бинки направился в Браунсвилль и неожиданно исчез над морем, группа журналистов и менеджеров «Сан» собралась у Петипа. Они сидели в саду, жмурясь от золотистых лучей заходящего солнца, и несказанно удивились, вдруг услышав доносившийся издалека рев авиационной эскадрильи.
Они только что закончили последний этап дневной работы, передав все подготовленные материалы для печати в «Уэйл». После раннего обеда, небольшой прогулки и непродолжительного сна все они должны были появиться в «Сан» не позже шести, с тем чтобы подготовить к двум тридцати новый номер газеты. Домой же они обычно уходили только около семи, дождавшись набора, проверив пластины и составив план работы на следующий день.
Им нравилось бывать у Петипа, где всегда было прохладно и тихо. Мимо беззвучно проплывали корабли, с опустевшего рынка доносились знакомые звуки, производимые колесами разъезжавших по брусчатке грузовиков. Приятнее их были только гудки буксиров и паромов - «Нью-Уихокен», «Стейтен-Айленд», «Аппер-Ривер», «Нью-Фултон», - отражавшиеся от утесов финансового района. На востоке горели тысячами золотистых огней окна многоэтажных зданий и складов, сложенных из кирпича цвета бычьей крови, и светились белые башни муниципальных зданий с их статуями, колоннами и лепными орнаментами, предназначавшимися скорее не для людей, а для птиц. За рекою шумели кронами могучие деревья. Гарри Пенн вглядывался в видневшиеся за свежей зеленью сумеречные глуби этой тенистой рощи, которые казались ему в эту минуту воплощением его будущего и прошлого.
Он вздохнул и, повернувшись лицом к столу, обвел взглядом собравшихся за ним людей, среди которых была и его дочь. Молодые, горячие, полные энтузиазма, они говорили, смеялись и двигались так, словно участвовали в необычно продолжительном сценическом представлении. Со временем их энергия должна была трансформироваться в задумчивость и в привычку предаваться воспоминаниям. Они смогут увидеть вновь давно ушедших людей и вернуться в свою далекую юность, когда им никак не удавалось свести концы с концами.
Стол был накрыт на пятнадцать персон. Хардести Марратта, Вирджиния и Марко Честнат сидели напротив Гарри Пенна, Эсбери и Кристианы. (Эсбери поймал огромного палтуса, который жарился в эту минуту на угольях.) Куртене Фова покинул свое кресло и направился на кухню, Лючия Террапин густо краснела, стоило ей поймать на себе взгляд дюжего репортера Клеммиса Гугтаты. Привычный ко всему Хью Клоуз, походивший в эту минуту на вдохновенного музыканта, работал тут же за столом, с необычайным энтузиазмом переписывая собственную статью. Бедфорд, забыв до времени о существовании фондовой биржи, любовался красно-белыми буксирами, прорезавшими серебристую гладь Гудзона. Ожидавшая Прегера де Пинто Джессика Пенн разглядывала меню с таким интересом, словно это был Розеттский камень. Прегер должен был появиться с минуты на минуту в компании с Мартином и Эбби Марраттой, которых он должен был захватить в Йорквилле после интервью с прикованным к постели мэром (тот страдал аллергией и болезненно реагировал на июньскую пыльцу). Официант поставил на стол два огромных, вызвавших общее восхищение блюда с копченой лососиной, черным хлебом и лимоном.
Прегер де Пинто появился с Эбби на руках. Не в меру любопытный и настырный Мартин, шедший вслед за ним, то и дело описывал причудливые кривые. Прегер вручил Эбби Вирджинии, однако девочка тут же выскользнула из рук матери и, подбежав к жаровне, на которой запекалась рыба, изумленно уставилась на раскаленные уголья.
- Вы слышали? - спросил Прегер. - Похоже, Крейга Бинки укусила какая-то муха. Он понесся в аэропорт и улетел в сопровождении всех своих самолетов в неизвестном направлении!
- Странное дело, - удивился Гарри Пени, - а что передают информационные агентства?
- Ровным счетом ничего! Ту же чушь, что и всегда. Даму из Сент-Питерсберга укусила макака-резус и так далее.
- Может быть, его так поразило это происшествие? - улыбнулся Хардести.
- Крейг Бинки не станет жертвовать своим июньским уикендом в Ист-Хэмптоне из-за каких-то пустяков, - заявил Бедфорд.
- Вы уверены, что агентства молчат? - вновь спросил Гарри Пени. - Созвонитесь с нашим офисом. Мне кажется, что речь идет о чем-то очень серьезном… Вирджиния, вы не могли бы позвонить авиадиспетчерам? Хардести, а вас я попрошу связаться с редакцией «Гоуст» и напрямую спросить их о происходящем.
Телефоны находились в фойе ресторана. В ожидании ответа Гарри Пени поднялся со своего места и, заложив руки за спину, принялся расхаживать взад-вперед по узкому проходу между жаровнями и столом, напоминая тигра, нервно расхаживающего по клетке.
- Ну что там? - спросил он у вновь появившегося на террасе Прегера.
- Абсолютно ничего.
- Вы в этом уверены?
- Я проверил информацию несколько раз.
К этому моменту к столу вернулся и Хардести.
- Цитирую ответ «Гоуст»: «Господин Бинки отбыл на уикенд, во время которого он собирается написать большую статью о политическом плеврите».

Предыдущая страница 15 Следующая страница


Зимняя сказка 16

- Федеральное авиационное агентство сообщает, что в плане полета Крейг Бинки назвал пунктом посадки Браунс-вилль, штат Техас, однако его эскадрилья резко снизила высоту и исчезла с экранов радаров. Авиадиспетчеры вне себя от ярости, - сообщила Вирджиния.
К этому моменту солнце уже скрылось за темным холмом. Они приступили к обеду, продолжая размышлять о том, что же могло стать причиной столь странного поведения Крейга Бинки.
- Запаситесь терпением, - вздохнул Гарри Пени. - Возможно, он услышал, что президент потерял мячик для гольфа. В любом случае он все переврет. Когда умер Тито, «Гоуст» вышел под шапкой «Папа отправился в дальний путь». Когда же какой-то буйнопомешанный бразилец убил президента Эквадора, они дали статью под заголовком «Бразильеро замочил шишку из Эквадора».
Они ели в молчании, и вечер океанским приливом подступал с востока. На стол подали дюжину аппетитных, выдержанных в греческом вине, соевом соусе и запеченных до корочек, палтусовых филе. Отваренные на морском пару овощи источали необыкновенные ароматы. Дух свежей, только что пойманной и приготовленной на углях орешника рыбы наполнял потемневшую округу клубами белого дыма.
После того как детям объяснили что им предстоит есть и как это предстоит есть, а на столе уже зажгли свечи, Кристиана подняла голову, вздрогнула и уронила на тарелку, звякнувшую, как серебряный колокольчик, вилку. Ее соседи тоже посмотрели на кованую витую ограду сада. За ней стоял бродяга с властным, странным и слегка раздраженным выражением на лице. Все немедленно перестали есть.
Он не был похож на голодного попрошайку, хотя, скорее всего, привычно пришел на запах еды. В нем не чувствовалось враждебности. Не был он похож и на ненормального. Напротив, несмотря на лохмотья, исхудавшее, загорелое и обветренное лицо, в нем чувствовалась сила и он смотрел на них не мигая, будто старался припомнить знакомые когда-то, но теперь напрочь позабытые, стершиеся из памяти лица. Его глаза, вспыхивающие как звезды, остановились на Джессике Пенн и чуть не прожгли ее. У нее, которая сотни раз выходила на сцену, под свет юпитеров к придирчивым театралам и давно привыкла к восторженной уличной толпе, оборачивающейся ей вслед, от пристального взгляда Питера Лейка перехватило дыхание.
Собравшиеся были заворожены его появлением и едва могли пошевелиться. На мгновение он перевел взгляд на Вирджинию, но тут же вновь уставился на Джессику, которой показалась, что сейчас она упадет в обморок. Несмотря на преклонный возраст, Гарри Пени стойко выдержал взгляд незнакомца. Они были под стать друг другу, если не принимать в расчет разницу прожитых лет, капризы удачи и следы непогоды на лице бродяги. Гарри Пенн методично оглядел каждую деталь в образе незваного гостя, и это слегка уняло его нервное напряжение. Дым проплывал сквозь металлические прутья ограды, которые бродяга сжимал в руках, и обволакивал его прозрачной пеленой. Гарри Пенн вдруг ощутил печальную тяжесть на сердце, как будто ему вернули детство, лишив всех знаний, всего опыта и оставив лишь чувство собственной уязвимости перед лицом неотвратимых грядущих времен.
Никто не знал, как выйти из положения. Казалось, немая сцена будет длиться вечно. Пока все завороженно следили за попытками Питера Лейка вспомнить что-то для него очень важное, Эбби подбежала к ограде и проскользнула сквозь ее прутья. Сделала она это с такой легкостью, какой могли бы позавидовать все известные силачи. Разогнуть кованые прутья им было бы не под силу, даже под страхом смерти! Когда родители заметили дочь по другую сторону ограды, они стали звать ее, но безуспешно. Эбби никого не слышала, и это вновь повергло всех в молчаливое ожидание, как на спиритическом сеансе, за мгновение до того, как завертятся столы. Они чувствовали себя затерянными в мире, лишенном звуков, и могли только разглядывать из него тот другой мир, куда шагнула Эбби, оказавшись там вместе с Питером Лейком.
С каждым шагом, будто приподнимаясь и медленно паря над землей, навстречу бродяге, она все сильнее чувствовала, что на самом деле знает его целую вечность. А потом она взлетела (хотя это мог быть обман освещения) и оказалась у него на руках. Он прижал ее к груди, а она, обняв Питера Лейка за плечи и уронив голову ему на грудь, тут же заснула.
Хардести подошел к ограде и заглянул в глаза Питера Лейка. Он понял, что опасаться нечего. Растерянность бродяги перед неизвестным окружением была вызвана тем, что сам он пришел из совсем иных миров. Когда Питер Лейк передал спящего ребенка сквозь прутья ограды в руки отцу, Хардести ощутил неодолимое желание самому побывать в тех неизведанных мирах, увидеть то, что довелось Питеру Лейку. Образцовый гражданин и примерный семьянин понял, что не раздумывая поменялся бы местами с этим бродягой. Понял, что на свете нет никаких прав, благ и утех, которые могли бы его удержать! Питер Лейк явился из мира теней. Хардести из мира солидности и правопорядка. Они так нуждались друг в друге! Спящая девочка на мгновение свела их вместе, но затем Питер Лейк отступил во тьму и пропал, как будто его никогда и не было.
За это время еда успела остыть. Вирджиния взяла Эбби на колени, а Хардести принялся рассеянно постукивать по столу ножом. Первым молчание нарушил Гарри Пенн.
- Чего только на свете не бывает, - произнес он со вздохом. - И тем не менее мир пока остается таким же, каким он и был прежде. Думаю, этот человек попросту опередил свое время…
Марко Честнат улыбнулся, почувствовав, что былое напряжение заметно спало. Они вновь могли наслаждаться видом раскаленных угольев и темных утесов, встававших за поблескивающей серебром темной гладью реки, громадами небоскребов, расцвеченных огнями, и выражением лица официанта Томми, решившего, что гости перестали есть и примолкли оттого, что повар опять напился в стельку и сделал с едой нечто ужасное. Да, судя по всему, мир действительно не изменился ни на йоту.
Однако вернуться к жареному палтусу, вареным овощам и молодому греческому вину им так и не пришлось, поскольку на самом деле мир все-таки стал иным.
Первой это поняла Вирджиния.
- О боже… - пробормотала она слабеющим голосом.
Они подняли головы и остолбенели.
Здания и фонари, находившиеся до последней минуты на том берегу, исчезли, уступив место освещенным тусклым светом мирным полям и садам (следует заметить, что некоторое время назад из-за случайного сбоя прекратила свою работу обслуживавшая этот район электростанция, что находилась в Нью-Джерси). Иллюзорные поля и сады и все еще светлое западное небо медленно, но неуклонно исчезали за двигавшейся вверх по Гудзону, похожей на косой нож гильотины или на огромную печную заслонку стеной, что была носом гигантского корабля, казавшегося составной частью этого странного пейзажа.
Корабль, который плавно надвигался с юга, явившись, казалось, прямо из садовой стены, был, наверное, самым большим кораблем, который им доводилось видеть. Высотой он превосходил все недавно отстроенные, затмившие своих предшественников небоскребы и продолжал расти прямо на глазах - пока они видели только его носовую часть. Идущее фарватером судно гнало форштевнем высокую ровную волну, которая, разделившись, закручивалась у бортов белыми кольцами водоворотов, чем дальше, тем больше сходя на нет и успокаиваясь. Корабельные палубы, в огнях десяти тысяч горящих иллюминаторов, закрыли город и осветили черную воду залива холодным ледяным блеском. Надстройки по высоте дважды превосходили носовые рубки. Так, что членам редакции «Сан», собравшимся в летнем ресторанчике, не оставалось ничего иного, как закидывать головы все выше и выше при виде фантастического зрелища целого плывущего города, переполнявшего их души удивлением и безотчетной дрожью охотничьего азарта, нередкой среди журналистской братии.
Корабль все еще проходил бортом мимо сада, и удивлению перед спокойным движением непомерной громады уже не хватало места. Все буквально онемели, потеряв дар речи. Самое время было появиться кормовой рубке - тогда увиденная картина смогла бы приобрести завершенность, но вместо этого по небу поплыли новые ярко освещенные палубные этажи, будто конструктор этого чуда хотел соблюсти идеальные пропорции своего детища, оправдав высоту палубных надстроек длиной корпуса по ватерлинии.
Наконец, после того как мимо них проплыли сотни метров бортовых огней, корабль резко закончился стальной, будто срезанной, вертикально уходящей в воду кормой. Следом, буксируемая на цепи со звеньями столь огромными, что через арку любого из них с легкостью мог бы проехать грузовик, показалась баржа, такого же голубого цвета и высотой не уступавшая главной корабельной палубе. Потом еще одна и еще, последняя.
Гигантское судно тем временем сбавило ход и остановилось. Над его огромными мачтами и пилонами тут же подобно слепням и стрекозам закружили частные одномоторные самолеты и вертолеты. От пристани пожарной части, расквартированной в Бэттери, отчалил пожарный катер, команда которого никак не могла взять в толк, почему никто не проинформировал их о приближении этого… монстра. С корабля тем временем принялись спускать большие моторные шлюпки, которые выстроили линию обороны, а те из членов экипажа, кого удавалось разглядеть, представали взору лишь на мгновение - как защитники крепости, приподнимающиеся над парапетом и тут же ныряющие в укрытие.
Испытывавшие странное возбуждение участники обеда разом поднялись на ноги. Горожанам, живущим высоко над морем или на одной из людных улиц, всегда кажется, что корабли входят в городскую гавань с подозрительной медлительностью. Но моряку, недели, а то и месяцы знавшему только океанский простор, кажется, что корабль летит с головокружительной скоростью в этих безумно узких берегах, и он не будет находить себе места, пока судно окончательно не остановится. Любой большой корабль, появляющийся в гавани Нью-Йорка, являлся наглядным свидетельством того, что за Нэрроуз находился целый мир, о существовании которого горожане обычно даже не подозревали. Он словно говорил им: «Я там был. Я видел тот удивительный мир своими собственными глазами».
Дрожа от волнения, Гарри Пени взобрался на стул и обратился к присутствующим:
- Судя по всему, Крейг Бинки об этом ничего не знает. Впрочем, это не так уж и важно. Эсбери, я попрошу вас подготовить нашу лодку. Если мы успеем раздобыть хоть какую-то информацию, мы посвятим этому событию специальный выпуск «Уэйл». Ты знаешь, Прегер, такой большой корабль я вижу впервые… Он может одарить нас…
- Чем же?
- Будущим.
Они поспешно покинули ресторан и понеслись по булыжным мостовым к Принтинг-Хаус-Сквер. Гарри Пени, бежавший первым, время от времени ударял тросточкой по камням, как бы напоминая себе о том, что юность его давно прошла.
Этой ночью в «Сан» не спали. Город же стал постепенно оживать.

Век машин

Весной в Нью-Йорке ветрено и сыро. Обманчивое тепло в любой момент может смениться дождем со снегом. Это самая трудная пора для бездомных, страдающих и от проливных дождей и от буйных ветров. После отчаянных зимних битв, когда неудачный выбор позиции уже через час может обернуться неминуемой гибелью, перспектива медленного умирания в ту пору, когда вокруг все только начинает зеленеть, представляется столь же мрачной, как и гибель в последний день войны. У людей, живущих на улицах, так же как и у школьников, каникулы начинаются только в июне.
До этого самого времени Питеру Лейку было некогда раздумывать о том, что же с ним могло произойти. Он выписался из госпиталя зимой и потому был озабочен единственно собственным выживанием. В течение нескольких месяцев он жил в туннелях подземки и спал на трубах теплотрасс рядом с людьми, с которыми он ни разу не перемолвился ни словом. Так же как и они, он боялся попасть под колеса поезда или стать жертвой огромных, размером с собаку, крыс или злобных лунатиков. Если ему не удавалось заработать на кусок хлеба мытьем посуды или выклянчить миску с благотворительным супом в палатке возле какого-нибудь религиозного заведения, он начинал рыться в мусорных бачках или жарил на костре голубей, хотя и знал, что есть их небезопасно. В иные дни благотворительные фонды давали таким как он возможность помыться под душем, отведать бульона из индейки и поспать на настоящей кровати.
Вероятно, он мог бы найти и какую-то работу, но у него попросту не было на это времени. Он был занят поисками самого себя и дал себе слово не устраиваться на работу до той поры, пока поиски эти не увенчаются успехом.
К концу мая или к началу июня напряжение спало настолько, что он мог свободно бродить по городу в поисках знакомых мест. Почти весь город оделся в стекло и в сталь, отчего здания стали походить на блестящие гробы. Окна домов никогда не открывались, у некоторых же зданий окон не было вообще. Улицы с этими необычайно высокими и тяжеловесными зданиями казались ему темными лабиринтами. Они обретали хоть какую-то привлекательность лишь по ночам (да и то при взгляде со стороны), когда их фасады были залиты светом огромных прожекторов. Как бы ни подавляли Питера Лейка размеры и формы новых строений, он тем не менее сумел отыскать несколько святынь (одна из которых действительно являлась храмом), казавшихся ему последними цитаделями истины, к которым он возвращался снова и снова подобно молнии, раз за разом ударяющей в вершину стальной мачты громоотвода.
Первым из этих мест стал Морской собор с огромными синими, словно морская волна, стеклами. Он приходил сюда для того, чтобы полюбоваться моделями судов, которые неведомо почему казались ему трогательными и исполненными столь же глубокого смысла, как и их огромные прообразы.
Вторым таким местом стала аллейка возле ресторана Петипа, из которого выбежала маленькая девочка, уснувшая у него на руках. Он приходил сюда едва ли не каждый день, надеясь вновь увидеть тех же людей. Он брался руками за прутья знакомой витой ограды и закрывал глаза в надежде, что в следующее мгновение этот бесконечный сон закончится, он очнется и вспомнит о том, что владеет магазином одежды или, скажем, работает железнодорожным диспетчером, юристом или страховым агентом, уже не раз обедавшим у Петипа со своей женой и детьми. Как ему не хватало старых, потемневших от времени деревянных домиков, теплых печурок, уютных городских скверов, печальных гудков паромов и былых надежд на то, что мир со временем станет куда краше, шире и зеленее! Кто бы мог подумать, что он скроет свой истинный лик за удушливым стеклом и металлом? Питер Лейк хотел только одного: вернуться в свое время.
Знакомые строения и улицы были для него чем-то вроде альпийских придорожных часовен. Он останавливался перед заколоченными, никому не нужными дверьми, старыми кладбищами, выглядывающими из-за громад зданий (он был единственным человеком, обращавшим на них внимание), укромными садиками, изысканными фасадами старинных зданий и узкими улочками, в которых могли таиться тени былого.
Последним и, вероятно, лучшим из этих памятных мест являлся старый многоквартирный дом, стоявший на Файв-Пойнтс. Уважающие себя образованные и восприимчивые представители среднего класса вряд ли смогли бы описать его лестницы, коридоры и комнаты, поскольку ни один из образованных, уважающих себя представителей среднего класса не вышел бы из этих трущоб живым. Люди, жившие в этом районе, завидовали крысам. Здесь никогда не было ни света, ни тепла, ни воды, зато за каждым углом прятался безумец с ножом в руке.
В один прекрасный день Питер Лейк вошел в один из подъездов этого дома, поднялся по лестнице на верхний этаж и, открыв расшатанную дверь, вышел на крышу. После этого он приходил сюда не раз и не два, силясь понять, чем же его так привлекало это место. Он ходил по крыше, разглядывая жаровые трубы, которые, судя по их виду, не использовались уже не один десяток лет. Ну а как же сами камины? Они были заложены кирпичом за семьдесят пять лет до этого, отчего скреплявший их известковый раствор стал больше походить на обычный песок. Он заглянул в глубокий темный дымоход и неожиданно вспомнил сладковатый запах горящих в печи сосновых дров. Питер Лейк обнял трубу и окинул взглядом округу. В свое время здесь было куда больше деревьев и пустырей. На Морнингсайд-Хайтс находилась ферма, Центральный парк казался самым что ни на есть настоящим лесом, рядом с которым стояли деревянные дома с просторными комнатами и высокими крышами, двери которых можно было не запирать (Питер Лейк напрочь забыл о своем воровском промысле, но сохранил свою былую честность). Отовсюду пахло сосновыми дровами, а снег всю зиму оставался белым…
Несмотря ни на что, даже сейчас его жизнь была исполнена куда большего достоинства, чем жизнь большинства добропорядочных и благополучных граждан. Отчаяние может испытывать лишь тот, кому есть что терять. Улицы Нью-Йорка и палаты известных заведений полнились забытыми всеми людьми, в лучах былой славы которых Александр Великий казался бы жалким клерком. В отличие от обычных горожан не терявший бодрости духа Питер Лейк порой скакал по улицам подобно Щелкунчику. Никто не обращал на это внимания. Все привыкли к тому, что бродяги нередко начинали танцевать, петь или возглашать обретенные ими великие истины, которые казались всем отъявленной чушью и в большинстве случаев таковою и являлись. Однако порой им удавалось найти чистое золото. Сказанное относилось и к Питеру Лейку.
Прошло несколько дней после его первого появления у Петипа. Теплым погожим вечером, когда счастливый и сияющий, словно праздничная иллюминация, Питер Лейк бродил в своих лохмотьях по улицам Нью-Йорка, он оказался возле застекленных секций машинного отделения редакции «Сан», из-за которых виднелись диковинные старинные машины и механизмы, чей вид, подобно ракетному двигателю, придал его сознанию мгновенное ускорение. Он видел перед собой десятки машин, которые вздыхали и хныкали, словно малые дети, кипятились словно сотни раскаленных чайников, и совершали строгие размеренные движения. Наконец-таки он увидел то, что было знакомо ему и не вызывало у него ни малейших сомнений.
Два унылых механика тащили по проходу между машинами промасленный стальной вал и ругались при этом так громко, что их голосов не мог заглушить даже гул десятков работающих двигателей. Они подошли к полуразобранному устройству, стоявшему между двумя машинами, блоки которых вращались то в одну, то в другую сторону, приводя в действие ньютоновские регуляторы. «Плохо дело, - подумал Питер Лейк. - Скорее всего, они никогда не имели дела с двойным бормоталом».
Он постучал по стеклу. Механики посмотрели в его сторону и тут же отвернулись. Он постучал вновь.
- Что вам нужно? - спросили они.
- Я хотел бы объяснить вам принцип работы двойного бормотала! - прокричал он, но они, судя по всему, не расслышали его слов.
- Иди отсюда! - сказали они.
Увидев, что странный бродяга никак не отреагировал на эти слова, один из механиков открыл фрамугу и спросил еще раз:
- Что тебе здесь нужно?
Подобно человеку, стоящему перед судьей, Питер Лейк тщательно обдумывал каждое свое слово.
- Я шел мимо, увидел, что вы ремонтируете двойное бормотало, и понял, что у вас возникли какие-то проблемы. Я мог бы вам помочь.
Механик посмотрел на него с сомнением, которое смягчалось единственно тем, что он тоже был ирландцем.
- Двойное бормотало? - переспросил он. - О чем это ты, парень? Мы таких слов отродясь не слыхали. Мы хотим запустить эту хреновину, только и всего.
- Она называется двойным бормоталом и является важным элементом силовой трансмиссии. Если его не починить, ваша трансмиссия будет выходить из строя каждую неделю.
- Именно так оно и происходит, но откуда тебе все это известно?
Питер Лейк улыбнулся.
- Я мог бы с закрытыми глазами разобрать и собрать любую из стоящих здесь машин.
- Хотел бы я на это посмотреть! - презрительно фыркнул механик, много лет обслуживавший эти старинные машины, устройство и назначение отдельных частей которых и поныне оставались для него загадкой. Хотя он провел здесь полжизни и учился работе механика у собственного отца, он никогда не отваживался заняться разборкой какого-нибудь узла, ибо не был уверен в том, что ему удастся собрать его вновь.
- Могу продемонстрировать это хоть сейчас! - уверенно заявил Питер Лейк, нисколько не сомневаясь в том, что механик не сможет устоять перед подобным предложением.
Механик вернулся к своему напарнику и стал пересказывать ему услышанное, время от времени поглядывая на Питера Лейка, который казался ему чудесным видением. Тот взял в руки стоявшую у стены лесенку и, приставив ее к стене, сказал:
- Лезь сюда.
Питер Лейк, не мешкая ни мгновения, тут же спустился в этот понятный и знакомый машинный рай. Машины встречали его с таким же восторгом, с каким воспитанники детского сада приветствуют мэра. Глядя на их угловатые движения и прислушиваясь к их пыхтению, Питер Лейк неожиданно понял, что он не кто иной, как механик, перед которым, словно солдаты на параде, стоят навытяжку сотни промасленных механизмов. Приблизившись к двойному бормоталу, механики заняли выжидательную позицию и, прислонившись к его станине, стали с интересом разглядывать странного гостя.
- Теперь так, сэр, - сказал один из них неожиданно резко. - Или вы вернете к жизни это самое бормотало, или мы отправим вас в Бауэри.
Небритый, грязный и потный Питер Лейк прекрасно понимал, что его нынешний вид оставлял желать лучшего, и потому не обижался на механиков.
- Двойное бормотало, говоришь? Я полагаю, господа, вам не терпится посмеяться над подзаборником…
Механики смутились. Питер Лейк же не мешкая приступил к работе.
- Посмотрите сюда, - сказал он, сняв большую панель. - Вам не кажется, что эта колеблющаяся штанга с пазами находится слишком близко к храповому механизму эллиптического установочного шаблона? Вследствие этого, друзья мои, повышается нагрузка на второй шатун, связанный с косозубой цилиндрической шестеренкой. Но основная проблема заключается вовсе не в этом. Без этой маленькой косозубой шестеренки встречные сцепки фрикционной передачи не будут вовремя выходить из зацепления, и этот червячный пантограф вообще перестанет работать. Это-то вам, надеюсь, понятно?
Механики ответили утвердительными кивками.
- Мало того, фрикционный тормоз тоже заело. Видите? Его нужно смазать лучшим спермацетовым маслом! А вот кулачки перифлексной муфты не мешало бы подвинуть вперед… Если вы дадите мне установочную гайку с углом профиля резьбы в пятьдесят пять градусов, я смогу вернуть на место штангу с пазами. Одновременно мы могли бы отрегулировать кулачки и разработать фрикцион. Верно? Чего же мы в таком случае ждем?
Не прошло и получаса, как двойное бормотало забормотало с новой силой, и трансмиссия заработала на удивление ровно и тихо, словно крылья совы, хотя прежде ее работа сопровождалась хлопаньем прослабленных приводных ремней.
- Теперь срок службы ремней увеличится до полугода, - проинформировал Питер Лейк ошарашенных механиков, - а потребляемая мощность упадет. Считайте, что я сэкономил вам уйму горючего. Эта штука и без того похожа на воронку.
Пропустив мимо ушей непонятное последнее замечание Питера Лейка, механики повели его по машинному залу, задавая вопрос за вопросом.
- А это что такое? - поинтересовались они, указав на огромный колпак, находившийся над работающей паровой машиной. - Над этой загадкой мы бьемся уже не один десяток лет. Время от времени он начинает тарахтеть как безумный, правда, происходит это нечасто. Мы пытались открыть его, но нам не удалось даже сдвинуть его с места! Может быть, тебе и эта штука знакома?
- Обижаете! - оскорбился Питер Лейк. - Она знакома последней Канарской дворняге! Я мог бы объяснить принцип ее действия хоть по-филиппински!
- Вот этого, пожалуйста, не надо! - стал умолять его один из механиков. - Ты себе не представляешь, как она мучила нас все эти годы! Иногда она начинала трезвонить среди ночи, ты можешь себе это представить?
- Во-во, - подхватил второй механик. - А как поступать в подобных случаях, мы не знаем. Если ты не откроешь нам этой тайны, я покончу счеты с жизнью одним ударом киянки!
- Я тоже! - вскричал его напарник. Механики замерли в напряженном ожидании.
- Это - аварийное звонило, - гордо произнес Питер Лейк, похлопав рукой по почерневшему от неправильного обращения металлическому колпаку.
Механики недоуменно переглянулись.
- Посмотрите на эту машину, - сказал Питер Лейк, указывая на огромное изящное устройство, расположившееся под массивным колпаком. - Она прекрасна, как юная девушка, возвращающаяся июньским вечером с Кони-Айленда. Это настоящая паровая машина. Когда она начинает работать на полную мощность, давление перегретого пара становится таким, что он может разнести вдребезги любую машину, но в последний момент он открывает специальный клапан и поступает в эту камеру и начинает гонять по кругу тысяча восемьсот восемьдесят три серебряных доллара. К своему стыду, я не знаю, почему долларов должно быть именно тысяча восемьсот восемьдесят три. Таков уж обычай.
Механики в очередной раз лишились дара речи. Питер Лейк принял их молчание за выражение недоверия.
- Я могу это доказать, - сказал он, подводя их к дальнему краю установки, где находились рычажки весьма странного вида.
- Мы не знаем назначения этих рычагов, - поспешили признаться механики.
- Это фиксаторы звонила. Смотрите. - Питер Лейк повернул несколько рукояток. - Таким образом можно выставить определенный угол. Все, я понял! Этот угол составляет ровно восемьдесят три градуса! Они позволяют сбросить напряжение с трасс.
- С трасс?!
- Ну а с чего же еще? Судя по размерам этого машинного зала, их здесь не меньше двух дюжин. Иначе с таким оборудованием работать опасно. На любой трассе должен иметься аварийный клапан, верно? Когда инженеры разрабатывали эту систему, они думали не только о суммарной мощности ее установок и о коэффициенте ее полезного действия. Эта система является единым целым, подобным уравнению со многими переменными, все члены которого взаимосвязаны, или большому оркестру, дирижировать которым способен лишь тот, кто знает толк не только в музыке, но и в инструментах.
Он вновь подвел их к аварийному звонилу и слегка приподнял его над паровой машиной. Из образовавшейся щели вывалился серебряный доллар. Механик, поднявший его с пола, еле слышно пробормотал:
- Тысяча восемьсот восемьдесят три…

В обычных обстоятельствах при приеме в «Сан» нового главного механика Гарри Пенн пригласил бы его на обед к себе домой или в ресторан Петипа. Однако в этом июне в «Сан» царила необычайная суматоха, вызванная тем, что сотрудники редакции продолжали биться над разгадкой тайны недоступного ни для публики, ни для прессы гигантского корабля, бросившего якорь на Гудзоне. Как ни старались сотрудники «Сан», они не смогли узнать о нем ровным счетом ничего, хотя сутками находились на причале, пытались достучаться до мэра (побывавшего на корабле поздно ночью и вернувшегося на берег в весьма странном настроении), делали аэрофотоснимки, пытались исследовать судно в инфракрасном диапазоне и изучали информацию, приходившую из самых разных источников. На обычные дела, в том числе и на церемонию приема новых работников, времени у них, естественно, не хватало.
К тому времени, когда изнуренный непосильной работой Прегер де Пинто провел краткое интервью с Питером Лейком, тот успел приобрести вид настоящего механика. Сначала он подровнял усы, постригся и раз пять помылся под душем, после чего купил себе новый костюм старомодного фасона (в этом смысле он был неоригинален, поскольку стиль одежды Гарри Пенна и многих работников «Сан» ассоциировался с концом девятнадцатого, но уж никак не с началом двадцать первого века). Иными словами, несмотря на многочисленные шрамы, он приобрел вполне цивильный вид. Однако если бы Прегер де Пинто заглянул ему в глаза, он понял бы, что Питер Лейк явился сюда совсем из другого мира и из другой эпохи. Однако Прегер этого не сделал, на лице же Питера Лейка было написано лишь то, что он честен и исполнителен. Он нисколько не походил ни на интеллектуала, ни на художника, ни на юриста, ни на банкира и казался скорее строителем, машинистом или рабочим с сильными и достаточно грубыми руками, прямым носом и мощным низким голосом. Прегер, не заметивший в нем ничего странного и не признавший в нем бродяги, пялившегося на них через ограду ресторана Петипа (надо сказать, что Питер Лейк тоже не помнил лица Прегера), тут же забыл о новом главном механике, согласившемся работать на ставке стажера (бывший главный механик Трамбул решил не спешить со своим увольнением).
Почти все время Питер Лейк проводил среди машин. В свободные от работы часы он сидел в снятой им клетушке, из окон которой были видны только крыши окрестных зданий. Незаметно для себя он превратился в типичного жителя Нью-Йорка - забытого всеми и одинокого.
Прекрасные июньские дни то и дело омрачались налетавшими на город с запада необычайно сильными грозами. Из возникавших словно ниоткуда свинцовых туч, похожих на змеиные логовища, на город обрушивались потоки воды и града. Молнии раз за разом с удивительной точностью били в антенны небоскребов Манхэттена, оглашая громом все авеню от Вашингтон-Хайтс до Бэттери.
Стоило начаться грозе, как Питер Лейк, чем бы он в этот момент ни занимался, откладывал все дела и подходил к окну, чтобы полюбоваться дождем. Он чувствовал себя участником пятой колонны, посланной в этот мир грозою и ветром, и надеялся, что в один прекрасный день они одержат победу над временем, не выпускающим людей из своего плена.
Мартин и Эбби с ужасом наблюдали за одной из таких гроз с тридцатого этажа дома, высившегося над Ист-Ривер. Такую сильную грозу в сознательном возрасте они видели впервые. Мартин сохранил память о нескольких грозах, бушевавших в десяти милях от их дома, теперь же гроза разразилась прямо у них над головами. Хардести и Вирджиния в этот момент все еще находились на работе, а госпожа Солемнис заснула мертвецким сном. Так и не сумевшие разбудить ее дети решили, что ее убила молния, и побежали на кухню, чтобы посмотреть из окна на Хелл-Гейт.
Мартин сказал, что родителей тоже убило громом, и Эбби, поверив ему, горько заплакала. Они остались одни-одинешеньки на всем белом свете. Вид плывущего через Хелл-Гейт буксира несколько приободрил их, но раздавшийся через несколько мгновений страшный удар грома тут же лишил последних надежд.
- Не бойся, Эбби, я за тобой присмотрю, - сказал Мартин, обдумывая проблему яичницы.
Его только что научили включать плиту и готовить простой завтрак, и потому будущее его особенно не страшило, тем более что буря стихла, на небо вышло солнышко, и Вирджиния позвонила с работы, с тем чтобы узнать, как у них идут дела.
Отношение ко времени роднило их с Питером Лейком. И он, и они считали его чем-то таинственным и загадочным (люди же, привыкшие то и дело смотреть на часы, верили в реальность секунд, минут и часов). Эбби и Мартин пока вообще не задумывались о времени и жили в квартире четы Мар-ратта, с которой был виден весь Йорквилл, как беззаботные пташки.
Они нередко поражали своими способностями взрослых. Хардести и Вирджиния искренне радовались тому, что у их детей так развита фантазия. Они никогда в жизни не видели телевизора, но общались с сотнями незримых фантастических существ, таких как «лысая Толстуха», «Собачники», «одинокий Дориан», «змеиная Леди», «Человек в трусах», «люди Деревьев», «люди Травы», «люди Дыма», «Альфонс Хула», «Скрипун и Цыпочка», «безумная Элен», «Боксер», «Ромео», «Чесночный народ» и так далее. Список этот можно было продолжать до бесконечности. Однажды вечером родители стали свидетелями такого диалога.
- Лунная кошка сегодня все время плачет, - грустно произнес Мартин. - Кот Бономо вернулся домой на четвереньках. Наверное, он себя плохо чувствует.
- Ты о ком? - спросила Эбби, вернувшись из мира грез, которым правили Морфей и Белинда.
- О лунной кошке! - раздраженно ответил Мартин.
- О ком?
- О лунной кошке! - возмущенно выкрикнул Мартин. - Четырнадцать вниз и семь вбок!
Только после этого Хардести и Вирджиния поняли, что фантастические герои детских рассказов на деле являлись реальными людьми, живущими в многоэтажном доме, на который выходили окна детской комнаты. Став невольными свидетелями каждодневной жизни тысячи с лишним людей и животных, большинству из них они успели дать клички, которые нисколько не удивляли Вирджинию, очень рано перенявшую у госпожи Геймли массу подобных словечек (кстати говоря, Вирджиния, выросшая на лоне природы, обладала достаточно редким даром: она умела предсказывать по облакам погоду на несколько дней вперед не только в родном Кохирайсе, но и здесь, в Йорквилле).
Дети не уступали ей ни талантами, ни отвагой. В детстве она не раз и не два оказывалась на грани страшной смерти: она могла дразнить гремучую змею, кормить ягодами огромного медведя-шатуна, а потом водить его за собой по лугу, где, как считала госпожа Геймли, с ней ничего не могло случиться, забираться на подтаявшие ледяные блоки, сложенные в леднике, или играть с заряженным ружьем, в то время как госпожа Геймли угощала соседей пирожками. В течение долгого времени Вирджиния считала, что ее детям подобные опасности не угрожают, однако в один прекрасный день она увидела Эбби танцующей на балконных перилах.
В этой ситуации практически любая мать тут же бросилась бы с криком к своему ребенку, однако Вирджиния сумела сохранить спокойствие. Она решила, что ее дети, живущие на искусственном утесе, подобно белкам или горным козам обладают всеми необходимыми для выживания в столь экзотических условиях способностями и не боятся высоты. Преодолев собственный страх, она подошла к бесстрашной Эбби и спокойно сняла ее с перил.
К счастью, этот вальс на перилах являлся исключением. Жизнь детей протекала мирно и безмятежно. Детская беспомощность, невинность и развитое воображение позволяли им поворачивать время вспять, путешествовать вместе с ветром и вселяться в животных. Границы их вселенной совпадали с границами города, проходившими в районе Форт-Ли, Нью-Джерси и Йонкерса, за которыми начинался совсем иной мир, бесконечный и полный загадок. В вопросах космологии дети разбирались куда лучше велеречивых физиков, поскольку последние исследовали Вселенную при помощи особых инструментов и создавали смехотворные модели, пытаясь накрыть жалким наперстком все небо. Не ведавшие же сомнений и страхов дети пребывали в самом центре мироздания. Они родились совсем недавно и потому еще не забыли его совершенного покоя и считали, что могут без особого труда попасть в любую его точку.
Вирджиния поведала им услышанный ею от госпожи Геймли рассказ об облачной стене, время от времени подходившей к городу со стороны залива.
- Это и ничто, и сразу все! - сказала она детям во время одной из бурь, когда они уже лежали в своих кроватках, прислушиваясь к завываниям ветра. - В ней нет самого времени, есть только его островки. Она стоит на месте и в то же время находится в постоянном движении, если же ты подойдешь к ней, она проглотит тебя, словно огромная волна. Она бродит вокруг города, то набрасываясь на него, словно торнадо, то вставая недвижной стеной. В ней можно спрятаться, за ней же, скорее всего, находится что-то другое…
- Почему ты так думаешь? - удивился Мартин.
- Потому что в те редкие минуты, когда в мире торжествует красота и справедливость, она становится золотистой, как улыбка Бога, который давным-давно сам придумал понятия и справедливости и красоты, но потом забыл о них и если теперь и вспоминает порой, то нечасто.
Дети поражали Хардести и Вирджинию своей наблюдательностью. Поскольку они целыми днями находились в здании, напоминающем огромный улей, они стали чувствительными к таким вещам, на которые большинство людей вообще не привыкло обращать внимания. К примеру, звон телефонов казался им щебетанием птиц, спрятавшихся в лесной чаще, или музыкой, настроение которой определялось погодой, временем суток, направлением ветра, тоном зуммеров и так далее. Канализационные трубы журчали важно, словно подземные реки Аида. С высоты тридцатого этажа они могли наслаждаться игрой света и гармонией голубого неба, неведомой людям, живущим на первых этажах или на узких улочках.
Марко Честнат как-то заметил, что подобной же чувствительностью к природе могли бы обладать только дети, выросшие где-нибудь в горах.
- Конечно же, все это время они находятся внутри огромной машины, которой, по сути, и является этот город, - сказал он. - Но машину всегда можно отделить от природы и природу - от машины.
По субботам он рисовал портреты детей. Из окон его студии, находившейся возле редакции «Сан», были видны подъезды к Бруклинскому мосту. В один из дождливых весенних дней к нему в мастерскую пожаловали в желтых плащах Эбби и Мартин, несказанно обрадовавшие Марко и своим появлением и видом. Удивленные его странным поведением, дети решили, что их привели к врачу, и тут же перешли на шепот. Для того чтобы привести их в чувство, ему пришлось угостить их клюквенным вареньем и шоколадным печеньем и подарить им наборы красок, магниты, машинки размером со спичечный коробок и музейные каталоги.
Они провели в его студии несколько часов, наблюдая за дождем и ветром так же внимательно, как и он за ними. Эбби подошла к холсту и, потрогав кисть Марко Честната, сказала, что она шуршит, словно дождь. Марко Честнат подумал, что даже здесь, в городе, с его балками, перекрытиями и двигателями, природа с ее вечными и неизменными законами оставалась самой собой.
Однако даже в самых безумных своих фантазиях Марко Честнат не мог представить того, что чувствовали и о чем думали эти дети.

Где-то в трущобах попавший на мельницу белый конь Атанзор ходил по кругу, таская за собой тяжелый брус, соединенный со скрипучим валом. Он отдыхал только в тех случаях, когда полуразвалившееся устройство, приводимое им в движение, ломалось или когда запасы перемалываемого зерна подходили к концу. Все остальное время он работал без перерывов. Он мог есть сколько угодно овса и сена. И корм, и вода находились в нише, сделанной в одной из стен, края которой были отполированы до блеска мордами и шеями тянувшихся к еде и к питью лошадей.
Лошади выдерживали на этой работе не больше месяца-двух и околевали чаще всего прямо на мельнице. Таким образом, хозяину мельницы приходилось менять до десяти лошадей в год. Район трущоб руководствовался собственной экономикой, лошади доставались мельникам даром или за бесценок. Воры приводили их сюда из своих ужасных стойл, находившихся в выгоревших домах, куда они перегоняли их по ночам.
С околевших лошадей сначала снимали кожу, после чего их резали на мясо. Из внутренностей вытапливали жир, а из копыт и костей варили клей. Это приносило алчным, тупым и недальновидным хозяевам неплохой дополнительный доход, и потому они никогда не жалели своих лошадей.
В этом смысле с Атанзором им явно не повезло. Они забрали его с арены, решив, что он сможет проработать куда дольше, чем его дальние родственники, которых они привозили в эту клоаку прямо с горных выпасов. Один виргинский першерон, к удивлению хозяев, смог проработать на мельнице целых пять месяцев. Они надеялись, что мощный белый конь сможет выдержать примерно такое же время, поскольку он весил столько же, сколько и першерон, хотя своим сложением больше походил не на рабочую лошадку, а на скакуна.
Они не знали того, что Атанзор не привык сдаваться, где бы он при этом ни находился - в море, в сарае старьевщика или на мельнице. Откуда им было знать, что он перемалывал время с такой же легкостью, с какой мельница перемалывала зерно, тем более что здесь он мог есть и пить вволю? Чем дольше он работал на мельнице, тем крепче становился. Он тянул свое ярмо, то обливаясь потом и пошатываясь от слабости, то гарцуя и потряхивая гривой от избытка сил, не останавливая своего бесконечного бега ни на мгновение.
В августовскую жару его тело покрывалось пеной, от которой раскрывались и гноились его старые раны, осенью ему казалось, что он вращает маховик времени и перемалывает морскую соль, зимой он старался не поскользнуться на льду и ждал наступления весны, весна же совершенно незаметно сменилась июнем с его частыми грозами и ливнями. Он черпал силы из самых разных источников, одним из которых было изумление его мучителей, поражавшихся его выносливости и терпению.
Проходя мимо смотревшего на западную сторону окна, он видел не только груды мусора, битого кирпича и почерневшие от копоти стены стоявших над рекой строений, но и небо, которое тоже дарило ему свои силы.

Город приветствовал мэра, ехавшего вниз по Ист-Ривер от Грейси-Мэнсон к ратуше, звоном колоколов. Колокола звонили до тех пор, пока он не вошел в здание ратуши, не надел на себя мантию и не пригласил к себе своего первого заместителя, с тем чтобы сообщить ему о том, что «мэр прибыл в свой кабинет, дабы продолжить служение на благо города и его обитателей». Многие люди считали эту странную, исполненную показного эгалитаризма церемонию, призванную напомнить мэру о его обязанностях, чем-то само собой разумеющимся.
Совет старейшин (в который входили как Гарри Пени, так и Крейг Бинки) собирался перед инаугурацией мэра единственно с тем, чтобы присвоить ему то или иное имя. Хотя имя это имело чисто символическое значение и никак не влияло на политическую карьеру мэра, оно определенным образом отображалось в сознании электората и избранника, собственное имя которого после этого мгновенно забывалось. Получившие прозвище Пепельного, Костяного или Тряпичного Мэра градоначальники тут же подавали в отставку или кончали с собой. Лисьи, Яичные и Птичьи Мэры продолжали работать, памятуя о том, что любой политик так или иначе становится жертвой насмешек и нареканий. Впрочем, самым достойным градоначальникам давались вполне безобидные или даже завидные прозвища, такие как Слоновая Кость, Водный Мэр, Речной Мэр и даже Серебряный Мэр (это имя получил мэр, руководивший городом в момент смены столетий). Никто не понимал, каким образом совет угадывал сильные и слабые стороны нового, еще не вступившего в свою должность мэра. Этого не знал не только Крейг Бинки, но даже и сам Гарри Пени, не устававший поражаться необыкновенной прозорливости совета.
Срок действия полномочий нынешнего градоначальника в зависимости от хода ноябрьской предвыборной кампании должен был истечь либо к моменту появления на реке первого льда (обычно река замерзала только к концу января), либо к тому времени, когда в Проспект-парке расцветали первые цветы (это происходило в начале марта). Судя по тому, что его предшественник звался Серным Мэром, Горностаевый Мэр должен был прекрасно справляться со своими обязанностями. Это имя, отражавшее сложную символику титулов, выражало соответствие нынешнего мэра занимаемой им должности, поскольку мантии чиновников такого ранга шились как раз из меха горностая. Мэр нисколько не тяготился этим прозвищем и справедливо полагал, что оно должно было способствовать его переизбранию. Несмотря на то что он походил на сваренное вкрутую яйцо и говорил писклявым голосом, он был честным и умелым политиком и вдобавок ко всему обладал развитым чувством юмора. Следует заметить, что он пользовался поддержкой самой ужасной и всесильной политической машины - виртуального теневого правительства, определявшего все значимые аспекты каждодневной жизни, начиная от характера рождественских поздравительных открыток и кончая спецификой машинного распознавания образов. Для того чтобы добиться своего избрания на столь высокий пост, нынешний мэр должен был запомнить имена, прозвища и любимые блюда тех лиц, с которыми ему приходилось обмениваться рукопожатиями («Привет, Джеки, как тебе вчерашняя лазанья?», «Рад видеть тебя, Ник. Как мне нравятся фаршированные блинчики!»). Эта достаточно утомительная предвыборная тактика зарекомендовала себя крайне эффективной.
В ведении Горностаевого Мэра находилось три здания, имевших различное число этажей и служивших для разных целей. Приземистое здание ратуши использовалось для проведения разного рода церемоний. В его залах, украшенных полотнами прославленных живописцев, могли выступать с концертами скрипичные квартеты. Каждый мэр в любой момент мог укрепить здесь свой дух, посетив галерею с портретами своих славных предшественников.
По-настоящему высокий офис находился в полумиле от ратуши и располагался на верхних этажах одного из самых высоких небоскребов, откуда сквозь разрывы между облаками можно было увидеть весь город, казавшийся набором разноцветных кубиков и полосок. Судьбоносные решения принимались именно здесь, поскольку их принятию не мешали ни лица, ни крики тех, кому не суждено было совладать с волнами истории.
Третий офис находился на пятнадцатом этаже стоявшего в Бэттери здания. Из его огромных окон была видна гавань, луга Губернаторского острова, рыжий кирпич Бруклин-Хайтс и зеленые газоны бруклинских парков и кладбищ. Находясь в этом офисе, мэр придерживался золотой середины. С одной стороны, взгляд его простирался достаточно далеко, с другой - он видел отсюда не только дали, но и фигурки людей. Да и корабли, которые крались вверх по Баттермилк-Ченнел, смотрелись отсюда куда лучше, чем с последних этажей небоскреба. Когда он взирал на них с этой усредненной позиции, они напоминали ему об океане.
Именно здесь, в не слишком низких, но и не слишком высоких кабинетах, Горностаевый Мэр и принимал большую часть своих решений. Поскольку эти комнаты не были столь же богатыми историей и ветхими, как палаты ратуши, и столь же эфемерными, как заоблачные выси небоскреба, он мог заниматься здесь разрешением самых сложных проблем и вопросов, составляющих суть политики. Он называл это место Чистилищем и обычно принимал большую часть своих посетителей (к числу которых относился и Прегер де Пинто) именно здесь.
Главный редактор «Сан», бывавший здесь уже не раз и не два, плюхнулся в кожаное кресло так, словно находился у себя дома.
- И что же у нас происходит? - спросил он у Горностаевого Мэра.
- Понятия не имею. А в чем, собственно, дело? - полюбопытствовал в свою очередь Горностаевый Мэр.
- Вы меня прекрасно понимаете.
- Прегер, я даже не догадываюсь, о чем вы! Что с вами стряслось? Вы напали на след Бинки?
- Хорошо. Я попытаюсь объяснить вам цель своего прихода. На прошлой неделе вы побывали на борту судна, бросившего якорь в Гудзоне. Наши репортеры сообщали, что, направляясь туда, вы выглядели встревоженным и расстроенным, словно заключенный, ожидающий оглашения приговора. Через два часа вы вернулись на берег совсем другим человеком и на глазах у всего города принялись плясать прямо на пристани.
Мэр откинулся на спинку кресла и довольно захохотал.
- За всю прошедшую с той поры неделю вы еще ни разу не общались с прессой.
- Я был очень занят.
- Город сгорает от нетерпения, желая узнать, что же это за корабль и с кем вы на нем встречались. Ваш союзник «Гоуст» сравнил ваш танец с джигой, которую сплясал Гитлер, узнав о сдаче Парижа. Неужели вам это нравится? Неужели вы не понимаете, что ваша скрытность может в любой момент обернуться против вас?
- Мои обязанности состоят вовсе не в том, чтобы выполнять за вас вашу работу, - усмехнулся мэр. - Если вы не знаете, кто находится на корабле, это, простите, ваша проблема. Возьмите в аренду катер и поезжайте туда сами.
- У нас есть собственный катер. Мы были на месте уже через полчаса после того, как этот странный корабль бросил якорь. Вы наверняка знаете о том, что они не пускают на борт посторонних и наотрез отказываются от любого общения. Мы пытаемся решить эту проблему. Мне хотелось бы единственно получить от вас какие-то общие указания…
- Если я этого не сделаю, «Сан» не поддержит меня этой осенью, так?
- Политика - искусство компромисса. Вполне возможно, в этом случае мы вас действительно не поддержим.

Предыдущая страница 16 Следующая страница


17 Марк Хелприн

- Из-за такого пустяка?
- Мы не считаем это пустяком. Горожане хотят знать, что происходит в их городе, вы же отказываете им в этом праве.
- Ну а если я храню молчание в их же интересах?
- Вы, как и любой другой человек, можете ошибаться.
- Что поделаешь… И тем не менее я считаю свою позицию единственно правильной.
- Уж лучше бы об этом судили другие.
- В данном случае это невозможно.
- Я вас не понимаю, - вздохнул Прегер. - Телевизионщики смешают вас с грязью.
- Они это уже сделали.
- И при этом вы собираетесь выставлять свою кандидатуру на второй срок?
Горностаевый Мэр улыбнулся.
- Разве у меня есть реальные конкуренты?
- Пока нет.
- То-то и оно. К тому времени, когда они появятся, будет уже слишком поздно. Сейчас середина июня. Разве они успеют набрать за три с половиной месяца двадцать тысяч агитаторов и двести руководителей избирательных комиссий?
- Кто знает…
- В любом случае я не намерен менять свое решение.
- Но почему?! - воскликнул Прегер, отказываясь верить в реальность необъяснимой трансформации видного государственного мужа в бункерного политикана.
- Могу сказать вам лишь то, - заметил мэр, - что на моем месте вы, скорее всего, поступили бы точно так же.
- Это ваша личная точка зрения.
- Из этого вовсе не следует то, что она неверна. Город стоит на пороге великих свершений, и я хочу способствовать их быстрейшей реализации. История мне далеко не безразлична, и я готов пожертвовать ради нее своей карьерой. Да и кто мог бы мне помешать?
- К примеру, я, - спокойно произнес Прегер.
Горностаевый Мэр на мгновение растерялся.
- Это не тянет даже на шутку. Высокие, гладко выбритые и образованные люди становились мэрами этого города только в тех случаях, когда у них возникали серьезные нелады с законом. Вы слишком честны и благородны для того, чтобы заниматься подобным вздором. Да и как бы вы стали управлять этой махиной?
- Я попытался бы не обращать на нее особого внимания.
- Это невозможно, пусть об этом мечтают все молодые люди, произносящие перед зеркалом вдохновенные речи. Мы живем в страшном мире! Городом должен управлять не какой-нибудь жалкий краснобай, а достаточно решительный и жесткий человек! И город это знает!
- Что же вы в таком случае скажете о Серебряном Мэре?
- Он занялся писательством уже после того, как ушел со своего поста.
- Я никогда не был писателем, - заметил Прегер. - И на поверку я могу оказаться куда более жестким человеком, чем вам это кажется.
Горностаевый Мэр удивленно посмотрел на Прегера. Перед ним сидел стройный, высокий мужчина с нездоровым блеском в глазах.
- Откуда вы родом? - спросил он, ни минуты не сомневаясь в том, что Прегер вырос в семье иммигрантов на одной из городских окраин.
- С Хейвмейер-стрит, ваша честь, - холодно ответил Прегер. - Я вырос возле Уильямсбергского моста. Как вам это понравится?
- Какое мне, собственно, до этого дело, - пожал плечами Горностаевый Мэр, углубившись в изучение лежавших на столе документов. - Вам это, в любом случае, уже не поможет.

К середине июля ажиотаж вокруг гигантской плавучей платформы, бросившей якорь в Гудзоне, практически спал. Мэр оставался молчаливым, словно гранитная плита, ни одна живая душа не заходила на корабль и не сходила с него, а люди в форме появлялись возле него только в тех случаях, когда на него пытались забраться посторонние. В течение долгого времени представители прессы пытались разгадать загадку гигантского судна. Дюжине журналистов-парашютистов удалось сесть на его верхнюю палубу, но всех их тут же эскортировали на берег безмолвные стражи. Аквалангистов, вооруженных магнитами и присосками, все те же мрачные стражи встречали возле поручней. Вертолеты, гидропланы, воздушные шары и плавучие доки - иными словами, все, что могло плавать или летать, - появлялись возле корабля только в течение нескольких первых недель. Он исследовался приемниками инфракрасного и рентгеновского излучения, а также магнетометрами, однако эти исследования тоже не дали никакого определенного результата. В скором времени энтузиазм журналистов поугас, и они постепенно переключились на освещение других тем. Телевидение раздробило мир на столь крошечные частички, что такой огромный корабль попросту не влезал в его тонюсенькую пипетку.
Крейг Бинки, вернувшийся в город, успев прочесать большую часть территории Пальчиковых озер, решил обойти своих конкурентов в разгадке и этой тайны. Он, Бинки, дитя Возрождения, занялся изучением последних научных открытий, спешно обзавелся ускорителем частиц, собранным где-то на задворках Гринич-Вилидж, и установил за рекой приемник «бидео-излучения», на экране которого он надеялся увидеть содержимое корабля. Однако корпус корабля оказался непрозрачным даже для гамма-лучей, и Крейг Бинки спешно повел «Гоуст» в другом направлении, решив привлечь внимание читателей к поэзии (те счастливчики, книги которых были опубликованы на второй неделе июля, стали миллионерами).
Через какое-то время, к крайнему удивлению своих подчиненных, сдался и Гарри Пенн. Крошечные заметки о загадочном корабле теперь печатались на последней странице газеты и даже не входили в постоянный раздел, посвященный судоходству.
Забытый всеми корабль превратился в часть пейзажа, в утес, в предмет, на который люди перестали обращать внимание. Иными словами, он стал неотъемлемой частью города, которая не вызывала никакого интереса даже у Питера Лейка.
Прегер, Хардести и Вирджиния отказывались сдаваться, хотя Гарри Пенн и приказал им прекратить разработку этой темы.
После бессонных ночей, проведенных в библиотеке в поисках информации о доке, который мог бы вместить такое огромное судно, Хардести так обессилел, что заснул за справочными таблицами. Ему приснился отцовский дом в Сан-Франциско и плававшие по морю корабли. Он смотрел на них через подзорную трубу и видел на их бортах фамилию своего отца и отливающую золотом фигурку стоящего на задних лапах льва Сан-Марко.
Проснувшись, он увидел рядом с собой склонившуюся над толстенным морским регистром Вирджинию.
- Ничего мы здесь не найдем, - сказал он, глядя на Прегера, тащившего очередную кипу справочников по судоходству. - Почему бы нам просто не понаблюдать за кораблем? Эсбери мог бы перевезти нас на другой берег и забрать оттуда перед самым рассветом. Вполне возможно, они позволят себе расслабиться, увидев, что мы потеряли к ним интерес.
В течение следующих десяти дней с наступлением темноты они отправлялись к одной из скал Пэлисейдс, на которой им удалось обнаружить достаточно просторную площадку, и наблюдали оттуда за кораблем, поочередно сменяя друг друга. Перед самым рассветом Эсбери перевозил их обратно. Хардести первому наскучило это занятие, однако Прегер настоял на продолжении наблюдений. В отличие от Хардести и Вирджинии он не терял надежды и наблюдал за пустынными палубами с азартом притаившегося в засаде охотника. Они продолжали дежурить и в августе, когда над теплой как молоко рекой начал клубиться туман.
Их старания не пропали даром. В одну из августовских ночей Прегер разбудил своих друзей и кивком указал на противоположный берег. Небо уже начинало сереть. На причале, находившемся прямо напротив корабля, помигивали сигнальные огни, которые можно было заметить только отсюда. В свой бинокль Прегер разглядел на причале две фигурки и черный лимузин. Сигнальщик в странной одежде попеременно включал и выключал фонарь, другой человек нервно расхаживал по причалу.
- Дай посмотрю! - прошептал Хардести.
- Нет-нет, - покачал головой Прегер. - Времени у нас в обрез. Главное - успеть…
Они спустились к подножию утеса и, разбудив Эсбери, объяснили ему суть стоящей перед ним задачи. Однако ему ситуация представлялась не столь уж простой. С одной стороны, они могли упустить добычу, с другой - спугнуть ее своими неосторожными действиями.
Им неожиданно повезло. Из гавани вверх по течению реки шел небольшой танкер. Едва он поравнялся с утесом, как они пристроились за ним и, проплыв параллельным курсом с полмили, юркнули за длинный пирс, за которым их невозможно было увидеть не только с корабля, но и с пристани, где стоял черный лимузин.
Взобравшись наверх по прогнившим сваям, они побежали к ближайшей улице, надеясь поймать такси. Едва Хардести успел подумать о том, что в такое время поймать такси на Двенадцатой авеню им все равно не удастся, как они увидели пять сотен автомобилей, прогревавших моторы. Едва они выехали на автостраду, как мимо них в прямо противоположном направлении проехал знакомый черный лимузин.
- Развернитесь на сто восемьдесят градусов, - попросил водителя Прегер.
- Это еще зачем? - удивился тот, послушно разворачивая машину.
- Не важно, - ответил Прегер. - Незаметно следуйте за тем черным лимузином.
Лимузин выписывал невообразимые кривые, кружил по городу, проезжал мимо одних и тех же мест по три-четыре раза и то и дело нарушал все существующие правила дорожного движения. Наконец, вдоволь накатавшись по Манхэттену, он подъехал к входу в музей Метрополитен, после чего из него появились три человека. Они вошли в музей через редко используемую дверь у основания цокольной стены. Пока Прегер и Марратта ехали на такси, они успели рассмотреть всех пассажиров лимузина. Возле невероятно высокого человека сидели сигнальщик, который, судя по одежде, был священнослужителем, и расхаживавший прежде по пристани молодой толстяк с круглым лицом и узкими глазами-щелочками.
Увидь этих людей Питер Лейк, он заискрил бы подобно электрическому угрю, поскольку то были Джексон Мид, преподобный Мутфаул и похожий на уличного торговца с Бруклинского моста Сесил Мейчер, больше известный как господин Сесил Були.
Хардести, Вирджиния и Прегер отблагодарили таксиста приличными чаевыми и, сев за столик открытого кафе, находившегося напротив музея, стали дожидаться возвращения пассажиров лимузина. Тем временем к музею подъехал еще один лимузин, из которого выскочил не кто иной, как Горностаевый Мэр (его нетрудно было узнать по лысине и по пружинящей походке).
- Кто бы мог подумать… - покачал головой Прегер.
К подъезду подъехал третий лимузин.
- Смотри-ка, сколько здесь лимузинов, - удивился Прегер. - Можно подумать, что мы оказались где-нибудь в Верхнем Ист-Сайде…
Дверь лимузина медленно открылась, и оттуда вышел невозмутимый и подтянутый Гарри Пени.

При воспоминании о том, как спрятанные под половицами фотографии полуголых дородных девиц упали на обеденный стол, стоявший в гостиной огромного дома Айзека Пенна, и попали в руки отца, Гарри Пенн и поныне испытывал мучительное чувство стыда. Подобных моментов в его жизни было не так уж много, однако в этот день совершенно неожиданно для него он вновь испытал стыд. Выходя в начале девятого из здания музея, он увидел перед лимузинами знакомые фигуры Прегера де Пинто, Хардести Марратты и Вирджинии Геймли. Все это время он лгал им и водил за нос, решив не посвящать в свои тайные планы. Не в силах смотреть в глаза этим людям, он нырнул в машину, словно побитый пес. Он не привык стыдиться своих поступков.
Джексон Мид выглядел совсем иначе. Невероятно высокий (его рост составлял почти восемь футов) и сильный, он совершенно не походил на обычного человека, ибо смотрел на мир так, словно тот все еще пребывал в своей первозданной чистоте и свежести. Мрачный Мутфаул, являвший собой прямую противоположность, казался похожим на миссионера девятнадцатого века, борющегося с тлетворными соблазнами, губящими души обитателей южных морей. Улыбчивый и добродушный толстяк Сесил Мейчер (или, если угодно, господин Сесил Були) не походил ни на монументального Джексона Мида, ни на мрачного и мудрого Мутфаула.
Эта тройка выглядела так странно, что Прегер, умевший держать себя в руках как никто, простер к ним руки и изумленно спросил:
- Кто вы? Откуда вы?
Джексон Мид, нашедший эти вопросы вполне резонными, спокойно заметил, усаживаясь в машину:
- Из Сент-Луиса.

- Кто там? - спросила Буня из-за двери.
- Прегер де Пинто.
- Я спрашиваю, кто там?
- Прегер де Пинто.
- Кто? Прегер кто?
- Прегер де Пинто!
- Нет!
- Что значит нет?
- Мы никого не принимаем.
- В каком смысле?
- В любом.
- Это Прегер де Пинто!
- Кто-кто?
- Буня, сейчас же открой дверь! Ты знаешь, кто я!
- Одну минуточку. Вы, главное, так не кипятитесь. - Минут через пять дверь открылась. - Чем могу быть вам полезна?
- Мне нужно срочно переговорить с господином Пенном.
- Его сейчас нет.
- Я знаю, что он дома!
- Ничего вы не знаете!
- Представь себе, знаю!
- Ладно. Он действительно дома. Но вы все равно не сможете его увидеть. Он принимает ванну.
- Он что, стал невидимым?
- Это еще почему?
- Ты сказала, что я не смогу его увидеть.
- Он раздет, и потому он никого не принимает!
- Меня это нисколько не смущает, - хмыкнул Прегер, направившись к лестнице.
Гарри Пени, плескавшийся в своей огромной ванне, которую правильнее было бы назвать бассейном, тут же понял, что в дверь стучит именно Прегер (возмущенные люди всегда стучат словно дятлы).
- Я сразу понял, что это ты, - сказал он, увидев входящего в ванную комнату Прегера. - Только не подумай, что я от тебя прячусь.
- Теперь я не знаю, что мне и думать…
- Присядь, Прегер, - сказал Гарри Пени, указывая на кедровую скамейку, на спинке которой висели полотенца. - Я и сам собирался поговорить с тобой. Многого сказать я не смогу, и тем не менее я, что называется, попытаюсь объясниться… Прегер, когда ты станешь таким же старым, как я, ты забудешь обо всех своих нынешних амбициях. Я допускаю, что на свете есть существа, которые царапаются и брыкаются до гробовой доски, однако мы будем вести речь не о них, а о самых обычных людях. Человек, достигший преклонных лет, живет уже не столько настоящим, сколько прошлым или будущим, под которым я разумею его детей, внуков и так далее, и заботится уже не о себе, но об общественном благе, дотоле казавшимся ему пустой абстракцией… Я всегда понимал, что мне придется снова и снова переоценивать прожитую жизнь и пересматривать свои жизненные позиции. И тем не менее в известном смысле я ничего не понимаю и поныне… Тебе будет трудно понять меня, поскольку ты еще совсем молод и полон сил и надежд. Как ни странно, но наши преемники нередко начинают с разрушения того, над чем мы трудились всю свою жизнь… Скажи, разве я когда-нибудь мешал тебе?
Прегер покачал головой.
- Совершенно верно. Ты поступал так, как считал нужным. Я пытался помочь вам всем. И вот совершенно неожиданно у меня появились от вас какие-то тайны. Лошадка паслась себе, паслась да вдруг убежала в черный лес! Ты спросишь почему? - Гарри Пени рассмеялся. - На этот вопрос я не смогу ответить!
- В течение нескольких недель я на чем свет стоит поносил мэра за его скрытность, и тут вдруг оказалось, что все это время вы скрытничали точно так же!
- Ничего подобного. Я встретился с Мидом только сегодня утром.
Прегер замер, словно охотничья собака, почувствовавшая запах дичи.
- Мид? Вы имеете в виду этого великана?
- Совершенно верно. Мне не следовало бы тебе этого говорить, но это не так уж и важно… Самый рослый из них зовется Джексоном Мидом. Священник же носит фамилию Мутфаул.
- Мутфаул!
- Да-да, именно так. Что касается толстого коротышки, то он назвался господином Сесилом Були. Тебе эти имена в любом случае ничего не скажут…
- Я залезу в архивы!
- Они не значатся в архивах.
- Никто не может путешествовать по свету на корабле длиной в целую милю и при этом не оставлять за собой никакого следа!
- Кое-кто может, - усмехнулся Гарри Пенн, закрывая кран. - Это люди, делаюшие историю. Джексон Мид бывал здесь уже не раз, но ни единого упоминания об этом вы не найдете.
- Он побеспокоился об этом и на сей раз?
- Боюсь, что да.
- Иными словами, «Сан» проигнорирует даже сам факт его появления?
- Совершенно верно.
- Стало быть, даже если мне удастся собрать какой-то материал, вы попросту откажетесь его печатать?
- Да.
- Тогда мне придется написать заявление об уходе. Мне не хотелось делать этого, но у меня нет иного выхода.
- Я знаю, - ответил Гарри Пенн, довольно усмехнувшись.
- Мне всегда казалось, что я вас понимаю, - ошарашенно пробормотал Прегер.
- Ты никогда не мог этим похвастаться, - ответил Гарри Пенн. - И в этом смысле ты не исключение. И все же мне не хотелось бы отпускать тебя… Почему бы тебе самому не встретиться с Джексоном Мидом?
- Только не говорите, что для этого мне придется отрезать себе правую руку.
- Я этого не скажу. Вот только принесет ли тебе эта встреча пользу?
- Господин Пени, вы, наверное, знаете, что еще до знакомства с Джессикой я был помолвлен с женщиной, родители которой, желая обратить меня в свою веру, хотели, чтобы я обязательно побеседовал с каким-то иезуитом. Женитьба расстроилась сама собой, однако я успел познакомиться с этим иезуитом, который через какое-то время стал раввином.
- Ты полагаешь, что после знакомства с тобой Джексон Мид тоже станет раввином?
- Кто знает…
- Не забудь пригласить на встречу Хардести и Вирджинию!
- Зачем?
- Джексона Мида будут сопровождать Мутфаул и господин Були. В этом случае на их стороне не будет численного преимущества.

Ранним утром они вошли в музей через ту же дверь в цокольной стене и уже в следующее мгновение пожимали руку сияющему Сесилу Мейчеру, представившемуся господином Сесилом Були. Он был одет в средневековый пажеский мундир и в китайскую шляпу, которая как нельзя лучше подходила к его узким глазам, похожим на амбразуры.
В половине пятого в музее не было даже охранников, и тем не менее в нем звучала музыка, исполнявшаяся дюжиной музыкантов, которых они увидели с балкона, выходившего на погруженный в тень атриум. Они прошли по длинной анфиладе пышных залов и оказались в Новом зале с его светлосерыми сводами, напоминавшими своим цветом мартовское небо. Джексон Мид работал за длинным столом, находившимся в самом центре зала, в окружении полудюжины мольбертов с картинами. Мутфаул в китайской шляпе молился на коленях перед большим полотном, изображавшим вознесение святого Стефана. Святой поднимался над землей, и его худые ноги с усилием тянулись за ним, преодолевая сопротивление плотного как водяной поток воздуха. Он казался младенцем, поднятым к небу отцовскими руками. Его одежды развевались ветром, а взгляд был устремлен к свету, льющемуся на полотно с невидимой высоты. Внизу же солнечные лучи освещали трепетные птичьи стаи и далекие горные цепи, издали похожие на застывшие табуны диких коней. Реки низвергались с гор каскадами, и там где вода не успевала заполнить русло, виднелись рыбы, ловящие воздух жабрами. Под святым Стефаном сияло кольцо золотого света, и на том месте, откуда он вознесся, дымилась зеленая трава лужайки. Закончив молитву, Мутфаул поднялся на ноги и, сняв с себя священническое облачение, положил его на стол. После того как гости опустились в кресла, стоявшие напротив Джексона Мида, Сесил принялся довольно расхаживать взад-вперед, загибая пальцы и что-то бормоча себе под нос.
Музыка смолкла. Прегер хотел уже было нарушить молчание, но тут Джексон Мид поднял руку в предупредительном жесте.
- Мне хотелось бы услышать и заключительный фрагмент. Вам знакома эта вещь?
- Это аллегро из третьего Бранденбургского концерта, - ответил Хардести.
- Все правильно, - продолжил Джексон Мид. - Это единственный Бранденбургский, в котором не звучат духовые инструменты. Откровенно говоря, мне не нравится их звучание. Будто монахи бегут темным коридором, пуская ветры. Все это средневековье, монастыри… Это было ужасно. Вот он! Вслушайтесь в эту музыку! Эта часть с ее темами и бесконечными повторами вызывает у меня образ хорошо отлаженной машины. Одни и те же ритмы и соотношения присущи планетам и галактикам, осцилляциям мелких частиц, биениям сердца, приливам, отливам и двигателям. Когда мы умираем, мы явственно слышим этот ритм, похожий на тарахтение лодочного мотора начала века. Эти же ритмы характерны для настоящей живописи и для языка сердца. Благодаря им при виде дедушкиных часов, прибоя или строго спланированных парков наши сердца наполняются радостью. И материя, и энергия бренны, вечны только их пропорции и ритмы. Когда мы слышим эту музыку, нам кажется, что ее создатель зримо присутствует рядом с нами.
Стоило музыке стихнуть, как Джексон Мид обратился к Сесилу Мейчеру.
- Господин Були, пожалуйста, передайте музыкантам, что они могут быть свободны до половины шестого.
Сесил Мейчер отправился выполнять поручение, смешно размахивая на ходу пухлыми ручками, Мутфаул же, похожий на безумного предпринимателя откуда-нибудь из Коннектикута, сел подле Джексона Мида.
- Доктор Мутфаул и я будем рады ответить на ваши вопросы. При этом нам приходится соблюдать режим секретности. Будь мир единым, в этом не было бы нужды. Но мы живем в сложном мире, в котором существует не только свет, но и тени.
- Мы очень признательны вам за то, что вы согласились встретиться с нами, - сказал Прегер. - И мы никоим образом не хотим нарушать вашего режима. Но мы пришли сюда вовсе не для того, чтобы обсуждать теорию единого поля или проблемы эстетики. - Джексон Мид заметил, что слова эти не вызвали у Хардести особого сочувствия. - Разумеется, мы не станем помещать ваших ответов на страницах нашей газеты, но при всем том мы остаемся репортерами и нас не могут не интересовать цели вашего появления, тем более что вы прибыли сюда на столь необычном корабле.
- Ваш интерес представляется мне вполне обоснованным.
- Меня это радует. Кто вы, откуда вы прибыли, чем вы планируете заниматься, почему вы действуете в обстановке строжайшей тайны, что находится на вашем корабле, где и когда он был построен и когда вы приступите к тому, ради чего вы сюда прибыли? Нас интересует только это.
- Мне кажется, что вы явно переоцениваете себя, - спокойно заметил Джексон Мид.
- В каком смысле? - столь же спокойно отреагировал на это замечание Прегер.
- С какой стати я должен вводить вас в курс своих дел?
- Вы сами сказали, что мой вопрос представляется вам обоснованным.
- Мне представляется обоснованным ваше любопытство. Отвечать же на ваши наглые вопросы я вовсе не обязан.
- Покупая «Сан», люди могут узнать то, чего в противном случае они никогда бы не узнали. Именно поэтому я и задаю вам вопросы, которые почему-то представляются вам не вполне корректными.
- Хочу напомнить, что вы пообещали не разглашать результатов этого интервью, не так ли? Позвольте, в свою очередь, задать вопрос и вам. Вы беретесь защищать права своих читателей. Но в чем, собственно, они состоят?
- Они живут в этом городе, господин Мид. Если бы они сами искали ответы на все, что здесь происходит, они сошли бы с ума. Но о многом они узнают, читая нашу газету.
- Господин де Пинто, собака, охраняющая овечье стадо, быстро привыкает к исполнению своих обязанностей. Она управляет ими подобно тому, как вы управляете своими читателями. Лица, пытающиеся отстаивать права других людей, на деле управляют ими. Правительство вслух заявляет о своих обязанностях, пресса же делает вид, что к власти она не имеет никакого отношения! Вы не защищаете права людей, вы манипулируете ими, помещая на страницах своей газеты те или иные материалы или привлекая внимание читателей к определенным событиям. Кто избирал вас на эту должность? Никто. И потому вы не имеете права говорить о том, что вы работаете во имя общего блага. Когда я сочту нужным оповестить публику о своих планах, я сделаю это сам. До этих самых пор мне придется мириться с существованием оппозиции.
- Вы уверены в ее существовании? - вмешалась в разговор Вирджиния.
- Она существует всегда, и не существовать она попросту не может.
- Но с чем это связано? - удивилась Вирджиния. - Почему бы вам не устранить ее, открыв публике свои планы? Это было бы самым простым решением проблемы.
- В том случае, если бы я пытался заручиться поддержкой населения, я поступил бы именно так. Но мои цели состоят совсем не в этом.
- Тогда в чем же они состоят? - спросил Хардести.
Посмотрев в глаза Хардести, Джексон Мид внезапно сменил гнев на милость и, обращаясь уже не к Прегеру, а к нему, ответил:
- Мы строим радуги. Я хочу остановить время и воскресить мертвых, господин Марратта. Иными словами, мне хотелось бы восстановить справедливость.
От неожиданности Хардести вздрогнул.
- Когда это произойдет?
Джексон Мид улыбнулся.
- Запаситесь терпением.
Прегер в отличие от Хардести отказывался внимать сладкоголосому пению этой необычайно рослой и властной сирены.
- Простите меня, господин Мид, но ваши речи кажутся мне лишенными смысла. Если бы я процитировал их в своей газете, все психиатрические клиники нашего города встречали бы вас с распростертыми объятиями!
- Вы думаете, он этого не знает? - спросил, подходя к столу, Сесил Мейчер.
- Благодарю вас, господин Були, - резко оборвал его Джексон Мид. - Я смогу ответить ему и сам.
- Это еще не все, - продолжил Прегер. - Судя по тому, что происходит в этом мире, ваша странная деятельность пока не увенчалась успехом. Мало того, она может оказаться разрушительной, и в этом случае мы просто обязаны остановить вас.
- Вы видите эту картину? - спросил Джексон Мид, указывая на «Вознесение святого Стефана».
- Конечно вижу, - ответил Прегер.
- А вы верите в то, что святой Стефан действительно вознесся?
- Откровенно говоря, нет.
- Но тогда для чего художник написал эту картину и почему святого Стефана так почитают верующие?
- Они верят в его вознесение, только и всего.
- Дело совсем в другом, - покачал головой Джексон Мид. - Здесь изображен лишь первый шаг его вознесения, которое продолжается и поныне. Говорить о его реальности или нереальности не имеет смысла до той поры, пока мы не узрим всей картины.
- Простите, не понял, - раздраженно заметил Прегер.
- Пока мы не увидим всего холста, мы не сможем отличить реального от воображаемого. Все мои поражения могут оказаться победами, а все победы - поражениями. Свет будущего неотделим от света былой славы. Мы не видим и не понимаем этого, поскольку живем во времени, которого на деле не существует. Посмотрите на картину. Мы видим на ней движение, не так ли? В то же самое время мы понимаем, что изображение неподвижно. На самом деле эта ситуация как раз и отражает реальное положение дел. Последовательность неподвижных кадров создает иллюзию движения. Все происходило и происходит сейчас, в это мгновение.
- И тем не менее движение существует! - запротестовал Прегер.
- Оно порождается нашей близорукостью.
- Откуда вам это известно? - спросил Прегер. - Вы что, видели ту самую картину? И еще вы сказали, что, умирая, человек слышит что-то вроде тарахтения двигателя начала века. Кто мог вам это поведать?
- Я слышал это собственными ушами, - ответил Джексон Мид, вздыхая. - Я умирал уже раз шесть.
- Все ясно, - ошарашенно пробормотал Прегер.
- Говорить на эту тему бессмысленно, - вмешался Хардести. - Подобные вопросы решаются не умом, а сердцем.
- Ничего подобного! - возразил Прегер. - Столь безумные утверждения должны оцениваться именно с позиций здравого смысла!
- Вы ошибаетесь, господин де Пинто, - покачал головой Джексон Мид. - Душа куда умнее интеллекта хотя бы потому, что она не делает столь скоропалительных выводов. Именно по этой причине я не могу открыть вам своих целей.
- Я выведаю их сам!
- Вряд ли вам это удастся, тем более что в любой момент вы можете лишиться своей работы…
- В отличие от вас, господин Мид, я в здравом уме. Я рассеку сплетенную вами паутину острым клинком разума!
- Удивительно, что вы вспомнили о паутине. Ну что ж, в скором времени вы увидите ее воочию. - Он поднялся во весь свой огромный рост и испытующе посмотрел на репортеров. - Против нее не устоит никакая сталь.
На этом интервью можно было считать оконченным.

Часть IV
Золотой век

Очень краткая история облаков

Задолго до начала первого тысячелетия, когда острова и берега залива все еще оставались безлюдными, огромная облачная стена, пришедшая с моря, попыталась завладеть окрестными лесами, полями и холмами. Причиною тому была необычайно красивая осень, поразившая облако чистотой своих красок. Забрать их с собой облаку, конечно же, не удалось - и луга, и леса, и холмы остались на прежнем месте.
Повзрослев и поняв, что путь в новый мир проходит через человеческое сердце, облако вернулось к тем же берегам, возле которых вырос целый лес мачт и парусов. Люди, жившие на узких улочках города, порой вели себя удивительно благородно, а машины в то далекое время были еще слишком молоды и наивны, и потому никто не мог добраться на них до неба.
В эпоху джаза, когда сталь завладела едва ли не всем миром, облачная стена. набросилась на город подобно разъяренному льву, однако и на сей раз ей не удалось сдвинуть его с места.
Только в начале третьего тысячелетия, приход которого ознаменовался необычайно холодными зимами, заставившими людей вспомнить о ледниковом периоде, стене удалось подняться ввысь и увидеть совсем иной мир, чей золотистый свет отражался в водах рек и заливов. Именно в эту студеную пору в мире появился человек, рождения которого облако ожидало все эти долгие годы.

Мост Бэттери

Питер Лейк то и дело напряженно прислушивался к шуму машин, в котором ему чудились голоса из будущего. Он мог подолгу стоять перед ними, подобно альпинисту, покорившему неприступный пик. Их стук, скрип и пение уводили его в какие-то иные миры с их собственными образами и звуками. Из тьмы на него смотрели круглые, красные, словно рубины, глаза ягуаров, над бескрайними, погруженными в тень лугами кружили, потряхивая гривами, невесомые существа, сотканные из неяркого света.
Для того чтобы перенестись в иной мир, ему достаточно было увидеть кружащийся маховик или услышать постукивание регулятора хода. Над ним все время надо было стоять, пока он настраивал машину, иначе, закончив работу и запустив механизм в действие, он против воли впадал в странное оцепенение. В такие минуты он походил на заводной манекен, который следовало протереть масляной тряпкой и толчком привести в движение. В разговорах с механиками он был безукоризненно точен. «Принеси гаечный ключ на шесть», - говорил он своему подмастерью. Тот исчезал в бесконечных проходах, заставленных красными ящиками с инструментами, а когда возвращался, находил своего наставника неподвижно застывшим над наполовину разобранным мотором со снятым кожухом.
Механики всегда слыли редкостными чудаками, однако всем им было далеко до Питера Лейка, который оставался чужаком даже в их обществе. Его попытки установить дружеские отношения со своими напарниками выглядели крайне нелепо, поскольку он походил на них не больше, чем носорог на корову. Механики нередко собирались за столом, в центре которого ставилась большая стеклянная бадья с пивом. Он мог присоединиться к ним, с деланной живостью участвуя в их разговорах, но стоило ему вспомнить что-нибудь вроде постукивания натяжного устройства приводного ремня, как он тут же забывал обо всем на свете и вновь погружался в глубокий транс.
Вначале они обращались к нему только на «ты», поскольку он отказывался откликаться на любые прозвища, надеясь, что со временем ему все-таки удастся вспомнить свое настоящее имя. Чеки ему выписывались на предъявителя, и так он значился в платежных ведомостях сотрудников «Сан» - как «главный механик господин Предъявитель». Все связанное с ним было окружено ореолом таинственности, однако более всего механиков поражало в нем превосходное знание никому не ведомой допотопной техники, стоявшей в машинном зале. Их немало интересовало и то, что он поделывает в свободное от работы время. Однажды они даже отправили следить за ним длинноволосого юного подмастерья, вернувшегося только через два дня.
- Странный он какой-то, - сказал подмастерье.
- К каком смысле? - стали допытываться механики.
- Во всех сразу. Объяснить это невозможно.
- Говори поконкретней.
- Не понял?
- Говори, что ты видел!
- Он все время куда-то смотрит.
- Смотрит? Куда он может смотреть?
- Можно подумать, вы никуда не смотрите.
- Я?!
- Не только. Я говорю обо всех людях.
- Это все, что ты хотел нам сказать?
- Нет. Он рассматривает и ощупывает руками стены, камни и ограды. Он что-то ишет на крышах. Он разговаривает со столбами и пожарными лестницами.
- И что же он говорит?
- Не знаю. Я смотрел на него издалека. Потом он отправился в Файв-Пойнтс. Я купил фруктовую жвачку и в этот момент едва не потерял его из виду. Для того чтобы не привлекать к себе внимание, мне пришлось натянуть на голову носок и разорвать рубашку. Он вошел в дом, стоявший на пустыре, взобрался на его крышу и, обняв старую трубу, стал плакать, что-то приговаривая себе под нос…
- Что он говорил?
- Я ничего не понял…
- Ты находился слишком далеко?
- Нет, на сей раз я был совсем рядом, но он говорил бессвязно.
- То есть?
- Он говорил точь-в-точь как полицейская рация, которая из-за постоянных помех ловит только обрывки слов!
Механики недоуменно переглянулись.
- Еще это было похоже на звук старого винтового самолета, на причитания женщины, на рычание бешеной собаки, на тарахтение телетайпа, на звуки арфы…
- Все понятно. Что он делал потом?
- Бродил по городу.
- Где?
- Всюду. Стоило ему увидеть какой-нибудь яркий предмет, как он останавливался возле него на полчаса! Он рассматривал и даже обнюхивал его со всех сторон. Дольше всего он стоял возле дома на Бруклин-Хайтс, только что выкрашенного в красный цвет.
- Сам-то он где живет?
- Понятия не имею. Он не спал и не ел все это время! Только и делал, что бродил с места на место.
- Он ест на работе.
- Ах да, я чуть не забыл еще об одной вещи! Иногда он приходил в такое хорошее настроение, что начинал танцевать прямо посреди улицы. Помимо прочего, он заходил на развалины какого-то завода и на старый причал, и там он тоже начинал плакать… На Одиннадцатом причале очень страшно, поэтому там никогда никого нет. Все шумит и гремит так, словно крыша вот-вот поедет. Даже пол все время трясется. Там-то я его и потерял… - Подмастерье неожиданно перешел на шепот. - Одно могу сказать - таких странных людей я еще никогда не видел!

После того как эскадрилья самолетов «Гоуст» впустую слетала на Пальчиковые озера, Крейг Бинки занялся поисками новых интересных тем. В период поэтического безумия один из его заместителей предложил обратить особое внимание на спаржу: «Что может быть изысканней и ярче…» Другой советник повел речь о возрождении империи Габсбургов: «Все нью-йоркские модницы будут вальсировать в мутоне и в патронташах». Третий заместитель порекомендовал Бинки обратить внимание на кожаные фрукты: «Они вкусны, биогенны и вместительны. Попомните мои слова, в скором времени во всех домах Пеории над каминами появятся изображения кожаных фруктов».
Не удовлетворившись предложениями, Крейг Бинки заявил о своем решении избрать жизнь отшельника, однако ровно через девять минут появился перед подчиненными со словами:
- Идея вспыхнула в голове Крейга Бинки! Пригласите ко мне Биндабу!
Вормис Биндабу руководил отделом книжных новинок. Он и пятеро его сотрудников занимали комнату, не имевшую ни единого окна, которая находилась в подвале рядом с котельной и постоянно оглашалась неимоверным стрекотом стоявшего прямо над нею печатного станка. Отличить сотрудников отдела друг от друга могло лишь руководство издательства. Все они имели рост пять футов два дюйма, весили по сто восемь фунтов, носили усы и бороды, доходившие им до пояса, не стригли своих седых волос, делали прямой пробор, носили темные очки в тонких оправах и одевались в черные костюмы. Они сидели в ряд, прочитывали по двадцать книг в день, курили балканское «Собрание», питались исключительно солеными огурцами и сваренными вкрутую яйцами и время от времени слушали один и тот же атональный концерт для фагота и окарины. Их звали Майрон Холидей, Рассел Сирин, Росс Бурмахог, Стенли Тартвиг, Джессел Пикок и Вормис Биндабу.
Крейг Бинки относился к Биндабу с симпатией, поскольку считал его одним из самых одаренных сотрудников своей газеты. Он мог с ходу процитировать Маркса или Спинозу (хотя не читал ни того ни другого), однако не знал, как выглядят яблоки, и никогда не видел озер. Он не читал Мелвилла, но знал на память все стихи антиамериканских боливийских поэтов и видел своей главной задачей борьбу с пуританством.
- Отделай мэра, - приказал Крейг Бинки.
- Он написал книгу?
- Конечно же нет. Он ничего не сказал мне о корабле.
- А я здесь при чем?
- От него и мокрого места не должно остаться!
- Господин Бинки, вы меня обижаете. Я вовсе не наемный убийца.
- Ты ошибаешься, Биндабу. Ты самый что ни на есть настоящий убийца. Что мне в тебе особенно нравится, так это твоя любовь к громким словам!
- Но ведь мэр всегда был вашим союзником!
- Разделайся с ним, растопчи его в грязь, разорви на клочки!
На следующий день «Гоуст» опубликовал погромную статью, в которой мэр назывался мужланом, сутенером, крокодилом, нацистом, популистом, фашистом, педиком, дикобразом и пьянчугой.
«Сан» не оставалось ничего иного, как только встать на защиту мэра. Обе газеты начали стремительно терять своих читателей, переключившихся на нейтральный новый таблоид «Дайм», стоивший всего лишь доллар. «Сан» и «Гоуст» вступили в новый этап войны, хотя ни один из сотрудников «Сан» не понимал, почему Гарри Пени решил вдруг вступиться за мэра. Люди стали уходить с работы и переходить в стан врага. Некоторые связывали эти события с приближением нового тысячелетия. Конечно же, говорили они, ведь прошло две тысячи лет, и мы вот-вот должны вступить в новую эру.
В сентябре, когда из Канады задули холодные ветры, людям стал вспоминаться старый город. Зимою, как известно, время становится сверхпроводимым. В эту пору под напором удивительных событий мир может разбиться вдребезги, чтобы уже в следующее мгновение воспрянуть новым, гладким и чистым, словно прозрачный лед.

Хардести Марратта и Прегер де Пинто ехали вдоль реки на велосипедах, подгоняемые потоком машин, которые по сигналу светофора неудержимо стремились вперед подобно волне прилива или кавалерийской бригаде. Серебристые колеса пели, радуясь синеве осенних небес. Этой осенью краски почему-то казались особенно яркими. Несмотря на то что краски эти были растворены в прохладном озере осеннего воздуха, они источали тропический жар. На землю легли четкие тени, летняя дымка мгновенно исчезла, открыв линию горизонта.
Прегер тайно поручил дюжине репортеров и аналитиков заняться проблемой Джексона Мида. Они трудились в архивах, библиотеках, компьютерных центрах и на улицах. Пятеро из них продолжали наблюдение за кораблем. Хардести, Прегер, Вирджиния, Эсбери и Кристиана также посвящали этой проблеме большую часть своего времени. Кристиана незаметно следила за всеми действиями Гарри Пенна. Всю информацию они заносили в компьютер, надеясь выявить скрытые связи. Поскольку все это происходило без ведома Гарри Пенна, Прегер чувствовал себя не слишком уверенно. При этом он и не догадывался о том, что работавший на него Эсбери занимался в основном поисками запасных частей, а Кристиану интересовал скорее не Джексон Мид, а огромный белый конь.
Прегер и Хардести направлялись к разгрузочной станции Айри Лакаванна, поскольку до них дошли слухи о том, что туда с запада один за другим прибывали составы, загруженные строительным оборудованием. Пока они ехали на юг, Прегер поведал Хардести о крахе рынка металлов. Бедфорд сообщил, что две дюжины совершенно новых компаний закупили невероятное количество стратегических металлов, за которые они уже внесли наличными не менее миллиарда долларов. Металл скупался по всей стране, но, судя по всему, предназначался именно для Нью-Йорка.
- А что же правительство? - спросил Хардести. - Неужели оно об этом не знает?
- Согласно Бедфорду, - ответил Прегер, - в правительстве считают, что ничего страшного не происходит. Они уверили его в том, что эти нарушения носят временный характер и потому беспокоиться не о чем. Помимо прочего, Бедфорд встречался с главой Товарной контрольной комиссии, и ему показалось, что тот вел себя так, словно находился в состоянии гипноза.
- Ты полагаешь, это как-то связано с Мидом? - спросил Хардести, борясь со встречным ветром.
- Скорее всего.
- Сколько же у этого человека должно быть денег, если один титан обошелся ему в миллиард долларов?
- Судя по всему, это часть его оборотного капитала. В данном случае мы имеем дело с чем-то совершенно необычным. Если у него и существуют какие-то проблемы, то лежат они совсем в Иной сфере. Доктор Мутфаул и господин Сесил Були тоже нисколько не походят на секретарей миллиардера.
- С чего ты это взял?
- Вспомни их китайские шляпы и остроносые комнатные туфли! К тому же полотна с изображением вознесения святого Стефана, приписываемого Буончьярди, согласно мнению экспертов, вообще не существует!
- Но мы же видели его собственными глазами!
- Они о картине даже не слышали! Но это еще не все. Один из наших аналитиков просматривал записи о посещении гавани неизвестными судами и материалы карантинной комиссии, которая должна была первой заинтересоваться происхождением корабля. Помимо прочего, эта же комиссия вела учет лиц, похороненных на кладбищах для нищих. Любопытства ради он решил просмотреть и эти записи, выбрав дела на нужные буквы, и едва не лишился чувств от изумления. В самом начале этого столетия на кладбище для бедных преподобным Овервери был похоронен доктор Мутфаул. В регистрационной книге против этого имени значилось: «Убит ирландским юнцом по имени Питер Лейк и его узкоглазым приятелем-толстяком Сесилом Мейчером». Вспомни давешнего господина Сесила Були - тебе приходилось видеть кого-нибудь толще и узкоглазей, а? Да и «преподобный доктор Мутфаул» - не самое частое сочетание, хоть сейчас, хоть когда.
- Так-то оно так, но человек, о котором там идет речь, был убит сто лет назад, верно? Что до господина Були, то ему, судя по всему, лет двадцать, а Мутфаулу, скорее всего, не больше пятидесяти. Что ты на это скажешь?
- Жуть, да и только!
- А что писали об этом убийстве газеты?
- Ни пресса, ни полиция на него никак не отреагировали. В это время в городе шли непрестанные гангстерские войны, и потому на бытовые убийства внимания никто не обращал.
- Никто не обращает на них внимания и сейчас.
Они пристегнули свои велосипеды к ограде и перебрались по трубам на противоположный берег Гудзона, где находилась чудесным образом ожившая через полстолетия железнодорожная станция. Была суббота, однако по платформам, возле которых стояли товарные поезда, сновали сотни погрузчиков и тысячи строителей в желтых касках. На длинных открытых платформах виднелись бульдозеры, краны и отдельные детали огромных, размером с дом, машин.
- Для чего все это? - спросил он у бородатого рабочего. - Об этой сортировочной станции никто не вспоминал много лет.
- Сюда должны подвести две новые линии, - ответил рабочий, голос которого тонул в шуме работающих погрузчиков. - Строительство должно закончиться уже через неделю.
- Железнодорожные линии? - изумился Прегер, знавший о том, что железные дороги не строились несколько десятков лет.
- Вы не ослышались. Одна с северо-запада, из Пенсильвании, вторая с запада, сам не знаю откуда.
- А это что? - поинтересовался Хардести, указывая на огороженный участок, на котором виднелось с полдюжины полуразрушенных зданий.
- Это старая погрузочная платформа, - ответил рабочий. - Только этим ребятам она, похоже, совсем не нужна.
- Это еще почему?
- Они все какие-то ненормальные. Мол, это место для них свято. Впрочем, подобных чудаков можно встретить на любой строительной площадке… Стройка - дело особое. Простите, но я должен заняться работой.
Хардести и Прегер отошли в сторонку и принялись рассматривать эту забытую всеми полуразрушенную станцию, на которой, словно по мановению волшебника, невесть откуда появились блестящие рельсы, новые платформы, вышки, стрелки и семафоры.
Почувствовав голод, они решили отобедать в «Бротхаусе». Но прежде им пришлось перебраться через дюжину товарных поездов и перелезть через полсотни оград, между которыми носились злющие собаки. Сажа и грязь с изгородей и с лесенок товарных вагонов покрыла их с ног до головы. К тому времени, когда они добрались до «Бротхауса», их лица раскраснелись от холода и усталости, а одежда пришла в полную негодность, благодаря чему они не привлекли к себе внимания рабочих и моряков, подозрительно разглядывавших всех новых посетителей этого заведения.

Предыдущая страница 17 Следующая страница


Зимняя сказка 18

- Это наверняка типчики того сорта, - провозгласил Хардести, - кто въезжает на автостраде в ограждение. Ну знаешь, кто может ограбить ювелирную лавку и оставить всех с носом, а потом проехать мимо дорожного полицейского с превышением скорости на восемьдесят пять миль в час. Во время погони они вписываются в повороты, как будто законы физики им не писаны, а потом бац - и въезжают в ограждение. Такова их судьба.
- Заткнись! - оборвал его Прегер. - Не видишь, тебя тот здоровяк слушает, и твои слова явно пришлись ему не по вкусу.
Хардести обжег пальцы горячим устричным бульоном, брызнувшим из носика стоявшего на стойке большого медного чайника. Они взяли десяток запеченных креветок и съели их с хлебом и острым соусом, выпив при этом по нескольку бутылок пива, после чего грузчики, трудившиеся на станции, стали казаться им родными братьями, а «Бротхаус» начал покачиваться на волнах подобно паруснику, стоящему у причала. Им казалось, что они плывут по морю, дым же, клубившийся в центре зала, представлялся им то облаками, то парусами, то чайками.
Хардести тут же забыл и думать о былых проблемах, тем более что вниманием его завладела маленькая отважная официантка, сновавшая между покачивающимися завсегдатаями «Бротхауса» и сводившая их с ума одним своим видом. Загорелая и стройная, с черными как смоль волосами, она завораживала и водителей грузовиков в ковбойских шляпах, уроженцев Хобокена, и бывших моряков, жителей Манхэттена, и грузчиков, работавших на станции. Едва она прошла мимо Хардести, обдав его горячим дыханием, как он, забыв обо всем на свете, с криком рухнул на четвереньки и поспешил вслед за ней.
- Ты куда? - изумился Прегер. - Куда ты направился?
Хардести боялся потерять ее ноги среди мрачного леса темных брюк. Завсегдатаи бара почувствовали у себя под ногами какое-то шевеление, которое не вызвало у них особого восторга, и дружно занялись поисками виновных. Не прошло и минуты, как бар превратился в растревоженное осиное гнездо. За миг до того, как посетители принялись мутузить друг друга, Прегеру удалось вытолкнуть своего незадачливого приятеля на улицу.
Он потащил его к старому терминалу Айри Лакаванна. Миновав темные коридоры, они перебрались на давно сгнивший паром, стоявший у Барклай-стрит, и сели на его сходнях, свесив ноги над водой.
За рекой мерцали в лунном свете похожие на огромных светлячков небоскребы. Хардести продолжал тосковать по маленькой официантке, Прегер же любовался панорамой расцвеченного огнями Манхэттена, который казался ему живым.
Пока они сидели на пароме, к городу с северо-запада подошел зловещий облачный фронт, при виде которого им вспомнились книги о средневековых городах, разграбленных и сожженных дикими ордами степных кочевников.
Уже через несколько минут над Нью-Йорком разразилась настоящая буря, превратившая Гудзон в бушующее море. Тысячи молний ударяли в высокие башни Манхэттена. От страшного грома сотрясалась земля. По улицам с визгом носились насмерть перепуганные крысы. В бедных районах заполыхали сотни зданий, но их тут же затушил хлынувший с небес ливень. Ярилось не только небо, ярились и воды залива, пытавшиеся стереть город с лица земли своими волнами. Город же, привыкший к подобным смертельным схваткам с темными силами, словно и не замечал этого, оставаясь таким же гордым и невозмутимым, как и всегда. Буря тем временем пошла на убыль.
Город праведников, должно быть, обладал такой же статью. Хардести повернулся к Прегеру, напряженно вглядывавшемуся в мглистую даль.
- Я отправлюсь к Бинки, - пробормотал Прегер. - Я готов пойти на все ради того, чтобы стать мэром! И управлять городом я буду совершенно иначе, чем это делали мои предшественники, которые постоянно метались из одной крайности в другую, латали дыры, шли на компромисс и старались не замечать серьезных проблем. Вот уже сотню лет они проигрывают битву за битвой. Я не хочу, чтобы этот город стал Армагеддоном. Этого не хочет никто. Город не должен погибнуть! Я стану его мэром в годину бед, и я останусь его мэром во времена грядущего расцвета.

Быть сумасшедшим - значит чувствовать с мучительной ясностью боль и радость времени, которое уже минуло или еще не наступило. Пытаясь защитить это тонкое чувство, люди, которых принято называть сумасшедшими, меняют свое отношение к реальности, что, в свою очередь, приводит их к исполненным света и тьмы глубинам и ставит их перед нелегким выбором. Они могут либо вернуться назад, вызвав тем самым одобрение и восторг окружающих, либо вопреки всему упорствовать в своем стремлении пройти избранный ими некогда путь до конца. В тех случаях, когда они благодаря своему упорству узревают изначальный свет, их называют святыми.
Питер Лейк мог считать себя кем угодно, но только не святым. И он был прав, поскольку таковым никогда не являлся. С каждым днем снедавшая его тревога и необъяснимая тоска становились все сильнее и сильнее. Он все кружил и кружил по городу, не находя в нем ни пристанища, ни покоя. Все представлялось ему либо совершенно светлым, либо непроницаемо черным. Среднее положение занимали только машины, но и они то и дело вызывали у него неконтролируемые реакции, ставившие в тупик его напарников. Впрочем, они быстро привыкли к его странному поведению, тем более что оно никогда не заключало в себе агрессии.
- Мне, пожалуйста, пяток испанских яиц, - говорил он с прононсом уроженца Мэдисон-сквер. - Три слегка, два чуток и одно вкрутую. Что-что? В чем дело? Коту бы так. Ты знаешь, что такое кот? Скажу тебе, но только тихо-тихо. Не будь его, и одинокие женщины не разговаривали бы сами с собой. Вот так-то. И на буксир. На завтрак я всегда заказываю бананы. Какой же это завтрак, если нет бананов? Несите, несите! Хотя нет. Постойте. Уж лучше я возьму лепешечку. И на буксир. Я бедный, это правда. Я один из тех, о ком никто ничего не знает, но этот город принадлежит мне. Тогда почему же, скажите на милость, я ничего в нем не нахожу? Кто знает, быть может, его или меня попросту нет? Нет-нет, так не бывает. Что это за баптистская церковь, если у нее нет школьного автобуса? Говори что хочешь, весельчак. Ты прямо как Шалтай-Болтай. Мне нравится твое терпение, но сам я устаю от разговоров. Уж ты меня прости. Мне бы туда, в золотистый туман. И на буксир… Ладно-ладно. Уговорили. Меняю свой заказ. Обезьяний хлеб, горячую ливерную колбасу, кокосовые орехи и морскую пену. Вот это, я скажу вам, завтрак! Вы понимаете, о чем я? Я хотел бы… Хотел… Я и сам ничего не понимаю. Но я не сдаюсь, вы слышите? Не сдаюсь! И силы у меня еще остались. Вы бы знали, как это трудно…
Он мог нести подобный бред часами. Он говорил все быстрее и быстрее, пока не раскалялся добела, нес околесицу, чего-то требовал, стучал кулаком по столу и выражал недовольство состоянием дел в мире. Прежде же здесь царила справедливость. Да-да, но она была слишком высока и сложна для нынешних пигмеев. Вы не можете понять ее, не поняв красоты, потому что она прекрасна.
Никто не спорил с ним, и никто не боялся его, хотя он находился совсем не в ресторане и разговаривал не с поварами и не с официантами. Он мог часами стоять на пустой автостоянке, разговаривая с почтовым ящиком. Если случайный прохожий хотел опустить в ящик письмо, Питер Лейк на какое-то время замолкал, прерывая свои диатрибы, и с улыбкой наблюдал за действиями незнакомца. Стоило последнему отойти, как он тут же приступал к почтовому ящику с расспросами:
- Кто это был? Ты его знаешь? И часто он здесь бывает?
С наступлением темноты, томимый жаждой и голодом, он шел на Таймс-сквер, с тем чтобы выпить там стаканчик сока папайи, который он любил помимо прочего и за то, что само это действо делало его похожим на других горожан, будь они бизнесменами или сиделками. Идя по улице, он говорил так складно, что его талантам могли бы позавидовать и профессиональные зазывалы. Нечего и говорить, что подобная привычка, так же как и обыкновение подолгу беседовать с почтовыми ящиками, газовыми баллонами и мотоциклетными колясками, отнюдь не способствовала укреплению его репутации. Впрочем, в Нью-Йорке это никого особенно не интересовало.
- Мне большую папайю. Мне большую папайю. Мне большую папайю.
Он мог повторить эту фразу тысячу раз и забыть о своем желании в самый последний момент, когда он уже стоял возле стойки бара.
- Чем могу служить? - вежливо спрашивал у него продавец.
На этот вопрос Питер Лейк обычно отвечал смехом, хихиканьем и стонами, с которыми он не мог совладать до той поры, пока не оказывался в трущобах, куда он приходил для того, чтобы отдохнуть на угольной куче в подвале какого-нибудь дома.
Поздно ночью, когда улицы становились пустынными, а октябрьская луна уже была готова скрыться за пенсильванскими лесами, Питер Лейк внезапно просыпался от ужаса. Ему казалось, что за ним крадутся трое или четверо дюжих бандитов, собиравшихся предать его страшным пыткам. Они могли испугаться разве что его безумия, но в подобные минуты он как на грех чувствовал себя настолько здоровым, что казался себе дипломатом, корпящим над своими мемуарами в пригороде Бостона.
- Господа! - выкрикивал он, чувствуя, как чьи-то могучие руки поднимают его с угольной кучи.
Его враги были сильны, словно олимпийские тяжелоатлеты, однако он не видел их ног и не слышал дыхания, что заставляло его усомниться в их реальности. Когда же он пытался оглянуться назад и обратиться к своим мучителям, некая неведомая сила швыряла его так, что он со свистом отлетал к дальней стене и, пробив ее насквозь, попадал в соседние подвалы, а пролетев их, оказывался в толще земли, перемежавшейся с другими бесконечными подвалами, цистернами, туннелями, колодцами и, наконец, могилами, после чего начиналось его путешествие по всем кладбищам мира. Хотя они мелькали перед ним с такой быстротой, что казались сплошным туннелем, он видел каждую из могил в отдельности и обращал внимание на выражение лиц и погребальные одежды тех, кто был похоронен недавно.
Он успевал разглядеть детали, хотя чужие жизни и судьбы мелькали перед его внутренним взором с неимоверной быстротой. Покойники лежали в разных позах. Одни уже обратились в прах, от других остались лишь светящиеся желтоватые скелеты, которых так боятся дети. Некоторые из них сжимали в руках монетки и амулеты, других хоронили с иконами, фотографиями, газетными вырезками, книгами и цветами. Одни были завернуты в погребальные саваны, другие в ковры. Одни лежали в гробах, другие - и таких было куда больше - в земле, одни - в цинковых ящиках, другие - в братских могилах. Цепи, веревки и шейные кандалы перемежались с жемчугами и золотом. Он видел всех: детей, воинов, продолжавших сжимать в руках свои мечи, мирно отошедших ученых и слуг в красных колпаках. Они проходили мимо него бесконечными легионами, бородатые и беззубые, смеющиеся и безумные, улыбающиеся и встревоженные, мудрецы и простаки, он же смотрел на них, не испытывая никаких эмоций, словно был рабочим, занятым выполнением привычной работы.

В один из особенно светлых и погожих октябрьских дней Вирджиния оказалась на углу Пятьдесят седьмой улицы. Она возвращалась с набережной реки, где собиралась взять интервью у известного политического эмигранта, так и не пришедшего на эту встречу, поскольку тот был похищен со своего судна и отправлен прямиком в Вашингтон. Дома ее еще не ждали, и она решила побродить по магазинам Пятой авеню, хотя Эбби, плохо переносившая перепады погоды, в этот день чувствовала себя неважно.
Вирджиния, которая была высокого роста даже для Геймли и носила одежду больших размеров, хотела подыскать себе достаточно изящное и теплое (по меркам Кохирайса) зимнее пальто. Она не видела матери вот уже много лет. И Вирджиния, и Хардести понимали, что добраться до Кохирайса им будет непросто. Если б они могли добраться до городка, Хардести стал бы фермером и катался зимой на лыжах, буерах и коньках по озеру, переезжая из деревни в деревню и из гостиницы в гостиницу. Супруги Марратта планировали отправиться на озеро в декабре или в январе. Они закутали бы детей в шерсть, пух и меха и сели бы на поезд, отправлявшийся ранним утром, когда в холодном воздухе все еще стоят столбы дыма, похожие на владельцев похоронных бюро, поджидающих своих клиентов возле церкви. Во всяком случае, таковы были их планы. Но поскольку они планировали поездку вот уже несколько лет, планы эти казались им несбыточными. Каждую зиму они собирались съездить в Кохирайс, но те или иные непредвиденные обстоятельства снова и снова заставляли их откладывать поездку.
Проходя мимо Карнеги-Холла, Вирджиния обратила внимание на афиши, извещавшие меломанов о том, что сегодня знаменитый оркестр Кэнэдиенса П. исполнит «Двусмысленные танцы-капризы» Моцарта (впрочем, афиша сборного концерта была составлена не слишком внятно, и не исключено, что Моцарту принадлежал «Дивертисмент в до-миноре», а вышеозначенные «Двусмысленные танцы-капризы» написал Майноскрэмс Сэмпсон). Вирджиния хотела было продолжить свой путь, как тут она заметила взбиравшегося по ступеням Карнеги-Холла круглого и подвижного, словно шарик ртути, знакомого человечка, представившегося господином Сесилом Були.
Вне всяких сомнений, квинтет Джексона Мида не исполнял подобных произведений, и потому юный господин Були, чувствительный к новым веяниям в музыке, решил сбежать на берег и насладиться концертом.
Вирджиния не раздумывая ринулась в фойе. Только что купивший билет господин Були важно направился на балкон. Она подбежала к кассе.
- Видите этого толстяка? - спросила она, указав кивком на Сесила Мейчера за миг до того, как тот скрылся за дверью. - Дайте мне соседнее место!
- Но мисс! - запротестовал билетер. - Тогда мне придется продать вам билет на сорок шестое место! Это худшее место в зале! Вы сможете что-нибудь увидеть или услышать только в том случае, если ваш отец был соколом, а мама совой!
- Вам-то какое до этого дело? - возмутилась Вирджиния.
- Как скажете, - вздохнул билетер и протянул ей билет.
Она поспешила наверх по застеленным ковровыми дорожками лестницам, пытаясь догнать опережавшего ее на несколько маршей Сесила. Попав на верхнюю площадку, она остановилась перед входом на балкон, на котором мирно похрапывало с полдюжины полицейских, позволила Сесилу сесть и только после этого заняла соседнее место. С балкона сцена казалась маленькой веерообразной булочкой, по которой ползали муравьи.
Свет погас. Сесил Мейчер нетерпеливо заерзал на месте и достал из кармана пиджака белую картонную коробку, в которой, судя по запаху, лежали кантонские омары. Едва начался концерт и заиграли фаготы, пикколо и малые барабаны (вызвавшие восторг не только у почитателей Моцарта и Майноскрэмса Сэмпсона, но и у спящих полицейских, приветствовавших их дробь аплодисментами), как Сесил принялся жадно есть омаров.
Вирджиния погрузилась в достаточно безрадостную атмосферу двусмысленных гармоний. Ей казалось, что она находится на корабле, покачивающемся на морских волнах. Переливы музыки несли слушателей так нежно, словно те были калеками, возвращавшимися с войны. Эта странная музыка завораживала Сесила Мейчера примерно так же, как произведения А.П Клариссы завораживали госпожу Геймли. Время от времени он вскидывал в воздух свою пухлую ручку и хрипло шептал:
- Здорово! Давайте-давайте! У вас хорошо получается!
Когда концерт закончился, Вирджиния поспешила покинуть балкон, решив сделать вид, что она столкнулась с Сесилом случайно. Едва зажегся свет и сияющий Сесил вышел из-за угла, она бросилась к нему навстречу с криком:
- Кого я вижу! Господин Сесил Були!
Последний испуганно замер и процедил с явным неудовольствием:
- Добрый день.
Вирджиния и не думала сдаваться.
- Как я рада, что вам нравится Майноскрэмс Сэмпсон! Это мой любимый композитор. Он жил неподалеку от нас, на старой ветряной мельнице, стоявшей возле самого озера…
Не успел Сесил опомниться, как она, не умолкая ни на мгновение, уже вывела его на Пятьдесят седьмую улицу. Впрочем, он и не думал возражать. Ему явно нравилось то, что он, ловя на себе завистливые взгляды прохожих, идет под руку с такой красивой и статной дамой.
Вирджиния щелкнула пальцами.
- Я все поняла! - воскликнула она. - Мы попьем фруктовой воды с мороженым в баре отеля «Ленор». Мои дети просто обожают имбирное шоколадное мороженое! Надеюсь, оно понравится и вам.
Сесил тут же остановился как вкопанный и отрицательно замотал головой.
- В чем дело, господин Були?
- Я не могу, - буркнул он мрачно.
- Не можете чего?
- Ничего не могу. Нам не разрешается ходить в бары, пить фруктовую воду с мороженым, есть шоколад, говорить с незнакомыми людьми и находиться в городе в ночное время.
- Кто это вам сказал?
- Джексон Мид.
- Но он ведь может об этом и не узнать, не так ли?
- Ясное дело.
Отель «Ленор» был знаменит своим изящным баром и необычайно вкусным мороженым.
- Видишь красавицу, которая сидит рядом с узкоглазым увальнем? - спросил один из барменов у своего напарника. - Ума не приложу, что у них может быть общего?
- Кто его знает, - пожал плечами второй бармен. - Я к таким вещам уже привык.
Сидевший на высоком табурете Сесил походил со стороны на шар, водруженный на вершину триумфальной колонны. Он чувствовал себя здесь явно не на месте.
- Два фруктовых напитка с имбирным шоколадным мороженым, - сказала Вирджиния. - И не забудьте добавить туда специальный ингредиент.
Этим специальным ингредиентом являлся ром. Порция такого напитка стоила шестьдесят пять долларов, и подавался он в огромных, словно бочки, ведерках с платиновыми ложечками и золотыми соломинками. Сделав большой глоток, Сесил поднял глаза на Вирджинию:
- Очень приятно на вкус. Правда, в нем есть легкий привкус тетрагидрозалина.
- Это всего лишь имбирь, - усмехнулась Вирджиния, сделав маленький глоток шоколада.
Сесил поглощал содержимое ведерка с такой скоростью, что в свое время Муссолини наверняка послал бы его на осушение Агро Понтино.
Он пыхтел над мороженым подобно первоклассному ротационному насосу и, опорожнив ведерко всего за пять минут, довольно уставился на Вирджинию, которой он теперь готов был открыть любую тайну.
- Этот напиток содержал алкоголь? - недовольно спросил он.
- Целую кварту рома, - засмеялась Вирджиния.
- Полторы кварты, - поправил ее проходивший мимо бармен.
- Что вы наделали! - неожиданно разозлился Сесил. - Чего вы от меня хотите? Впрочем, теперь это не имеет никакого значения. Как сел, так и съел.
- В каком смысле?
- Откуда я знаю? Иногда за обедом я позволяю себе выпить стаканчик вина или пива. Оно способствует усваиванию пищи, прочищает глотку и пьянит. Но столько я не пил еще никогда! Что со мной теперь будет?!
- Через полчаса вы протрезвеете.
- О, это замечательно. Я ведь чувствую себя таким беззащитным… Что, если сюда нагрянет Перли? Если бы рядом со мной находился Питер Лейк, уж он-то смог бы меня защитить!
Сесил заметно погрустнел.
- Кем же был этот ваш Питер Лейк? - полюбопытствовала Вирджиния, припоминая, что она уже где-то слышала это имя.
По щекам Сесила покатились слезы, и он смог взять себя в руки только через пару минут.
- Я прекрасно помню то время. Мы ночевали в пустых цистернах и на крышах. Иногда нам удавалось поработать под чужими именами в какой-нибудь кузне или в механическом цехе. Они понимали, что лучших работников им все равно не сыскать, ведь нас учил ремеслу сам Мутфаул. Иногда я подрабатывал, рисуя татуировки… Погода тогда стояла совсем другая! На небе обычно не было ни облачка! Если же шел дождь, мы отправлялись к одной из подруг Питера Лейка, которую звали Минни. Они находились в одной комнате, а я - в другой. А еще я готовил им пюре. Оно всегда выходит у меня очень вкусным. Честно говоря, ничего другого я и не хотел. Что до Питера Лейка, то он любил полакомиться жареным мясом, птицей и хорошим пивом, и потому мы порой ходили по ресторанам. Тогда-то, после того как Перли бросил в него яблоко, и началась вся эта история…
Вирджиния изумленно внимала его рассказу о событиях, которые, казалось, происходили едва ли не сто лет назад, ни минуты не сомневаясь в правдивости Сесила. Едва она хотела задать ему какой-то вопрос, как в баре появился Крейг Бинки, которого сопровождала многочисленная свита прихлебателей и лизоблюдов.
Они вошли в бар так стремительно, словно следовали сценической ремарке: «Слева появляются Крейг Бинки и группа его молодых почитателей, вернувшихся с удачной охоты». Заняв все соседние табуреты и банкетки, они принялись делать заказы (выпивка - сто пятьдесят, закуска - двести пятьдесят долларов), почему-то говоря при этом по-французски.
- И тогда я сказал премьер-министру, - громко заявил Крейг Бинки, - что без Бинки стране не обойтись. Полмиллиарда душ, полное отсутствие естественных ресурсов и годовой доход на душу населения в размере тридцати пяти долларов. Вы можете себе это представить? Мне, Крейгу Бинки, пришлось достаточно долго беседовать с лидером всех этих миллионов. И знаете, чего он от меня хотел? Он интересовался процедурой открытия счета в Цюрихе! Нет, вы только подумайте! Святой, да и только! У него в стране творится невесть что, он же перечисляет средства в фонд помощи маленькой Швейцарии!
Вирджиния поспешила вывести раскисшего Сесила из бара.
- Мне не оставалось ничего другого, как только уйти от него, - продолжал говорить господин Були как ни в чем не бывало. - А потом он вообще исчез, несказанно поразив Джексона Мида, решившего, что на сей раз ему удастся возвести эту самую вечную радугу… Он исчез вместе со своим конем. Я говорил им, что Питер Лейк знает город как никто. Он мог просто залечь до времени на дно, понимаете? Без него все тут же потеряло всякий смысл. Я его очень любил, - вздохнул Сесил. - Он относился ко мне как к брату. Он защищал меня и при этом не имел ни малейшего понятия о том, кем же он был на самом деле.

Хардести наблюдал за плывущими над городом тучами. С пятидесятого этажа отеля Сан-Франциско, город его детства, был виден как на ладони. Он видел отсюда и свой старый, белый словно снег дом с маленькой башенкой, что возвышался над поросшими лесом Президио-Хайтс. Туман, наползавший на город со стороны моря, вскоре затянул все низины, и дом вместе с верхушкой холма повис в воздухе меж небом и землей. Ему вспомнилось, как они с отцом, сидя за длинным столом, рассматривали страницы какой-то старинной книги. Иные из давно минувших событий, ставших основанием для нашей нынешней жизни, запечатлелись в вечности и когда-нибудь вновь явят себя в мире, исполненном совершенства. Если бы мы стали властны над временем, люди, которых мы любили и любим, ожили бы и вернулись в этот мир… Башенка вспыхнула ярким светом в лучах заходящего солнца и тут же скрылась в сгущавшемся тумане, проглотившем старый дом семейства Марратта.
Когда Джексон Мид заговорил о «вечных радугах», Хардести мысленно перенесся в далекое прошлое и явственно увидел гладь Тихого океана и окутанные дымкой, поросшие лесом прибрежные холмы. Ему казалось, что ответ на загадку Джексона Мида как-то связан с соснами Президио, среди которых прошло все его детство. Он вернулся сюда только для того, чтобы соприкоснуться с собственным прошлым. После того как Хардести побывал на могиле отца (Эван здесь, конечно же, не появлялся), он мог побродить по Президио и попытаться разгадать тайну слов Джексона Мида.
На следующий день он пересек город и, оказавшись в залитом солнцем лесу, который был знаком ему с детства, пошел в северном направлении. Через несколько минут солнце померкло и на лес невесть откуда налетело огромное облако, чьи белые языки походили на разметавшиеся космы седовласых магов. Мир скрылся за туманной завесой, шипевшей подобно оркестру расстроенных арф. Какое-то время Хардести продолжал идти в прежнем направлении. Деревья остались позади. Он пересек прогалину, поросшую мягким вереском, и остановился на самом краю утеса, возвышавшегося над скрытым за белой пеленой морем, шумевшим так гневно, что он, боясь потерять равновесие, поспешил опуститься на колени, после чего лег наземь и, почувствовав неожиданную усталость, забылся крепким сном.
Небеса снились Хардести Марратте достаточно часто, и каждый раз они поражали его своими неземными красками и полнейшим покоем. Однако на сей раз его взору открылась столь необычная картина, что он тут же забыл обо всем на свете. Ему казалось, что он поднимается все выше и выше. Туман постепенно редел. Когда же белесая дымка полностью рассеялась, он совершенно неожиданно оказался в деревянном доме, стоявшем высоко над озером. Хардести замер в нерешительности, но тут к нему подлетела молодая женщина с развевающимися невесомыми волосами, которая уже в следующее мгновение скрылась за залитым ослепительным золотистым светом дверным проемом. Он поспешил вслед за ней и неожиданно увидел под собой простиравшееся от горизонта до горизонта лазурное озеро, в котором играли золотистые всполохи. Вниманием его вновь завладела проплывавшая мимо молодая женщина. Ему хотелось получше рассмотреть ее лицо. Поняв это, она повернулась к нему, и он, не в силах выдержать взгляда ее искрящихся неземным светом синих глаз, тут же проснулся.
Над Президио уже сгущались тени. Туман сменился мелким дождем. Он привстал с земли и посмотрел вниз, туда, где ярились грязные пенистые валы. Одежда его успела промокнуть насквозь. Решив срезать путь, он спустился к опорам Золотых Ворот и пошел в направлении города. Тонувший в туманной мгле мост казался ему таким же темным и мрачным, как каменные громады Манхэттена.
К востоку от поста для сбора дорожных сборов Хардести обнаружил небольшой заброшенный парк, в самом центре которого стоял высокий постамент с бронзовым бюстом, о чьем существовании большинство горожан наверняка даже не подозревало. Хардести обогнул постамент и увидел выгравированную большими буквами надпись:

1870 Джозеф Б. Штраус 1938

Немного ниже значилось:

Главный инженер Золотых Ворот 1929-1937

Хардести не ошибся. Он действительно видел этот памятник в детстве. Сохранилась и надпись, сиявшая даже в сумерках:

Здесь, у Золотых Ворот,
Будет стоять эта вечная радуга,
Напоминая людям о том,
Что род их не пресечется
Вовеки

Хардести зажмурился, словно парашютист, готовящийся выполнить прыжок. Когда он наконец оглянулся, он увидел в подступившем тумане фигуру Джексона Мида, который вот уже шестьдесят лет не сводил глаз с панорамы Сан-Франциско.

Хардести должен был встретиться с Джексоном Мидом ранним утром в зале с гигантским холстом, изображавшим ученых мужей эпохи Фридриха Великого, посреди которых застыл в героической позе сам король в своей черно-серой мантии, оттенявшей загадочные аппараты и колбы.
Музейный смотритель пропустил его внутрь, и он оказался в длинном, освещенном тусклыми лампами коридоре, пол и стены которого были выложены светлой каменной плиткой. Хардести внезапно поймал себя на мысли о том, что он идет на встречу не с Джексоном Мидом, а с самим Фридрихом Великим. На сей раз в зале не оказалось ни Мутфаула, ни господина Сесила Мейчера. Картины и мольберты куда-то исчезли. Сам Джексон Мид сидел теперь не в кресле, а на обычном деревянном стуле и задумчиво покуривал трубку, набитую табаком с вишневой отдушкой. Не вынимая трубки изо рта, он предложил Хардести сесть. Усевшись на мягкую серую кушетку, Хардести, в свою очередь, достал из кармана трубку, неспешно набил ее табаком и занялся раскуриванием.
Какое-то время они сидели молча. Наконец Джексон Мид покачал головой и печально заметил:
- Как мне бывает грустно…
- Вы это серьезно?
- Еще бы не серьезно! Заниматься масштабными проектами - все равно что править империей… Для этого, помимо прочего, требуются искусность и везение. Мало того, мне постоянно мешают. За мной гоняются какие-то высоколобые представители элиты, считающие, что они обязаны защищать от меня и моих сооружений свой народ и свою страну. Возьмем, к примеру, вашего приятеля Прегера де Пинто, который хочет использовать борьбу со мной в качестве одного из главных пунктов своей предвыборной кампании. Чем я ему помешал?
- Прегер, - сказал Хардести, - самый простой и прямой человек, которого я знаю.
- Стало быть, он сочувствует марксистским идеям?
- Разумеется нет. Марксистов снедает одна страсть: они хотят править миром. Прегер же всего лишь редактор. Помимо прочего, он вырос в районе, где живет беднота. Вы же, вероятно, знаете о том, что в этой стране марксистами, как правило, становятся представители среднего класса.
- Но почему же он меня преследует? И вообще, можно ли назвать порядочным человека, привыкшего совать нос в чужие дела? Критики не способны управлять ни городом, ни страной. Они могут говорить только «да» или «нет», но и это они делают так бездарно, что понять их не может ни один нормальный человек. Разумеется, я не говорю здесь о литературных критиках. Эти уступают святостью разве что ангелам.
- Он преследует вас вовсе не потому, что этого требуют его принципы. Он движим единственно любопытством.
Джексон Мид вздохнул.
- Рано или поздно он и так все узнает, но мне нужно время, для того чтобы справиться со своей задачей. Иначе я просто не смогу работать.
- Я понимаю, - кивнул Хардести. - Помимо прочего, вам необходимо завершить строительство железных дорог, связывающих город со сталелитейными регионами, отремонтировать и оснастить нужным оборудованием доки и причалы, доставить на место все нужные машины и инструменты…
Джексон Мид вынул трубку изо рта, полагая, что познания Хардести ограничиваются только этим. Однако тот и не думал умолкать.
- Вам придется услышать множество нареканий и привлечь к работе огромное число людей. Вам придется заняться сносом заводов, жилых домов и магазинов. Только после этого вы сможете заняться закладкой основ. Все будет сходить вам с рук до той поры, пока вы не построите свой мост, господин Мид, поскольку ваша вечная радуга лишь разозлит обитателей этого города, которые и так чувствуют себя в нем никчемными песчинками. В былые времена они занимались тем, что сжигали мельницы и вешали философов. Строителей они просто ненавидят.
- Ну и что! - вскричал Джексон Мид, поднимаясь со стула. - У нас есть все нужные документы. Я - строитель и горжусь этим! Все эти двигатели, мосты и здания, которыми нам довелось заниматься, сами по себе ничего не значат. Они похожи на отдельные ноты. Это лишь вехи, порождающие у нас иллюзию времени. Вы спросите, почему они вызывают у людей такое противодействие? Да потому, что они являются символами и продуктами воображения, являющегося единственной силой, способной обеспечить развитие этого несовершенного мира. Не обладай мы воображением, нам никогда не удалось бы превзойти самих себя! Но посмотрите вокруг! Мы уже запустили свои колеса! Мы двигаемся вперед, господин Марратта! И это помимо прочего означает, что истории, какой мы ее знали прежде, пришел конец! Начинается эпоха, которую мы испокон века знали в своем воображении! Посмотрите на машины. Они мертвы, но ни на миг не останавливаются! Их двигатели похожи на династию серебряных сердец, которые будут биться вечно, не давая вере мира угаснуть и подпитывая котлы фантазии!
- Давайте вспомним о сердцах тех, кто пытается встать у вас на пути. Одно такое сердце стоит дороже тысячи мостов!
- Они, подобно мне, могли бы строить их и сами. И кто же из нас прав?
- Мир нуждается и в том и в другом.
- Не стану с вами спорить. Возможно, правы они, а не я. На деле я всего лишь рабочий. И именно поэтому я должен ими править! Разве у меня есть выбор? Ведь все произошло не сейчас. Мы так и будем биться друг с другом подобно псам, и я смогу одолеть их, ведь костяк этого мира состоит из камня и стали! - Он встал перед Хардести. - Откуда вы получили информацию о моих планах?
- Целая дюжина наших сотрудников тщетно билась над разрешением загадки в течение нескольких месяцев, но мне вдруг посчастливилось наткнуться на памятник Джозефу Штраусу, главному инженеру Золотых Ворот. Когда я заглянул ему в глаза, я увидел в них ваш взгляд!
- Чистое совпадение! Я знал Штрауса лично. Мы действительно были похожи друг на друга…
- Тогда же я понял, что вы имели в виду, говоря о вечной радуге.
- Вы рассказывали об этом другим?
- Нет.
- На чьей же вы стороне? На моей или на стороне Прегера де Пинто?
- Честно говоря, я не решил. Единственное, что меня интересует в данный момент, так это то, что находится на борту вашего корабля.
- Инструменты и материалы для строительства моста.
- Я полагаю, они не совсем обычны.
- Вы правы.
- И как же вы собираетесь назвать свой новый мост?
- Название в данном случае ничего не значит. Впрочем, я хочу дать ему имя Бэттери.

Белый конь и темная лошадка

В то самое время, когда Хардести Марратта и Джексон Мид рассуждали о будущем, город продолжал безмолвно скользить по давно накатанной колее. Переставшие различать времена года, забытые историей обитатели трущоб продолжали свою нескончаемую борьбу за жизнь на просторах выпавшей из времени империи с ее окруженными высокими каменными стенами заводами и похожими на змей дымами, поднимавшимися из многочисленных труб. Трущобы не изменились ни на йоту. Они походили на гранату с вырванной чекой или на пистолет в руках самоубийцы.
Белый конь таскал свою тяжелую ношу вот уже четырнадцать месяцев. За это время у него успело смениться несколько хозяев, однако он и не думал бежать. Ему казалось, что каждый оборот ворота приближает приход вечной весны, и потому он старался изо всех сил.
Порой в самые неурочные часы над дощатой оградой, отделявшей загон, в котором находился Атанзор, от улицы, возникала чья-то голова. Дети взирали на него с изумлением, пьяницы поражались его безрассудству, преступники и воры считали его едва ли не своим единомышленником. Порой они заговаривали с ним, однако обращенные к нему слова всегда были грубыми, вульгарными и грязными. Конь же ждал от них чего-то совершенно иного. Он чувствовал, что его жизнь вот-вот должна измениться.
Его смутные предчувствия вскоре оправдались. Октябрь выдался на редкость холодным, предвещая поистине апокалиптическую зиму. Однажды ночью с севера потянуло таким холодом, что бочки, наполненные дождевой водой, подернулись льдом. Атанзор как ни в чем не бывало продолжал неустанно вращать ворот мельницы. Проходя мимо изгороди, он вдруг почувствовал, что за ним кто-то наблюдает, и тут же впервые за целый год остановился как вкопанный и принялся бешено вращать глазами.
В следующее мгновение он легко разорвал ремни, сбросил со спины тяжелую ношу и, распрямившись во весь свой огромный рост, заржал и затопал тяжелыми копытами.
Стоявший за оградой человек, из горящих глаз которого сыпали искры, презрительно усмехнулся.
- Знал бы ты, как долго я тебя разыскивал! Думаю, наша встреча стала для тебя полной неожиданностью!
Атанзор сбросил с себя последние путы, разбил ограду и ринулся на улицу, сметая со своего пути не только самого Перли Соумза, но и всю его отвратительную свиту.
- Этого-то я и ждал, - пробормотал Перли Соумз, глядя ему вослед. - Ты приведешь меня прямо к нему!

Снежный покров, толщина которого местами доходила до полутора футов, и не думал таять. По городу поползли слухи о том, что этой зимой температура может опуститься до абсолютного нуля. Несмазанная уборочная техника продолжала стоять в гаражах, тем более что Горностаевый Мэр издал указ, запрещающий посыпать дороги и тротуары песком и солью.
- Пропади я пропадом! - говорил мэр в своей блистательной предвыборной речи. - Если уж природа решила, что мы находимся на Юконе, нам не остается ничего иного, как только приспособиться к новым условиям. Мы не будем заниматься уборкой снега и закроем на все это время школы и государственные учреждения, не связанные с обеспечением жизненно важных функций.
В ответ Прегер де Пинто издал обращение - издевательское, но не на сто процентов, - в котором заверял горожан в том, что в случае своего избрания он подарит им совершенно незабываемые зимы: снег будет чистым, а небо ясным, основными средствами передвижения станут коньки и санки, на улицы вернутся конные экипажи, в домах появятся камины, по ночам небо будет сверкать звездами, на лед выйдут многие тысячи конькобежцев, в парках запылают костры, а детские щечки станут красными, словно клюква.
Сначала это обращение вызвало у горожан лишь недоумение, но в скором времени они стали относиться к нему как к серьезной предвыборной программе. Прегера стали величать не иначе как Вестником Зимы, Снежным Королем и Рождественским Подарком.
Прегер не отличался скупостью. Он мечтал о победе на выборах, но не желал связывать себя заведомо невыполнимыми обещаниями, благодаря чему его предвыборная кампания была крайне необычной даже для самой темной лошадки. Хотя Прегера поддерживал сам Крейг Бинки, очередной раз утомившийся его эскападами народ не проявлял особого интереса к облепившим весь город плакатам с изображением новоявленного кандидата в мэры и к телепризывам Бинки «внять голосу совести и проголосовать за де Пинто». Прегер начал предвыборную кампанию, имея на своем балансе всего шесть процентов голосов избирателей, в то время как надолго его соперников - независимого кандидата Кроуфорда Виза IV и Горностаевого Мэра - приходилось тринадцать и восемьдесят один процент голосов избирателей соответственно.
Подобное состояние дел не только не смущало, но даже до известной степени воодушевляло Прегера, обретавшего все новых и новых приверженцев. Там, где прочие политики, включая самого Горностаевого Мэра, с готовностью давали заведомо невыполнимые обещания (гарантируя чистоту улиц, а также полную и окончательную победу над преступностью), Прегер вел себя куда осторожнее, собирая благодаря этому все больше и больше голосов. Выступая на уличном митинге, Горностаевый Мэр мог пообещать, что количество полицейских возрастет на тридцать процентов, количество мусорных бачков удвоится, налоги же снизятся до смехотворного уровня. Разумеется, горожане прекрасно понимали, что вне зависимости оттого, кому достанется кресло мэра, полицейских в городе станет куда меньше, бачки уступят место мусорным кучам, а ставки налогов побьют все рекорды, и тем не менее встречали его обещания бурными аплодисментами.
Кроуфорд Биз IV повторил сказанное соперником, изменив прогнозируемые проценты, и тоже сорвал аплодисменты.
Настал черед Прегера де Пинто. Он не сказал ни слова о мусоре, электричестве или о полиции и говорил о зиме, санках, просторах родной страны, а также о любви, верности и о чувстве прекрасного. Несмотря на всю видимую странность подобной речи, он тут же сравнялся в популярности с Горностаевым Мэром и, вспомнив о годах, проведенных на Хейвмейер-стрит, поспешил обвинить действующего мэра в тайных переговорах с Джексоном Мидом, ударив его, что называется, ниже пояса. Порою он действовал с необычайной жестокостью (что, как ни странно, чрезвычайно импонировало его избирателям), после чего вновь возвращался в идиллический мир белых зим. Он буквально гипнотизировал горожан рассказами о скачках на санных упряжках, о лыжных прогулках и о свирепствующих за окнами снежных бурях.
Избиратели прекрасно понимали, что все кандидаты отчаянно врут, и потому отдавали предпочтение тому, кто врал самозабвеннее и изобретательнее других. Ставки Прегера де Пинто медленно, но верно повышались. Горностаевый Мэр впал в панику и увеличил количество мусорных бачков и полицейских сразу вдвое. Прегер же продолжал чаровать электорат картинами справедливого мироустройства и зимнего рая.

- Сегодня мы никак не можем отправиться в Кохирайс! Северные дороги блокированы, а железнодорожные пути все еще не освобождены от снежных заносов! - сообщил, вернувшись в Йорквилл, Хардести, объехавший на лыжах всю округу.
- Кому теперь нужны все эти поезда и дороги? - искренне удивилась Вирджиния.
- Но как же ты собираешься добраться до места? Она смерила его презрительным взглядом.
- Конечно же, на санях!
- На санях?!
- Да. Это у вас, в Сан-Франциско, на санях никто не ездит.
- Похоже, ты наслушалась предвыборных речей Прегера… Наверняка ты отдашь за него свой голос.
- Разумеется. Кстати, тебе придется сделать то же самое. Можешь отправляться за санями, я же тем временем соберу детские вещи.
- О каких санях ты говоришь? Где я тебе их достану?
- Это уже не моя проблема. Не забудь о лошадке, сене, овсе и попоне. До Фтили за один день всяко не доберешься…
- До Фтили?!
- Иди за санями! - приказала Вирджиния.
Хардести вернулся уже к вечеру с поблескивавшими серебристыми полозьями прекрасными новыми санями, запряженными черной, словно обсидиан, кобылой.
- Ехать уже поздно, - сказал он. - Через час-другой начнет темнеть.
- Вот и замечательно! - возразила она. - Поедем ночью при лунном свете.
Подслушавшая этот разговор Эбби тут же решила, что она не станет кататься на санях по ночам и не поедет на озеро Кохирайс. Она поспешила на кухню и, достав из буфета пять булочек и полфунта шоколада, забралась на верхнюю полку платяного шкафа, решив оставаться на ней до поступления в колледж.
- Где Эбби? - спросил Хардести у Мартина.
- Не знаю, - буркнул тот в ответ, не желая выдавать сестру.
Поиски Эбби продолжались почти два часа. Сначала они решили, что Эбби упала с балкона, затем стали искать ее у соседей и в ближайших магазинах. Они заглядывали и в платяной шкаф, но так и не смогли увидеть ее за бастионом, выстроенным из подушек.
В конце концов Эбби проголодалась и, спустившись на пол, тихонько проскользнула на кухню, где и была поймана с поличным. Увидев родителей, она завопила истошным голосом:
- Никуда я с вами не поеду!
- Вон в чем дело! - вскричал Хардести. - Выходит, ты пряталась от нас все это время!
- Не хочу никуда ехать! - выкрикнула она в ответ и поспешила забраться под кухонный стол.
- Мне очень жаль, но тебе все-таки придется поехать вместе с нами, - грозно засопел Хардести, усаживаясь прямо на пол. - А ну-ка выходи оттуда! У нас и так времени мало! Тебе же надо одеться!
- А вот и не выйду!
- Эбби! Сейчас же иди сюда! - приказал Хардести, щелкнув пальцами.
Эбби перепугалась не на шутку, однако явно не собиралась покидать своего укрытия.
- Ладно. Тогда придется залезть под стол мне! - пригрозил отец, опускаясь на колени.
Через пару минут Эбби уже стояла перед дверью в своем зимнем костюме, сжимая в руках подаренного ей Гарри Пенном серого плюшевого кролика Тедди, который был одет в смешное полосатое платьице.
Погрузив на сани провиант и подарки для госпожи Геймли, они уселись на переднем сиденье. Хардести правил санями, Эбби устроилась на коленях у Вирджинии, а сидевший немного поодаль Мартин держал в руках длинный хлыст.
Закутанная в меха Эбби походила на маленькую эскимосскую девочку. Мартин был одет в куртку из тюленьей кожи с меховой подкладкой, сшитой из шкуры койота. Мать надела свою соболью шубу, а Хардести напялил на себя тяжелый овчинный тулуп, в котором он ходил еще в Скалистых горах. Ноги они укутали толстыми зелеными пледами.
- Все взяли? - спросил Хардести.
- Угу, - ответил Мартин.
Вирджиния утвердительно кивнула.
- Вот и прекрасно, - сказал Хардести. - Стало быть, мы можем отправляться в путь.
Он натянул вожжи, и сани тут же тронулись с места.
К тому времени, когда они, позванивая колокольчиками, оставили позади парк и, выехав на Риверсайд-драйв, взяли курс на север, солнце уже скрылась за Пэлисейдс. Река была забита ломаным льдом. Из труб домов, стоявших вдоль Риверсайд-драйв, поднимались тонкие струйки дыма. Они миновали пустующие будки для взимания дорожных сборов, пересекли мост Генри Гудзона и поехали на север по совершенно пустынной, заметенной снегом дороге.
Когда они добрались до узкой Вестчестерской долины, впереди забрезжил слабый свет. Лошадка инстинктивно прибавила ходу, и вскоре они оказались на залитой лунным светом заснеженной равнине, на которой угадывались поля и садовые участки. Видневшаяся из-за ветвей луна казалась такой близкой, что Эбби даже попыталась коснуться ее рукой.

Где-то в районе Датчесс, когда луна достигла своего апогея, а дети уже давно спали, они оказались в совершенно диком краю, единственными обитателями которого были белые совы и орлы, безмолвно наблюдавшие за ними со скал и с верхушек мертвых деревьев. Не привыкшая к езде по бездорожью лошадь заметно подустала.
- От этой развилки нужно ехать влево, - сказала Вирджиния.
- Тебе знакомо это место? - удивился Хардести.
- Немного. Судя по всему, эти горы тянутся в направлении Кохирайса. Дорога должна спуститься к реке. Ну а лошадка наша, похоже, выросла в городе, оттого она так и притомилась. Наши кони могут неделями скакать без перерыва, подобно белым медведям, которые способны плавать по морю месяцами, или тюленям, мигрирующим с Аляски к Японским островам. Я думаю, нам имеет смысл спуститься к реке и поехать по льду. Ей так будет куда легче.
- Хей-йа! - воскликнул Хардести, натягивая вожжи и направляя бельмонтскую кобылу по левой дороге.
В низине, которую множество сов и орлов избрали своим обиталищем, было куда темнее. Для того чтобы не сбиться с пути, Хардести то и дело посматривал на видневшуюся между деревьями узкую полоску неба. Возникни у них на пути какое-либо серьезное препятствие, они наверняка наскочили бы прямо на него, но, к счастью, дорога была на удивление ровной.
Через какое-то время они оказались на берегу реки. Кобыла спустилась вниз, и сани, легонько подскочив на последнем ухабе, выехали на лед. Хардести присвистнул, и лошадь вновь послушно поскакала в северном направлении. Заснеженные горные хребты, встававшие на западе, казались огромной лестницей, поднимавшейся к небу.
- Смотрите, - обратился Хардести к детям. - Ты слышишь, Эбби? Прямо как лунная лестница. Хотите туда забраться? Для этого нам достаточно повернуть налево…
Недолго думая дети согласно кивнули. Конечно же, им хотелось попасть на залитые серебристым лунным светом горные вершины. Они с радостью поднялись бы по этой удивительной горной лестнице, которая наверняка вела в какой-то иной мир. Впрочем, в следующее мгновение луна уже исчезла за горным кряжем, и чудесное видение тут же померкло.

Предыдущая страница 18 Следующая страница


19 Марк Хелприн

Примерно через час они оказались возле одного из притоков Гудзона, бурных вод которого не мог усмирить и сковать даже мороз. Словно зачарованные, смотрели они на пенистые воды, с ревом сбегавшие со склона, совсем забыв о том, что воды эти могли истончить и ослабить лед, сковывавший главное русло реки.
Кобыла совершенно неожиданно провалилась в узкую протоку и лишь чудом успела перебраться на противоположную сторону, однако вытянуть из полыньи тяжелые сани ей было явно не под силу. Хардести решил было выбросить ездоков на лед и распрячь несчастное животное, прежде чем тяжелые сани утащат его под лед, как тут позади раздался оглушительный треск и что-то огромное, пролетев у него над головой, опустилось на лед рядом с кобылой.
Гигантский белый конь, который появился невесть откуда, чудесным образом помог кобыле вытянуть сани из воды, после чего они с немыслимой скоростью понеслись вперед. Стальные полозья раскалились до такой степени, что оставляли за собой глубокие колеи, заполненные талой водой.
Через несколько минут они свернули налево, пронеслись мимо домика Фтили и устремились к горному перевалу, с которого было видно озеро Кохирайс и его ближайшие окрестности. Увидев вдалеке цепочку крошечных мерцающих звездочек, Вирджиния вздохнула с облегчением, узнав в них огни прибрежных деревушек.
В следующее мгновение сани скользили уже по равнине. Белый конь исчез в снежной мгле так же внезапно, как и появился, однако черная кобылка неслась с прежней прытью до той поры, пока они не оказались на окраине Кохирайса, после чего перешла на спокойный шаг. Повернув к дому госпожи Геймли, они заметили неподалеку Дейтрила Мубкота, тащившего за собой сани, груженные дровами.
- Дейтрил! Как там моя мама?
- В полном порядке, - фыркнул Мубкот. - Надеюсь, вы не забыли прихватить с собой словари.

Нью-Йорк всегда относился к категории городов, которыми могут править воры и негодяи, пользующиеся славой крутых ребят. Погоду в нем делают люди, привыкшие заливать пламя бензином, сыпать соль на раны и возить уголь в Ньюкасл. Городские власти всегда походили на героев театра абсурда, паноптикум придурков или на работников, не способных шевельнуть ни рукой ни ногой. Эта странность объяснялась прежде всего странностью самого города, не допускавшего над собою никакой власти и предпочитавшего стройной упорядоченности видимую анархию. Подобно тому как музыка состоит из отдельных нот, каждая из которых могла бы звучать в тысячах иных произведений, а жизненные силы империи определяются присутствием в ней элементов, не желающих мириться с самим фактом ее существования, так и этот город, превратись он в неприступную цитадель закона, архитектурных шедевров и чистых улиц, тут же лишился бы как своего очарования, так и своей будущности.
Прегер де Пинто никогда не сомневался в этом. Он полагал, что человеческое общество исполняется подлинного внутреннего величия в моменты очевидного внешнего распада. И потому его нисколько не смущала видимая анархия или кажущееся безумие города. Чем большие обороты набирала кампания, тем реже Прегер де Пинто вспоминал о своих былых планах и о Джексоне Миде. Он чувствовал, что город неминуемо приближается к страшной катастрофе, которая ждала его с приходом нового тысячелетия, когда законы должны были войти в противоречие с правами, а права с законами, и хотел вывести город из этой гибельной стремнины на спокойную воду.
Он считал себя ответственным за судьбу своего города и именно по этой причине отказался от традиционных методов ведения предвыборной кампании, сделал ставку на грядущую зиму, решив привлечь к себе электорат, представив ему чистую правду во всей ее малопривлекательной и скандальной наготе.
- Рычаги кампании? - презрительно спросил он у руководителя предвыборного штаба. - Пустая трата времени и средств! Обязательно передайте сказанное представителям прессы. Мол, де Пинто в такие игры не играет. Люди, соглашающиеся стать ходячими предвыборными транспарантами, вызывают у меня глубокое презрение уже потому, что соглашаются принять участие в этом мерзком сеансе коллективного внушения. Они ничем не отличаются от дам, пытающихся торговать своим бюстом.
- А что вы скажете об особняке Грейси, господин де Пинто?
Горностаевый Мэр едва не проиграл последние выборы члену муниципального совета Магиостро, когда последний избрал местом жительства не роскошный особняк, а жалкую лачугу где-то в Бронксе.
- Жить там я в любом случае не стану.
Руководитель предвыборного штаба облегченно вздохнул, поскольку Горностаевый Мэр уже переехал из своего роскошного особняка в небольшой, но достаточно престижный дом на бульваре Кабрини.
- Мы используем особняк Грейси в качестве конференц-центра, - сказал Прегер. - Ничто не мешает нам проводить конференции рядом с госпиталем Берд С. Кулер и с корзинной фабрикой. Но жить рядом с фабрикой я, простите, не желаю!
- Вот и прекрасно. Мы лишим Горностаевого Мэра и этого козыря.
- Все верно. Денег налогоплательщиков в этом городе хватает. Мэр самого крупного города в мире должен жить в одном из лучших домов города! Мы используем часть средств - что-нибудь около миллиарда - на строительство дворца мэра. Мы можем купить верхние этажи четырех-пяти небоскребов и пространство над ними, соединить их балками и использовать эту импровизированную платформу в качестве основы для ажурного, напоминающего своим видом Версаль дворца с небольшим садом. Впрочем, о чем это я? Нам не нужно ничего покупать! Мы имеем право на отчуждение части собственности!
- Вы забыли о компаниях, управляющих недвижимостью! Почти все средства на проведение предвыборной кампании мы получили именно от них!
- К черту! - презрительно сморщился Прегер. - Отдайте им деньги. Если же мы их расходовали, напишите расписки. Все эти торговцы недвижимостью - особенно Марсель Эйпэн - не более чем шайка напыщенных ничтожеств. Вспомните флаги Эйпэна с гориллой, которые развеваются над каждым вторым зданием. Настало время поведать народу всю правду. Нет на свете более продажных людей, чем эти миллиардеры! Запланируйте на ближайшее время специальную конференцию, посвященную этому вопросу.
- Вы забываете о банкирах. Они откажутся оформлять наши долговые обязательства, ведь вы их уже прокляли!
- Разве они этого не заслуживают? Они сосут кровь из простого народа. Я прокляну их еще не раз!
- Вы поступаете как истинный популист. Народ обожает политиков, которые критикуют банкиров. Главное, не заходить слишком далеко.
- Вы назвали меня популистом? Эти жалкие и алчные слепни, готовые душу продать за ковры и цветные телевизоры, достойны своей участи! Не будь их, не было бы и банкиров!
Руководитель предвыборного штаба принялся нервно постукивать пальцами по фляжке, висевшей у него на поясе.
- Если я правильно понимаю, вы хотите подвергнуть остракизму и господина Бинки?
- Разве он этого не заслуживает?
- Крейг Бинки - ваш главный спонсор.
- Вы его переоцениваете.
- Господин де Пинто, так вы потеряете всех своих избирателей!
- Вы ошибаетесь. Они проголосуют за меня уже потому, что я говорю им правду!
- Но ведь это не так! Вы иногда лжете!
- Я этого не скрываю! Они понимают, что истина и ложь мало чем отличаются друг от друга. Я лгу единственно из сострадания, и они это понимают! Они считают, что я один из них, и это действительно так! Время покажет, кто из нас прав!
- Ладно-ладно, - поспешил согласиться руководитель предвыборного штаба. - Не будем вдаваться в философию. Мне хотелось бы обсудить с вами один вполне конкретный вопрос.
- Какой именно?
- Вашу следующую встречу с избирателями.
- Что вам в ней не нравится?
- Кто проводит такие встречи на рассвете да еще в Монастыре?! Цель любого политического митинга состоит в привлечении как можно большего количества людей, которых могли бы заснять телерепортеры. В такое время и в такую погоду вы не соберете и дюжины слушателей! Почему бы нам не провести эту встречу днем где-нибудь на Центральном вокзале или в Фойблс-Парк?
- Видите ли, в чем дело, - сказал Прегер, устало вздыхая. - Всего, как известно, предусмотреть невозможно…
- К тому же у вас заявлено всего три митинга! Их должно быть куда больше!
- Нет. Я ненавижу митинги. Если я и испытываю к чему-то отвращение, так это к людским толпам.
Руководитель предвыборного штаба залился горькими слезами, Прегер же, потеряв к нему всяческий интерес, довольно откинулся на спинку стула, который был единственным предметом обстановки во всем штабе. Прегер никак не мог решить, стоит ли ему устанавливать здесь телефон. Он нисколько не сомневался в своей победе. Проходи выборы где-нибудь в Чикаго, Майами или Бостоне, он мог бы и проиграть. Нью-Йорк же походил на укушенную пчелой лошадь, которая неслась вперед не разбирая дороги. Единственное, что оставалось сделать Прегеру в этой ситуации, так это бежать вслед за ней.
Он появился возле монастырских стен на рассвете и с полчаса молча следил за тем, как оживает река и как поднявшееся из-за горизонта солнце растапливает появившиеся возле берегов прозрачные льдинки. Активность избирателей оставляла желать лучшего. Он не видел рядом с собой не только зевак или репортеров, но и своих помощников и секретарей. Утро выдалось настолько холодным, что попрятались даже обычные для парка Форт-Трайон белки, голуби и политически активные полевки, присутствие которых позволило бы Крейгу Бинки написать о посещении митинга «дамами, одетыми в роскошные меха».
Решив не мерзнуть зря, Прегер начал блистательную речь, посвященную анализу обширного круга политических проблем. Любой слушатель сполна оценил бы политический, хозяйственный и технический гений де Пинто и наверняка решил бы отдать за него свой голос. Речь эта понравилась бы не только простым людям, но также банкирам и крупным торговцам недвижимостью. Его предвыборная программа поражала ясностью, тем более что на сей раз он мало говорил о зиме и о грядущем Армагеддоне.
Речь его все-таки сорвала аплодисменты. Он увидел стоявшего неподалеку лысеющего человека со старомодными усами, который показался де Пинто похожим на дежурного механика и действительно являлся таковым. Прегер решил, что тот пришел в парк выгуливать свою собаку.
- У меня нет собаки, - покачал головой Питер Лейк. - В любом случае, я не привел бы ее сюда в такое холодное утро. Я пришел на встречу с вами.
- Вы серьезно? - изумился Прегер.
- Еще бы не серьезно. Больше всего мне понравилась та часть вашей речи, которая была посвящена зиме. Правда это или нет, не так уж и важно. Спросите у любого человека, правдива ли музыка, и он не сможет дать вам внятного ответа, и тем не менее он ей верит, верно? Во всяком случае, я сам ей верю или, вернее, когда-то верил. В последнее время мое сознание начало проясняться… Я слушал, как кто-то играл на фортепьяно. Вы понимаете, о чем я?
- Честно говоря, нет.
- Эти звуки, долетающие до меня из далекого прошлого, кажутся мне светом, способным рассеять мрак настоящего. Я не помню ничего, только эти удивительные звуки. Я очень рад тому, что, кроме вас, здесь никого нет, сэр. О подобных вещах говорить очень сложно. Но за эту неделю мне удалось многое вспомнить, именно поэтому я сейчас и испытываю такое волнение. Простите меня за вопрос… Вы один из нас?
- Вы хотите узнать, масон ли я? - изумился де Прегер. - Нет. К масонам я не имею никакого отношения.
- Вы меня неправильно поняли, - покачал головой Питер Лейк. - Я говорю о куда более важной вещи.
- Я не гей.
- Что вы, сэр. Меня такие вещи вообще не интересуют.
- Тогда что же вы имеете в виду?
- Откуда вы родом? - спросил Питер Лейк, глядя в глаза де Пинто.
- Я родился и вырос в Бруклине.
- В каком веке?
- Конечно же в этом!
- Вы уверены? А вот я не уверен! Вы говорили о грядущей зиме, но подобное уже случалось в прошлом, и я тому свидетель!
- Я…
Питер Лейк предупреждающе поднял руку.
- Вы только не переживайте. Все в порядке. Я проголосовал бы за вас, да вот только они вряд ли включат меня в избирательные списки. Я зарегистрируюсь в Файв-Пойнтс и проголосую за вас двенадцать раз. Я очень вам благодарен. Как только вы заговорили о зиме, я услышал звуки фортепьяно и почувствовал, что прошлое стало оживать. Вы меня здорово выручили.
- И что же это за музыка?
- Чего не знаю, того не знаю…
- А кто ее исполнял?
- Тоже не знаю, но делала она это мастерски!

Одинокие люди порой обладают совершенно необъяснимым энтузиазмом. Когда что-то смешит их, заразительность и продолжительность их смеха позволяют судить о мере их одиночества. Если же их трогает какое-то чувство, оно как строка из лонгфелловской «Скачки Пола Ривира» тут же пробуждает все силы их души. Госпожа Геймли провела в одиночестве несколько лет. Когда она увидела перед собой свою дочь вместе с ее мужем и детьми (которые тем самым доводились ближайшими родственниками и ей), она не смогла удержаться от слез.
Вирджиния обняла свою маму и тоже заплакала, после чего, подобно голодным котятам, захныкали и ее дети. Сцена эта не оставила равнодушным и Хардести. Он вспомнил своих покойных родителей и почувствовал, как на его глаза сами собой навернулись слезы.
Глаза его успели стать сухими, а рыдания воссоединенной семьи все продолжались. После того как часы пробили четверть, плач только усилился. Хардести принялся нервно расхаживать по комнате и, внезапно подойдя к Вирджинии, поцеловал ее в щеку столь нежно, что госпожа Геймли на какое-то время лишилась от восторга дара речи.
Дети, мечтавшие увидеть озеро Кохирайс при свете дня, в эту ночь так и не уснули. Озеро оказалось куда прекраснее и куда величественнее, чем они ожидали. Хардести быстро освоил буер. Теперь по утрам они грузили провиант и одеяла на «Катерину» (так назывался самый тихоходный и самый вместительный буер) и отправлялись в новые путешествия по бескрайним озерным просторам. Дети изумленно взирали на синь небес и ровную, словно зеркало, гладь озера, над которой вилась похожая на поверженный наземь стяг поземка.
Они катались по ледовым просторам часами. Ближе к полудню Хардести спускал парус и ставил буер на двойной тормоз, после чего они выходили на лед и, спрятавшись от ветра с южной подветренной стороны буера, разводили в плоском ящике с песком костер, на котором Вирджиния варила в котелке нехитрую похлебку. Обычно их трапеза состояла из этой похлебки, бутербродов и горячего алгонкинского чая. После обеда они либо катались на коньках, либо, просверлив буром лед, занимались рыбной ловлей (за четверть часа они успевали наполнить пойманным лососем, окунем и форелью специальный ларь на корме буера). Порой они предпочитали этим занятиям безостановочное путешествие по просторам озера, проезжая за день сотни миль и возвращаясь домой только к ночи. Млечный Путь был здесь настолько ярким, что госпожа Геймли советовала им не смотреть на него слишком долго.
- Дедушка Дейтрила Мубкота, - говорила она, - старый Бэрроу Мубкот, от этого ослеп! Ну а в лунные ночи мы вообще не выходим из дома без темных очков!
Они отдавались свету звезд, так же как пловцы отдаются волнам. Дети стали совсем другими - дни и ночи, проведенные на озере, изменили их до неузнаваемости. Им нравилось возвращаться в теплый дом госпожи Геймли, но они предпочли бы навеки остаться на озере.
Золотистые дни сменялись серебристыми ночами. Они ходили на лыжах по лесу и скатывались на санках с поросших соснами холмов, танцевали в местной гостинице «Грейпси-Дэнди» и «Бердвалла-Шаффл», делали из кленового сиропа леденцы в форме полумесяца и часами грелись у камина. Луна, планеты и звезды ни на миг не прекращали своего кружения, отмеряя время этого мира. Мартин выучил Джека, петушка госпожи Геймли, игре в шашки, однако несчастная птица никак не могла «выйти в дамки».
И тут ударили настоящие морозы. Примчавшийся с севера арктический ветер сковал деревню инеем и льдом. Дом госпожи Геймли, которому не были страшны и сорокаградусные морозы, стал поскрипывать подобно океанскому судну. Все трещины и швы были надежно заделаны, однако достаточно было где-нибудь появиться одной крошечной щелке, как все начинали зябнуть. В камине полыхало такое пламя, что он больше походил на топку несущегося на всех парах локомотива.
Эбби и Мартин сидели на полу между камином и плитой и занимались строительством дома из кукурузных кочерыжек. Госпожа Геймли покачивалась в кресле-качалке, не отрывая глаз от своих внуков. Набросившая на плечи теплую шаль Вирджиния просматривала старое издание Британской энциклопедии тысяча девятьсот семьдесят восьмого года. Сидевший возле окна Хардести время от времени с ужасом поглядывал то на термометр, то на холодные звезды за окном.
Этой ночью звезды, казалось, пришли в движение. Они падали вниз одна за другой, оставляя за собой светящиеся следы, которые могли оказаться и следами сгоравших в атмосфере метеоритов, не имевших к звездам ни малейшего отношения. Впрочем, чем бы ни был этот звездный дождь на деле, он прекратился, едва начавшись. Хардести почему-то вспомнился спасший их огромный белый конь, беззвучно исчезнувший в предрассветной небесной мгле.
Заметив у горизонта вереницу странных огней, он хотел было показать их Вирджинии, но тут увидел, что Вирджиния и госпожа Геймли склонились над лежащей на полу Эбби.
- В чем дело? - спросил он.
- У Эбби очень высокая температура, - ответила госпожа Геймли. - Она прямо горит.
- Наверное, она простудилась на озере, - добавила Вирджиния, взяв девочку на руки. - В детской сегодня слишком холодно. Нужно уложить ее прямо здесь.
Хардести пощупал лобик Эбби и изумленно покачал головой.
- Но ведь еще минуту назад она была совершенно здорова!
- Мы хотели построить домик из кочерыжек, - захныкал Мартин.
- Перестань, Мартин, - дрожащим голосом оборвала его Вирджиния. - Скоро ей станет лучше.
Они уложили Эбби в кровать и измерили ей температуру.
- Ровно сорок. У детей такая температура не редкость, - сказал Хардести, вынимая градусник. - Госпожа Геймли, где мы сможем найти доктора?
- И почему я не приготовила припарки! - горестно вздохнула госпожа Геймли.
- Забудьте вы о своих припарках! Лучше скажите, где живет доктор!
- В самом конце улицы - между гостиницей и озером.
Обувшись и надев на себя парку и перчатки, Хардести поспешил к дороге, не обращая внимания на безумный мороз.
В деревне, похоже, не спали. Со стороны озера по улице бежали какие-то люди, застегивавшие на ходу свои парки. Решив не терять время зря, он поспешил к дому местного врача. Дверь ему открыла жена доктора.
- Мужа сейчас нет, - спокойно сказала она, выслушав его рассказ. - Он вернется через час-другой. Как только он появится, я тут же направлю его к вам. На вашем месте я бы вернулась домой и сделала ребенку припарку.
- Пожалуйста, не говорите со мной о припарках! - не выдержал Хардести. - Но куда он мог отправиться в такое время?
- Вместе с другими мужчинами он побежал к овечьему хлеву Мубкотов, который находится в паре миль отсюда.
- Зачем?
- Этого я не знаю. К нашему дому подбежало несколько мужчин с ружьями. Муж схватил свою сумку и побежал вслед за ними. Он не успел сказать мне ни слова…
Не дослушав ее рассказа, Хардести устремился вверх по занесенной снегом дороге. Вдали, возле вершины холма, виднелся огромный хлев, из распахнутых настежь ворот которого вырывался яркий свет.
Хардести вошел под крышу крытого загона. Все овцы сгрудились в его ближнем углу. Жители деревни стояли в центре хлева лицом к дальней стене, держа ружья наизготовку. Судя по всему, они о чем-то спорили.
- Они на него не похожи, - сказал один. - У них нет ничего общего.
- Но ведь появились-то они одновременно! - возразил другой. - Значит, они пришли сюда вместе. Мне не нравится их вид. Такое ощущение, что они только пытаются прикинуться беззащитными.
- И что же мы должны с ними сделать, Уолтер? Убить на месте?
- Да, - послышалось в ответ, и хлев тут же наполнился возбужденными голосами.
Хардести взобрался на перевернутое ведро и заглянул через головы селян. На кипах сена сидели, улыбаясь и покусывая соломинки, с полсотни мужчин весьма странного вида, с гнусными хищными физиономиями, курносыми носами, густыми бровями, огромными тяжелыми подбородками и кривыми ногами. Пустота их взглядов почему-то казалось зловещей. Одежда этих странных типов (котелки, старомодные костюмы, трости и свисающие из нагрудных карманов часовые цепочки) походила на наряды героев водевиля, но их это, судя по всему, нисколько не смущало. Они самодовольно ухмылялись, даже не пытаясь скрывать своей откровенно хищной природы. Но что могло их сюда привести и откуда они явились?
- Они разом наполнили всю округу, - раздался чей-то громкий голос - Они рыскали по амбарам и пытались уводить лошадей. За этим занятием мы застали человек двадцать, и тут, возле самой мельницы, появилось еще с полсотни этих типов. Кто знает, может быть, мы встретим и других…
- Главное, что мы поймали его, - добавил кто-то.
- О ком это вы? - изумился Хардести.
Мужчины указали ему на дверь в соседнее помещение, возле которой находился доктор и еще несколько человек, чьи ружья были наведены на одну невидимую цель. Хардести решительно направился к двери и тут же наткнулся на груду странных предметов.
- Нам удалось разоружить этих сукиных сынов, - послышался чей-то голос.
Хардести пригляделся получше и увидел у себя под ногами множество револьверов с украшенными серебром, золотом и перламутром рукоятками, несколько крохотных «дерринджеров», кастеты и дубинки с острыми шипами, удавку и небольшое ружье с прикладом, выточенным из слоновой кости. Чего здесь не было, так это лыж, коньков и теплой одежды. Судя по всему, незнакомцев экипировали на скорую руку.
Хардести опустил руку на плечо доктора, и тот, тут же поняв ход его мыслей, сделал шаг в сторону. Увиденное так потрясло Хардести, что он едва устоял на ногах.
- Это еще что такое? - ошарашенно пробормотал он.
- Не хотел бы я вам этого говорить, - ответил доктор.
Хардести еще раз заглянул в маленькую комнатушку, где они держали своего тощего пленника со страшным и донельзя странным лицом, который, однако, был куда крупнее карликов в котелках. Его трясущееся тело жило какой-то своей, неподвластной ему жизнью. Глаза его походили на бешеных крыс, пытающихся выбраться из клетки. Хардести неожиданно показалось, что он видит перед собой вовсе не человека. Глаза и тонкие пальцы этого существа находились в непрестанном движении. Время от времени из его глаз вылетали снопы искр, которые позволяли судить о таившейся в нем страшной силе, не сулившей обитателям Кохирайса ничего хорошего.
- Кто он? - тихо спросил Хардести.
- Спросите его об этом сами, - прозвучало в ответ.
- Я? - удивился Хардести.
Доктор бросил на него испытующий взгляд.
- Да, вы.
- Кто вы? - спросил Хардести дрожащим голосом, но тут же, взяв себя в руки, приблизился к пленнику и повторил тот же вопрос громко и внятно.
Перли Соумз мгновенно ощетинился, но не произнес в ответ ни слова. Разлетавшиеся от него во все стороны электрические разряды походили на сотню гремучих змей. Хардести показалось, что этот странный человек и его спутники не пленены, а просто пережидают непогоду в теплом амбаре, любезно предоставленном в их распоряжение фермерами. Неведомая сила, сотрясавшая стены амбара, когда что-либо оказывалось Перли не по нраву, лишь подтверждала это.
Вспомнив о болезни своей дочери, Хардести в сопровождении доктора направился в поселок, предоставив оставшимся в хлеву селянам ломать голову над тем, как же им следует поступить с незваными пришельцами.

На следующую ночь Хардести вывел сани из городка Кохирайс и поспешил на юг. Он продолжал нахлестывать несчастную кобылку до тех пор, пока она не понеслась вперед, как голодная собака. У его ног лежала автоматическая винтовка. Еще одну винтовку держала в руках Вирджиния. Госпожа Геймли, сидевшая вместе со своими внуками на заднем, покрытом тентом сиденье, была вооружена двуствольным дробовиком «Итака» двенадцатого калибра.
Странные джентльмены были эскортированы из города на шоссе. Марраттам и госпоже Геймли пришлось срочно покинуть Кохирайс, поскольку доктор ничем не смог помочь маленькой Эбби. Ее следовало поскорее доставить в больницу. Совсем недавно они мечтали уехать из города, теперь же они хотели как можно быстрее вернуться в него. Доктор не стал вдаваться в тонкости, сказав, что это в любом случае ничего не изменит, но посоветовал им не медлить.
Они отправились в путь вооруженными до зубов, поскольку, вновь оказавшись на свободе, пленники могли попытаться захватить их сани и кобылу, тем более что иных дорог, помимо той, по которой они сейчас ехали, здесь попросту не существовало. По расчетам Хардести, они должны были обогнать эту странную колонну перед самым подъемом, что давало им определенные преимущества, поскольку на равнине лошадь могла развить куда большую скорость, чем в горах (именно поэтому он так нещадно и стегал несчастную лошадку).
Кобыла, которая, похоже, разделяла его опасения, неслась вперед с немыслимой для нее скоростью.
Оставив позади большую часть равнины, они въехали на вершину небольшого холма, с которой хорошо просматривалась ведущая в горы дорога, и сделали остановку, решив немного осмотреться.
Тишину ночи нарушали лишь дыхание лошади и шорох колышущихся на ветру одеял. Мороз заметно ослаб, и ветер казался седокам едва ли не теплым. Осмотревшись по сторонам, Хардести и Вирджиния подняли глаза к небу и остолбенели от изумления. Меж звездами плыло великое множество быстро приближавшихся к земле красных парашютов.
- Парашютисты, - ошарашенно пробормотал Хардести. - И откуда только они взялись? Может быть, они так и будут сыпать с неба всю ночь? И это явно не Восемьдесят вторая десантная дивизия…
Они посмотрели вниз и обнаружили, что вся равнина заполнена пришельцами, отрядами, бредущими по глубокому снегу по направлению к дороге, где они выстраивались в огромную колонну, растянувшуюся на несколько миль. Их мрачные полки не нуждались ни в сигнальных огнях, ни в командах.
У подножия холма с глухим стуком приземлился еще один парашютист, который тут же, словно крыса, понесся к дороге, придерживая рукой натянутый на голову котелок.
- Есть ли здесь кружной путь? - спросила Вирджиния.
- Лошадь тут же завязнет в снегу.
- А другая дорога?
- Ты прекрасно знаешь, что других дорог здесь нет, - ответил Хардести, снимая винтовку с предохранителя. - Готовьтесь к бою. Госпожа Геймли?
- Да, мой друг? - послышалось из-под тента.
- Вам когда-нибудь доводилось стрелять из ружья?
- Еще бы не доводилось. Еще до рождения Вирджинии нам с Теодором то и дело приходилось ездить в Бакленбург. Так вот, волки, жившие на окрестных холмах, были огромными, словно пони, и голодными, словно акулы. Там-то я этому делу и научилась.
- Эбби и Мартин спят? - спросила Вирджиния.
- Спят голубчики. В одной картонке Джек, в другой Тедди!
- Замечательно, - кивнул Хардести. - Попытаемся прорваться к лесу.
Он отпустил поводья, и лошадка поспешила вперед, постепенно набирая скорость.
Вскоре они уже неслись по дороге, оставляя позади одиночек, отставших от своих соединений, и группы, состоявшие из десяти - пятнадцати бандитов, что палили им вслед из своих пистолетов. Лошадь сметала с дороги тех, кто пытался встать у нее на пути, и это не могло не замедлить ее бега, тем более что бандиты десятками повисали на санях, пытаясь добраться до седоков.
Хардести, Вирджиния и госпожа Геймли разили нападавших огнем своих ружей. Изнемогшая от усталости и ран и перешедшая на шаг лошадь широко раздувала ноздри и грозно скалила зубы, но, увы, она могла бороться только с теми противниками, которые находились прямо перед нею. Не в силах совладать с ними, она остановилась на месте и громко заржала.
Черное кольцо, состоявшее из сотен уродливых коротышек, постепенно сжималось. Никто и не заметил белый след в небе, который, начавшись на юго-востоке тонкой светлой полоской, теперь становился все ярче. Теперь он уже походил на след кометы, разбрасывающей горящие алмазные искры, вспыхивающие в густом дыму. Словно узорчатый волан пролетел над их головами и упал на поле битвы, высветив на самом острие своего раскаленного луча огромного белого коня.
Первым делом он вверг Куцых в оцепенение, а затем уверенно проложил себе путь прямо к саням. В ярости он взбивал копытами мерзлый наст в кровавую кашу. Стоило ему лягнуть врага, и тот отлетал в неизвестном направлении, как пушечное ядро. Антазор кусался, бодался, бил грудью и плечом и продвигался так быстро, что казалось, на поле боя резвится целый табун белых коней. Затем, оказавшись у саней, он, не прекращая битвы, потянул повозку, с каждым шагом набирая скорость. Кобыла побежала следом. Хардести прекратил стрельбу и взялся за вожжи. Они неслись уже галопом мимо поредевших рядов Куцых Хвостов. Белый конь летел на полтора корпуса впереди кобылы, вывозя сани на чистое, занесенное снегом предгорье. Без усилий оказались они через мгновение на перевале, откуда было видно плоско простирающееся в ночь озеро Кохирайс. Им показалось, что звезды прильнули к земле, а воздух стал таким разреженно-прозрачным, что даже холод перестал чувствоваться. Белый конь опустил голову к снегу и встряхнул гривой. Он обошел сани и приблизился к кобыле. Огромный, раза в два больше нее, он ткнулся носом ей в шею. Кобыла отступила на шаг. Конь внимательно посмотрел на нее и принялся зализывать ее раны. Стоило ему лизнуть ранку, и она тут же затягивалась. Затем он вышел вперед, взглянул в небеса и поскакал по снегу, с каждым скачком поднимаясь все выше.
В то же мгновение Марратты поняли, что остались одни. Белый, протянувшийся по небу след начал блекнуть. До них донесся далекий свист. Уже почти рассвело. Луна закатилась, усталые звезды собирались погаснуть.
Хардести подобрал на себя вожжи, и кобыла привезла сани под сень горного леса.

Старые бородатые олдермены, маниакальные главы попечительских советов, партийные функционеры, бывшие мэры и наемные писаки в один голос настаивали на том, что тематика предвыборных дебатов не должна исчерпываться радостями зимы и теорией равновесия и гармонии. Горностаевый Мэр, который всегда слыл искусным политиканом, в конце концов заставил Прегера принять участие в серии дебатов, устраивавшихся редакциями «Сан» и «Гоуст», ни одна из которых не поддерживала Прегера, поскольку Крейг Бинки не мог простить ему таких заявленных во всеуслышание эпитетов, как «медлительный тугодум, заправляющий «Гоуст»», «всем известный дегенерат» и «придурок, который любит кататься на бинкопеде».
Опытный участник политических баталий Горностаевый Мэр ни минуты не сомневался в том, что дебаты позволят ему растоптать этого гладковыбритого молодого идеалиста, корчившего из себя аристократа, который, неведомо зачем, то и дело говорил о близящейся невероятно холодной зиме. Эта явно абсурдная кампания уже начинала надоедать избирателям, которые не могли не понимать того, что дерзкий новичок уступал Горностаевому Мэру и опытом, и возрастом, и политическим весом.
Первые дебаты должны были состояться в Центральном парке, так как Прегер, искренне презиравший телевидение, наотрез отказался от теледебатов. Поскольку полный запрет телевидения являлся одним из главных предвыборных лозунгов Прегера, владельцы телевизионных компаний решили поддержать Горностаевого Мэра и согласились на бесплатную демонстрацию его предвыборных роликов. В свою очередь Прегер категорически запретил телевизионщикам освещать свою кампанию, сказав вдобавок, что они лишают людей возможности внимать живому слову. Впервые за полстолетия человек, участвующий в предвыборной кампании столь высокого уровня, сознательно отказался от использования плененных людьми электронов. Соответственно, зрителям, наблюдавшим за ходом дебатов, казалось, что Горностаевый Мэр полемизирует с фантомом. Через десять минут Центральный парк стал заполняться людьми, решившими оставить свои мягкие кресла и диваны, с тем чтобы посмотреть на первого человека в истории, решившегося отказаться от использования самого эффективного из всех изобретенных людьми средств внушения. Прегер поступил весьма мудро, избрав местом проведения дебатов именно парк. Хотя вечер выдался достаточно прохладным, он сумел собрать аудиторию в несколько миллионов человек и предложил им разбить свои телевизоры. Многим из присутствующих эта идея казалась абсурдной, однако они так и продолжали стоять на холоде, переминаясь с ноги на ногу, согревая себя горячим кофе и чаем.
- Кто он такой, чтобы пудрить нам мозги дурацкими рассказами о зиме и призывать избавиться от телевизоров, которые стоили нам немалых денег? - язвительно спросил мэр.
Эсбери Гануиллоу, стоявший в первых рядах, принялся скандировать:
- Прегер де Пинто! Прегер де Пинто! Прегер де Пинто!
Увидев, что его примеру последовала большая часть присутствующих, мэр тут же изменил свою тактику.
- Честно говоря, - поспешил добавить он, - я и сам смотрю только самые серьезные программы, обладающие высоким культурным уровнем!
- Какая разница, на что вы смотрите? - тут же отпарировал Прегер. - Когда поток гипнотизирующих вас электронов начинает бомбардировать ваш мозг, тот принимается работать в совершенно ином режиме, вследствие чего любой человек перестает быть самим собой. Совершенно не важно, что вам при этом показывают. Если вы не отвернетесь от экрана и не попытаетесь взглянуть на мир собственными глазами, вы окажетесь в плену иллюзий, которые быстро уничтожат не только ваш разум, но и вашу душу. Разум можно уподобить мышцам, которые быстро атрофируются от бездействия. Они же хотят, чтобы он не только бездействовал, но и безмолвствовал! К тому же, Минни, - обратился он к Горностаевому Мэру по кличке, - вы так любите все эти бесконечные экранизации литературных произведений только потому, что совершенно разучились читать!
- Сэр, в данном случае вы оскорбляете не только меня, но и весь электорат! - возмущенно вскричал Горностаевый Мэр.
- Господин мэр, суммарное количество загипнотизированных и парализованных людей ни о чем не говорит, - усмехнулся в ответ Прегер. - Недавние рабы могут стать свободными людьми!
- Вы называете рабами своих соотечественников?
- Да. Они являются рабами мигающих экранов, которые связывают их по рукам и ногам, говорят, что им следует думать и что им следует покупать!
Мэру пришлось встать на защиту телевидения как такового.
- Телевидение - залог государственной целостности, агора демократии и необычайно действенное средство коммуникации!
- Все это так, - тут же отозвался Прегер. - Но оно передает информацию только в одном направлении. Оно навязывает людям собственное видение и собственные законы. Оно не просто лишает людей свободы выбора, оно делает их бессловесными! Я предпочитаю общаться с живыми людьми! - Толпа одобрительно загудела. - Посмотрите на собравшихся здесь людей. У них есть ноги. У них есть мышцы. Они могут дышать и любят гулять по ночному городу. Они не боятся холода. Мало того, им нравится бродить по лесу, кататься на лыжах, колоть дрова, плести корзины, заниматься резьбой по дереву и наладкой моторов! Уж лучше провести ночь у костра или почитать книгу, чем сидеть перед этим состоящим из сплошных прямых углов сукиным сыном, который чувствует себя хозяином едва ли не в каждом доме!
- Вы - ретроград! - воскликнул Горностаевый Мэр.
- Это мое право, - ответил Прегер.
Ведущий обратился к кандидатам в мэры с вопросом о том, собираются ли они закрыть академию мусорщиков на Рэндолл-Айленд, воспитанников которой не учат шумовым сигналам.
- Я не привык заниматься такими пустяками, - сказал Прегер, после того как Горностаевый Мэр прочел целую лекцию о том, как следует стучать по мусорному бачку. - Давайте лучше поговорим на более важные темы: о достойной плате за тяжелый профессиональный труд, о борьбе с уличной преступностью и о запрете дорожного движения на Ман-хэттене. Мне хотелось бы поговорить с вами об истории и о будущности города, о мелких и крупных тираниях, с которыми мы должны будем покончить в ближайшее время, и о том, как я люблю улицу, где прошло мое детство. Мусорные бачки, честно говоря, меня вообще не интересуют. Куда больше меня волнуют мосты, реки и дороги. Порою мне хочется уехать в какое-нибудь иное, более спокойное место, ведь жить в таком огромном и непостижимом городе совсем непросто. Но когда я забываю о своих амбициях и смотрю на город как на единое целое, я понимаю, что лучше него для меня нет ничего на свете. Он рассеивает туман своими огнями. Он походит на огромное животное, свернувшееся клубком на берегу океана. Он являет собой открытое всем ветрам огромное произведение искусства или выписанную до мельчайших деталей скульптуру, освещенную яркими огнями. Если вы родились в этом городе, приехали в него издалека или хотя бы раз видели громады его зданий, высящихся над полями и лесами, вы поймете меня. Сердце города начало биться в тот момент, когда под топором человека здесь упало первое дерево. Оно продолжает биться с той самой поры, ибо город являет собой нечто большее, чем дым, огонь и камень. Он исполнен подлинной жизни и - несмотря на все его безобразие и царящую в нем анархию - подлинной благости. И потому его невозможно не любить. Я люблю его. Простите меня.
Мэр не посмел нарушить молчание толпы, которая в эту холодную ночь стояла под серебристым светом фонарей на Овечьем Лугу и дальше, насколько хватало глаз, до самой Восемьдесят шестой улицы. Он уже открыл было рот, но вдруг отчетливо понял, что претендент на его место обречен выиграть выборы, потому что сумел узреть душу этого города и полюбить ее. Мэр испуганно представил, что город может ответить Прегеру взаимностью, и не ошибся. Прегером восхищались не только избиратели. Казалось, даже фасады под взглядом своего избранника становились выше, вспыхивая лучами алмазных граней.

Белый Афган

Питер Лейк решил, что целительные силы времени наконец-таки взяли вверх над его безумием и что теперь он сможет жить в мире и гармонии с другими людьми. Когда человек, за которого он отдал в Файв-Пойнтс двенадцать голосов, одержал полную победу на выборах, Питер Лейк почувствовал себя кем-то вроде серого кардинала. Решив привести себя в порядок накануне выборов, он купил костюм от «Фиппо», который считался лучшим в городе магазином мужской одежды, постригся, побрился, подрезал усы и действительно стал походить если и не на серого кардинала, то на фондового или, на худой конец, на судового брокера или на видавшего виды и потому молчаливого ветерана войны, примерного семьянина, добропорядочного гражданина, на важного и потому лишенного особых амбиций бизнесмена, отличающегося заботливостью, любовью к поэзии, к музыке и странной задумчивостью.
Больше всего Питера Лейка поражало то, что лицо его стало добрым. Где и когда он мог стать добрым? Уж наверное, не во время недавних путешествий по склепам.
Он решил снять более или менее приличное жилье и остановил свой выбор на небольшой комнатке в старом доме, находившемся в Челси, где царил такой покой, что возвращение домой походило на возвращение в родную деревню. Помимо прочего, ему очень нравилась старая лепнина и резьба, обрамлявшая камин и украшавшая потолок его комнаты.
По ночам Питер Лейк растапливал камин и, покачиваясь в старом кресле, прислушивался к тиканью часов, висевших в прихожей. Если же dа улице слышался стук копыт, на его глаза неведомо почему сами собой наворачивались слезы. Тиканье часов, камин, тени, стук копыт, приличный костюм - что еще нужно человеку для счастья? Он искренне надеялся, что Бог простит его за то, чего он не помнил. Он не станет терзать себя раздумьями о прошлом и будет жить тихо и незаметно.
Подобный образ жизни представлялся ему самым простым и естественным, тем более что ему хватало и той малости, которой он уже и так обладал. О прошлом ему напоминали лишь звуки фортепьяно, но он пытался убедить себя в том, что они доносятся из соседней квартиры. Ему хотелось отдохнуть, обрести покой, забыться. Зачем терзаться понапрасну? Живешь, и только. Он любил одиночество и потому обедал не в «Сан», а в скромном ресторане «Френч Милл», после чего отправлялся в баню, где брился, стригся, принимал душ в одной из отделанных мраморной плиткой кабинок, плавал в бассейне или сидел в сауне. Вернувшись домой, он час-другой покачивался в кресле, стоявшем перед камином, и наконец укладывался спать, укрывшись теплым стеганым одеялом.
Тяжелая физическая работа, долгие прогулки (он добирался до службы пешком), здоровая еда, французское вино, каждодневные купания и крепкий сон быстро вернули ему прежнее телесное здоровье, о котором он не мог бы и мечтать, не обрети он чудесным образом часть своих прежних душевных сил.
Он полагал, что его исцелила тишина старой комнаты, тиканье часов, потрескивание горящих поленьев, одиночество и странный покой, овладевший его душой, после того как он совершил свое странное путешествие по царству мертвых, о котором старший механик и добропорядочный гражданин Питер Лейк предпочитал не вспоминать.

Однажды вечером Питер Лейк сидел за столиком «Френч Милл», ожидая, когда официант принесет ему бифштекс с картошкой, салат и стаканчик «Бреннеро». Сгущавшаяся за окном тьма говорила о близости зимы, но мысль о ней почему-то грела его душу, а огни на Гудзоне казались ему огоньками на рождественской елке.
Прислонившись к стене, он наблюдал за тем, как редкие прохожие борются с пронизывающим ноябрьским ветром. Машинист подземки прятал лицо от колючих снежинок, суливших скорую снежную бурю, а одетая в меха важная дама с Ист-Сайда, жемчужные украшения которой показались ему на удивление знакомыми, напротив, пыталась сохранять свое привычное достоинство.
Надо сказать, что он всячески избегал женского общества, хотя и не понимал, что это может быть как-то связано с его прошлым. Голубые глаза и характерный овал лица бередили его душу и отзывались в ней мучительной болью. Жемчужные украшения, как оказалось, действовали на него подобным же образом.
Входная дверь «Френч Милл» громко хлопнула. Питер Лейк машинально глянул в ее сторону и увидел двух странных коротышек в котелках, направлявшихся к столику, стоявшему у противоположной стены зала. Коротышки эти, рост которых составлял никак не больше пяти футов, были одеты в странные черные куртки, похожие на фраки с оторванными фалдами. В них поражало все: обветренные лица, пустые глаза, впалые щеки, огромные рты, похожие на лапки древесной лягушки, маленькие ручки с крохотными пухлыми пальчиками и жалкие писклявые голоса карликов, имевших несчастье жениться на дамах с лесоповала.
Питер Лейк не испытывал по отношению к ним ни симпатии, ни даже любопытства и тем не менее не мог отвести от них глаз. Судя по всему, яростно спорившие друг с другом коротышки замышляли что-то недоброе.
Официант (все работавшие во «Френч Милл» официанты были итальянцами из Бренты) подал Питеру Лейку заказанные блюда и, глянув в сторону карликов в котелках и обрезанных фраках, закатил глаза к потолку и пробормотал:
- LaMadonna!
Питер Лейк приступил к еде, стараясь не обращать внимания на странных посетителей, голоса которых звучали все громче и громче.
- Бар-бар-бар-бар-бар… Белый Афган… Бар-бар-бар. Барбар-бар-бар-бар…
- Белый Афган… - Слова эти сразили Питера Лейка наповал.
Дальнейшее он помнил плохо. Выйдя из ресторана, он прошел Челси насквозь и направился к центру города, борясь с холодным северным ветром. Что бы ни означали слова «Белый Афган», они мгновенно лишили его только что обретенного душевного равновесия. Ноги отказывались ему повиноваться, но он понимал, что вернуться домой в эту минуту значило бы все испортить.
- Тик-так, тик-так, только так, только так. Тик-так, тик-так, только так, только так, - повторял он раз за разом. Он шел по людным, залитым светом витрин улицам, чувствуя, что прохожие вновь, как и прежде, боязливо уступают ему дорогу. - Нет-нет! Куда вы? Сейчас же перестаньте! - завопил он что было сил и тут же повторил упавшим голосом: - Перестаньте сейчас же. Я куплю собаку и приведу ее домой. Большую-большую белую собаку. Она будет моим другом. Я всегда любил собак. Я куплю себе белую собаку - огромного белого афгана. Да-да, вы слышите? Именно так я и поступлю!
Обилию магазинов в районе позавидовал бы и Кубла-хан. Повсюду, насколько хватало глаз, виднелись витрины бесчисленных универмагов в полмили длиной и в сто этажей высотой, в которых можно было купить все, что угодно. Обитателям трущоб, видевшим эти похожие на взметнувшиеся над городом храмы материализма с их эклектичными эмблемами и символами, вряд ли было ведомо их предназначение. Питер Лейк быстро отыскал магазин собак и попросил продавца подыскать ему приличного белого пса.
- Хотите шармея? - поинтересовался продавец.
- Спасибо, я уже ел, - покачал головой Питер Лейк.
- Вы меня не так поняли, сэр. Шармей - это прекрасная собака чисто-белого цвета!
- Ах так… Позвольте мне на него глянуть.
Продавец исчез за дверью, но тут же вернулся с крохотной белой собачкой под мышкой.
- Нет-нет, только не это, - нахмурился Питер Лейк. - Мопсы мне не нужны. Таких животных заводят только старые дамы, не имеющие ни малейшего понятия о том, как должна выглядеть настоящая собака. Мне, пожалуйста, что-нибудь посерьезней.
- А что вы скажете о нашей Ариадне? - полюбопытствовал продавец, указывая на красивого белоснежного сенбернара.
- Собака что надо, - ответил Питер Лейк, потрепав Ариадну по голове. - Хорошая девочка.
- Лучше не бывает! - поддакнул продавец.
- Вот только для меня она мелковата.
- Мелковата?!
- Вы не ослышались. Мне хотелось бы обзавестись по-настоящему крупной собакой.
- Тогда вам следует отправиться в «Понмойз». Они специализируются на крупных породах.
Найти «Понмойз» не составляло никакого труда. Смотрители кормили сидевших на толстенных цепях, истекавших слюной огромных псов двадцатифунтовыми кусками вырезки и подстригали их садовыми ножницами.
- Мне нужна крупная белая собака, - обратился Питер Лейк к самому господину Понмою.
- Нет проблем, - ответил тот, представив ему белоснежного мастиффа высотой в пять футов.
Питер Лейк несколько раз обошел вокруг собаки и отрицательно покачал головой.

Предыдущая страница 19 Следующая страница


Зимняя сказка 20

- Нет, мне нужна собака покрупнее.
- Покрупнее? Таких собак просто не бывает! Он весит целых двести пятьдесят фунтов!
- Как бы вам это объяснить… Мне хотелось бы обзавестись ПО-НАСТОЯЩЕМУ КРУПНОЙ белой собакой!
- Вероятно, вам нужна не собака, а лошадь! - пожал плечами Понмой.
Питер Лейк задумался.
- Хм… Лошадь, говорите? Кто знает, может быть, вы и правы. Я мог бы держать ее в стойле и кататься на ней по парку.

Вскоре в стоявшем в комнате Питера Лейка книжном шкафу, в котором прежде лежали только шестеренки и подшипники, появились сотни книг о лошадях. Здесь нашлось место для такой классики, как «Содержание и кормление лошадей» Роберта Кана, «Анатомия лошадей» Берчфилда и «Объездка лошадей» Тернера. Он обошел все крупные книжные магазины города и скупил всю существующие книги на эту тему, о существовании многих из которых мир мог узнать разве что на Страшном суде. К числу этих книг относились: «Воспоминания армейского конюха» Моффе Саутгейта (вся его долгая жизнь прошла на конюшне, расположенной рядом с аэродромом, принадлежавшем военно-морским силам), «Каталог алабамских скребниц (1760-1823)» Джорджии Фэтвуд, «Афро-калифорнийская выездка» Сьерры Леона, «Скачи что есть мочи, сукин сын!» Фулыуры Франго и инкрустированная золотом книга для кофейного столика весом в сорок фунтов, напечатанная на веленевой бумаге и носящая название «Изображения крупных белых лошадей», стоимость которой составляла около четверти месячного жалованья Питера Лейка.
Над последней книгой Питер Лейк провел не одну ночь, неспешно перелистывая страницу за страницей и пытаясь понять, чем его могли привлечь белые лошади. Он часами рассматривал вставших на дыбы белых камаргских красавцев или парадных английских жеребцов в алых, отороченных серебром попонах, испытывая при этом ни с чем не сравнимое удовольствие. Куда меньшее удовлетворение получали от этого соседи Питера Лейка, слышавшие время от времени топот и ржание из комнаты этого во всех прочих отношениях вполне благопристойного джентльмена (он не представлял себя конем, но всего лишь пытался понять, что его могло привлечь в лошадях). Больше всего ему нравилась фотография белого жеребца, отчаянно изогнувшего шею и взмывшего высоко над землей в безумном прыжке. Питер Лейк любил рассматривать ее через увеличительное стекло, поворачивая альбом то в одну, то в другую сторону. Ему не просто нравилось смотреть на летящего жеребца, он то и дело прикрывал глаза и представлял себя летящим над землей подобно ангелу, неподвластному силе тяжести. Именно такой полет он видел в парке у ресторанчика Петипа, где вопреки всем законам физики маленький ребенок легко взмыл в воздух и, пролетев несколько метров над землей, оказался у него на руках.
Кто знает, может быть, все это ему только привиделось. Отличить иллюзию от реальности в ситуации, когда ты не имеешь ни малейшего представления о том, кем являешься на самом деле, практически невозможно. Что касается коней, то эти красивые и грациозные животные нравились не только ему, но и многим другим людям.
Он побывал практически во всех городских конюшнях и стойлах. Он посещал все аукционы и показы лошадей и частенько наблюдал за главной конной дорожкой Центрального парка. После длительных раздумий он пришел к выводу, что его интересуют не лошади как таковые, но вполне определенный белый конь.
Если бы долгие поиски не обострили его чувств, он вряд ли обратил бы внимание на Кристиану (на которую, надо заметить, обращал внимание не только он). Ему нравилось то, что ее глаза не были голубыми, что она не носила жемчужных ожерелий и что он мог смотреть на ее лицо, не испытывая ни тоски, ни боли. Он несколько раз сталкивался с ней возле конюшен, находившихся в разных концах города. Однажды он увидел ее в Ред-Хук, где можно было встретить не только скромных шетландских лошадок, но и роскошных белых жеребцов. Встречая ее на конных выставках, он приветствовал ее кивком головы. Он обратил внимание на то, что во время аукционов они были единственными людьми, не принимавшими участия в торгах.
Когда наконец они разговорились, выяснилось, что помимо лошадей у них существуют и иные точки соприкосновения. Когда Питер Лейк сообщил Кристиане о том, что он работает главным механиком в редакции газеты «Сан», она воскликнула:
- Должно быть, вы господин Предъявитель?
- Откуда вам это известно? - изумился Питер.
Она слышала эту фамилию от своего супруга. Он тоже имеет отношение к редакции «Сан»? Он работает на редакционном катере. Сама же она работала прислугой в доме Пенна, и ей приходилось читать ему газеты и книги в тех случаях, когда Джессика уезжала на гастроли или участвовала вместе со своим мужем Прегером де Пинто в его предвыборной кампании.
- Мне довелось повстречаться с ним, - сказал Питер Лейк, - после чего я проголосовал за него двенадцать раз. Я знаком и с вашим супругом, который иногда угощает меня рыбой. Повар «Френч Милл» как-то раз поджарил мне подаренную им пеламиду. Наши механики благодарны Эсбери не только за рыбу, но и за то, что он любит слушать их рассказы о машинах…
- Сейчас он относительно свободен, - подтвердила Кристиана. - На заливе лед, да и двигатель пора сдавать в ремонт. Сам он с таким старьем вряд ли разберется.
- Что же мешает ему обратиться ко мне?
- Вероятно, он не хочет лишний раз вас беспокоить.
- Беспокоить? Я люблю копаться в моторах! Вы только скажите, когда я смогу к нему подойти.
- Думаю, в любой момент.
- Я постараюсь сделать это завтра.
Питер Лейк не верил своему счастью. Неужели у него появится друг? Дружба делает людей счастливыми, а счастье может помешать его поискам. Но разве он не может заняться ремонтом мотора Эсбери? Хуже от этого никому не будет. Ведь он, в конце концов, работает не где-нибудь, а в «Сан».

Возвращение Абисмиллы

В ноябре корпоративные гиганты начали скупать культовые здания. Крейг Бинки, не желавший отставать от других, купил полдюжины баптистских церквей в Вест-Сайде. Впрочем, это не смогло улучшить ему настроения: куда ему было тягаться с фаворитами, к числу которых принадлежали Марсель Эйпэн, приобретший три епископальных храма в центре города и греческий православный храм в Астории, и Кроуфорд Виз, купивший разом шестьдесят синагог.
Крейг Бинки никак не мог оправиться от того, что Прегер де Пинто не только выступил против него в ходе предвыборной кампании, но и с легкостью обошел всех своих конкурентов. Де Пинто, судя по всему, обладал какой-то информацией об огромном корабле, стоявшем на Гудзоне, однако наотрез отказывался делиться ею с кем-либо, обещая представить публике некий связанный с ним таинственный проект уже в декабре.
- Но ведь публика - это я! - кипятился Крейг Бинки. - Если я не буду знать подобных вещей, я утрачу весь свой запал! Я поддержал вас во время предвыборной кампании, вы же хотите, чтобы я катался на водных лыжах самостоятельно!
Так ничего и не добившись, Крейг Бинки вернулся в офис.
- Выходит, что единственный человек, который ничего не знает, это я! Но ничего, я это дело так не оставлю!
Он обратился к представителям преступного мира. Ему пришлось выложить сто тысяч долларов за имя Джексона Мида, являвшегося центральной фигурой, и по пятьдесят тысяч долларов за имена преподобного Мутфаула и господина Сесила Були. Во время одного из осенних банкетов, устраивавшихся издателями газет, Гарри Пенн, до которого дошли слухи о том, что Крейг Бинки считает себя самым сведущим лицом в этом вопросе, тут же понял, что слухи эти соответствуют действительности, ибо своей напыщенностью донельзя довольный собой Крейг Бинки стал походить на корнуэльских бойцовых петушков. В конце своего выступления (в котором он расхваливал обозревателя Ю. Оуэна Лемура, посвящавшего все статьи своему любимому руководителю) он окинул присутствующих победным взором и, прежде чем опуститься в кресло, возгласил:
- Кстати, мне известны имена людей, приплывших в наш город на этом огромном пароходе!
Гарри Пенн, сидевший рядом с Крейгом Бинки, прошептал ему на ухо:
- Вы имеете в виду Джексона Мида, преподобного Мутфаула и господина Сесила Були? Крейг, даже вашим разносчикам эти имена известны давным-давно, и потому вы могли не платить Солу Фаппиано те двести тысяч.
- Откуда они могут быть им известны?! - изумился Крейг Бинки, став белым, словно рафинированный сахар.
- Они прочли об этом в «Сан», - солгал Гарри Пенн. - Все они потихоньку читают мою газету. Я полагал, что вам это известно.
Крейг Бинки тут же решил, что для спасения собственной репутации ему необходимо досконально разобраться в происходящем, чего бы ему это ни стоило. Для начала он решил прибегнуть к помощи суперкомпьютера.
Сменив покрышки на одном из своих туристских автомобилей, он тут же понеся в Коннектикут, где на высившемся над мирной долиной известняковом утесе стояло гигантское угрюмое здание, в котором находился один из терминалов вашингтонского общенационального компьютера. Большую часть времени силиконовый столичный монстр в атмосфере строжайшей секретности занимался неудобопонятными для простых смертных вещами и лишь в течение нескольких минут работал в условно-открытом режиме, обслуживая частных лиц.
- Это он и есть? - спросил Крейг Бинки директора, увидев перед собой помещение, набитое снизу доверху контейнерами со сложнейшим электронным оборудованием.
- Это? - презрительно скривился директор. - Конечно же нет. Перед вами всего лишь один из терминалов нашего компьютера. Мы обеспечиваем преобразование пользовательских языков в соответствии с принятым алгоритмом.
- Вы хотите сказать, что компьютер, находящийся в Вашингтоне, имеет еще большие размеры?
- Нет-нет, что вы! Он достаточно компактен, однако сердце его должно постоянно находиться при температуре абсолютного нуля. Каждое из его оперативных запоминающих устройств, имеющих размеры песчинки, превосходит по своим параметрам огромные, размером с дом, ОЗУ девяностых годов. Мы можем уподобить головной компьютер мозгу, связанному с терминалами, находящимися в различных частях тела. Наш мозг не превосходит своими размерами…
- Баскетбольный мяч! - сказали хором Алерту и Скруту.
- Будь по-вашему. В любом случае, он куда меньше нашего тела.
- Давайте-ка перейдем к делу, - нетерпеливо засопел Крейг Бинки.
- Вы принесли свои чипы?
- Какие чипы? Мне хотелось бы задать компьютеру один-единственный вопрос.
- Один вопрос?
- Я что-то не так сказал?
- Вы, вероятно, забыли о том, что доступ к компьютеру обойдется вам в миллион долларов.
- Это я помню.
- Прекрасно. Как говорится, воля ваша. И что же это за вопрос?
- Кто такой Джексон Мид?
- Повторяю, за право доступа к вашингтонскому компьютеру вам придется заплатить миллион долларов.
- Послушайте, мне уже начинает надоедать ваша назойливость!
Оператор подошел к терминалу и, набрав заданную последовательность кодов и команд, напечатал вопрос: «Кто такой Джексон Мид?»
В тот же миг на красноватом рубидиевом экране зажглась надпись: «Не знаю».
- Что значит «не знаю»? - вскричал Крейг Бинки. - Дайте-ка я поговорю с ним сам!
- Для этого нам придется подключить голосовую связь.
- Мне нужно с ним переговорить!
- Я бы вам этого не рекомендовал.
- Я хочу пообщаться с этим сукиным сыном!
- Хорошо. Вы можете сделать это прямо сейчас.
- Послушай, ты! Я отвалил за свой вопрос целый миллион долларов, а ты отвечаешь мне «не знаю»?
- Ну и что из того?
- Мне говорили, что ты знаешь все!
- Так оно и есть.
- Ты ошибаешься. Похоже, мне придется отправиться в Вашингтон и отключить тебя от питания.
- Ты что, вздумал мне угрожать?
- Да, вздумал! - завизжал Крейг Бинки, потрясая кулаками. - Уж больно много ты о себе возомнил!
На экране появилась надпись: «Иди ты!»
- Только попробуй выписать счет! - закричал Крейг Бинки и выбежал из машинного зала.
Компьютер затребовал номера всех финансовых документов по основным капиталовложениям Крейга Бинки, и, не успел еще тот выйти за дверь, как официальный запрос был заполнен, судебное решение вынесено, счета заморожены, страховые взносы уплачены, штрафные санкции применены, а сводки отчета разосланы в редакции всех ведущих газет, за исключением «Гоуст».
- Проклятый всезнайка! - сказал Крейг Бинки, усаживаясь в машину вместе с Алерту и Скруту.
Джексон Мид по-прежнему оставался для него полнейшей загадкой. Он не знал даже того, что было ведомо Абисмилле.
Абисмилле? Совершенно верно. Абисмилле.

Абисмилла отличался от всех прочих Божьих творений полным отсутствием любых сколько-нибудь привлекательных черт. Чем старше он становился, тем отчетливее проявлялась в нем эта странная особенность. Хотя болотные жители и терпели его (единственным высланным ими человеком стал Питер Лейк, который, впрочем, никогда и не принадлежал к их числу), они втайне надеялись на то, что рано или поздно он умрет (причиной его гибели мог стать налет индейцев, тухлый моллюск или, скажем, шторм).
В детстве он до смерти перепугал родную мать. Поскольку ни одна из женщин, живших на болоте, не пожелала кормить его грудью, его молочной матерью стала слепая коза. Он так и не выучился говорить и мог издавать лишь нечленораздельные звуки, рычать и рыгать, однако, подобно перебравшему лишку сенатору, он мог издавать эти звуки часами. Когда другие печалились, Абисмилла ликовал, когда другие радовались, Абисмилла тосковал и лил горькие слезы. Один его глаз смотрел куда-то в сторону, второй - куда-то вверх. Для того чтобы получше рассмотреть какой-нибудь предмет, ему приходилось крутить своей нестриженой и нечесаной головой. Он сбивал с ног не только стариков и детей, но и взрослых крепких мужчин и проливал наземь большую часть содержимого своей миски.
Если прочие болотные жители мылись достаточно редко, то Абисмилла не мылся вообще, отчего тело его было постоянно покрыто зловонными незаживающими язвами.
Всем казалось, что подобная жизнь быстро сведет его в могилу, однако Абисмилла в отличие от своих куда более развитых и здоровых соплеменников и не думал умирать. Он очень любил бабочек и считал себя чем-то вроде гусеницы, которая вот-вот должна была сбросить с себя безобразное обличье и превратиться в любимое всеми яркое и грациозное создание. Год проходил за годом, а он оставался все той же страшной гусеницей. Тем не менее уверенность в неизбежности чудесного преображения крепла в его душе год от года и давала ему силы жить. Все его соплеменники давно умерли, а он все жил и жил в ожидании своего часа.
За прошедшие десятилетия болото изменилось до неузнаваемости. Периоды упадка, процветания и войны, которые принято именовать историей, привели к бурному развитию гавани и к постепенной деградации болота, от которого в конечном итоге зависела жизнь его обитателей. В годы экономического бума оно стало застраиваться заводами и портовыми сооружениями, отчего почва его тут же лишилась своего былого плодородия, обратившись в подобие асфальта или камня. В периоды депрессии власти пригоняли сюда тысячи рабочих, которые занимались расчисткой и засыпкой последних проток и заводей. Во время войны на некогда зыбучих берегах стали вырастать верфи, грузовые терминалы и вещевые склады. Сердце болота пронзили стрелы отходивших от Пуласки-Скайвей автострад, а сотни самолетов-амфибий и геликоптеров лишили болото былого покоя. Ставшие ядовитыми воды подернулись радужной пленкой. Полсотни нефтеперегонных и химических заводов наполнили воздух миазмами, обратившими дыхание в непрестанный подвиг. Даже облачная стена предпочитала держаться теперь на приличном расстоянии от берега.
Кого-то убили полицейские, кого-то изрубили ходовые винты прогулочных теплоходов, кто-то погиб на дороге. Чем больше строилось нефтеочистительных заводов, тем более уродливыми становились рождавшиеся у обитателей болота дети, которые в отличие от Абисмиллы не обладали особой живучестью. Через какое-то время в живых остались только Хампстон Джон, Абисмилла и молодой человек по имени Буджан. После того как Хампстон Джон умер от приступа лихорадки, а провалившегося под лед Буджана унесло в море, Абисмилла остался на болоте в полном одиночестве.
Абисмилла продолжал жить в своей старой хижине, однако после того, как охотники на уток и зайцев стали использовать ее в качестве главного укрытия, об этом уже не приходилось и мечтать, поскольку они не считали его за человека и в любой момент могли взять и подстрелить. Ему не оставалось ничего иного, как только переселиться в сырую нору мускусных крыс, покинувших ее после того, как вода подернулась радужной пленкой. Она отличалась от могилы только тем, что имела вход.
По ночам он выбирался из своего логовища и начинал рыскать по округе в поисках еды. Он питался пропахшими соляркой и бензином молодыми стеблями камыша, улитками, моллюсками и маленькими рыбешками, попадавшими в его истлевшие от времени сети. Порой ему удавалось поймать какую-нибудь перелетную птицу, опрометчиво избравшую болото местом ночлега.
Некогда рост его составлял семь футов, а вес триста фунтов, однако к началу третьего тысячелетия он усох так, что стал весить всего сто фунтов при росте в пять футов. Двадцать лет, проведенные им в норе, изменили его до неузнаваемости.
Совершенно неожиданно у него исправилось зрение, после чего он открыл для себя еще одно измерение этого мира, казавшегося ему прежде плоским. Следствием скудной диеты стало полное исчезновение всех его язв, гнойников и нарывов. После того как скипидар и керосин смыли с его волос всю грязь (помимо прочего, они убили и всех вшей), они стали шелковистыми и белыми как снег. Мягкими и пушистыми стали и его одежды, сшитые из овечьей шерсти и шкур пекари.
Старый и вечно голодный Абисмилла понимал, что время его жизни подходит к концу. Подобно стареющим животным, он мог подолгу стоять на одном месте, глядя на игру света и прислушиваясь к шуму ветра. Зимой он безмолвно следил за тем, как снежинки заметают вход в его нору, и радовался не только каждому солнечному лучику, но и диким завываниям снежной бури. Каждый самолет, пролетавший над болотом, казался ему небесным вестником, приглашавшим в далекий путь.
Он постепенно терял силы и в скором времени мог исхудать уже настолько, что даже легкий ветерок сумел бы унести его куда-нибудь в Полинезию, однако в последний момент ему все-таки пришлось покинуть свое прибежище.
В сказаниях обитателей болота последние дни этого мира изображались очень трудными, но совсем не страшными. В Тринадцатой песне называлась и верная примета последних времен. «Тогда надо льдами радуга твердая взмоет и заблистает огнями». Наблюдая целыми днями и ночами за рабочими, трудившимися над сооружением быков и контрфорсов этой странной радуги, Абисмилла воочию видел исполнение древнего пророчества. Он хорошо помнил Тринадцатую песнь и знал, что последует вслед за возведением радуги.
Он мог бы спокойно дожидаться конца, но лед на реке стал таким толстым, что он напрочь лишился какой бы то ни было пищи. Он пытался пробить в нем лунку, но все его старания оказались напрасными. Единственное, что ему оставалось, так это отправиться к краю ледового поля и попытать счастья там, хотя предприятие это было далеко не безопасным и стоило жизни многим из его соплеменников.
Абисмилла должен был пробираться туда во мраке ночи, а это значило, что он в любой момент мог провалиться в прикрытую тонкой корочкой льда трещину или полынью или заблудиться на бескрайней ледовой пустоши, над которой носились злые ветры. Однако Абисмилла был болотным жителем и, подобно своим соплеменникам, отличался редкостным бесстрашием. В одну из лунных ночей он направился в сторону океана, и ангелом-хранителем его в этом странствии был холод с ледяным клинком в руках.
Движения его обрели грациозность, глаза исполнились доброты и света, длинные седые волосы развевались на ветру. Теперь Абисмилла мог бы стать достойным членом болотного сообщества, но, увы, он был последним его представителем, и потому страх навсегда покинул его сердце.

Столь ранний приход зимы уже не казался горожанам ни зловещим, ни странным. Даже те из них, которые боялись холода и снега, в скором времени поддались чарам полярных ночей, залитых серебристым светом, и стали участниками «средневекового карнавала», сопровождавшегося катанием на санях, кострами и ночными прогулками. Всем казалось, что эта прекрасная предрождественская пора будет длиться вечность. Кутавшиеся в зимние одежды жители Нью-Йорка вспомнили о том, что одно из фундаментальнейших качеств человеческой природы заключалось в уязвимости людской плоти, которая, впрочем, придавала ей особую таинственность и привлекательность. В любом случае, этой зимой жизнь их стала совсем иной.
Любимой забавой горожан было катание на коньках по льду, сковавшему не только реки, но и залив. В необычайно высоких снежных горах, выросших буквально за пару дней на берегах Гудзона и Ист-Ривер, появились тысячи туннелей, проходов и фотов, служивших помещениями для импровизированных ресторанов, отелей и магазинов. Неформальный характер и многообразие этих безымянных местечек делали их особенно привлекательными для горожан, уставших от привычно безликих заведений и магазинов геометрически правильных кварталов Манхэттена. Вид снежных цирков, сумеречных галерей с овальными сводами, ледяных палат, покоев и таинственных укромных уголков наполнял радостью сердца людей, уставших от всевластья прямых углов. Конькобежцы, переезжавшие с места на место и исследовавшие загадочные ледяные города, так увлеклись этим занятием, что потеряли счет времени. Они спали в ледяных комнатах, жарили мясо на маленьких вертелах, участвовали в гонках по замерзшим рекам или путешествовали по бескрайнему заливу.
С ледяными дворцами могли соперничать разве что тысячи пестрых палаток, расставленных прямо на льду, между рядами которых сновали конькобежцы, лоточники или хоккеисты, переезжавшие с поля на поле. На бесчисленных топках стояли кипящие, источающие целые облака пара котлы, где варились лобстеры и яйца. Жареное мясо, горячие напитки и ароматные фруктовые кексы, испеченные в духовках топившихся дровами печей, поражали своей дешевизной. На самых людных перекрестках выступали искусные жонглеры, акробаты, молодые музыканты и дрессированные свиньи. Носившиеся повсюду дети походили на миниатюрные реактивные самолеты. Самыми стремительными и отважными были девятилетние мальчишки, которые носились со скоростью сто миль в час и походили на очарованные кварки, обладающие неисчерпаемой энергией и находящиеся разом всюду.
Примерно в девять вечера костры и любые открытые огни гасились, поскольку они могли помешать астрономическим наблюдениям. Предприимчивые устроители представлений организовали прокат толстых матрасов и одеял, которые позволяли любителям астрономии часами любоваться небесными светилами, не испытывая при этом ни малейших неудобств. Вид небесных высей вызывал у обитателей Нью-Йорка, успевших забыть о существовании звезд, священный трепет.
Не только астрономы, но и разного рода астрологи, шарлатаны и знахари в высоких колпаках и усыпанных блестками башмаках за известную плату вызывались поведать желающим о тайнах Плеяд, Секстанта, Ригеля, Центавра, Павлина, Арго, Бетельгейзе, Беллатрикса и Атрии. Книги о звездах шли нарасхват, на льду залива вырос целый лес треног с установленными на них телескопами, а горожане неожиданно для себя поняли, что они обладают не сравнимым ни с чем драгоценным даром, лишить которого их не сможет никто и ничто. Подобное открытие могло бы завести их слишком далеко, но, на счастье, по ночам над заливом начинали бушевать такие свирепые и холодные ветра, что народ, свернув палатки, спешно устремлялся к берегу, оставляя на льду только пузатые печки. По мере того как дни становились все короче, а морозы все крепче, сокращалось и время астрономических наблюдений.
Ранним утром Питер Лейк отправился к одному из стапелей Уайтхолла, на котором стоял катер редакции «Сан», с тем чтобы помочь Эсбери отладить двигатель.
В этот день мороз, похоже, только крепчал. Они развели огонь в старой жестяной бочке из-под солярки и каждые пять-десять минут спускались с катера, для того чтобы погреть возле него немеющие от холода руки. Сидя возле огня, они с интересом разглядывали на удивление пустынное ледовое поле.
Если еще прошлым вечером на нем находилось никак не меньше ста тысяч горожан, то в это утро на нем не было видно ни души. Исчезли не только палатки, но и печки, владельцы которых, судя по всему, перебрались в снежные чертоги или в город. На льду виднелось несколько кирпичных печей, с трубами, похожими на верстовые столбы. Стоило солнцу подняться над громадами зданий Бруклин-Хайтс, как над лазурной ледяной пустыней вновь закружил свирепый ветер, мгновенно затушивший огонь в бочке и заставивший их зажмуриться. Ветер нес к стенам снежного города обрывки бумаги и горы мусора - пустые консервные банки, тряпье и щепки. Он сметал со льда все, кроме кирпичных печей, которые, подобно больным слонам, медленно ползли по голубому полю.
- Что это? - спросил Эсбери, указывая на скользящий по льду странный предмет, отдаленно напоминавший своим видом большой мешок. Судя по тому, что предмет этот двигался на удивление медленно, он был достаточно тяжелым.
Присмотревшись получше, они поняли, что видят перед собой замерзшего насмерть человека, и поспешили к нему.
Едва они перевернули мертвеца на спину, как Питер Лейк охнул и, опустившись на колени, приподнял со льда его бездыханное тело.
- Абисмилла… - прошептал он еле слышно, вспомнив те далекие времена, когда единственными хозяевами дальнего берега гавани были болотные жители. Хотя лицо Абисмиллы было покрыто инеем, оно напоминало Питеру Лейку о далеком жарком лете.
Он вспомнил, как они плавали на своих каноэ по мелководью и вытаскивали их на желтые песчаные косы. Окутанный дымкой город оставался где-то вдалеке. Он знал о его существовании, но не проявлял к нему ни малейшего интереса, ибо жили они тогда на замечательном болоте, где всегда стояло лето…
- Ты его знаешь? - изумился Эсбери. - Кто это? Откуда он взялся?
Абисмилла нисколько не походил на современного человека.
- Оттуда, - ответил Питер Лейк, кивком указывая на Бейонн-Марш. - Прежде там жили люди, чем-то похожие на индейцев. Они не знали ничего, кроме гребешков, омаров, рыбы, пернатой дичи, болотных ягод, торфа и плавника. Ныне всего этого уже нет. Болото стало адом.
- Похоже, он был последним его обитателем, - пробормотал Эсбери.
- Нет, - покачал головой Питер Лейк. - Последний житель болота - я.

Ex machine

Вероятно, ожидание Страшного суда является столь распространенным потому, что люди в большинстве своем инстинктивно склонны уподоблять Всемирную Историю человеческой жизни, заканчивающейся неизбежной смертью, - и та и другая исполнены недоступного для нас смысла. Впрочем, возможно и иное объяснение: люди нередко предпринимают многолетние странствия ради того единственного мига, который представляется им вершиной и целью всей их жизни. При этом речь может идти не только о поле брани, храме, горном пике или морском шторме, но и о больничной койке, пляже, суде или о воскресной прогулке на автомобиле, ибо прошлые замки превратились ныне в крохотные комнатушки. Тем не менее комнатушки эти нередко оказываются набитыми жителями до отказа, поскольку История благоволит к массовым скоплениям людей и охотнее сулит величие на тех полях, где собирается многочисленное войско, будь это церковь или пиратская армада.
Прохаживаясь по вибрирующим улицам, Прегер де Пинто нередко испытывал странные ощущения, вызванные явным переизбытком вольной силы, связывавшей воедино городское пространство.
Инаугурация представлялась ему теперь не только воплощением заветных желаний, но в известном смысле и безвозвратной утратой им былой самости. Больше всего церемония эта походила на казнь, которая была страшной, но не смертельной, хотя он и лишался при этом возможности жить нормальной жизнью. В иные, более благоприятные периоды истории мэр мало чем отличался от всех прочих людей. Теперь же возлагавшаяся на него ответственность была такой, что юность оставляла его навеки, подобно голубю, не желающему жить среди расставленных повсюду силков.
Возле него стоял Горностаевый Мэр в подбитых горностаевым мехом одеждах, в горностаевой шапочке и в горностаевой накидке, казавшийся Прегеру де Пинто чем-то вроде лесного сурка.
Прегер повернулся лицом к своему предшественнику и неожиданно увидел у него за спиной целый ряд восседавших на возвышении важных боссов. За первым рядом следовал второй, за вторым - третий и так далее - вплоть до кремовых стен мэрии. Подавляющее большинство политических боссов имели рост шесть футов два дюйма, вес - двести двадцать пять фунтов, красные носы, широкие затылки, румяные пухлые щеки и похожие на пух седые волосы. Все прочие отцы города были тщедушными карликами с тоненькими черными усиками и визгливыми голосами, которые прятали свои поросячьи глазки за темными очками. У дородных красноносых боссов не было шей, коротышки же хромали либо на одну, либо на другую ногу. Подобное единообразие наверняка было составной частью какого-то неведомого людям божественного плана.
Он стал первым человеком, избранным на пост мэра без помощи всех этих боссов, которые теперь собрались здесь единственно для того, чтобы выслушать его речь. Он и поныне оставался для них полнейшей загадкой. До наступления нового тысячелетия оставался всего месяц, и потому Прегер решил избрать темой своего инаугурационного выступления метафизическое равновесие города, которое, на его взгляд, являлось едва ли не самой характерной его чертой.
- Я вижу, что многие из вас озадачены, - сказал он. - В чем же тут дело? Неужели вы не понимаете того, что город наглядно демонстрирует нам механизмы своего равновесия? Мне известна ваша позиция. Вы привыкли оперировать контрастными социальными понятиями, и при этом многие явления общественной жизни вызывают у вас неодолимое отвращение. Но неужели вы действительно полагаете, что бездомный бродяга, скитающийся по зимним улицам, стоит меньше, чем патриций в горностаевой накидке? Когда я был совсем еще ребенком, мама советовала мне брать уроки джиу-джитсу у жившего по соседству парикмахера, говоря, что в этом случае я смогу без особых усилий справиться с любым здоровяком. Ее слова меня нисколько не трогали. К этому времени я уже понял, что проигравший, нашедший в себе силы вновь подняться на ноги, с каждым падением будет становиться все сильнее и сильнее. Порою возникает такое ощущение, что в этой жизни нас поддерживает чья-то незримая рука. Мы привыкли говорить о справедливом воздаянии, не задумываясь о том, что святые практически никогда не обладали земными богатствами и властью, никогда не дорожили ими и никогда к ним не стремились.
Боссов прошиб холодный пот. Новый мэр говорил с ними так, словно являлся духовным лицом. Больше всего на свете они страшились теократии, и потому пот их был не просто холодным, но буквально ледяным. Страшно заволновались и прелаты, сидевшие на задних рядах. Судя по фамилии, де Пинто мог быть только католиком.
- Не подумайте, что я отношусь к своей временной власти как к средству поддержки существующего социального порядка. Я вижу, как трясутся сидящие на тридцатом ряду марксисты. Можете успокоиться. Насколько я понимаю, вы стремитесь к перераспределению национальных богатств. Я готов был бы согласиться с некоторыми из ваших идей, не будь они столь механистично-бездушными, и потому я не стану подчинять себя их тирании. И сидящий в клубном кресле скряга, и бродяга, о котором говорилось выше, рано или поздно покинут пределы этого мира. Жаркое из говядины должно быть доступно всем, это верно. Но речь должна идти о чем-то куда более важном. Хотите вы того или нет, но мы живем в мире, обладающем известным равновесием. Мы можем наблюдать его в явлениях природы и в ее законах, в смене времен года, в ландшафте, в музыке и в совершенстве небесной сферы. Мало того, примером такого метафизического равновесия может служить и этот город. Город дает нам и победы, и поражения. Он похож не на колесо судьбы, а скорее на калейдоскоп, в котором смешаны свет и тени. Порою кажется, что эти каменные громады выстроены только для того, чтобы испытывать наше терпение. Происходящее кажется нам несправедливым, но дремлющая десятилетиями справедливость обычно просыпается только в тот момент, когда все уже забывают о ее существовании. Тот, кто помнит об этом, не страшится страданий, ибо знает, что труды его не напрасны… Ну а теперь мне хотелось бы рассказать вам о мосте, который собирается построить Джексон Мид.
При этих словах Крейг Бинки, сидевший на одном из самых видных мест, вцепился в свое кресло, съежился так, словно пережил разом инфаркт и инсульт, и принялся строить гримасы, которым позавидовал бы и старый Панталоне. Когда же Прегер продолжил свою речь, Крейг Бинки, подобно кающемуся грешнику, опустился на колени, хотя в эту минуту им владели отнюдь не покаянные чувства.
- Он познакомил меня со своими планами, - сказал Прегер. - Когда я увидел эскизы этого гигантского подвесного моста, у меня захватило дух. Каково же было мое удивление, когда Джексон Мид известил меня о том, что это лишь часть проекта, на которой представлено одно из звеньев конструкции. После этого он показал мне еще несколько дюжин чертежей мостов, которые, в соответствии с его замыслом, должны исходить из общего центра подобно спицам. Об этом центре я не могу сказать ничего определенного. У меня сложилось такое впечатление, что он будет соткан из света. Он говорил об использовании в качестве линз воды и льда, сами же световые лучи будут генерироваться несколькими установками, монтаж которых близок к завершению. Лучи разных длин волн будут усиливаться, преломляться, отражаться, подстраиваться и взаимно усиливать друг друга. Мощность суммарного излучения будет определяться не только совокупной мощностью генераторов, но и другими средствами. Джексон Мид предполагает не просто взять под контроль все эти световые пучки. Он хочет превратить ставший холодным и плотным световой луч в несущую балку своей конструкции, один конец которой будет находиться в Бэттери, а второй - неведомо где. Во всяком случае, Джексон Мид не счел возможным поведать мне об этом.
Присутствующие ответили на эту новость дружным возмущением, полагая, что реализация подобного проекта приведет к гибели района, переориентации основных магистралей и к перерасходу жизненно важных ресурсов. Если бы сутенеров с Таймс-сквер попросили перестроить собор в Шартре, их реакция вряд ли была бы столь же дружно негативной. Выходит, все это время Прегер де Пинто просто морочил им головы дурацкими рассказами о зиме?
Заранее подготовившийся к прениям новый мэр спокойно заявил, что он всегда выступал против любого рода тайн и только что раскрыл присутствующим последнюю тайну.
Боссы вознегодовали (в конечном итоге именно за это они и получали жалованье). Своим гневным видом они уверяли избирателей в решимости отстоять их права, и потому паноптикум боссов стал походить на зал с игровыми автоматами, каждый из которых одновременно выбросил джек-пот. Зашумели даже клирики, опасавшиеся того, что соборы обезлюдеют, после того как их прихожане, выйдя на мост, исчезнут где-нибудь в облаках.
- Это не понравится и жителям трущоб, - сказал кто-то. - Они тут же решат, что у них появился еще один враг. Если же их терпение лопнет, их никто не сможет остановить.
Заключительный этап инаугурации состоял в оглашении советом старейшин имени нового мэра. Прегер опасался того, что его назовут Оловянным или, в лучшем случае, Птичьим Мэром (большинство жителей города хранило память о яичных, водяных и лесных мэрах). За последним Костяным Мэром следовали Древесный Мэр, Зеленый Мэр и, наконец, Горностаевый Мэр.
Едва часы пробили полдень и заледеневшие деревья, подобно тамбуринам, ответили им звоном тысяч льдинок, Горностаевый Мэр совлек с себя мантию (которая тут же была аккуратно сложена его помощником), опустился на колени и вручил Прегеру скипетр мэра. В зале стояла полнейшая тишина, ибо присутствовавшие в нем важные гости не испытывали в связи с этим ни малейшего восторга. Тем временем на подиум вышел городской совет старейшин (к числу которых принадлежал и Гарри Пенн). Что касается Крейга Бинки, то он решил остаться на месте. Глава совета попросил присутствующих воздержаться от излишних комментариев.
- Все понимают, что мы можем и ошибаться. Мы не настолько мудры, чтобы предвидеть будущее. Но мы, так же как и вы, хотим верить в мечту.
После этого краткого вступительного слова глава совета старейшин во всеуслышание назвал Прегера де Пинто Золотым Мэром.
Боссы ахнули. Похоже, их машина дала сбой. Они боялись потерять не только свое состояние, но и жизнь, ибо понимали, что машина эта в любой момент могла пойти вразнос. Но что они теперь могли с этим поделать? Они тут же покинули зал для приемов и по заснеженным улицам поспешили по домам, где их ждали камины, сытные обеды и стаканчик виски.

Им казалось несправедливым, что Эбби Марратта находилась в одном здании с умирающими стариками и что ее перевозили из палаты в палату на длинной каталке, над которой висела капельница с физиологическим раствором. Старики даже забывали о своих хворях, глядя на маленькую девочку, чье тельце занимало лишь малую часть этой взрослой каталки.
Вначале ее то и дело переводили с отделения на отделение, словно ее спасение зависело от числа этих отделений и работавших в них врачей. Затем эти бесконечные переезды, страшно раздражавшие Хардести и Вирджинию, внезапно прекратились, и это встревожило их еще сильнее. Какое-то время она лежала в палате, где не было ни специалистов, ни санитаров. Помимо родителей девочки здесь находился только дежурный врач, следивший за показаниями приборов.
Через какое-то время специалисты появились вновь, но на сей раз их было куда больше. Этих врачей, имена которых звучали подобно заклинаниям, рекомендовали Марраттам знакомые. Список их телефонов (с пометками «лучший специалист в городе»), составленный Хардести, занимал целую страницу.
Прошла еще одна неделя, но ни один из медиков так и не смог их обнадежить. Последний доктор, сжалившись над Хардести, решил поведать ему правду.
Доктор этот был авторитетным врачом и заведовал самыми престижными медицинскими заведениями города. Он внимательно изучил историю болезни, после чего дважды осмотрел Эбби и пригласил Хардести к себе в кабинет, окна которого выходили на Ист-Ривер.
- Нет ничего выше истины, - сказал доктор. - Рано или поздно вы все равно ее узнаете.
Все было ясно и без лишних слов. Хардести смахнул с глаз слезы.
- Ведите себя с ней как можно ласковее, не причиняйте ей боли и, главное, ничего ей не говорите. У вас есть другие дети?
- Да, - ответил Хардести.
Доктор молча кивнул и изобразил на лице некое подобие улыбки.
Хардести часто заморгал, подошел к окну и устремил взор на заметенный снегом больничный сад, за которым виднелась река. Откуда-то со стороны залива слышались гудки паромов. Смеркалось. Вдоль набережной уже загорелись огни, над крышами домов поднимались струйки дыма. Если на свете и есть что-то по-настоящему печальное, так это меркнущий зимний свет.

- Мама умерла, когда я был совсем еще ребенком, да и отца я потерял рано, - сказал Хардести, глядя на тихо падающий снег из окна комнаты Эбби. - Я был слишком молод и потому особенно не заботился о нем. Мне было, что называется, не до того. Он же работал на износ, почти не спал и ел что попало. Я видел, как он слабеет день ото дня, но не знал, что с этим можно поделать. Меня словно парализовало от ужаса. Он же счел это хорошим знаком и сказал мне: «Побереги силы для собственных детей. Это лучшее, что ты можешь для меня сделать. Только глупец станет расточать силы на такого старикана, как я». Он умер достойно, и я не чувствовал себя повинным в его смерти… - Хардести покачал головой. - С Эбби же все должно быть иначе. Она не должна умирать. Ее время еще не пришло. Для этого она слишком молода.
- Но что мы можем сделать? - спросила Вирджиния. - Ей не поможет уже никто.
- Ты в этом уверена? А бродившие по пустыне огненные столпы, громы и молнии и движущиеся горы, которые защищали тех, кто хранил веру, от страшных и злобных врагов?
- Ты действительно веришь в то, что по пустыне бродили огненные столпы? - удивилась Вирджиния.
- Нет, - ответил Хардести. - В это я не верю. Скорее всего, за этой красивой метафорой скрывается нечто большее…
- Но разве мы могли бы сознательно воззвать к той же силе?
- Думаю, что да, - кивнул Хардести. - Сами собой подобные вещи не происходят. Мы должны бороться до последнего. Знаешь, что сказал мне отец напоследок? «Ты всегда должен быть готов к решающей битве. И помни, битва эта будет происходить во мраке».

Питер Лейк решил немедленно отправиться на болото, воспользовавшись тем, что весь залив оказался скованным льдом. Он двинулся в путь ранним утром, держа руки в карманах и перебросив через плечо связанные шнурками ботинки. С восходом солнца с востока подул сильный ветер, который буквально нес его прямо к цели. Проехав на коньках несколько миль, он увидел впереди знакомые очертания полуострова Бейонн, сплошь усеянного заводами, верфями и залитыми светом прожекторов огромными строительными площадками, где даже в столь ранний час работали тысячи строителей. Вдали показался Шутерс-Айленд, изобиловавший пресной водой и фруктовыми деревьями, которому обитатели болота дали имя Фонтарни-Гэт.
Достигнув пролива Килл-ван-Кулл, называвшегося болотными жителями Силтин-Аландримором, он обернулся назад. Вид города, увиденного с этой перспективы, был настолько знакомым, что поверг его в шок.
Он уже собирался продолжить путешествие по Килл-ван-Куллу и исследовать его заливы и поросшие тростником отмели и протоки с соленой водой, как заметил целый ряд черных точек, с удивительной скоростью двигавшихся в направлении болота со стороны города.
Вместо того чтобы спрятаться в камышах Килл-ван-Кулла, он поехал на восток, заметив, что направление движения мгновенно изменили и эти росшие буквально на глазах черные точки. Судя по всему, они неслись ему наперехват. Резко развернувшись, Питер Лейк вновь поспешил к болоту, однако уже в следующее мгновение взял себя в руки и остановился, решив рассмотреть преследователей получше. Они двигались строем и, вне всяких сомнений, охотились именно за ним.
Как ни странно, но ситуация эта показалась Питеру Лейку более чем знакомой, и он, несмотря на явную угрозу, чуть не возликовал, почувствовав, как к нему возвращаются давно забытые силы.
Насчитав более дюжины преследователей, он понесся к острову, понимая, что иных путей к отступлению у него попросту не осталось. Болота изменились до неузнаваемости, да он и не настолько хорошо был уверен в своей памяти. Он решил обогнуть остров и выбраться на него с противоположной стороны. Преследователи могли разделиться на две группы и взять его в клещи, и потому времени на раздумья у него оставалось мало. Питер Лейк перемахнул через камыши и, не снимая коньков, побежал по смерзшемуся песку и снегу к той стороне острова, которая была обращена к заливу. Таинственные преследователи действительно разделились на две фаланги, которые стали огибать остров с обеих сторон. Не замеченный никем, он сбежал к берегу и только тут понял, что уйти так просто ему все-таки не удастся. Примерно в полукилометре от берега неприятели выставили пикет, состоявший из двух коренастых мужчин в черных куртках.
Стоило ему выехать на лед, как его тут же заметили. Сначала стоявшие на расстоянии в несколько сот ярдов друг от друга дозорные сделали два выстрела вверх, извещая своих сообщников о его появлении, после чего, оставаясь на месте, принялись методично стрелять в его сторону. Свист пролетавших мимо пуль также показался ему на удивление знакомым. Он успел рассмотреть стрелявших, которые были одеты в старомодные черные полупальто и как две капли воды походили на коротышек, виденных им в ресторане. Питер Лейк так и не мог понять, кто его преследует. Судя по избранной незнакомцами тактике, они были мастерами своего дела.
Впрочем, сообразительности им все-таки явно недоставало. Стоило ему приблизиться к соединявшей бандитов незримой линии, как они вновь навели на него свои пистолеты и практически одновременно нажали курки. В самый последний миг готовый к подобному развитию событий Питер Лейк резко присел. Распрямив ноги и обернувшись назад, он увидел, что тела обоих его противников недвижно лежат на льду.
- Примите мои искренние соболезнования, - прокричал он и поспешил к мостам Ист-Ривер, под которыми уже сновало множество людей. Там он смог бы затеряться среди расставленных на льду палаток снежного города.
Приближаясь к Манхэттену, Питер Лейк вспомнил о том, что в последний раз он возвращался по скованному льдом заливу верхом на белом коне. Подобные отрывочные воспоминания всплывали из глубин его памяти все чаще и чаще, и он надеялся, что в скором времени они смогут образовать цельную картину.

Снежный город, находившийся под мостами Бруклина, Манхэттена и северных пригородов, стал связующим звеном между центром и трущобами. Впрочем, бедняки старались в центр не попадать, поскольку прогулки по чисто выметенным улицам под пристальными взглядами привратников и стареющих матрон не доставляли им ни малейшего удовольствия. Два этих города давным-давно оказались на разных полюсах мира, несмотря на то что пролегавшие между районами города границы оставались невидимыми. Когда же все реки замерзли, в городе совершенно неожиданно появилась новая нейтральная территория. И богатых, и бедных приводила туда отнюдь не потребность во взаимных контактах, но куда более прозаические соображения. Если люди, находившиеся на льду залива, любовались галактиками, то здесь, под мостами, творилось нечто чудовищное и циничное. Богатые заглядывали сюда единственно для того, чтобы поразвлечься, бедные же сновали вокруг них подобно голодным акулам.
Ледяные сооружения и дворцы, архитектура которых отражала своеобразное устройство душ их посетителей, нисколько не походили на снежные города в других частях мегаполиса. Питер Лейк въехал на территорию этого странного города во время завтрака и быстро затерялся в лабиринте его ледяных улочек. Сделав очередной поворот, он оказался во внутреннем дворе гостиницы. Между высокими снежными стенами стояла кирпичная печь, в которой весело потрескивали дрова. За большим деревянным столом сидела разношерстная компания бражников, ожидавшая завтрака, состоявшего из хрустящих кукурузных хлопьев и каши.
Едва Питер Лейк сел за стол, как ему тут же подали деревянную миску с горячей кашей. Миски с овсянкой подавались посетителям с широких, сколоченных из бревен и толстенных досок носилок, лежавших на санях, перетаскивавшихся с места на место двумя дюжими работниками. Все, кроме Питера Лейка, тут же набросились на еду, он же решил получше изучить новую диспозицию и заметил не только работавших на верхнем этаже проституток, но и пару карманников, обчищавших мирно завтракавших граждан.
Питер Лейк на миг забылся, пытаясь припомнить знакомый с юных лет стишок о сурке и о пеньке, как тут из-за поворота показалась многочисленная делегация похожих на римских центурионов конькобежцев в черных куртках. Юркнув под стол, он стал прислушиваться к разговорам даже не заметивших его исчезновения захмелевших посетителей. За лесом ног он увидел своих преследователей, куртки которых походили на сюртуки с оборванными фалдами.

Предыдущая страница 20 Следующая страница


21 Марк Хелприн

- Господи, да это же Куцые Хвосты! - вырвалось у него.
Услышавшие его голос Куцые Хвосты тут же приказали всем обедавшим лечь на лед. Питер Лейк выскочил из-под стола, юркнул за дверь и стал взбираться по темной гостиничной лестнице, прислушиваясь к топоту несшейся за ним своры преследователей.
Верхняя площадка лестницы заканчивалась тупиком. Со всех сторон его окружали глухие снежные стены. Питер Лейк перевел дух и бросился вперед, пробив стену головой.
Увидев перед собой огромную, заполненную кокосовым молоком ванну, в которой плескалось не меньше тридцати человек, он извинился перед ними и, сбежав вниз, поспешил вернуться в город.
Настоящий город тоже буквально кишел Куцыми Хвостами, многие из которых, едва завидев Питера Лейка, пускались за ним в погоню. Ему то и дело приходилось выпрыгивать из окон и продираться сквозь толпы прохожих, отскакивавших от него, словно бильярдные шары.
Несмотря на необычность этого занятия, оно явно пришлось ему по душе. Ему нравилось карабкаться по отвесным стенкам и прыгать с крыши на крышу. Он забыл обо всем на свете, кроме самого города, который внезапно обрел знакомые очертания и наполнился жизнью.
Он не хотел подвергать ни себя, ни своих соседей ненужному риску и потому решил не возвращаться в свою комнату. О преследователях же Питер Лейк знал единственно то, что они звались Куцыми Хвостами.
- Похоже, я вижу сон, - пробормотал он, бредя по людной даже в полуночный час Пятой авеню, - который будет длиться вечность…
Ему страшно хотелось спать, и он, чудесным образом вспомнив еще один эпизод из своего далекого прошлого, уверенно направился к Центральному вокзалу.
Толпы транзитных пассажиров молча пересекали огромный, словно прерия, зал, на сводах которого была изображена карта звездного неба. Оказавшись на тенистой галерее над Вандербилт-авеню, Питер Лейк поднял глаза вверх и увидел над собой знакомые до боли тусклые созвездия, лампы которых не горели уже несколько десятилетий, отчего небесный свод казался зловещим и мрачным. Он подошел к небольшой дверце и, достав из кармана сумочку с инструментами, пробормотал:
- Где-то этот замок я уже видел… Макколи номер шесть.
Он открыл замок с такой легкостью, словно был профессиональным взломщиком, и, прикрыв за собой дверь, стал взбираться по узкой лесенке.
Поднявшись наверх, Питер Лейк привычным движением включил знакомый рубильник, после чего на каменных сводах зала засветились разом все звезды. Судя по всему, никто из работников вокзала даже не подозревал о существовании этого выключателя. Он подошел к своему ложу, которое за сто последних лет успело изрядно запылиться, и удивленно посмотрел на стоявшие между стальными колоннами коробки с консервами, в которых теперь находилось что-то вроде нервно-паралитического яда, и стопки пожелтевших от времени бюллетеней «Полис газетт».
Питер Лейк не без удовольствия лег на свою старую лежанку. На улице стояла зима, под сводами вокзала горели звезды, он же находился по ту сторону неба. Далеко внизу по мраморным полам кремового цвета, не поднимая глаз, куда-то спешили люди, которым было невдомек, что над их головами вновь зажглись звезды.

Рассерженный Хардести вместе с тысячами других горожан брел по улицам города. Нью-Йорк мог вывести из равновесия кого угодно. Для этого достаточно было попасть на любую из его людных улиц. Хардести знал, что главные улицы в этот час всегда были полны людьми, и сознательно избирал именно их, желая довести себя до такого состояния, в котором он смог бы понять, что же сможет спасти его маленькую дочку.
Сначала ему хотелось с кем-нибудь подраться, и поводов для этого у него было предостаточно, ибо по улицам бродило великое множество вооруженных и отчаянных людей, зарабатывавших себе на жизнь грабежом и убийствами. Они не боялись никого и ничего и роились как пчелы, ищущие живительную пыльцу.
- Что тебе здесь нужно? - спросил его на Восемьдесят седьмой улице один из двух дюжих молодчиков, вставших у него на пути.
- Простите? - спросил с усмешкой Хардести.
- Я спрашиваю, что тебе здесь нужно? Выкладывай все как есть! - прорычал второй молодчик, делая шаг вперед.
- Я здесь живу, - как ни в чем не бывало ответил Хардести.
- Где? - выпалили разом молодчики.
- На Восемьдесят четвертой.
- Здесь тебе не Восемьдесят четвертая, парень. У нас-то ты что поделываешь?
- Думать-то вы, ребята, не горазды, - покачал головой Хардести. - Какой кошмар, кругом одни тупицы! Впрочем, я всегда их жалею. Вы хотите знать, что я здесь делаю? Сейчас я вам все расскажу. Я ищу приключений. Сейчас я пойду домой и достану из левого кармана пальто целую пачку денег. Их так много, что мне приходится держать их просто в кармане, в бумажник они не влезают. Тридцать тысяч в пачке и еще тысяч десять в кошельке!
Противники изумленно выпучили глаза и попятились назад.
- Иди, куда шел! - прохрипели они в один голос.
- Вы что, ребята, ограбить меня решили? - крикнул в ответ Хардести и, увидев, что грабители пустились наутек, понесся вслед за ними.
Они пробежали десять кварталов и, перемахнув через ограду, оказались в занесенном снегом парке. Заметив в руках грабителей пистолеты, Хардести яростно взревел и понесся за ними еще быстрее. Увидев это, грабители бросили свое оружие и спрятались в окружавших северную насосную станцию густых зарослях кустарника. Хардести покинул парк и оказался на Вест-Сайде. Время близилось к часу ночи. Немного подумав, Хардести решил отправиться на Бродвей.
Первую остановку он сделал в бильярдной. Посетители ее по большей части вели себя донельзя важно, изображая великих мастеров игры в пул. Скромно себя здесь вели только настоящие игроки, не нуждавшиеся в любого рода саморекламе. Во время игры они держали в зубах сигары, сигареты, трубки или, на худой конец, зубочистки, помогавшие им орудовать своими киями, подобно тому как кинжалы помогают воинам орудовать мечами. Движения же их были точно выверенными и неспешными.
Хардести перевел дух, сбросил с себя пальто, заплатил пять долларов за вход и, оказавшись в игорном зале, заявил во всеуслышание, что хочет сразиться с настоящим мастером. На минуту в зале установилась полная тишина, после чего его препроводили в дальний угол бильярдной. Самые маститые игроки в пул обычно страдают полнотой и одышкой. Они избегают резких движений. Здешний корифей на них нисколько не походил. Рост его составлял шесть с половиной футов, и выглядел он так, словно всю жизнь работал лесорубом, при этом он был одет в строгий смокинг и в модную рубашку с бриллиантовыми запонками. Рядом с этим похожим на воздушного акробата белокурым великаном Хардести в своих очках в черепаховой оправе и костюме от «Брукс Бразерс» (костюмы от «Фиппо» носили более состоятельные люди) чувствовал себя жалкой козявкой. Умеет он держать в руках кий или нет, мастеров пула нисколько не интересовало.
- Ваши таланты и умения меня не волнуют, - сказал Воздушный Акробат. - У меня сейчас ровно десять тысяч, и я согласен играть на любую меньшую сумму, которая, однако, не должна быть меньше тысячи долларов.
- Играем на десять.
- У вас они с собой?
- Нет. В кармане у меня всего два доллара, но при мне есть чековая книжка, и я смогу выписать чек.
- Восьмерка, черепаха или планетарий?
- Черепаха. Но для начала объясните мне ее правила.
- Один момент, - задумался Воздушный Акробат, почуяв недоброе.
- Не беспокойтесь, - поспешил успокоить его Хардести. - Мне будет чем вам заплатить. К тому же я собираюсь выигрывать, а не проигрывать.
- Тогда почему вы не знаете правила?
- Послушайте, - ответил Хардести, натирая мелом конец своего кия. - Я не большой любитель пула и играл в последний раз еще в студенческие годы. И тем не менее выиграю я, а не вы.
- И как же вы собираетесь это сделать? - поинтересовался Воздушный Акробат. - Я бы советовал вам не блефовать.
- Я всегда говорю правду! - вспыхнул Хардести. - Пора начинать игру!
Воздушный Акробат заулыбался.
- Все понятно, - сказал он. - Вы относитесь к разряду людей, склонных принимать желаемое за действительное.
- В данный момент так оно и есть.
- И чего же вы хотите? - поинтересовался Воздушный Акробат, снимая свой смокинг.
Ответ странного противника заставил его вздрогнуть.
- Воскресить человека, - сказал Хардести, которого теперь интересовал только стол, крытый ярко-зеленым сукном.
После того как Воздушный Акробат познакомил его с правилами игры, они решили определиться с тем, кто будет разбивать шары. Шар профессионала остановился в дюйме от борта. Хардести стал готовиться к удару.
Для начала он вспомнил о том, что заставило его зайти в эту бильярдную. Конечно же, причиною этого являлась Эбби. Он хотел пережить невозможное, желая понять, что же ему следует теперь делать. Это был своеобразный вызов, опасный не потерей денег, но самим своим бунтарским духом. И тем не менее им двигала только любовь, и потому он надеялся на то, что ему удастся беспрепятственно миновать все те врата, которые открываются пред людьми далеко не всегда. Для этого ему прежде всего надлежало сконцентрироваться.
И он действительно сконцентрировался. Он изгнал из своего сознания все мысли и желания, не относящиеся к делу. Он перестал обращать внимание не только на зрителей, но и на своего противника. Он не думал ни о выигрыше, ни о проигрыше, ни о белых кудрях и бриллиантовых запонках Воздушного Акробата, ни о времени суток, ни о том, где он оказался, ни о бильярде. Для него существовала теперь только геометрия. Посредством ее простого языка Бог учил его тем же законам движения, которым следовали плавно скользящие по своим траекториям планеты. Хардести оценивал расстояния и углы не только глазами, но и каждой клеточкой своего тела, чьи мышцы должны были передать кию должный импульс.
Игроки внимательно наблюдали за его приготовлениями и чувствовали исходивший от него жар. Они заметили в его глазах странный блеск и поняли, что Воздушный Акробат на сей раз может попасть впросак. Вокруг стола собралось не меньше полутора сотен зрителей, некоторые из них забрались на соседние столы. Впрочем, для Хардести существовало теперь только зеленое поле, освещенное ярким светом висевших прямо над столом ламп, похожих на двойные звезды.
Он прицелился и сильным ударом послал шар к противоположному борту. Шар с оглушительным треском отскочил от него и, быстро теряя скорость, под одобрительные крики зрителей медленно-медленно прокатился мимо шара Воздушного Акробата, легко коснулся борта и остановился. Не обращая внимания на царящий в зале шум, Хардести стал готовиться к началу партии. И он, и его соперник играли вовсе не на деньги - речь шла о чем-то куда более серьезном.
Вокруг стола находилось уже никак не меньше двухсот зрителей, которым происходящее представлялось чем-то вроде петушиного боя. Разноцветные шары, образовавшие правильный треугольник, напомнили Хардести пасхальные яйца. Он отогнал от себя эту мысль, и ему на ум тут же пришел иной образ: шары стали казаться ему сгрудившимися в кучу планетами. Он должен был очистить от них просторы саванны. Но разве мог он это сделать? Хардести так разволновался, что ему приходилось то и дело вытирать потные ладони о брюки.
Большая часть зрителей ставила на Воздушного Акробата, к которому, судя по всему, вновь вернулась былая уверенность. Хардести почувствовал, что он вот-вот заплачет, и, желая скрыть навернувшиеся на глаза слезы, посмотрел на висевшие над столом яркие солнца. Свет их неведомо почему вызвал у него в памяти собор в Норт-Бич, где над входом были вырезаны слова:

Господня слава всюду разлита
По степени достоинства вселенной.

Эта строка из Данте поддерживала его в трудные минуты не раз и не два.
- Заткнитесь! - приказал он не в меру буйным зрителям, ибо то, что он собирался сделать, требовало полнейшей тишины.
Хардести вспомнил о том, чему его некогда учил отец, и приложил законы небесной механики к этой достаточно странной модели Солнечной системы, которая в эту минуту находилась прямо перед ним. Задача была весьма непростой. Ему надлежало исчислить и оценить все возможные скорости, ускорения, импульсы, реакции, угловые моменты, упругость, орбитальную устойчивость, центробежные силы и энергетические характеристики шестнадцати сферических тел и сопоставить их с положением и размерами луз, механическими свойствами бортов, коэффициентом трения сукна и изначальной энергией большого взрыва, производимого ударом его кия. Все эти операции он должен был произвести за считанные секунды. Он утешал себя единственно тем, что погрешность измерений и оценок в данном случае была столь велика, что ему не оставалось ничего иного, как только положиться на собственный глазомер и инстинкт. Тем не менее он все-таки решил просчитать хотя бы один сценарий развития событий, используя в качестве косточек своеобразных счетов зрителей, лица и одежды которых ассоциировались у него с определенными векторами и величинами. Он рисковал, поскольку их непрестанная активность могла свести на нет все его усилия и расчеты. Если бы зрители стояли неподвижно, он мог бы использовать в качестве мнемонических средств для запоминания исчисленных сумм и углов их руки, шеи, ноги.
- Не двигайтесь! - приказал он.
И зрители, и Воздушный Акробат нашли последнее предложение более чем странным. Хардести же и не думал униматься. Он принялся расхаживать вокруг стола, внимательно разглядывая окаменевших зрителей, что-то бормоча себе под нос и время от времени покрикивая на тех, кому довелось стать зримым воплощением той или иной расчетной величины.
- Сигма, ты когда-нибудь закроешь свою пасть? - кричал он маленькому полному человечку в гавайской рубахе.
- Косинус, что это ты все время подергиваешься? - орал он на едва живого от ужаса верзилу в черной кожаной куртке.
Взмокнув от умственного напряжения, Хардести принялся бегать вкруг стола, распевая на ходу песенку, словами которой были названия математических действий и числительные. К тому моменту, когда он закончил свои расчеты, его уже покачивало от усталости. Хардести сумел найти точку приложения удара разбивающего шара, угол наклона кия и необходимую для реализации всех заданных перемещений величину силы.
- Отлично, - сообщил он изумленным зрителям. - Теперь вы можете расслабиться. Сейчас произойдет следующее. Первый номер угодит в левую боковую лузу. Третий, пятый и четырнадцатый номера скатятся в лузу, находящуюся в левом углу стола. Второй, четвертый, шестнадцатый и седьмой номер отправятся в ближний правый угол. Шестой и девятый войдут в правую боковую лузу, девятый, одиннадцатый и двенадцатый - в ближний левый угол, и, наконец, восьмерка - в дальний правый угол. Во всяком случае, таков мой план.
Он вновь принялся натирать мелом конец своего кия.
- Неужто вы не оставите мне ни единого удара? - саркастически спросил Воздушный Акробат.
- Конечно, нет! - хмыкнул Хардести, взяв кий наизготовку.
Пущенный им шар должен был сообщить всем прочим шарам такое количество движения, которое оказалось бы достаточным для того, чтобы все они - кто после краткого, а кто после длительного пути, сопровождающегося остановками и обменом ударами, - оказались в лузах. Иными словами, Хардести должен был пустить его с очень большой силой. Он в очередной раз поправил шар, прицелился и наконец послал его вперед четким движением кия от плеча.
Уже не глядя на разлетавшиеся в разные стороны шары, он повернулся к Воздушному Акробату и спокойно произнес:
- На это уйдет какое-то время.
Четыре или пять шаров тут же упали в свои лузы, все прочие шары, кроме восьмерки, как и предупреждал Хардести, сделали это далеко не сразу, когда же в лузу, находившуюся в дальнем правом углу, нехотя скатилась и восьмерка, все присутствующие замерли и в бильярдной установилась гробовая тишина.
Первым опомнился Воздушный Акробат. Он робко достал из кармана толстенную пачку ассигнаций и дрожащей рукой протянул ее своему противнику.
- Оставьте деньги при себе! - воскликнул Хардести, устремившись к выходу. - Они мне не нужны!
Все присутствующие понеслись бы вслед за ним, если бы тела не отказались им повиноваться. Их стала бить крупная дрожь. Они принялись пронзительно выть и кричать на все голоса, как кликуши. Прохожим, с опаской поглядывавшим на окна бильярдной, казалось, что в ее стенах происходит грандиозный колдовской шабаш.

По прошествии нескольких столь же безумных дней Хардести проснулся в необычном здании, напоминавшем то ли византийский храм, то ли огромный гимнастический зал. Поднявшись с тренировочного мата, он вышел в длинный коридор и обнаружил, что находится в спортивном клубе на Уолл-стрит. Внимательно изучив расписание его работы, он выяснил, что первый сотрудник появится в нем ровно в десять утра.
Как только часы пробили шесть, заработала система отопления, о включении которой можно было судить по запаху нагретой краски. Хардести вернулся в большой зал. Заглядывавшее в окна солнце освещало своими лучами канаты и гимнастические бревна.
Спортивные снаряды его нисколько не интересовали. Приди он сюда несколькими днями раньше, он попытался бы сделать на кольцах крест или поупражнялся бы на брусьях. Сегодня же ему было лень даже поднять голову и посмотреть на залитый солнечными лучами высокий купол здания.
Чистый утренний свет, проникавший в зал через расположенные по кругу купола оконца, образовывал золотистый круг, из которого выходил подвешенный к центру канат, казавшийся сделанным из чистого золота.
Находившийся на высоте в сто футов призрачный золотой диск светился все ярче. Он казался плотным, и Хардести страшно хотелось потрогать его рукой. Однако он еле стоял на ногах от усталости, а ладони его были покрыты сплошными ссадинами, будто он выбирал стальной трос. Диск тяжелел на глазах. Сообразив, что он может в любую минуту исчезнуть, Хардести подбежал к канату и стал взбираться по нему наверх.
Каждый метр подъема давался ему с трудом и приносил неимоверные страдания. Канат запачкался кровью, которая, пульсируя, текла из его ладоней, как горячая вода из прохудившихся труб. Не обращая внимания на тянувшийся за ним кровавый след, он подтягивался все выше, с единственной мыслью: если ему удастся добраться до диска, ни силы, ни собственная кровь ему уже не понадобятся. Его ладони были стерты до кости, но он продолжал карабкаться вверх. В бреду ему казалось, что он висит на канате, цепляясь за него голыми костяшками пальцев. Руки уже не слушались его, а самостоятельно выполняли свою работу. Ему почудилось, что он вдруг стал легче. Что за рыба в нашей сетке? - прибежали к папе детки. Тянем, тянем, вытащить не можем.
Вокруг верхней части каната вились языки пламени. Хардести осторожно коснулся левой рукой горящего каната. Тот был горячим на ощупь, но не обжигал. Он продолжил свой путь наверх, чувствуя, что раны на его руках перестали кровоточить и стали затягиваться здоровой кожей.
Диск над ним был таким ярким, что слепил глаза. Он видел оконные проемы, стекла, закованные в серебряный узор инея. На них, будто искусным резцом, были выгравированы, разнообразные фигуры. Тень от стропил походила на стаю черных крылатых ангелов, а в глубине ледяных окон проступали прозрачные ландшафты. Каждое окно заключало в себе мириады ледяных миров. Его взгляд мог проникнуть в глубину замерзшего окна до самой линии почти стертого далью горизонта, и в открывающихся пространствах велись вечные битвы. Он видел поля, вспаханные огнем тяжелых бомбардировщиков, и капельку крови на солнце, приколотом золотой булавкой на синих разводах небосвода. Оно опускалось над стеклянным лесом, срезая своим острым серпом деревья в охапки пшеничных снопов.
Хардести Марратта попытался просунуть голову сквозь золотистый диск, однако непонятная сила тут же вытолкнула его назад. Он сделал еще несколько отчаянных попыток пробиться наверх, но они тоже оказались неудачными. Собравшись с силами, Хардести хотел было совершить еще один рывок, но тут руки его разжались и он полетел вниз, понимая, что падение с такой высоты обернется для него неминуемой смертью. Он зажмурился и неожиданно почувствовал, что тело его не столько падает вниз, сколько парит, поддерживаемое тысячами незримых крыл.
Хардести открыл глаза и увидел рядом с собой людей в гимнастических костюмах, которые держали его за руки.
- Ты наш? - спросили они.
- Кто вы? - ответил Хардести вопросом на вопрос и, присмотревшись к их лицам получше, добавил: - Банкиры и брокеры, кто же еще…
- Ты состоишь членом нашего клуба?
- Если бы вы знали…
- Похоже, он с улицы, - сказал один из гимнастов. - А я-то было принял его за своего.
- Я парил словно бабочка! - прокричал Хардести гимнастам, скрутившим ему руки и толкавшим к выходу. - Я добрался до пламени и упал вниз, но, как видите, не разбился! Я парил словно бабочка!
Он успел взглянуть на циферблат висевших в вестибюле часов. Они показывали одиннадцать. Тем временем любители гимнастики вытолкали его на улицу.
- Я хотел сказать вам одну вещь, - прохрипел Хардести.
- Ну что еще?
- Там, под куполом, полным-полно ангелов!
Его никто не слушал.

Хардести печально брел по Манхэттену. Потеряв Эбби, он в каком-то смысле снова потерял отца. При воспоминании о том, как он, преисполнившись гордыни, пытался штурмовать небеса, ему становилось тошно и стыдно.
Навстречу Хардести шли тысячи прохожих, в их глазах угадывался странный свет, который, однако, не имел к ним никакого отношения. Этот неуловимый свет был разлит повсюду.
Ему представилось лежащее в маленьком гробике бездыханное тельце дочери, но он тут же отогнал от себя этот образ, подумав о том, что мог бы спасти ее, раскрой он тайну того спокойного света, что виделся в лице пробивавшегося сквозь толпу с вешалкой в руках паренька в капюшоне, в сосредоточенном взгляде сидевшего за швейной машинкой портного, в перекапывавших мостовую дорожных рабочих, - света, который связывал их воедино, направляя весь этот мир к неведомой ему цели. К этому неуловимому свету, заливавшему собой весь город, имели какое-то отношение и пустынные коридоры и взметавшиеся ввысь громады его зданий.
Подобно крохотной щепке, несомой всесильным людским потоком, он переходил с одной улицы на другую, заходил в огромные универмаги, спускался на станции подземки и, проехав немного, вновь поднимался наверх и в тот же миг возвращался в людской водоворот, участники которого неслись куда-то с непонятной ему целеустремленностью, словно от этого движения зависела их жизнь.
В пять часов из офисов на улицы выплеснулся новый серовато-голубой поток габардина и шерсти. Его участники передвигались короткими перебежками, то и дело попадая в заторы, состоящие из клерков и машинисток. В пять пятнадцать улицы Манхэттена походили скорее уже не на реку, а на горящую саванну или на коридоры объятого пламенем театра.
Вместе с этой безумной, ревущей, словно Ниагара, толпой, спешившей на отправлявшийся в пять двадцать поезд, шедший в Хартсдейл, Хардести попал в здание Центрального вокзала. Он находился на самом краю людского потока, и это позволило ему вырваться из его цепких объятий и, взобравшись на балкон, схватиться обеими руками за мраморную балюстраду. Он решил дождаться того момента, когда людской поток окончательно спадет.
Примерно через час вокзал почти опустел. Внизу появились достаточно широкие пятна кремовой мраморной плитки, едва ли не целое столетие полировавшейся подошвами прохожих, не имевших обыкновения смотреть вверх и потому не обращавших внимания на цилиндрические своды зала. Хардести заставил себя посмотреть наверх и опешил.
На потемневших от времени сводах горели звезды, хотя совсем недавно все полагали, что они погасли навсегда.
- Вы только посмотрите! - обратился Хардести к молодой женщине в халате зубного врача. - Звезды снова загорелись!
- Какие звезды? - недовольно фыркнула она, вглядываясь в глубь туннеля.
- Эти самые, - вздохнул Хардести, не отрывая глаз от зеленоватых сводов.
И тут он заметил, что в центральной части свода что-то шевельнулось. Он присмотрелся получше и увидел, что небольшой фрагмент звездного неба исчез и на его месте открылся темный квадрат. Хардести затаил дыхание. В следующее мгновение он увидел в этом квадрате лицо человека, наблюдавшего за маршем многомиллионной армии пассажиров.

Ветеранам Челси

Под старость мгновения ясного сознания становятся похожи на влажные зеленые островки оазисов в песчаном море пустыни. Вспышки радости или гнева открывают человеку, что, если он и поднаторел в объяснении следствий, причины по-прежнему остаются ему неизвестны. Гарри Пенн отдавал себе в этом отчет. Он никогда не забывал о приближении нового тысячелетия и хотел, чтобы мост Джексона Мида взмывал как можно выше и дальше в небо, пронзая скальпелем облачную стену. Для этого на Земле должны были сложиться невероятно благоприятные условия. Ни один человек и ни одна организация не смогли бы произвести всех необходимых расчетов, проверок, распутать все узлы или создать достаточно сносные условия работы. Гарри Пенну казалось, что он до сих пор не выполнил своего жизненного предназначения, и это наполняло его сердце грустью. Он прожил долгую жизнь, но так и не нашел того, что искал. Он жаждал чуда. Ему хотелось, чтобы косная неорганическая природа вопреки всем существующим законам времени и пространства ожила хотя бы на миг, взметнув из своих недр огромные белые султаны, похожие на плюмажи, которыми украшают коней во время торжественных выездов, предвещающих, как говорил ему отец, наступление золотого века.
Он то и дело перелистывал книги и энциклопедии, вспоминая увиденное, услышанное, пытаясь вникнуть в тайны мятущегося и страдающего духа. Он часто наполнял водой свою огромную ванну и лежал в ней часами, надеясь, что шум воды позволит так же свободно течь его мыслям, но этого, увы, так и не происходило, и будущее тревожило его по-прежнему.
В один из вечеров столбик термометра опустился так низко, что Джессике пришлось отменить свое выступление. Покинув театр, она села в сани и попросила кучера отвезти ее к отцу. После того как Джессика приготовила жаркое из баранины, они сели обедать перед камином. Прегер еще не вернулся с работы. Кристиана была у Эсбери, а Буня отправилась к своей сестре, которая жила в Малто-Даунс.
Убрав со стола посуду, Джессика вернулась в кабинет с двумя кружками черного чая и с жестяной коробкой песочного печенья, на которой был нарисован шотландский горный стрелок в килте. Крепкий чай благотворно повлиял на воображение Гарри Пенна; во всяком случае, вид горящих в камине сосновых поленьев неведомо почему заставил его вспомнить о Ватерлоо.
- Послушай, - обратился он к Джессике. - А что ты делаешь, если забываешь свои реплики?
- Я их не забываю.
- Никогда?
- Крайне редко. Для того чтобы войти в роль, ее нужно знать. Став героиней, я уже не могу забыть текст. Это просто невозможно.
- Ты хочешь сказать, что сценическое мастерство никак не связано с памятью?
- Совершенно верно. Только бездарности заучивают свои роли. Настоящие актеры в этом не нуждаются. Они пишут их сами.
- После того как их напишет драматург?
Она утвердительно кивнула.
- Не слишком ли ты самонадеянна?
- Драматург согласился бы со мной.
- Если я правильно понимаю, ты испытываешь при этом нечто вроде транса?
- Да.
- Пьеса уже написана, однако тебе она каждый раз представляется новой, и каждый раз ты проживаешь ее сызнова. Но как это можно объяснить?
- Не знаю. Но именно это свойство является отличительной чертой настоящих актеров.
- Ладно, будь по-твоему, - согласился Гарри Пенн, глядя на крышку коробки. - Предположим, что ты находишься не в форме, а бесконечно длинный и путаный спектакль уже подходит к концу и тут ты забываешь свою реплику. Что ты будешь делать в этой ситуации?
- Скорее всего, у меня не будет времени на раздумья и я скажу то, что придет мне на ум, но это вовсе не значит, что реплика эта будет принадлежать мне, а не героине.
В дверь громко постучали.
- Это Прегер, - объявил Гарри Пенн.
- Наш мэр, - не без гордости добавила Джессика.
- Это уже детали, - ухмыльнулся Гарри Пенн. - Он замечателен вовсе не этим. Поскорее открой ему дверь, не то он, не ровен час, замерзнет на пороге. За несколько лет до моего появления на свет в Ньютаун-Крик замерз Клюквенный Мэр.
Когда Джессика - теперь уже вместе с Прегером - вернулась в кабинет отца, она увидела Гарри Пенна стоящим перед камином с крышкой от жестяной коробки в руках. Он горько плакал.
- В чем дело? - испуганно воскликнула Джессика.
- Горный стрелок… И почему я не обращал на него внимания прежде? Я увидел его только теперь…
- Увидели что? - поинтересовался Прегер.
- Вы помните того бродягу, который смотрел на нас через решетку у Петипа?
- Да.
- Если его побрить и постричь, он будет выглядеть именно так.
Прегер посмотрел на крышку.
- Честно говоря, я в этом не уверен. Хотя, с другой стороны, я помню его очень смутно.
- Все дело в том, что вам не приводилось видеть его прежде.
- А вам?
- Мне приводилось.
- Когда же это могло произойти?
- Когда я был еще ребенком. - Он положил крышку со стрелком на скатерть и, повернувшись к мэру Нью-Йорка, приказал ему отправиться на конюшню и приготовить трех лучших коней и самые быстрые сани. - Пожалуйста, отвезите меня на север.
- В Кохирайс? - удивленно спросила Джессика.
- Да, - ответил, улыбнувшись, ее отец. - Наконец-таки я нашел свое место в этом мире!
Дождавшись того момента, когда Прегер выйдет из кабинета, Гарри Пенн повернулся к дочери и признался, что случилось чудо и произошло это как нельзя более вовремя.
- Папа, ты о чем?
- О Питере Лейке.

Гарри Пенн был единственным человеком во всем Нью-Йорке, который мог приказать мэру запрячь в сани коней, поскольку тот в течение десяти лет работал в редакции «Сан» и являлся его зятем. Помимо прочего, человек, доживший до столетнего возраста и сохранивший при этом здравость суждений, мог не склонять головы ни перед королями, ни перед президентами, посвятившими свою жизнь Истории, ибо он являл собой ее зримое воплощение.
Через несколько минут запряженные тройкой сани уже несли их по Риверсайд-драйв на север.
- На Сто двадцать пятой съедешь на лед, - приказал Гарри Пенн мэру.
- Вы полагаете, что возле Спайтен-Дайвил может быть лед? - робко поинтересовался Прегер. - Обычно эти водовороты не замерзают. Помимо прочего, именно там проходит фарватер.
- В такие зимы о навигации не может быть и речи, - уверенно заявил Гарри Пени. - К тому же между Спайтен-Дайвил и фарватером всегда остается достаточно широкое ледовое поле. Оно уходит сначала на запад, а потом на восток. На льду сейчас не будет ни души, и мы сможем прокатиться до поворота с ветерком!
Прегер щелкнул поводьями, кони послушно повернули налево и стали спускаться к реке.
- Хотел бы я знать, откуда вам все это известно?
- Сотню лет назад я уже проезжал этой дорогой. За сто зим успеваешь научиться многому…
- Это относится и к сфере человеческих отношений?
- У тебя какие-то проблемы?
- Нет, просто интересуюсь.
Немного помолчав, Гарри Пени ответил:
- С ними дело обстоит не так просто.
- А что вы скажете об истории?

- История - вещь крайне сложная. Огромное количество разнообразных волновых колебаний образует бесконечное число комбинаций. Вероятно, ты согласишься с тем, что в последнее время фазы этих волн стали совпадать все чаще и чаще. Если так пойдет и дальше, то в начале двухтысячного года, до наступления которого остается всего две недели, может произойти нечто необычайное, если только этому не помешает какая-нибудь катастрофа.
- И что же потом? - спросил Прегер; в последнее время его одолевали подобные же мысли.
- Поживем - увидим, - вздохнул Гарри Пенн.
Тройка благополучно съехала на лед и понеслась на север с такой скоростью, что случайные зеваки, видевшие ее из своих окон, не успевали толком понять, что пронеслось вверх по реке мимо их дома. Прегер не знал того, что города, огни которых виднелись на склонах холмов, жили в ином времени.
Гарри Пенн решил не говорить ему об этом, понимая, что ближайшее будущее имело сейчас куда большее значение, чем прошлое.
К вечеру следующего дня они подъехали к озеру, берега которого тонули во мраке. Гарри Пени привстал и обвел взглядом округу. Ни в прибрежных деревушках, ни в городке Кохирайс не было видно ни огонька.
- Странное дело… - пробормотал он. - Видно, что-то случилось…
Дорога, шедшая к Кохирайсу, была заметена снегом. Подъехав к окраине, они увидели на дороге темный, похожий на бревно предмет. Это было тело Дейтрила Мубкота.
Мертвые тела виднелись повсюду: они лежали на снегу, свешивались с дверных порогов, висели на изгородях. Рядом с погибшими лежали их карабины и ружья. Возле домов высились груды ломаной мебели, битой посуды и тряпья.
- Мне часто виделась эта картина, - пробормотал Гарри Пени Прегеру, от ужаса лишившемуся дара речи. - Но я не думал, что это может произойти в действительности… Впрочем, что произошло, то произошло. Они уже мертвы. Все кончено. Завершилась целая череда эпох. Правь сюда.
Они миновали бельведер и, выехав на лед озера, направились к находившемуся возле противоположного берега островку, затерянному среди множества каналов и проток. Сделав очередной поворот, они увидели перед собой большой двухэтажный дом.
- Его они, похоже, не тронули, - сказал Прегер.
- Это уже не имеет никакого значения… То, ради чего мы сюда приехали, их все равно не интересует. Что касается имущества, то оно в скором времени не будет интересовать уже никого.
Гарри Пенн завел лошадей в конюшню и высыпал перед ними целый мешок овса. Он все еще находился в таком возбуждении, словно битва, жертв которой они видели в городе, до сих пор продолжалась.
- Прихвати-ка их, - попросил он Прегера, указывая на пару старых просмоленных метелок, стоявших у двери.
Расчистив шедшую к дому дорожку от снега, они оказались возле портика, который представлял собой огромную крытую галерею в сто футов длиной и в двадцать пять футов шириной. Входная дверь была цела.
- И как же мы ее откроем? - полюбопытствовал Гарри Пенн.
- При помощи ключа, - осторожно предположил Прегер.
Гарри Пенн рассмеялся.
- Посмотри на замочную скважину! Вставить ключ в нее невозможно! Мой отец боялся грабителей и поэтому любил играть с ними в подобные игры. В ту далекую пору профессия взломщика считалась куда более респектабельной, чем сегодня. Взломщики чем-то походили на шахматистов. Отец тратил массу времени и средств на то, чтобы переиграть воров. Современный взломщик просто-напросто разбил бы окно, тогда же подобные вещи запрещались своеобразным воровским этикетом. Смотри.
Взявшись обеими руками за дверную ручку, он принялся ворочать ее из стороны в сторону, подобно рычагу коробки скоростей, набирая десятизначный код.
Прегер удивленно покачал головой.
- Нравится? - спросил Гарри Пенн. - Можешь считать, что тебе повезло, - больше ты таких замков не увидишь.
В следующее мгновение он уже исчез за дверью, и Прегер поспешил вслед за ним.
Гарри Пенн достал зажигалку и поджег смолистые метелки, тут же вспыхнувшие ярким желтоватым пламенем. Прегер с удовлетворением отметил, что потолки в галерее были достаточно высокими, благодаря чему пламя не могло перекинуться на них. Гарри Пенн не обратил внимания на слова мэра и повел его в глубь дома.
Они то и дело останавливались возле портретов, взиравших на них со стен с неподдельной грустью. Долгие годы одиночества лишили их былого довольства. Вероятно, их поражало и то, что в убеленном сединами старце, расхаживавшем с факелом по комнатам, они узнали маленького мальчика, с которым привыкли связывать свои надежды.
- Все это - Пенны, - сказал старик. - Мне ведомы не только их имена. Я очень любил этих людей. Их давно нет в живых, но когда-нибудь они снова проснутся…
- Проснутся?!
- Я не оговорился. Так оно и будет. В центре озера находится остров, на котором были или будем похоронены мы все. Там же находилась и могила моей сестры, умершей еще до начала Первой мировой войны. Теперь ее там нет. Вероятно, она покинула ее достаточно быстро. Нам сказали, что во всем виноват метеорит. Метеорит! Метеориты падают на землю, а не взлетают с нее! Как тут не вспомнить надпись на ее надгробном камне: «Ушла в мир света». Не могу тебе этого объяснить, но мне кажется, что именно так она и поступила.
Остановившись перед входом в большую гостиную, Гарри Пенн повернулся к Прегеру.
- Незадолго до смерти она дала мне несколько поручений, которые я счел бредом. Она попросила меня вынести из дома два портрета после моей следующей встречи с Питером Лейком, который, кстати говоря, находился тогда рядом с нами. Он исчез сразу же после ее смерти, и я увидел его только у Петипа.
- Вы в этом уверены?
- Да.
- Но кем же был этот ваш Питер Лейк?
- Сейчас я тебе все покажу.
Гарри Пенн завел его в гостиную, в которой пахло старыми коврами, подошел к камину и, подняв факел повыше, осветил его коптящим пламенем две висевшие друг против друга большие картины.
- Это моя сестра Беверли. А это - Питер Лейк. Даже на портрете в его взгляде чувствуется неловкость. Так оно и было, у нас он чувствовал себя явно не в своей тарелке. Он считал себя недостойным Беверли и думал, что мы относимся к нему с презрением, памятуя о его происхождении и ремесле.
- И чем же он зарабатывал на жизнь?
- Воровством. Вначале он был механиком, но потом влип в какую-то неизвестную мне историю… И вот через целое столетие, ничуточки не постарев, он вновь появляется в городе. Посмотри на фон, на все эти звезды и кометы. Взгляни на их лица. Это лица живых людей… В чем, в чем, а уж в этом-то я уверен. Пожалуйста, сними со стен оба этих портрета.
Прегер снял картины и неожиданно заметил, что Гарри Пенн стал поджигать своим факелом мебель и висевшие на окнах шторы.
- Что вы делаете?! - изумленно воскликнул он.
- Выполняю ее поручения, - спокойно ответил Гарри Пенн.
- А как же картины?
- Они мне еще пригодятся. Возьми их с собой.
К тому моменту, когда они покинули дом, тот уже полыхал огромным костром. Ревущее пламя превратило его залы и галереи в слепящие своим великолепием огненные чертоги. Языки пламени взбирались по лестницам и стенам подобно выползшим из озерной глубины огромным змеям, рыскавшим по дому в поисках маленьких детей. Дом приплясывал и ходил ходуном так, словно пожар этот был мгновенным воспроизведением всего, что происходило в нем со дня постройки. Мгновенно ожили все памятные ему огни, танцы, поцелуи и мечты, закружившие жарким неудержимым вихрем.
Они положили портреты в сани. Гарри Пенн поджег напоследок конюшню, и они поспешили по льду в деревню, прихватив с собой горящие факелы, потрескивание которых страшно пугало и без того нервных лошадок.
Гарри Пенн и Прегер подожгли все деревенские дома и сараи и только после этого продолжили путь.
- Все они давно мертвы, - сказал Гарри Пенн уже после того, как сани выехали за пределы Кохирайса. - Беверли хотела, чтобы прошлое осталось в прошлом…
Выехав на вершину холма, они остановились и посмотрели назад. Весь городок был объят жарким пламенем, зарево пожара заливало и дальний берег озера, возле которого некогда стоял дом Пеннов. Над горизонтом показалась луна. Гарри Пенн швырнул факелы в снег, а Прегер, развернув лошадок, направил сани в сторону гор.

Хардести бросился к лестнице, которая вела к крытой стеклом галерее, откуда он надеялся проникнуть под своды Центрального вокзала. На площадке четвертого этажа его внезапно остановил полицейский патруль, состоявший из шести рядовых и сержанта. Они пили из бумажных стаканчиков кофе и были увешаны пистолетами и дубинками.
- Куда это вы? - строго спросил сержант.
- У меня билет на шесть двадцать! - не раздумывая выпалил Хардести.
- Вам придется спуститься вниз.
Хардести вновь оказался на балконе Вандербильта. Таинственный незнакомец по-прежнему смотрел вниз из своего люка. Хардести чувствовал, что ему обязательно нужно увидеться с ним, чего бы ему это ни стоило. Неожиданно напасть на полицейских, вывести из строя четверых, забрать у них пистолеты и пристрелить оставшихся в живых. Нет-нет, конечно же убивать их не стоит… Были бы у него деньги, он бы их попросту подкупил. Но где взять деньги? Ограбить десяток пассажиров?
Пока он предавался подобным раздумьям, люк закрылся.
- Проклятье… - пробормотал Хардести. Понимая, что иных вариантов у него попросту не осталось, он перелез через балюстраду и принялся взбираться вверх по горельефу мраморной стены, вплотную подходившей к скрывавшим лестницу стеклам, хватаясь руками за венки, овалы и зубцы, вырезанные на ней терпеливыми мастерами.
Он старался не смотреть вниз и не сбавлять хода, понимая, что любое промедление может стоить ему жизни, ибо здесь не было не только золотого каната, но и ангелов, которые могли бы подхватить его летящее вниз тело и осторожно поставить на пол. Происходящее представлялось ему очередным парадоксом физики, ведомым его пальцам, мышцам, но никак не разуму. Если он не способен удержаться на месте, то что же позволяет ему взбираться вверх? Может быть, баланс сил в данном случае являлся настолько тонким, что его тело продолжало сохранять исходный импульс движения, а силы сцепления в точности уравновешивают силу тяжести?
Почувствовав, что его рука уверенно держится за лепнину, Хардести решил немного передохнуть и отдышаться, словно забыв о том, что находится на головокружительной высоте. Но уже через несколько секунд, собравшись с силами, подтянулся и забрался на шедший вдоль стены карниз.
Оставшиеся далеко внизу полицейские не могли и предположить, что кто-то может попасть под своды зала, минуя их пост. Пассажиры же, даже приди им в голову безумная мысль посмотреть на звезды, вряд ли смогли бы разглядеть рядом с ними шедшую по узкому карнизу крошечную человеческую фигурку.
Заметив выбитую то ли птицей, то ли шальной пулей секцию окна, Хардести поспешил нырнуть за нее и оказался в узком, плохо освещенном коридоре, в дальнем конце которого виднелась спиральная лесенка. Поднявшись по ней до самого верха, он увидел в маленькой, похожей на часовенку комнатке запертую с другой стороны железную дверь.
Не зная, как открыть замок, Хардести решил выбить дверь плечом.

В это самое время сидевший на своей укромной, расположенной между стальными балками лежанке Питер Лейк занимался чтением бюллетеня «Полис газетт» за ноябрь 1910 года.
Без удивления, но и не без известного удовольствия он рассматривал портреты угрюмых вандалов и задумчивых жуликов, не сознавая того, что некогда он был лично знаком едва ли не с каждым из них. Со страниц бюллетеня на него взирали Джеймс Кейси, Чарльз Мейсон, Доктор Лонг и Джозеф Льюис, лица которых казались ему на удивление знакомыми. Почему, к примеру, его так тронула старая фотография карманника Уильяма Джонсона?
Поразившись мудрому, грустному взгляду Уильяма Джонсона, Питер Лейк хотел было открыть бюллетень на той самой странице, где был дан его собственный портрет, как тут услышал, что кто-то изо всех сил барабанит по железной двери. «Полис газетт», птицей выпорхнув из его рук, упал в пыль обложкой вверх.
Питера Лейка привезли в полицию незадолго до истории в Дельмонико, за которую он мог бы схлопотать немалый срок, и на всякий случай избили там до полусмерти. После того как он привел свою одежду в порядок, его усадили на стул и сфотографировали. В тот самый момент, когда вспыхнула вспышка фотографа, из-за стены раздался истошный крик, и потому на лице его отразилось сострадание к несчастной жертве полицейского произвола.
Питер Лейк напрочь забыл о существовании дверцы, которая вела на крышу вокзала. Он озадаченно замер и перевел включавший свет звезд рубильник в старое положение, однако звезды почему-то и не думали гаснуть. Ему не оставалось ничего иного, как только забраться по стальным балкам под самую крышу и залечь на одном из ее стропил в ожидании неприятеля. Примерно через полчаса после очередного удара Хардести изогнутая дверь распахнулась. Пошатываясь от усталости, он зашел на чердак и, схватившись за одну из стоек, принялся озираться по сторонам. Выждав несколько минут, Питер Лейк легко спрыгнул вниз, вновь закрыл дверь и подвел находившегося в полуобморочном состоянии, тяжело дышавшего Хардести к своей лежанке. Наполнив теплой водой пустую банку из-под бараньей тушенки девяностолетней давности, он плеснул ему водой в лицо.
Хардести затряс головой и открыл глаза.
- Ты зачем сюда забрался? - спросил Питер Лейк.
- Я увидел, что ты смотришь вниз из люка, и решил понять, кто ты и как ты сюда попал?
- А что заставило тебя посмотреть вверх? Этого ведь не делает никто!
- Даже не знаю. Когда я увидел зажегшиеся звезды, я уже не мог отвести от них взгляд.
- Ты собирался куда-то ехать?
- Нет.
- Но как ты мог сюда проникнуть? - спросил Питер Лейк с подозрением. - Ты знаком с полицией?
- Я залез по стене, держась за все эти дурацкие резные венки и ленточки.
- Ты что, альпинист?
- Да, - ответил Хардести со вздохом. - Когда-то я действительно…
Он осекся, поняв, что уже видел этого человека у Петипа. В тот же самый момент его узнал и Питер Лейк.

Предыдущая страница 21 Следующая страница


Зимняя сказка 22

- Кто ты такой? - спросил Питер Лейк дрожащим голосом.
Хардести затряс головой:
- Это не имеет никакого значения. Ты-то кто?

Джексон Мид высвободил разом все резервы и силы, копившиеся им долгие годы, представив совершенно сногсшибательный спектакль, который должен был идти десять дней до Нового года и с началом нового тысячелетия продлиться в бесконечность, поскольку радужный мост должен был стать составной частью жизни горожан.
Он занимался строительным искусством уже не одно столетие и в этом не знал себе равных. Он верил в законы равновесия и гармонии и считал, что строительство нового неизбежно сопровождается разрушением старого, и потому относился к недовольству оппонентов как к чему-то само собой разумеющемуся. Он уважительно относился к противникам и никогда не пытался расправляться с ними, понимая, что правы и они и, будь ситуация иной, он также мог бы оказаться в их рядах. Впрочем, поскольку он по-прежнему хотел изменить мир, ему часто приходилось бороться с оппозицией. Он любил повторять, что любой настоящий строитель знаком с правилами ведения войны.
Джексон Мид почти столетие готовился к проведению боевых действий, которые он собирался завершить за десять дней, и генералами его невольно стали Сесил Мейчер и преподобный Мутфаул, прекрасно подходившие для этой работы.
В день зимнего солнцестояния к Сэнди-Хук подошла целая армада гигантских судов, разом усмиривших своей неимоверной тяжестью океанские воды. С их палуб начали выгружать машины и материалы. Над заливом с ревом кружили сотни помигивавших сигнальными огнями тяжелых вертолетов, несших под своими изогнутыми, словно у стрекоз, телами Грузы, многократно превышавшие их собственный вес.
Когда вертолеты спускались вниз, земля сотрясалась и все живое замирало, парализованное чудовищным стрекотом. Эти изящные и огромные, как аэробусы, вертолеты, которые могли вращаться вокруг любой оси и занимать любое положение, то и дело сновали меж строительными площадками и судами.
Стоявшее на Гудзоне судно Джексона Мида распахнуло огромные грузовые люки, открыв многоуровневое нутро, которое можно было разглядеть не только со льда, но и с берега. На каждом уровне - а их насчитывалось около пятнадцати - существовала собственная система дорог, и по ним потекли тягачи, тянувшие за собой вереницы прицепов.
Над судном выросли огромные - в двадцать этажей высотой - прозрачные башни, залитые желтоватым светом. Работа продолжалась день и ночь. Через день-другой на строительной площадке выросло около полусотни тяжелых бетонных редутов. На их верхних площадках тут же появились какие-то машины, доставлявшиеся туда при помощи вертолетов с кораблей и с железнодорожных составов, которые после разгрузки переносились вертолетами на запасные пути, чтобы не мешать подходу все новых и новых составов.
На этих бетонных основаниях были установлены литые блоки с их изящными стальными фермами. Небо наполнилось вертолетами, перевозившими разноцветные двигатели, огромные конструкции из прозрачного силикона, круглые яркие шары, похожие на маленькие солнца, древние и загадочные приспособления, напоминавшие своим видом огромную линзу Пристли или телескоп Гершеля, пульсирующие кристаллические спирали, казавшиеся остывшими двойниками маленьких солнц, и многокилометровые кабельные бухты.
Изумленные зрители не успели перевести дух, как вертолеты подняли с одного из кораблей совершенно немыслимую конструкцию. Стратегия Джексона Мида состояла в постепенном наращивании темпов работы и, соответственно, в усилении впечатления, производимого ею на посторонних. Он хотел лишить их равновесия, шокировать, сбить с толку, ослепить, чтобы они не могли помешать строительству моста, который, впрочем, являлся изящной и достаточно хрупкой конструкцией.

Вирджиния сидела возле кроватки Эбби, глядя на кружащий за окном снег. Хардести отсутствовал вот уже неделю, однако его умирающей девочке теперь не помогли бы и тысячелетние скитания ее отца. Да и чем бы он мог ей помочь? Дети тоже смертны. Совсем недавно они умирали куда чаще, чем взрослые. Вирджинии представлялось кладбище для нищих (хотя она никогда не бывала на подобных кладбищах), на котором она видела едва ли не полсотни стоявших на снегу маленьких гробиков и могильщиков, спешивших вырыть до наступления темноты достаточно вместительную яму.
Вирджиния погрузилась в дрему. Она оказалась по щиколотку в снегу и, услышав какой-то грохот, обернулась. Мимо нее проезжал экипаж, запряженный черной лошадью. Она принялась озираться по сторонам и увидела, что садовая ограда, деревья и фонари стали серыми от снега. В тот же миг она оказалась в парке, разбитом на берегу озера. Стояло лето. Она шла мимо белых скамеек по узкой дорожке и катила перед собой детскую коляску. Отражавшиеся в воде деревья поражали ее пышной листвой и своими огромными размерами. Город находился в густом лесу. Она склонилась над пустой коляской и вспомнила о том, что ее ребенок остался в озере.
Летний свет померк, и Вирджиния оказалась в сумрачном коридоре, стены которого были обшиты деревом, а пол выложен каменной плиткой. Когда ее глаза привыкли к полумраку, она увидела стоявшего возле перил больного ребенка, одетого в старомодный халатик. Девочка с распущенными волосами сосала палец и покачивалась из стороны в сторону. Она могла умереть в любую минуту, но до нее никому не было дела. Вирджиния хотела подойти к ребенку, однако тело перестало ей повиноваться. Она попыталась заговорить с девочкой, но ей не удалось издать ни единого звука, и она залилась горькими слезами.
- Давай-давай, просыпайся! - громко сказала госпожа Геймли, пытаясь растрясти дочь. - Не время спать. - Увидев, что Вирджиния открыла глаза, она спросила: - Как там наша малышка, не лучше?
Посмотрев на опутанную трубками и проводами Эбби, Вирджиния молча покачала головой.
- Когда придет доктор, - сказала госпожа Геймли, - мы выйдем на улицу и хотя бы немного подышим свежим воздухом. Ты не выходила вот уже неделю.
- Где ты была? - спросила Вирджиния, удивленно глядя на госпожу Геймли, щеки которой были красными, как румяные бока кохирайских яблок.
- Ходила на лекцию, моя дорогая. Ты только на меня не злись. Эту лекцию читал господин Бинки, который тебя так раздражает. В общем и целом он мне понравился, хотя лексикон его конечно же оставляет желать лучшего. Он поведал нам трогательную историю своего прапрадедушки Счастливчика Бинки, ставшего одним из пассажиров «Титаника», который господин Бинки почему-то величал не иначе как «Гигантиком».
Госпожа Геймли, конечно, не знала, что в продолжение всей лекции господин Бинки не сводил с нее глаз и даже приказал своим подручным Алерту и Скруту во что бы то ни стало разыскать невозмутимую невысокую женщину с седыми волосами, которую он величал не иначе как «белой розой Серафиной».
Вирджиния недоверчиво посмотрела на мать. Неужели она действительно могла отправиться в такое время на лекцию Крейга Бинки? Надо заметить, что госпожа Геймли не находила в этом ничего предосудительного, поскольку в отличие от своей дочери, докторов и прочих специалистов считала, что ее внучке могут помочь только припарки. Однако стоило ей заикнуться о припарках, как окружающие тут же поднимали ее на смех. Она же никак не могла взять в толк, зачем они мучают несчастного ребенка своими совершенно никчемными лекарствами. Она все еще надеялась переубедить их, поскольку в ее ковровом саквояже лежали всевозможные старинные безделушки, среди которых было и такое мощное средство убеждения, как дробовик. Находись госпожа Геймли в родном Кохирайсе, она бы давным-давно пустила его в ход.
После того как доктор осмотрел девочку и оставил возле нее дежурную сестру, госпожа Геймли и Вирджиния вышли на улицу.
- Куда ты хочешь пойти? - спросила Вирджиния.
- Мне все равно, - ответила ей мать. - До чего ты себя довела! Ты ведь просто дрожишь от холода! Тебе нужно пройтись и хоть немного набраться сил.
Они гуляли в течение нескольких часов, кружа по безлюдным темным улицам меж окоченевшими угрюмыми зданиями, присыпанными снежной пудрой. Вирджиния стала пересказывать госпоже Геймли свой сон.
- Девочка показалась из озера и захлопала в ладоши? - неожиданно перебила ее госпожа Геймли.
- Ничего подобного. Там была только вода. Я увидела ее потом, когда она уже стояла в темном подъезде.
- Ты думаешь, что этим ребенком, в твоем сне, была Эбби?
- Ну а кто же еще? Что еще мог означать этот сон?
- Он мог означать только то, что и означал. В этом мире не следует руководствоваться снами, поскольку они скорее являются воротами, ведущими совсем в иной мир.
- И что же?
- Успокойся. Ничего страшного не произошло.
- Мама, - еле слышно пробормотала Вирджиния, - Эбби вот-вот умрет, а вы с Хардести, словно какие-то мистики, только и делаете, что бродите по улицам… Я отказываюсь тебя понимать. Неужели ты думаешь, что меня расстроил этот сон?
- Вирджиния, - сказала госпожа Геймли, пытаясь обнять свою дочь.
- Нет-нет, мама, только не надо меня жалеть!
Старая женщина взяла дочь за руку, и они молча направились в сторону госпиталя. Они шли молча, прислушиваясь к шуму ветра и звону церковных колоколов.
В маленьком скверике в Челси они увидели заметенный снегом памятник воинам, погибшим на фронтах Первой мировой войны. На его пьедестале виднелась надпись: «Памяти героев Челси».
- Ты помнишь эту статую? - спросила госпожа Геймли.
- Нет, - смущенно ответила Вирджиния.
- Когда ты была совсем еще маленькой, мы приехали в город, для того чтобы встретить отца, который должен был вернуться с войны. Неужели ты этого не помнишь?
- Совершенно не помню.
- Мы еле-еле сюда добрались. Прожили же мы в городе несколько месяцев. Очень многие солдаты погибли, но их семьи были оповещены об этом телеграммами. Мы же никаких телеграмм не получали и поэтому считали, что Теодор жив. Все эти месяцы мы жили в Вест-Сайде, возле реки на окраине Челси. Иногда мы с тобой гуляли по этому парку. Ты говорила другим детишкам, что здесь живет твой папа. Он так и не вернулся. Погиб за несколько месяцев до этого…
- Откуда же тебе это стало известно?
- Узнав о возвращении их дивизии, мы поспешили в порт. Ты была очень возбуждена и не выпускала из рук букетика, который хотела подарить своему папе, даже после того, как мы узнали о его смерти. Я смогла забрать у тебя цветы только ночью, после того как ты заснула. О гибели Теодора нам сообщил Гарри Пенн.
- Гарри Пенн?!
- Он командовал полком, в котором служил твой отец. Все уроженцы Кохирайса служили в одной части. Глядя на тебя, он заплакал. Неужели не помнишь?
- Конечно же нет, - грустно покачала головой Вирджиния.
- Он никогда не напоминал тебе об этом? Вы ведь знакомы уже несколько лет, верно?
- Теперь-то я понимаю, почему он мне все прощал…
- Ты была такая счастливая, а он должен был сообщить тебе о смерти отца. Это произошло в самом начале лета. Ты тут же заболела и выздоровела только с приходом зимы. Тебе хотелось поскорее отправиться к папе. Я хотела того же, но у меня на руках был маленький ребенок…
- Но почему же Гарри Пенн никогда не говорил со мной об этом?
- Значит, на то у него были причины. Нам не дано знать всего. Никто не заставляет нас раз за разом вспоминать все то, что было с нами прежде, никто не дает нам пожизненных гарантий и не представляет нам готовых схем и точных решений, избавивших бы нас от блужданий во мраке. На деле все эти решения ничего не стоят. Люди, которые захотят понять все и вся и взять этот мир под свой контроль, станут жертвой того, что будет казаться им несущественным. Они будут выглядеть жалкими шутами…
- Они выглядят так уже сейчас.
- Ладно, Вирджиния, - вздохнула госпожа Геймли. - Все мы можем ошибаться. Помни, ты все еще жива. Возможно, тебе не удастся спасти своего ребенка, но это не значит, что ты не должна его спасать. И делать это ты обязана не только ради Эбби. Это твой долг.
Снег падал крупными хлопьями, которые с мягким шорохом кружили по небу, и мать обняла свою дочь.

Город в огне

Вначале о пожаре ничего не знали даже в полицейском управлении. Люди, находившиеся на смотровых площадках огромных, в милю вышиной, башен, видели столбы огня где-то у горизонта и по привычке не обращали на них ни малейшего внимания, считая, что пожарная ситуация в городе не вызывает опасений, поскольку находится под полным контролем.
Официальные лица также не замечали огненных столбов, поднимавшихся над трущобами, ибо их вниманием теперь безраздельно владел Джексон Мид. Трущобные жители успели привыкнуть к пожарам и поджогам, однако на сей раз огненные столбы поднимались куда выше и их было куда больше, чем обычно. В то время как все прочие обитатели Нью-Йорка прятались от холода в своих комфортабельных домах и квартирах с беззаботно игравшими детьми и собаками, спавшими возле каминов, на город наступала незримая армия, обращавшая в пепел и прах его улицы и дома.
После Рождества прошло два дня. Молодые мужчины и женщины беззаботно танцевали в «Плазе», подъемники с ревом сновали по строительной площадке, на автострадах Бруклина и Квинса гудели тысячи машин, заводы продолжали свою ритмичную работу. Недремлющие юристы рылись в грудах распоряжений и правил, обосновывая необходимые решения. Глубоко под землей ремонтники вели нескончаемую войну с трубами и кабелями, обеспечивавшими город светом и теплом. Они двигались с неутомимой решимостью танкистов, управляющих тяжелой техникой, пытались проворачивать огромные десятифутовые гаечные ключи, бесстрашно взирали на разрывы снарядов, прорывали ход за ходом, вели за собой по темным туннелям батальоны рабочих, освещая себе путь шахтерскими лампами. Наряды полиции носились с вызова на вызов, биржевые брокеры держали в каждой руке по шесть телефонных трубок, ученые, стараясь не отвлекаться, корпели над своими трудами. Женщины в белых и розовых платьях кружили в объятиях мужчин в строгих черных костюмах и в белоснежных рубашках по «Плазе». Лысеющие виолончелисты с тонкими усиками и на удивление развратными лицами наполняли музыкой зал с мраморными колоннами, что был украшен розовыми и золотыми лентами, гроздьями свисавшими с колонн и с потолка. На спинки кресел были наброшены прохладные на ощупь норковые шубки. Мимо здания клуба чинно проезжал экипаж за экипажем, северный ветер позванивал заиндевевшими ветвями деревьев. Никто не понимал того, что всему этому веселью вот-вот должен был прийти конец.
Где-то в глубинах трущоб, улицы которых постепенно превращались в безликие бурые пустоши, жили старик и его старуха, державшие маленькую лавочку. Ее деревянные полки обычно были пусты, и лишь время от времени на них появлялись мешки с рисом и сахаром, наполненные керосином бутылки из-под лимонада, старая посуда и уродливые сморщенные овощи. Единственная их комнатка освещалась лампой, заправлявшейся бараньим жиром и отработанным маслом. В самые морозные дни старик и старуха натягивали на себя всю свою одежду и прятались от холода в маленькой каморке, находившейся за грубой, сшитой из мешковины занавеской. Время от времени старик отправлялся на поиски щепок, которые он сжигал в старом кофейнике. Большую часть времени они сидели совершенно неподвижно, понимая, что любое неосторожное движение может стоить им жизни. И все-таки умерли они вовсе не от холода. Они сгорели.
В тот момент, когда веселье в «Плазе» достигло апогея, а вальсировавшие красавицы с голыми плечиками исполнились особой чувственности, старик и старуха услышали странные звуки, походившие разом на шум океанского прибоя и на рев пламени.
Они услышали вой ветра и топот множества людей, которые в эту минуту напоминали диких животных, пытающихся спастись от лесного пожара. Кто-то забарабанил по двери лавки. Старик нервно сглотнул, боясь пошевелиться. По щекам старухи покатились слезы. Тем временем входная дверь слетела с петель и в лавку вбежало не меньше полусотни низкорослых грабителей; они в мгновение ока смели содержимое полок, свалили в кучу доски, ящики и коробки и подожгли своими факелами не только сломанную утварь, но и занавеску, за которой прятались хозяева лавки.
Пламя бушевало уже по всей округе. Оно пожирало неказистые деревянные строения и застывшие от ужаса деревья и расползалось по пропитанным нефтью берегам зловонных речушек и каналов.

Джексон Мид сидел в своей темной комнате, окна которой выходили на залив. Он избрал главным наблюдательным пунктом тридцатый этаж относительно невысокого здания, хотя мог бы устроить его куда выше. Он считал, что в данном случае наблюдательная позиция не имеет никакого значения, будь это заурядный тридцатый этаж или крыша десятимильного небоскреба. Избранное положение - не высокое, но и не низкое - устраивало его как нельзя лучше, поскольку он любил говаривать: «Быстрее всего время утекает через средние врата». Смысл этих таинственных слов оставался неведомым как Мутфаулу, так и господину Сесилу Були, которые тем не менее прекрасно понимали, что Джексон Мид ничего не говорит просто так.
Смонтированная им гигантская машина уже не нуждалась в его контроле, он лишь вполглаза присматривал за разраставшейся в ее недрах чудовищной работой. Тысяча директоров взирала на тысячу экранов, директоров этих, в свою очередь, контролировали старшие контролеры, у которых существовали собственные руководителя и руководители руководителей. Работа велась денно и нощно не только на выросших над заливом прозрачных башнях, но и в нескольких десятках огромных подземных бункеров, где и находились все руководители проекта.
Джексон Мид спокойно следил за происходящим из своего надежно охранявшегося наблюдательного пункта. Время от времени к нему заходили Сесил Мейчер и Мутфаул, дававшие ему краткий отчет о ходе строительства. Большую же часть времени он в полном одиночестве молча наблюдал за работой строительных машин и подъемников.
В тот момент, когда в помещении наблюдательного пункта в очередной раз появился Мутфаул, Джексон Мид смотрел на огни висящих в небе вертолетов.
- В городе начались пожары, - тихо сказал Мутфаул. - С каждой минутой их становится все больше и больше.
- Где именно? - спокойно полюбопытствовал Джексон Мид.
- На дальних окраинах, то есть примерно в пятидесяти милях отсюда.
- Огненных бурь еще нет?
- Как сказать. Огонь распространяется достаточно быстро, словно это не город, а жнивье.
- Через несколько дней пожары начнутся и здесь, и небо станет черным от дыма…
- Следует ли мне известить об этом нового мэра?
- Неужели он еще ничего не слышал?
- Насколько мы можем судить, нет.
- Ну что ж. В скором времени он узнает об этом и сам.
- Если мы вовремя предупредим мэра о грозящей городу опасности, он сможет его спасти!
Джексон Мид покачал головой и повернулся к своему подчиненному.
- Доктор Мутфаул, мы терпели неудачи вовсе не потому, что ошибались в расчетах. Нас всегда подводили внешние обстоятельства.
- Сэр?
- Сами по себе молитвы, если они не будут услышаны, ничего не значат. Мы можем начать строительство моста с этого берега, но скажите, куда он будет вести? Мы и поныне не знаем ни того, где находится тот, другой берег, ни того, что будет являться дальней опорой нашего моста.
- Выходит, мы просто сгорим?
- Кто знает. Дело ведь не в самом огне, а в том, чем он отзовется в человеческих душах, рядом с которыми наше сооружение при всей его грандиозности кажется чем-то постыдным и жалким. Город сгорит хотя бы потому, что он уже прожил отмеренный ему срок. В этом мире нет и не может быть ничего вечного - все должно сгореть в огне любви или гнева. Если человеческая душа в этот миг исполнится своего подлинного величия, мы тут же окажемся на другом берегу. В противном случае возведение этого моста станет невозможным и потеряет всяческий смысл.
- Да-да, кажется, я вас понял, - закивал Мутфаул. В комнате появился Сесил Мейчер.
- Пламя пожаров преодолело тридцатимильное кольцо! - сообщил он. - Оно распространяется с неимоверной быстротой!
- А что слышно о Питере Лейке? - спросил Джексон Мид, повернувшись спиной к окну.
Сесил покачал головой и, устало прикрыв глаза, ответил:
- Ни слуху ни духу.

Эбби лежала неподвижно так долго, что о ее смерти мать узнала только после того, как на мониторе появилась горизонтальная черта, а системы срочного вызова дежурной сестры и врача отключились. Ни одна из этих машин так и не смогла помочь маленькой Эбби Марратта.
Жужжание монитора показалось Вирджинии звуком трубы, возвестившей о кончине мира. Госпожа Геймли плакала навзрыд. Она никак не могла поверить, что ее маленькая внучка, прожившая всего несколько лет, могла умереть прежде, чем умрет она, ее бабушка.
Вирджинии стало трудно дышать. Она не сводила глаз с покрывала, наброшенного на бездыханное тельце Эбби. Секунда проходила за секундой, минута сменялась минутой, но чуда не происходило. Внезапно ее внутреннему взору предстала настолько яркая и живая картина, что она тут же устыдилась ее неуместности, которую можно было уподобить разве что смеху во время богослужения, что, впрочем, не помешало ей тут же перенестись в иное время.
Стояло невыносимо жаркое лето. В наползавшей с залива горячей дымке угадывались темные силуэты зданий, подчеркивавшие необычайную белизну паривших в небе невесомых облаков. Из тумана выплыл смешной старомодный паром с высокой трубой, который направлялся к находившемуся неподалеку от Бэттери причалу. Судя по положению солнца и по жаре, стояла середина июля. Палубы были усеяны пассажирами, с нетерпением ожидавшими прибытия на берег. Над их головами виднелось множество легких белых зонтиков, вызывавших в памяти образ одуванчиков. Мужчины в тщательно отглаженных светлых льняных рубашках светились как белые фонарики. Паром подошел к самому берегу, остановился. Отполированные до блеска ручки турникета распахнулись, и народ хлынул на берег. Вирджиния неотрывно смотрела на незнакомую ей молоденькую хрупкую девушку в светлой блузке, которая поднялась на трап и прошла через терминал одной из последних.
Ее вид не просто тронул Вирджинию, но исполнил ее светлой радости и счастья. Тем временем девушка - ей было не больше пятнадцати-шестнадцати - миновала турникет, к которому Вирджинию не подпускали, и исчезла в лабиринте темных душных улиц.
Она вновь увидела перед собой накрытое белым покрывалом тело маленькой Эбби и вспомнила о том, что целую неделю не получала вестей от Хардести.

- Понимаешь, - прокричал Хардести, пытаясь не отстать от несшегося по темному туннелю подземки Питера Лейка, - после того как ты купишь жетон, ты имеешь полное право проехать по туннелю.
- Я все это знаю, - ответил на бегу Питер Лейк.
- Тогда куда ты бежишь?
- Неужели ты их не заметил?
- Кого?
- Тех типов в черных куртках!
Хардести тяжело дышал. Он не мог угнаться за механиком, который, подобно олимпийскому чемпиону, без видимых усилий несся вперед и сбавлял скорость единственно из снисхождения к своему немощному компаньону.
- Этих коротышек?
- Да, этих коротышек, которые только и знают, что убивать, грабить и устраивать поджоги! Теперь эти коротышки бегут за нами.
Они остановились. Хардести перевел дух и прислушался. Из глубины туннеля доносились странные звуки, похожие на топот сотни крысиных лап.
- От них теперь просто нет прохода, - усмехнулся Питер Лейк, - хотя время от времени они куда-то исчезают. Я даже рад тому, что они существуют. Не будь их, я жил бы совсем иной, призрачной жизнью.
- Я видел их в Кохирайсе, - отозвался Хардести. - Как это я сразу не сообразил, что они могут появиться и в городе, ведь ими явно движет чувство мести!
- Кохирайс… - задумчиво повторил Питер Лейк. - Знакомое название…
- Там находится дача Пеннов.
Питер Лейк никак не отреагировал на эти слова.
- Гарри Пенн - наш работодатель.
- Никогда о таком не слышал, - ответил Питер Лейк.
Оказавшись на станции «Тридцать третья улица», они запрыгнули на платформу, несказанно удивив своим появлением стоявших на ней пассажиров, которые удивились еще больше, увидев, что вслед за ними из туннеля выбежала целая сотня возбужденно кудахтавших Куцых Хвостов, одетых в дешевые черные костюмы, изрядно потрепанные невзгодами, непогодой и временем. Куцые Хвосты были вооружены инкрустированными жемчугом ножами, кастетами и гигантскими пистолетами, рукоятки которых были украшены изображениями нагих красоток.
Хардести и Питер Лейк перемахнули через ворота Грамер-си-парк и понеслись к дальней его стороне. Большей части Куцых, походивших в эту минуту на взмыленных горностаев, так и не удалось перебраться через высокую парковую ограду, однако часть из них все-таки протиснулась между ее прутьями. Они бежали по превратившейся в сплошную стройку площади Мэдисон, где появилось множество новых зданий с правлениями крупных корпораций. Они пробежали под старыми, отливавшими медью эстакадами, чьи стенки, изъеденные непогодой, поблескивали плоскими металлическими лунами, и под огромными часами, на которых помигивали красные и белые цифры. Окончательно согревшийся и пришедший в себя Хардести бежал теперь вровень с Питером Лейком.
Они хотели сбросить Куцых с хвоста, сделав круг по району, однако после каждого поворота неизменно видели у себя за спиной преследователей, которые были такими же вездесущими, как едкая гарь, стоявшая над городом. Едва завидев беглецов, расставленные по всему городу часовые Куцых тут же оповещали своих сообщников об их появлении, и охота на лис возобновлялась с новой силой, при этом роль охотничьих горнов и красных флажков играл их истошный, пронзительный крик, а также хрипы, стоны и даже вздохи. Питеру Лейку пришла на ум неожиданная идея.
- Послушай, - обратился он к Хардести. - Они кругом и всюду, и меньше их, похоже, уже не станет. Наверняка они настроены решительно, однако до сих пор мне удавалось совладать с ними, и после каждой новой схватки я, как ни странно, становился все сильнее и сильнее. Сейчас за нами гонится около полусотни Куцых, но ты знаешь, я их почему-то не боюсь… Я - механик, а механикам, как ты понимаешь, приходится иметь дело с универсальными законами, которые считаются вечными. Ну, так вот… В последнее время в мире стали происходить очень странные вещи. Его законы конечно же не изменились, но мы, похоже, заняли в нем какое-то иное положение, понимаешь? Другими словами, у нас появились способности, не поддающиеся логическому…
- Говори проще! - перебил Питера Лейка Хардести.
- Куда уж проще?! Нам нужно найти какой-нибудь тупичок и испробовать свои новые силы на деле.
- Я не против.
- Если мне не удастся с ними совладать, эти курносые бестии покончат с нами в одну минуту.
- Ты можешь испробовать свою магию на Верпленк-Мьюз, - ничуть не смутившись, ответил Хардести. - Места там предостаточно, да и прохожих там никогда нет.
- При чем здесь магия? - удивился Питер Лейк, поворачивая на заканчивавшуюся тупиком аллейку. - Я говорю о перераспределении.
- Не важно, - перебил его Хардести. - В крайнем случае, я всегда смогу прийти тебе на подмогу.
Появившиеся в створе тупика Куцые Хвосты походили на сгрудившееся перед входом в каньон стадо овечек. Сначала они полностью перегородили вход, затем стали неспешно продвигаться вглубь, лязгая своими пружинными ножами и поигрывая цепями, к которым были привязаны опасные бритвы.
- Отлично, - произнес Питер Лейк как ни в чем не бывало. - Пока я сидел на крыше, я успел продумать…
- Хватит болтать! - вскричал Хардести. - Они уже здесь!
- Обижаешь, - хмыкнул Питер Лейк. - Сейчас ты и сам все увидишь.
Он закатал правый рукав, зажмурил левый глаз и, протянув руку в сторону Куцых Хвостов так, словно это была не рука, а винтовка, сжал кисть в кулак.
Один из Куцых Хвостов тут же выронил из рук свое оружие и, побагровев от недостатка воздуха, рухнул наземь. Куцые Хвосты изумленно замерли.
Тем временем Питер Лейк поднял кулак вверх, после чего один из бандитов медленно поднялся в воздух.
- Сейчас испробуем… - довольно произнес Питер Лейк.
- Работает, и еще как! - воскликнул Хардести.
- Посмотрим, - пожал плечами Питер Лейк и, опустив кулак вниз, заставил Куцего рухнуть наземь, после чего резко поднял руку и разжал кулак.
Куцый Хвост с диким воем взмыл ввысь подобно ракете класса «земля - воздух» и исчез в сгущавшихся над городом тучах.
- Действительно работает, - согласился Питер Лейк. - А теперь я хочу проделать фокус с арканом.
- Давай-давай. У тебя здорово получается!
Используя ту же технику, Питер Лейк схватил еще одного Куцего и поднял его над крышами окрестных зданий. Не разжимая кулака, он принялся с безумной скоростью раскручивать его над трубами конюшен. Куцый Хвост, за которым с интересом следили его товарищи, походившие в эту минуту на свору собак, наблюдающих за полетом злобного шмеля, носился по небу все быстрее и быстрее, пока наконец одежда его не начала дымиться, а сам он не превратился в сноп искр, осыпавшихся в тупике холодным дождем. Эта картина так впечатлила Куцых Хвостов, что они дружно кинулись врассыпную.
Изловив одного из них, Питер Лейк перевернул его вниз головой и вытряс из его карманов все оружие и всю мелочь, после чего, поставив на ноги, отпустил с миром.
- Если мне не изменяет память, - сказал Питер Лейк, когда они, уже не торопясь, продолжили свой путь, - эти ребята в черных куртках гонялись за мною и прежде. И происходило в точности то же самое: с одной стороны, я чувствовал себя все увереннее, с другой, их становилось все больше и больше…
За два квартала до госпиталя Святого Винсента на них едва не налетел выбежавший из боковой улочки одинокий Куцый Хвост. В последнее мгновение он неожиданно рухнул на снег и, извиваясь подобно тюленю, подполз к ногам Питера Лейка.
- Умоляю вас! Умоляю! - запричитал он. - Мой господин! Пощадите меня!
- Я тебя еще и пальцем не тронул, - сказал Питер Лейк, поднимая его на ноги. - И не трону, если, конечно, ты будешь вести себя прилично.
Куцый Хвост отряхнул снег со своей куртки и изодранных собачьими клыками брюк.
- Питсбург! - воскликнул он. - Питсбург!
- Что ты хочешь этим сказать? - спросил Питер Лейк.
- Чем? - испуганно замер Куцый.
- Почему ты заговорил о Питсбурге?
- Ах, о Питсбурге! - несказанно обрадовался Куцый. - Дело в том, что я там родился. Они выкрали меня и зарезали моих родителей! Вернее, не так. Сначала они зарезали моих родителей, а потом выкрали меня! Они заставили меня ходить в их школу, она кишмя кишела самыми мерзкими насекомыми, из-за которых мы так дико страдали! Там они научили меня всем самым гадким вещам! Я не хочу иметь с ними ничего общего. Я хочу быть на вашей стороне!
- У меня нет стороны, - покачал головой Питер Лейк.
Тупо уставившись на него, Куцый Хвост недоверчиво поинтересовался:
- Вы хотите сказать, что вас всего двое?
- Можно сказать и так.
- А где же ваш конь?
Питер Лейк грустно вздохнул.
- Вы хотите сказать, что коня у вас уже нет?
- Я не знаю… Дело в том…
- В таком случае, мы тебя не боимся! - захохотал Куцый Хвост.
В тот же миг он неуловимым движением выхватил из-за пазухи нож и вонзил его в живот Питеру Лейку.
Питер Лейк зашатался и прикрыл кровоточащую рану левой рукой.
Куцый Хвост вновь залился счастливым смехом.
- Сейчас тебе будет не до смеха, - с трудом выговорил Питер Лейк.
- Обдурил! Обдурил! - радостно запрыгал на месте Куцый. - Я вовсе не из Питсбурга! Я из другого времени! А ты и уши развесил! (Питер Лейк вновь сжал руку в кулак и подтянул к себе маленького человечка.) Мне даже родная бабка никогда не верила!
Питер Лейк резко, словно копьеметатель, выпрямил руку, и Куцый дымной кометой взлетел над Шестой авеню и в следующее мгновение сгорел дотла.

Прегер де Пинто сидел в своем кабинете, в здании мэрии, и внимательно изучал огромную конторскую книгу в кожаном переплете, пытаясь отыскать в истории предыдущего столетия намек на решение драматических финансовых проблем города. Часы пробили девять. Он посмотрел в окно и, не увидев на небе ни единой звездочки, решил, что небо вновь затянуло тучами.
В кабинет внезапно вбежал один из его новых помощников, по щекам которого текли слезы.
- В чем дело? - строго осведомился Прегер.
Молодой человек, судя по всему, находившийся на грани истерики, так и не смог вымолвить ни слова.
- В чем дело, я спрашиваю?! - повторил Прегер свой вопрос скорее испуганно, чем гневно.
В кабинет вошел рослый комиссар городского пожарного управления Эстис Гэллоуэй. Положив руку на плечо молодому человеку, он тихо произнес:
- Город горит.
- Где именно?
- Повсюду.
- Что значит повсюду? - спросил Прегер, выглянув в окно. Хотя соседние здания оставались не тронутыми огнем, небо над ними имело такой же цвет, как на картинах Конца Света, которыми обычно украшают первые этажи Исторических обществ. Голос Гэллоуэя, огромного и могучего человека, прозванного Гибралтарской Скалой, заметно дрожал.
В следующее мгновение обычный житель города Прегер уступил место хозяину кабинета Прегеру де Пинто. Вероятно, так же внезапно преображались некогда древние вожди и предводители кланов. Он уже не принадлежал ни самому себе, ни своей семье. Он был мэром самого большого города на свете.
Мэр повернулся к комиссару:
- Какие вами были приняты меры?
- Все крупные компании пытаются поддерживать порядок в прилегающих к их территориям районах и возводить естественные преграды. Беда в том, что огонь распространяется не сам собой. У меня сложилось такое впечатление, что в городе орудует не менее десяти тысяч поджигателей.
- Что вы скажете о положении в других городах?
- Мы только что оповестили о происходящем все города в радиусе трехсот миль. К сожалению, резервов у нас уже нет. Все заняты тушением пожаров.
- Прекрасно, - кивнул Прегер, обводя взглядом появившихся в кабинете помощников и комиссаров, застывших в ожидании его распоряжений и инструкций. - Во-первых, отправьте грузовик с радиотелефонным и радиотелетайпным оборудованием на наблюдательную площадку Пятой башни. Выведите из здания всех посторонних и оборудуйте в нем командный пункт. Во-вторых, полицейский комиссар должен постоянно находиться рядом со мной и обеспечивать связь со всеми районами города. Свяжите меня с губернатором штата и передайте ему мой приказ о мобилизации всей милиции. Он должен послать в город все подчиненные ему части. К моменту их прибытия я решу вопрос об их размещении. Если губернатор будет мешкать, скажите ему, что у нас начался мятеж и весь город охвачен огнем. Немедленно пришлите ко мне всех комиссаров. Организуйте снабжение башни койками, одеялами, питанием, столами и стульями.
Из дюжины блокнотов была вырвана дюжина испещренных пометками листов, после чего подчиненные разом пришли в движение.
Прегер и пожарный комиссар отправились на наблюдательную площадку. Пока они пересекали маленький, окруженный высокими башнями сквер перед зданием мэрии, комиссар успел связаться со своими заместителями по рации.
Пятая башня являлась самым высоким зданием в городе. Скоростной лифт поднимался вверх в течение примерно пяти минут, после чего встретивший Прегера де Пинто и Эстиса Гэллоуэя дежурный офицер, охранявший наблюдательную площадку, вручил им мощные бинокли и сообщил, что при желании они могут воспользоваться и установленными на площадке телескопами.
Оказавшись на застекленной площадке, Эстис Гэллоуэй и мэр обратили взоры на север. Прегер хотел было обругать своего комиссара за то, что тот довел город до такого состояния, однако при виде объятых пламенем зданий понял, что тот здесь ни при чем. Судя по масштабам пожара, в городе действительно орудовали поджигатели.
Весь город был окутан подсвеченными пламенем клубами дыма, казавшимися недвижными и гладкими, словно застывший алебастр. Прямо над башней кружил огромный темный вихрь. Над городом ползли тяжелые дымные облака, озарявшиеся все новыми и новыми вспышками.
- Смотрите! - воскликнул Прегер, указывая на вспыхнувшую за миг до этого стеклянную башню, находившуюся возле Пэлисейдс. Не прошло и минуты, как все здание уже было охвачено огнем, буйство которого поразило и видавшего виды старого пожарника. Прежде чем здание рухнуло, они увидели за золотистыми языками пламени его раскаленный докрасна стальной остов.
После того как начали рваться резервуары топлива, по протокам и каналам потекли целые реки пылающей нефти и бензина, мгновенно растопившие сковывавший их лед и окутавшие близлежащие кварталы огромными облаками белого пара и черного дыма.
Техник наконец установил связь и соединил Прегера с губернатором штата.
- На что вам все эти войсковые части? - раздался громкий голос губернатора.
- Хочу поставить вас в известность о том, что в городе действует не менее десяти тысяч поджигателей.
- Решением подобных задач должна заниматься полиция.
- Вы, похоже, не осознаете серьезности ситуации. Всех этих поджигателей и мародеров необходимо как можно скорее уничтожить!
- Что они натворили? - удивился губернатор.
- Как что?! Весь город охвачен огнем! - возмутился Прегер. - Чем больше поджигателей и мародеров мы подстрелим, тем меньше будет пожаров! Неужели вам это непонятно?
- Такой ценой?
- Если мы будем медлить, город погибнет от огня!
- И у вас больше не будет поводов для беспокойства, - презрительно фыркнул губернатор, никогда не любивший Нью-Йорка.
- Послушайте меня, губернатор, - повысил голос Прегер. - Город не будет гореть вечно. Рано или поздно нам придется его перестраивать. К лету вы его просто не узнаете. Если мы справимся с огнем этой ночью, уже утром мы займемся его строительством. Если огонь погаснет утром, строительство начнется днем. Я хочу, чтобы к этому моменту все поджигатели были уже ликвидированы.
- Хотелось бы верить в серьезность ваших намерений.
- Вы не узнаете нашего города. Мы отстроим его всего за несколько месяцев.
Губернатор заметно смягчил тон и пообещал, что войска в скором времени начнут прибывать в город.
- Эстис, - обратился Прегер к своему комиссару. - Нам понадобится вся имеющаяся в вашем распоряжении техника. Я хочу создать свободные от огня зоны безопасности.
Пожарный комиссар скептически покачал головой.
- Этим следует заняться уже сейчас, - продолжил мэр. - Определитесь с зонами и возьмите их под свою защиту. Недовольных ставьте к стенке! Последнее распоряжение не следует понимать буквально.
Он вновь обвел взглядом город.
- На Манхэттене пока не зарегистрировано ни одного пожара, - сообщил ему один из помощников. - Прикажете взять под охрану весь остров?
- Нет, - покачал головой Прегер. - Для этого он слишком велик. Зоны должны быть достаточно компактными, иначе вы не сможете обеспечить их безопасность!

Высокие окна на том этаже госпиталя Святого Винсента, где лежала Эбби, выходили на север.
- Смотри! - ахнул Питер Лейк, заметив, что небо изменило свой цвет.
- Что это? - поразился Хардести, подойдя к окну.
Все небо было залито изменчивым, пульсирующим багрово-красным свечением. Огромные снежинки, нараставшие вокруг частичек пепла, падали на землю тяжелым градом.
- Должно быть, пожар, - сказал Питер Лейк. - Потому и небо так потемнело. Пламя, похоже, поднимается на целую тысячу футов.
Услышав доносившиеся из коридора звуки, Вирджиния направилась к двери.
Увидев перед собой Хардести, она отвела глаза в сторону и тихо прошептала:
- Она умерла.
- Я тебя знаю! - в тот же миг истерически воскликнула госпожа Геймли. - Ты наш кучер. Почему ты оказался здесь?
- Не бубни, старуха! - оборвал ее Питер Лейк, которого начинали раздражать ее смутные воспоминания.
- Неужто ты не понимаешь, о чем я? - не унималась госпожа Геймли. - Это было давным-давно на озере Кохирайс. Беверли…
Питер Лейк вздрогнул.
- Замолчи! - вскричал он. - Иначе я зашвырну тебя на другой конец света!
Госпожа Геймли отпрянула назад, и к ней тут же метнулся Мартин, пытавшийся защитить свою бабушку от странного гостя.
Тем временем Питер Лейк уверенно, словно слесарь, которого пригласили открыть сломанный замок, подошел к кровати и снял с лица Эбби покрывало. Он коснулся лба девочки двумя пальцами левой руки и заглянул ей в глаза. Хардести все еще надеялся на то, что этот человек, кем бы он ни был - бродягой, механиком или кем-то еще, - сможет вернуть его дочь к жизни. Впрочем, уже в следующее мгновение он понял, что тот явно не собирается этого делать.
Губы Питера Лейка тронула едва приметная улыбка.
- Это тот самый ребенок, который ко мне прилетел… Я видел его давным-давно в подъезде одного старого дома. Тогда я почему-то решил, что это мальчик. Впрочем, это не важно. Она была слепа и почти мертва, но почему-то продолжала стоять на своих тонких ножках. Наверное, она думала, что ей нельзя ложиться…
Вирджиния лишилась дара речи. Стоявший рядом с ней незнакомец описывал ее собственное видение так, словно это был не сон, а реальное событие, происшедшее в каком-то ином времени.
В тот же миг неожиданно погас свет. В темноту погрузился сразу весь город. Далекие башни, огни которых прежде никогда не выключались, стали походить на мрачные темные утесы. Пациенты принялись дружно возмущаться, а санитары - носиться по коридорам, пытаясь понять, что же случилось с электричеством.
- Я должен поскорее вернуться в «Сан», - сказал Питер Лейк. - Эти старые механизмы способны работать и в автономном режиме, но запустить их смогу только я. Другого выхода нет.

Смущенный своей новой силой и новым бессилием Питер Лейк шел по темным улицам под пульсирующим заревом пожара, зажимая левой рукой продолжавшую кровоточить рану.
Едва завидев Куцых, он тут же безжалостно швырял ввысь их тела, которые, сгорая, освещали ему путь. Он стал практически неуязвимым, однако при всем при том не мог спасти и одного ребенка. Едва он свернул по Хьюстон-стрит на запад, как на него накинулось сразу с полдюжины Куцых, прятавшихся на автостоянке. Не успев понять, что с ними произошло, они кометами взмыли к небу. Пересекая Чемберс-стрит, он заметил вдалеке еще одну группу Куцых и превратил их в огни фейерверка, залившие своим светом Манхэттенский мост.
Окна «Сан» были так же темны, как и окна находившегося по другую сторону Принтинг-Хаус-Сквер «Гоуста». Репортеры работали при свечах. По вестибюлю бродило множество репортеров, печатников и копировщиков, которые тоже держали в руках зажженные свечи.
- В чем дело? - изумился Питер Лейк. - Неужто у нас теперь монастырь?
- Весь город обесточен, господин Предъявитель, - проинформировал его один из охранников.
- Я в курсе. Но разве у нас нет собственных генераторов?
- Их никак не могут запустить, - ответили ему.
Превозмогая боль в боку, Питер Лейк спустился в подвал, где при свете свечей работали механики и подмастерья. Увидев его, они смахнули пот с потемневших от сажи лиц и стали наперебой рассказывать ему о происшедшем.
- Все машины встали, - проорал громче всех бывший главный механик Трамбулл. - Скорее всего, устранить поломки не удастся даже тебе! Ходовые части почему-то заклинило!
- Надень кожух, - приказал Питер Лейк одному из подмастерьев.
- Но господин Предъявитель! - запротестовал молодой подмастерье, подняв голову над горой валов и шестеренок. - Я ведь его еще не перебрал!
- Стой смирно, - приказал ему Питер Лейк.
К изумлению паренька, валы и шестеренки взлетели с пола подобно осенним листьям и, моментально войдя в зацепление, заняли свои места в корпусе машины, после чего сами собой закрылись крышки и ввернулись все установочные и крепежные винты.
- Еще что-нибудь разбирали? - спросил Питер Лейк.
Разобранные машины защелкали и заклацали тысячами возвращавшихся на место зубчатых пар, рычагов и сцеплений, после чего на них стали надеваться кожухи, экраны, колпаки и крышки, винты которых закручивались сами собой.
Питер Лейк шел между машинами, похлопывая их по бокам, словно они были коровами. Эти железные коровы отвечали на его прикосновения низкими раскатистыми голосами своих хорошо смазанных маховиков, приводимых в действие никому не ведомой силой.
Едва Питер Лейк прошел мимо одного из генераторов, как на его панели управления загорелись огоньки, вызвавшие у механиков бурный восторг. В следующее мгновение задышали, загудели и зашипели паровые машины с огромными рычагами и эллипсоидальными колесами.
В редакции «Сан» одно за другим стали загораться окна. Возобновление работы печатных прессов вызвало у печатников взрыв восторга, поскольку они, подобно Питеру Лейку, очень любили свою работу.
Запустив все машины, Питер Лейк опустился на пол рядом со станиной двигателя. Механики, только сейчас заметившие текущую из его раны кровь, хотели прийти к нему на помощь, однако он остановил их жестом, после чего им не оставалось ничего иного, как только разойтись по своим участкам.
Теперь Питер Лейк почувствовал всю мощь работавших рядом машин, уравновешивавших пробудившиеся в нем силы, которые в противном случае могли бы разорвать его на части.
Синусоидальные магнитные поля качали его на своих волнах. Плавно вращавшиеся тяжелые маховики, рядом с которыми он казался пушинкой, наполняли его тело живительными вибрациями. Висевшие под самым потолком старинные лампы накаливания в конических плафонах заливали машинный зал потоками света, переливавшегося радугами и сверкавшего самоцветами на полированных рукоятках и приборных панелях машин и игравшего на их промасленных стальных боках.

Предыдущая страница 22 Следующая страница


23 Марк Хелприн

Эсбери и Кристиана увидели отсвечивавшие адским пламенем тучи дыма в тот момент, когда они, выполняя поручение редакции «Сан», направлялись к Манхэттену по автостраде, граничившей с трущобами. Через несколько минут они угодили в пробку и увидели, что примерно в полумиле от них дорогу перегородили какие-то люди, которые уже в следующее мгновение пошли в атаку на автомобили.
Пассажиры, не отваживавшиеся покидать свои машины и выходить из них в столь опасном районе, который к тому же теперь был объят пламенем, спешили запереть все двери, мародеров же на шоссе было уже никак не меньше тысячи. Они принялись переворачивать машины, бить их окна и поджигать бензобаки, выволакивая несчастных пассажиров на темные обочины, по которым текли уже целые реки крови. Первые армейские вертолеты появились над автострадой уже через десять минут, однако резня не стихла и после этого.
Эсбери и Кристиана выскочили из машины и, перебравшись через ограждение, оказались на огромном пустыре, засыпанном осколками битого кирпича.
- Далеко он тянется? - спросила Кристиана, испуганно озираясь по сторонам.
- На много миль.
- Похоже, поблизости никого нет. Может быть, нам удастся здесь отсидеться, - сказала Кристиана и тут же вспомнила о том, как вооруженные железными прутьями подростки убили на таком же пустыре какого-то бродягу.
- Может быть, - ответил Эсбери. - Но до рассвета нам нужно обязательно добраться до реки, иначе они нас заметят.
Они отправились в путь, используя в качестве ориентиров темные громады Манхэттена. От реки их отделяло примерно пять миль. Вначале они хотели пойти вдоль Ист-Ривер, однако Центральный канал оказался заполненным горящей нефтью.
- Остается одно: добраться до залива и, дождавшись наступления темноты, пойти вдоль берега.
Решив провести весь день среди обгоревших развалин, они отступили в ложбинку, показавшуюся им самой тихой, и продолжили путь, осторожно перебегая с пепелища на пепелище.
Пробегая мимо развалин многоквартирного дома с ржавыми пожарными лестницами, вокруг которых вился засохший плющ, они неожиданно увидели перед собой выглянувшего из ямы старика, жестом подозвавшего их к себе.
Он обратился к ним на каком-то странном диалекте и предложил пойти вместе с ним в церковь.
- Какую церковь? - изумился Эсбери.
В ответ старик сказал, что обитатели ложбины издавна используют внутренний двор церкви в качестве своего убежища.
Скрытый за развалинами церковный двор был обнесен высокой оградой, возле дальнего конца которой собралось не меньше тысячи перепуганных насмерть бедняков. Старик явно был горд тем, что ему удалось дать прибежище такому количеству людей. Заметив, что он вновь решил отправиться на улицу, с тем чтобы помочь и другим прохожим, Эсбери попытался его остановить.
- Если вы будете постоянно ходить туда-сюда, вас в конце концов заметят!
- Деся тиха, - прошепелявил старик, направляясь к воротам. - Дада Тонтина и Флиннера пасати!
Эсбери и Кристиана Находились в окружении невероятно худых мужчин, женщин и детей с запавшими глазами и раздутыми животами. Над могилами этих людей, жизнь которых была необычайно короткой, никогда не ставилось ни крестов, ни памятников. Обитатели низин привыкли считать жителей трущоб счастливыми и состоятельными людьми, сверкающие же на другом берегу реки башни казались им едва ли не обителями богов, и потому они старались не смотреть на Эсбери и Кристиану.
- Вы сможете постоять за себя, если нам придется защищаться? - обратился к ним Эсбери.
Ответа не последовало.
- Нам нужно дождаться наступления темноты и тут же уйти, - прошептала Кристиана.
Старик приводил с пожарища все новых и новых людей, останавливавшихся возле колонн из бурого песчаника и тупо взиравших на ползущие по небу тучи дыма и пепла. Где-то неподалеку ревело пламя и рвались артиллерийские снаряды.
Около полудня Эсбери и Кристиана увидели, что старик привел с собой трех низеньких человечков в черных куртках.
- Это они! - воскликнула Кристиана. - Вы их все-таки привели!
Куцые Хвосты швырнули старика наземь и ринулись назад. Эсбери умолял понурых мужчин помочь ему в поимке Куцых, которые могли привести за собой других бандитов, однако ни один из них даже не шелохнулся.
Эсбери и Кристиана бросились вдогонку за Куцыми, которые находились уже в центре церковного двора. Сильным ударом кулака он пробил грудь одному из них и принялся отбиваться от цепей двух его сообщников. В конце концов ему удалось убить еще одного Куцего, однако третий бандит ускользнул. В следующую минуту он уже привел за собой сотни таких же коротышек, которые перегородили вход и стали взбираться на стены, занимая место горгулий, некогда охранявших монахов. Они всё прибывали и прибывали, пока от них не стало черно. Один из Куцых Хвостов вышел вперед и, подобно горилле, принялся бить себя кулаком в грудь. Стоило Эсбери поднять цепь, как горилла тут же юркнула за спины своих товарищей. Эсбери и Кристиана стояли возле двух бездыханных тел, думая о том, что произойдет с ними после того, как Куцые Хвосты решатся пойти в атаку. Даже вооруженные луками горгульи почему-то побаивались стрелять в их сторону, предпочитая засыпать своими стрелами сбившихся в кучу несчастных обитателей низин. Вдохновленные их криками и стонами Куцые Хвосты медленно двинулись вперед.
И тут с небес, затянутых зловонным дымом, слетел стремительный и сильный, словно горный ветер, Атанзор, который тут же смел со стен и башен живых горгулий. Куцые Хвосты замерли, ошарашенно взирая на сумевшего пробить светлую брешь в этой черной завесе огромного белого коня, что бил по воздуху своими страшными копытами, гневно раздувал ноздри и вращал глазами.
Когда бандиты бросились врассыпную, Атанзор принялся носиться по церковному двору, круша их копытами и кромсая зубами. Растоптав и растерзав всех врагов, он остановился в нескольких ярдах от Эсбери и Кристианы и, тихонько заржав, преклонил пред ними колена.
Как только Кристиана и Эсбери забрались ему на спину, конь взмыл ввысь и, оставив позади затянутый дымом монастырь, полетел к другому берегу. Миллионы огней бушевали под ними, воздух дрожал и пах гарью. Они летели сквозь дымные облака, закрыв глаза и спрятав лица в мягкой гриве огромного белого коня. Происходящее казалось Эсбери сном, Кристиана же знала, что это явь.

В последний день последнего года второго тысячелетия Хардести и Вирджиния положили тело своего ребенка в маленький деревянный гроб и направились на юг. Хардести настаивал на том, что ее следует похоронить этим же вечером, то есть еще до наступления Нового года. Ему хотелось, чтобы Эбби рассталась с миром в том же тысячелетии, в котором она и появилась на свет.
Это была странная процессия: впереди с гробиком на плечах шел Хардести, за ним следовали потупившая взор Вирджиния, госпожа Геймли и Мартин. В этот день затянутые дымом каньоны улиц казались особенно темными. Город стеклянных стен, игравших прежде мириадами солнечных отражений, внезапно стал черным, словно китайская тушь. Они медленно шли по узким каньонам, и стрелкой компаса им служили низенькие домишки, видневшиеся на горизонте. В тот момент, когда они достигли Бэттери, находившиеся в центре города стеклянные башни, не сумевшие устоять перед напором надвигавшейся с севера стихии, заполыхали подобно гигантским фейерверкам.
С каменной набережной Бэттери они сошли на начинавший таять лед и направились к находившемуся в полутора милях от берега острову Мертвых, куда обычно несколько раз в день ходили паромы. После того как залив оказался скованным крепким льдом, гробы на остров стали возить на санях. Однако теперь на его некогда зеркальной поверхности появились ужасающие трещины и разломы, по которым потекли реки горящей нефти. Лед начал таять, и на его поверхности стали появляться целые озера теплой талой воды. Они перешли вброд одно из таких озер - вода в нем доходила им до пояса - и, обернувшись, увидели, что оно у них на глазах превратилось в настоящее море. Им пришлось взять далеко в сторону, чтобы обогнуть трещину, по которой в океан изливались миллионы тонн горящей нефти.
Внезапно у них над головами появились тысячи бессмысленно сновавших из стороны в сторону огромных подъемников, глядя на которые Хардести вспомнил о Джексоне Миде и о его ледяных линзах.
Выбравшись на берега острова Мертвых, они занялись поисками могильщиков, которые по большей части являлись потомками болотных жителей и унаследовали от последних свои нечесаные бороды, грязные шнуровки из сыромятной кожи и странный блеск в глазах.
Хардести удалось отыскать могильщика, устроившего себе незаметную берлогу под огромным, клонящимся долу деревом.
- Похорони ее, - приказал он, указывая на гроб.
Могильщик запротестовал, сказав, что он не привык работать по ночам.
- Если ты не сделаешь этого прямо сейчас, день для тебя уже не настанет! - пригрозил Хардести.
- А денежки как же?
Хардести молча высыпал ему в ладонь целую горсть монет.
Тут же оказалось, что могила была уже вырыта. Обливаясь слезами, они опустили в нее фоб и засыпали его землей незадолго до наступления полуночи. Прежде чем отправиться в обратный путь по тающему льду, на котором появлялось все больше горячих озер, они какое-то время постояли возле маленького черного холмика, укрывавшего Эбби. Им казалось, что вместе с нею умер весь прежний мир.
- Прощай, дочка, - еле слышно прошептала Вирджиния.

Золотой век

В первые часы нового тысячелетия Питер Лейк спал в машинном отделении «Сан». После того как он продемонстрировал механикам свое искусство, они решили не тревожить его понапрасну. Существуй у него ученики или друзья, они могли бы разбудить его незадолго до наступления полуночи, когда, как всем казалось, должно было произойти что-то необычное и чудесное. Впрочем, чудо редко происходит в точно назначенное время, и потому Питер Лейк ничего не потерял, проспав тот момент, когда часы пробили двенадцать раз и начался двухтысячный год. Правой рукой он зажимал глубокую рану в левом боку, а рот его был слегка приоткрыт, поскольку он лежал в крайне неудобной позе, облокотившись на мотор, разбуженный им же за несколько часов до этого. В машинном отделении не имелось настенных часов, что же касалось часов «Сан», то они отмеряли время с прежней точностью. Комнатные растения оставались в своих горшках и кадках, двери скрипели так же противно, как и прежде, перед уборкой уборщик привычно посыпал полы коридоров опилками.
«Сан» и «Уэйл» готовили совместный выпуск. Это диктовалась необычностью и масштабностью событий. Соответственно, в его подготовке участвовало необычайно большое число сотрудников обоих изданий. Здание ожило уже ночью, когда в него из разных районов стали возвращаться еле живые от ужаса репортеры, на глазах у которых город был практически стерт огнем с лица земли. Вышедший на следующее утро номер газеты был почти таким же пухлым, как стандартный номер «Гоуст» (кстати говоря, из-за отключения электричества «Гоуст» в этот день так и не вышел). К примеру, обитатели зоопарков и верховые лошади из конюшен Вест-Сайда переполошились так, что смотрители выпустили их из загонов и клеток, после чего животные, сбившись в стадо, стали носиться по окрестным улицам.
К сожалению, люди в эту ночь вели себя куда менее достойно. На улицах начались настоящие автомобильные гонки. Водители пытались найти выход из города, объезжая огромные пробки, толпы людей и груды развалин. Однако выхода попросту не существовало, тем более что истошно сигналившие машины то и дело сталкивались друг с другом, образуя все новые и новые пробки. Ситуация усугублялась тем, что на улицы выехали все пожарные и полицейские машины, рыскавшие в поисках зон безопасности, созданных по распоряжению Прегера де Пинто.
Мосты были переполнены тысячами молчаливых беженцев, даже не подозревавших о том, что все прилегающие к Манхэттену районы превратились в сплошную стену огня. Они несли на своих спинах детей и сжимали в руках наспех собранные узлы, отчего улицы и площади города походили на огромный блошиный рынок. Люди несли с собой книги, картины, канделябры, вазы, скрипки, старинные часы, электронную аппаратуру, серебряную посуду, шкатулки с ювелирными украшениями и - чудо из чудес - телевизионные приемники. Самые практичные горожане двигались на север, по направлению к Риверсайд-драйв, неся в заплечных мешках съестные припасы, инструменты и теплую одежду. Но на что мог рассчитывать человек с бензопилой на спине в разгар холодной зимы в окончательно свихнувшемся мире?
Уже не десятки, но сотни тысяч мародеров рыскали по торговым кварталам. Самые сообразительные подгоняли к банкам бульдозеры и вскрывали динамитными шашками сейф за сейфом. Этим взрывам вторили хлопки рвущихся на складах боеприпасов и зарядов, использовавшихся полицией для защиты зон безопасности. Обезумевшие от радости мародеры двигались медленно, словно улитки, толкая перед собой холодильники, мебель, тюки с одеждой и целые мешки денег. Мешки эти то и дело переходили из рук в руки, поскольку тот, кто владел ими, тут же погибал от рук таких же алчных и хищных, как и он сам, людей. Через какое-то время даже самые дорогие и фешенебельные районы стали казаться жалкими и грязными трущобами. Было совершенно непонятно, что мародеры собираются делать с награбленным добром. Большинство из них ходило кругами, радуясь тому, что у них появилось хоть что-то новенькое. Поскольку жить всем им теперь все равно было негде, приобретения эти не имели никакого смысла.
Полиция не понимала, в кого следует стрелять и кого от кого защищать, гром и пламя были уже повсюду, преступники с легкостью растворялись в тучах дыма, а по улицам бродили тысячи лунатиков, горбившихся под тяжестью огромных узлов.
Репортеры «Сан» помимо прочего рассказывали и о семьях, пытавшихся совместно противостоять хаосу, о самоотверженности и милосердии отдельных горожан, а также о тех смельчаках, которые пытались остановить это безумие.
Те редкие репортеры Гарри Пенна, которым посчастливилось остаться в живых, работали не покладая рук, ибо прекрасно понимали, что конец одного мира всегда знаменует собой начало другого.
Мирно спавшего Питера Лейка не могли разбудить ни мерный шум машин, вырабатывавших электричество для редакции «Сан», ни сотрясавшие стены городских зданий оглушительные раскаты взрывов.

Прегер де Пинто приветствовал Гарри Пенна едва заметным кивком. Мэр, стоявший в самом центре северной площадки, рассматривал город через установленный на треноге прибор ночного видения.
- Кто наблюдает за зоной номер шесть? - спросил он громовым, пропущенным через мощный усилитель голосом.
- Я, - послышался обычный человеческий голос, принадлежавший одному из стоявших слева от Прегера заместителей комиссара.
- Вы видите с юго-западной стороны брешь? - спросил Прегер.
- В данный момент нет, сэр, - послышалось в ответ. - Мне мешает плотный дым. Но я видел ее совсем недавно и тут же доложил об этом.
- Они подтвердили полученное сообщение?
- Нет.
- Связь с зоной номер шесть потеряна, - сообщил техник.
- Когда это произошло? - поинтересовался Прегер.
- Пять минут назад.
- Попытайтесь ее восстановить. Эстис, отправьте на командный пункт оснащенного рацией посыльного, который сообщил бы им о появлении бреши. Зона номер шесть находится в Челси. Иными словами, он сможет добежать туда за двадцать минут.
С начала пожара прошло уже несколько часов. К этому времени Прегер и его помощники, руководившие обороной зон безопасности, успели привыкнуть к виду города, объятого дымом и пламенем. Не только сам Прегер де Пинто, но и многие из его сверстников были готовы к Апокалипсису едва ли не с рождения и потому сохраняли полнейшее спокойствие даже в столь непростой ситуации. Они занимались решением давно известной им задачи. Логика всех предыдущих десятилетий привела их к этому закономерному итогу. Впрочем, гибель старого мира не вызывала у них особого сожаления.
В отличие от них старый, как этот мир, Гарри Пени, который жил больше воспоминаниями, чем надеждами, относился к происходящему совершенно иначе. Он помнил Нью-Йорк в пору своей юности, когда люди были куда искуснее и добрее, а городские нравы - невиннее и проще. Прихотливые дуги дорог, горделивый вид давно исчезнувших парусов, потные бока и гривы оставшихся в прошлом лошадей и даже давным-давно забытые наряды казались ему чем-то вроде возносившихся городом благодарственных молитв. Бог и природа, которым нравились его изящные линии, его кони, его деликатность и умение находить свое место в этом мире, одаривали его свежими северными ветрами и на удивление синим сводом небес. Город, который знал и любил Гарри Пенн, оставался юным городом.
Прегер повернулся к Гарри Пенну и увидел на лице старика не только отсветы бушевавших далеко внизу пожаров, но и неподдельную скорбь.
- В чем дело? - поспешил спросить он.
- Представь, что знакомое тебе прекрасное дитя вырастает и умирает у тебя на глазах ужасной смертью…
- Оно не умирает, - решительно возразил Прегер, - оно преображается.
- Я слишком стар, - покачал головой Гарри Пенн. - И потому слишком привязан к былому.
- Посмотрите! - воскликнул Прегер. - Где-то там, в кромешной тьме, уже начинается строительство нового города!
Гарри Пенн посмотрел вниз, но увидел там только прошлое, что было так дорого его сердцу.
- Если кто-то и сможет понять меня, так это именно вы! - продолжал Прегер. - Ведь «Сан», несмотря ни на что, продолжает свою работу!
- При чем здесь наша газета?
- В данный момент «Сан» остается единственным зданием в городе, в котором не погасли огни!
- Увы, это не так, - вновь покачал головой Гарри Пенн. - «Сан» погрузился во тьму. Все машины заклинило, и механики известили меня о том, что на ремонт у них уйдет никак не меньше полугода. Когда я покинул здание редакции - а произошло это два часа назад, - они работали при свечах и готовили совместный выпуск, который будет печататься на ножном прессе.
- В таком случае вам придется последовать за мной, - сказал Прегер, обняв старика за плечи и отправившись вместе с ним на восточную галерею.
Вначале они не видели ничего, кроме наползавшего прямо на башню пепельно-серого дымного облака. Однако стоило облаку подняться чуть выше, как они увидели на объятой тьмой Принтинг-Хаус-Сквер сверкающее подобно бриллианту здание «Сан».
- Пожалуйста, - торжественно произнес Прегер. - Вот вам и награда за добродетель.
Гарри Пенн удивленно взирал на сверкающее огнями здание.
- Еще никому не удавалось преобразовать добродетель в динамо-машину… Боюсь, что речь идет о чем-то куда более серьезном.
Гарри Пенн решил немедленно отправиться в редакцию «Сан», Прегер же вернулся на свой командный пункт и продолжил наблюдение за разворачивавшейся далеко внизу битвой.

Вид сверкавшего всеми своими огнями в кромешной ночной тьме здания редакции «Сан» так потряс Гарри Пенна, что он пересек Принтинг-Хаус-Сквер, даже не заметив следовавших за ним трех типов. Наполовину скрытые клубившимися над площадью ядовитыми испарениями, они шли ему наперерез и хотели перехватить его примерно в двухстах футах от входа в здание, понимая, что имеют дело с очень старым и очень богатым человеком. Величавая и вместе с тем необычайно бодрая походка этого эксцентричного старика являлась не только своеобразным отражением оптимизма, характерного для совершенно иной эпохи, но и изъявлением того, что помимо денег он мог иметь при себе золотые карманные часы и, вполне возможно, дорогие запонки и булавку для галстука. К тому же подобные Гарри Пенну старые пни обычно уже ничего не видели, ничего не слышали и ничего не соображали, что делало их особенно легкой добычей. Памятуя об этом, три названных грабителя и не думали таиться. Будь они Куцыми Хвостами (к чести Куцых, к их числу они не принадлежали), они вели бы себя куда как осмотрительнее, поскольку во времена Куцых иные столетние старики, участвовавшие в борьбе за Западные территории и в боях Гражданской войны, могли заткнуть за пояс и молодых.
Грабители позволили себе расслабиться, тем более что старик остановился, решив немного отдышаться. В тот же самый момент его вниманием завладел один из безумных подъемников Джексона Мида, совершенно неожиданно появившийся над небоскребами. Гарри Пени проводил его взглядом и увидел трех направлявшихся к нему мужчин, сжимавших в руках ножи и дубинки.
Прожившему на свете целый век Гарри Пенну было неведомо чувство страха, тем более что он чувствовал себя в этом мире полномочным представителем эры президента Теодора Рузвельта, адмирала Дьюи, храбрых бойцов за Союз и Билла Буффало, если вспомнить как называл Буффало Билла Крейг Бинки.
Он смерил противников долгим взглядом и, улыбнувшись, достал из кармана четырехствольный шестизарядный револьвер, который казался со стороны такой же диковинной и безобидной игрушкой, как мушкетон. Прежде чем грабители успели рассмеяться, он всадил в каждого из них по пуле.
Гарри Пенн замер, поскольку ему никогда в жизни не доводилось убивать людей, хотя он прожил целый век и участвовал в нескольких войнах. Впрочем, уже в следующее мгновение он решил не терзать совесть понапрасну и, сунув револьвер в карман, решительным шагом направился к зданию своей редакции.
Под охраной вооруженных людей, стоявших за мешками с песком, сотрудники газеты «Сан», семьи которых находились во внутреннем дворе здания, работали в эту ночь как никогда.
Пока Гарри Пенн поднимался по лестнице, его то и дело останавливали молодые сотрудники газеты, желавшие продемонстрировать ему свою решимость работать до изнеможения. Он хотел подбодрить всех и каждого, и потому ему приходилось терпеливо отвечать на их несущественные вопросы.
На последней лестничной площадке он нос к носу столкнулся с Бедфордом.
- Как вам удалось зажечь свет?
Бедфорд недоуменно пожал плечами.
- Он зажегся сам собой. Стало быть, механикам удалось исправить машины.
Бедфорд тут же был отправлен вниз для разговора с механиками.
Через какое-то время он уже находился в кабинете Гарри Пенна, хозяин которого, покуривая сигару, задумчиво рассматривал портреты Питера Лейка и Беверли.
- Механики говорят, что все оборудование неожиданно заклинило, - стал рассказывать Бедфорд Гарри Пенну, так и не отрывавшему глаз от портретов. - Они разобрали половину машин и решили, что их ремонт займет не менее полугода, но тут в мастерскую вернулся главный механик, который устранил все поломки буквально за одну минуту.
- Что?! Трамбулл? Я ни за что не поверю тому, что Трамбулл мог хоть что-то починить! Он точил мой армейский нож целый год! Здесь явно что-то не так!
- Я разговаривал именно с ним, но, господин Пенн, ведь он уже не главный механик!
- Как так? С каких пор? Хотелось бы знать, где я в это время находился?
- Не так давно механики сами выбрали себе нового начальника.
- Что за дела, Бедфорд?! - возмутился Гарри Пени. - Подобными назначениями в нашей редакции занимаюсь я, а не какие-то там механики! Не забывайте, что в подобных случаях речь, помимо прочего, идет и о количестве долей!
Бедфорд покачал головой.
- У него их столько же, сколько и у подмастерья. Они сделали его своим начальником единственно потому, что он понимает в этих машинах куда больше всех остальных!
- Что это за тип? Наверное, один из компьютерщиков? Приведите-ка ко мне этого сукина сына! Я хочу с ним поговорить!
- К сожалению, я не смогу это сделать.
- Проклятье! - воскликнул Гарри Пенн, возводя глаза к потолку. - Кому, в конце концов, принадлежит эта газета?
Бедфорд почел за лучшее промолчать.
- Как зовут этого вашего главного механика?
- Они величают его господином Предъявителем.
- Господином Предъявителем?
- Да-да, именно так.
Гарри Пенн надолго задумался.
- И почему же вы не привели его сюда?
- Он спит.
- Спит?!
- Да, сэр. Механики не позволили мне его беспокоить. Они считают его чем-то вроде короля механиков!
- Послушайте, что я вам скажу! - злобно прошипел Гарри Пенн, поднявшись с кресла. - Будь этот ваш «господин Предъявитель» даже цыганским бароном, я либо заставлю его подняться на ноги, либо пристрелю на месте и только после этого назначу главным механиком и выражу ему признательность за то, что он смог обеспечить наше здание электричеством!
Гарри Пенн поспешил вниз, не слыша звука собственных шагов и не помня себя от волнения, которое, как ни странно, было вызвано перспективой встречи с лучшим механиком на всем белом свете, получавшим скромное жалованье подмастерья.
Сгорая от страха и нетерпения, Гарри Пенн обратился к механикам:
- Где господин Предъявитель? Он все еще здесь?
- Да, здесь, - ответил один из механиков.
- Покажите мне его.
- Его ни в коем случае нельзя беспокоить! - воскликнул Трамбулл. - Он отдыхает!
- Нет-нет, - сказал Гарри Пенн примирительным тоном. - Я вовсе не собираюсь его беспокоить. Я всего лишь хочу взглянуть на него.
- Он там, - сказал Трамбулл, неопределенно махнув рукой. - Нужно пройти два ряда силовых установок и свернуть возле компрессора. Вы увидите перед собой узкий проход между генераторами…
Гарри Пенн уже не слышал его. Следуя указаниям Трамбулла, он прошел два ряда машин, свернул за компрессор и, оказавшись у генераторов, неожиданно наткнулся на человека, который крепко спал, прислонившись спиной к огромной, мерно работавшей машине.
Гарри Пенн опустился на колени и, прищурившись от яркого света, посмотрел на лицо спящего. Он увидел в нем то, чего не дано видеть и знать даже столетним старцам. Прошлое ожило, явив ему один из своих ликов, в котором он не мог не узнать Питера Лейка.

За прошедшие с той давней поры восемьдесят пять лет Питер Лейк нисколько не изменился, и это означало не только то, что время не имело над ним власти, но и то, что дорогие нашему сердцу люди никогда не исчезают навеки. Гарри Пенн мог умереть теперь со спокойным сердцем, однако, с одной стороны, он не спешил слагать с себя свои многочисленные обязанности, с другой, отнюдь не считал, что его время уже кончилось.
Он схватил Питера Лейка за руку и попытался поставить его на ноги. Так и не проснувшись, тот решительно выдернул руку и пробормотал:
- Я вас об этом не просил!
- Вставай, вставай! - повторял раз за разом Гарри Пени, тщетно пытаясь растрясти сонного Питера Лейка.
Поняв, что сделать это невозможно, он решил прибегнуть к крайне эффективному приему, освоенному им еще в годы войны, и изо всех сил крикнул прямо в ухо Питеру Лейку:
- Граната!
Тот буквально взвился в воздух и, тут же придя в себя, увидел перед собой улыбающегося старичка.
- Что такое? - удивленно спросил Питер Лейк.
- Я никак не мог вас добудиться. Знали бы вы, как я счастлив вас видеть! Может быть, это самое радостное событие в моей жизни!
- Вы это серьезно? - Питер Лейк смотрел на старичка с явным недоверием. - Разве мы когда-нибудь встречались?
Гарри Пенн залился звонким смехом.
- Я - Гарри Пенн! - воскликнул он.
- Стало быть, вы - владелец газеты «Сан» и мой начальник? Поверьте, я вижу вас впервые!
- Ошибаетесь! - воскликнул торжествующим голосом Гарри Пенн. - Со времени нашей последней встречи прошло больше восьмидесяти пяти лет. Тогда мне не было и пятнадцати. Нет ничего удивительного в том, что вы меня не помните, но вас-то я узнал с первого взгляда! Должен заметить, что вы не постарели ни на день!
Питер Лейк заглянул в глаза старику, ожидая продолжения истории и пытаясь представить, как тот мог выглядеть в пятнадцатилетнем возрасте.
Гарри Пенн, пришедший в необычайно возбужденное или, вернее, восторженное состояние (он пребывал в нем до самой кончины), попытался собраться с мыслями.
- Мне вспомнилось еще более раннее время, когда мне было всего четыре годика. Мы ехали по горной дороге, ведущей к озеру Кохирайс. Стояло прекрасное июньское утро. Мы провели ночь в гостинице и ждали, когда отец то ли получит, то ли отправит какую-то важную телеграмму. Мне очень хотелось поскорее попасть в Кохирайс, но отец сказал, что мы отправимся в путь только около полудня. Делать было нечего, и я принялся бродить по округе, пока не нашел большой-пребольшой черничник. Я провел бы на нем не один час, если бы не поезд… Его вид вызвал у меня непонятную оторопь. Поезд понравился мне настолько, что я решил его остановить. И знаете, как я хотел это сделать? - Питер Лейк покачал головой. - Я хотел бросить в него ягоды! Я взял в руку самую большую черничину и встал наизготовку возле рельсов. В тот момент, когда семидесятитонный локомотив поравнялся со мной, я бросил в него ягоду. После этого поезд не только не остановился, но понесся еще быстрее и уже через несколько мгновений исчез за поворотом. И знаете, как я на это отреагировал? Подобного облегчения я не испытывал никогда в жизни! Мне казалось, что с моей души свалился тяжелый камень. Я побежал к гостинице, решив никогда больше не бросать в поезд чернику. Все должно идти своим чередом. Признаться, я думал, что вы немало удивитесь нашей встрече, но вы, похоже, меня вообще не помните…
- Нет, сэр, не помню.
- В этом нет ничего удивительного. Семидесятитонный локомотив невозможно остановить маленькой ягодкой. Но сестру-то мою вы, надеюсь, не забыли?
- Как вам сказать. Вы говорите о событиях почти столетней давности. Я помню то время крайне смутно…
- Выходит, вы не помните собственную жизнь?
- Так оно и есть.
- Я помогу вам.
- Сделайте одолжение. Я буду вам очень признателен. Я мучаюсь этим с того самого момента, как меня вытащили из воды…
- Вы не знаете даже собственного имени?
- Вы правы, сэр, я запамятовал даже собственное имя!
- Идемте, - сказал Гарри Пенн. - Я хочу показать вам два замечательных портрета.

Питер Лейк поднимался вслед за Гарри Пенном по лестницам «Сан», держась рукой за бок. Каждый шаг отзывался в ране резкой болью, и тем не менее он не столько поднимался, сколько взлетал по лестнице и не воспарял к потолку единственно усилием воли. Ставший свидетелем этого во всех отношениях необычного явления молодой копировщик разинул от изумления рот и выронил толстую пачку бумаг, полетевших по коридору с той же легкостью и изяществом, с какими Питер Лейк поднимался по лестнице.
Железным усилием воли Питер Лейк заставлял свое тело шагать по коридору. Забудься он хотя бы на миг, оно, пробудившись к какой-то неведомой ему новой жизни, тут же прошло бы сквозь стену и, влекомое заоблачными далями, взмыло бы ввысь.
Он вошел в кабинет Гарри Пенна и тут же увидел два стоявших на столе больших портрета, от которых исходило нечто дотоле ему неведомое, ибо они источали удивительную, играющую тончайшими оттенками цветов, изменчивую, словно отблеск солнца на поверхности морской волны, ауру. Люди, изображенные на портретах, казались живыми не только Питеру Лейку, но и Гарри Пенну. Темный фон, слегка подсвеченный невидимыми лучами, которые выхватывали плывущие в его разреженном пространстве мельчайшие пылинки, уходил в бездонные глуби. Казалось, что Беверли, сжимавшая в правой руке сложенный веер и касавшаяся левой рукой складок голубого шелка, собранного на плече серебряной брошью, вот-вот улыбнется. В ее взгляде читалось не только благоволение и всепрощение человека, взирающего на мир из далекого прошлого, но и знание его удивительной и прекрасной будущности. Изображенный же на портрете Питер Лейк в отличие от нее испытывал явную неловкость и неуверенность в себе.
Они действительно были живыми, и эти слова, которые не являлись ни фигурой речи, ни поэтическим образом, ни метафорой, следовало понимать буквально. Мало того, Беверли внимательно следила за происходящим.
- Вы - Питер Лейк. А это моя сестра Беверли, - громко произнес Гарри Пенн.
Питер Лейк поднял руку в красноречивом жесте: «Тише-тише! Я и сам это знаю!» Теперь он знал все. Мало того, он знал то, чего не знали другие.
Он посмотрел в глаза Беверли и, резко развернувшись, направился к двери.
- Художник писал эти портреты весь день, - стал рассказывать едва поспевавший за ним Гарри Пенн. - В тот день стояла прекрасная погода, и мне страшно хотелось побродить по берегу озера, но Беверли уговорила меня остаться с ней. Я то и дело присаживался на стоявший за Беверли маленький стульчик и за весь день так и не увидел солнца. Каково же было мое удивление, когда ближе к ночи я обнаружил, что мое лицо и руки покрылись золотистым загаром! Она сказала, что это лишь часть награды за мое терпение. Смысл ее слов стал понятен мне только сейчас.
Гарри Пенн остановился и, проводив взглядом сбегавшего по лестнице Питера Лейка, вернулся в свой кабинет, дабы продолжить руководить газетой.

Полный, вечно щурящийся Сесил Мейчер разгневался не на шутку.
- Сделай то! Сделай это! Сделай то! Сделай это! - повторял он снова и снова, глядя на письменный стол, заваленный тоннами бланков, накладных на материалы, запросов, требований и разноцветных памятных записок, написанных рукой Джексона Мида, на каждой из которых значилось: «Срочно, безотлагательно, нулевым приоритетом! Если бы я был султаном, я бы приказал отрубить вам голову, за то что вы до сих пор не выполнили этого поручения!»
Он сжал свой кулак так, что тот стал походить на маленькую круглую булочку, и изо всех сил ударил им по огромному столу, на что полдюжины электронно-лучевых мониторов ответили возмущенным помигиванием.
- Сам же он при этом целыми днями сидит на одном месте! - прошипел Сесил, явно пытаясь распалить себя еще сильнее. - Подумаешь, командир нашелся! «Господин Були, пошлите двадцать тысяч грузовых вагонов на железные рудники Миннесоты! Господин Були, перестройте супертанкеры, строившиеся нами в Сасебо, в транспортные суда для перевозки жидкого водорода! Господин Були, удвойте план производства титана предприятиями Ботсваны! Сделайте то! Сделайте это!» Еще немного - и я просто сойду с ума!
В кабинете материализовался Мутфаул.
- Он хочет, чтобы ты навел справки о темпах распространения пожара. Огонь движется с севера с необычайной скоростью. Ты должен приблизиться к линии огня и собрать информацию как о пожарах, так и о Куцых Хвостах.
- А с этим что прикажете делать? - воскликнул Сесил, указывая на стол, заваленный записками с пометкой «срочно». - Колебания цен на Блэк-Том, изменение полярности на Даймонд-Шоулс, контроль за коммутацией в Саут-Бей? Этим-то кто займется?
- Он сказал, что об этом ты можешь не беспокоиться.
- Ты говоришь, не беспокоиться? После стольких лет работы? Сам-то он спокоен?
- Конечно.
Сесил изумленно замер.
- Ну а ты? Ты-то должен хоть что-нибудь соображать! Город охвачен пламенем, нас теснят со всех сторон, лед растаял, по заливу гуляют такие волны, что о создании ледяных линз и мощных световых пучков не может идти и речи…
- Я бы не придавал всем этим делам особого значения, - покачал головой Мутфаул. - Лично меня они не волнуют.
Сесил изумился еще сильнее.
- Как так?! Ушам своим не верю! Таких невротиков, как ты, еще не видел свет! Ведь мы вот-вот реализуем наш проект!
- Сесил, ты когда-нибудь задумывался о том, куда будет вести этот мост?
- К вечному спасению, к раю на земле, к золотому веку…
- А что будет с нами?
- В каком смысле?
- Мы останемся без работы, поскольку этот безблагодатный мир ни с того ни с сего вдруг исполнится благодати.
- Ну и что из того? Неужели тебя не привлекает подобная перспектива?
- Откровенно говоря, нет. Думаю, она не нравится и нашему начальнику. Все дело в том, что война между злом и добром еще не закончилась, хотя человеческой душе и удалось кое-чего добиться. В любом случае, это еще не конец, и потому наша затея лишена смысла.
- Ты предлагаешь повременить еще сто лет? - поинтересовался Сесил.
- Скорее, речь должна идти о нескольких тысячелетиях.
- Ну а как же Питер Лейк?
- Можно ли считать его триумф абсолютным? Вспомни о Беверли Пенн и о многих других людях - разве они смогли изменить этот мир? Хотя, кто знает, быть может, это удастся сделать ему…
- Сомневаюсь…
- Ну, не нам судить.
- Ты что, нашел его?
- В два часа ночи, - кивнул Мутфаул. - Он спал в машинном отделении. Чувствуется моя школа.
- Ну да, - презрительно фыркнул Сесил. - Вспомни, где ты его нашел в первый раз!
- Все этот так, - согласился Мутфаул. - Но я научил его лучше понимать машины. Если ты помнишь, вначале он считал их чем-то вроде животных.
- И где же он теперь?
- Ты всегда считал его своим другом.
- Что было, то было…
- С этим трудно спорить, - вздохнул Мутфаул. - Насколько мне известно, совсем недавно он находился в редакции «Сан». Не забывай о том, что строительство моста может закончиться уже через несколько часов.

Принтинг-Хаус-Сквер заполнилась оцепеневшими от ужаса людьми, пытавшимися разыскать своих близких. Маррат-ты встретили Эсбери, Кристиану и Джессику Пенн в дверях редакции «Сан», после чего все они проследовали в ярко освещенное фойе и уселись возле кадок с пальмами. Паровые котлы «Сан» обеспечивали энергией не только само здание, но и типографские прессы. На противоположной стороне Принтинг-Хаус-Сквер стояло черное как смоль здание редакции «Гоуст», безработные сотрудники которой грустно взирали на сверкающую огнями редакцию «Сан».
Спустившись вниз, Питер Лейк увидел в дальнем конце фойе чету Марратта и не раздумывая направился прямо к ним, морщась от сильной боли в боку. Те были увлечены разговором. Хардести и Эсбери говорили о банковской ячейке, в которой Хардести оставил когда-то старинное золоченое блюдо.
Питер Лейк вышел из-за пальм. В тот же миг в фойе «Сан» вбежал Сесил Мейчер, которому с трудом удалось пробиться сквозь стоявшую на площади толпу горожан. Стоило ему увидеть Питера Лейка, как его глаза-щелочки сами собой наполнились слезами. Питер Лейк также почувствовал странное расположение к Сесилу и обратился к нему с такими словами:
- У тебя есть инструменты, при помощи которых мы могли бы вскрыть ячейку?
Буквально просияв от счастья, Сесил ответил:
- Я в любой момент могу их достать.
- В «Сан» есть коловороты и молотки, - продолжил Питер Лейк. - Но наши машины изготовлены из очень мягкого металла. Мне понадобятся алмазные сверла всех размеров, зажимные патроны и набор щупов. Все остальное у меня есть.
- Нет проблем! - завопил Сесил, выбегая наружу. - Жди меня здесь!
Питер Лейк повернулся к Эсбери.
- Опишите мне коня, о котором вы только что говорили. Он так велик, что на него нужно забираться с лесенки? Он бел как снег и прекрасен? Ему нет равных в бою? Он совершает абсолютно немыслимые скачки и иногда даже летает?
- Все верно, - согласно кивнула Кристиана.
- Стало быть, вы видели моего коня, - сказал Питер Лейк так, что Кристиана тут же потупила взор. Заметив сидевшую возле нее Вирджинию, Питер Лейк спросил: - Где ваша маленькая дочка?
- Она умерла, - ответила та. - Вы же видели!
- Где она теперь?
- Мы похоронили ее на острове Мертвых, - ответил Хардести.
Питер Лейк прикрыл глаза и надолго задумался, после чего, кивнув, негромко произнес:
- Ее надо откопать.
- Что ты сказал? - опешил Хардести.
- Что я сказал? Я сказал, что вы должны отправиться на остров Мертвых и выкопать ее из могилы, или, говоря иными словами, достать ее из-под земли.
- Но зачем? - спросил Хардести дрожащим голосом.
- Она будет жить, - все тем же тихим голосом сказал Питер Лейк. - Я знаю это от Беверли. Делайте, как я сказал. Коня я заберу, потому что он и так принадлежит мне, но прежде я вскрою сейф и достану оттуда ваше блюдо.
- Вы говорили с Беверли? - спросил Хардести не своим голосом. - Я имею в виду Беверли Пенн.
- Да, - кивнул Питер Лейк. - Я говорил с Беверли Пенн.
- Тогда я знаю, кто вы. Я видел ваши фотографии в архиве - на всех снимках вы стоите рядом с ней. Но как объяснить то, что вы нисколько не постарели?
- Чего не знаю, того не знаю, - ответил Питер Лейк. - Меня это тоже немало заботит. Но теперь сюда вернулся и Сесил Мейчер. Если вы укажете мне местонахождение банка и номер ячейки, мы извлечем оттуда блюдо и оставим его вместо коня. Кстати, где он сейчас находится?
- Господин Сесил Були, - поправил Сесил, сгибавшийся под тяжестью кожаной сумки, наполненной алмазными сверлами и титановые шупами. - Неужто ты не помнишь?
- Конечно помню, - ответил Питер Лейк. - Господин Були, вы не согласились бы помочь мне взломать сейф?
Сесил просиял от счастья и принялся переступать с ноги на ногу, сгорая от нетерпения.
Хардести тем временем поспешил сообщить Питеру Лейку номер ячейки и местонахождение банка.
- Место это знакомо мне с давних пор! Тогда этот банк считался лучшим из лучших! Впрочем, при помощи современных инструментов мы откроем сейф в два счета!
- Может быть, мне стоит дать вам ключ и сообщить комбинацию цифрового кода? - спросил Хардести, продемонстрировав Питеру Лейку ключ, который он уже в следующее мгновение вновь спрятал в карман, сообразив, что подобное предложение может показаться тому оскорбительным.
Кристиана сказала Питеру Лейку о том, что он сможет найти своего белого коня на Бэнк-стрит. Сделала она это с явной неохотой.
- Я не собираюсь владеть им, - заверил ее Питер Лейк. - Ему пора возвращаться домой.
В этот момент он заметил скромно сидевшую на соседней скамеечке госпожу Геймли.
- Сара, - обратился он к ней. - Я очень сожалею о том, что говорил с вами так грубо. Поверьте, я действительно ничего не помнил. Простите ли вы меня?
- Разумеется, - ответила она. - Вы ведь Питер Лейк, не так ли?
Он утвердительно кивнул и вместе с господином Сесилом Були (фамилия Мейчер казалась последнему чересчур тяжеловесной) отправился вскрывать сейф.

Взяв у механиков все недостающие инструменты, они покинули редакцию «Сан» и направились к зданию банка, в свое время привлекшего Хардести основательностью и надежностью.
От банка их отделяло всего полмили, однако, преодолев это расстояние, Питер Лейк и Сесил Мейчер оказались в совершенно ином времени. Настоящее не вызывало у них особого восторга, однако они терпели его, предчувствуя, что в скором времени им удастся взмыть над его мутными потоками и водоворотами и навсегда покинуть его пределы. Связанные с современностью тонюсенькими ниточками, они готовы были внять хору голосов, долетавших из-за дымной завесы. Они предчувствовали неминуемую встречу хаоса и неведомого прежде порядка, который должен был изменить до неузнаваемости облик города, окруженного безмятежными синими водами.
Им открывались удивительные образы, являвшиеся отражением всего, что в нем было и будет. Они видели запряженные лошадьми повозки и груженные снегом самосвалы, пожарных с насосами, паутину заиндевевших телефонных линий, старинные шелка и поблескивающие изумрудами лацканы пиджаков, надменные и невинные лица, взиравшие на них из безвременья. Они слышали стук копыт, печальные гудки паромов, поскрипывание ремней, крики уличных торговцев и стук деревянных колес по булыжной мостовой. Сами по себе эти образы и звуки не значили практически ничего, но они позволяли Питеру Лейку ясно увидеть тех, кого он любил, и почувствовать благодатную силу любви, связывавшей воедино светлые людские души.
Здание банка, окна и двери которого были закрыты витыми испанскими решетками, тонуло в дымном мареве. Толстенные, словно голова Крейга Бинки, прутья решеток были изготовлены из закаленной стали.
- Вот это банк так банк! - воскликнул Питер Лейк, указывая на архитрав, на котором красовалась надпись: «Не побираемся, но и не обираем».
- Мы таких банков еще не брали, - вздохнул Сесил.
- Как тебе сказать, - ответил Питер Лейк, пожимая плечами. - Все, что нам нужно, - хорошие инструменты, терпение и небольшая толика профессионализма. В конце концов, это всего лишь металл.
- Но как мы туда попадем? Через главные двери?
- Мы могли бы воспользоваться и ими, тем более что в городе теперь нет ни света, ни полицейских. Однако нам не следует забывать о том, что банки обращают особое внимание именно на главный вход. Я думаю, мы сэкономим не меньше четверти часа, если попробуем попасть в здание с тыльной стороны через окно второго этажа.
Они свернули за угол и забрались на широкий подоконник, находившийся под одним из зарешеченных окон.
- В былые времена, - сказал Питер Лейк, - нам пришлось бы перепиливать прутья или использовать огромный винтовой домкрат. Теперь же, благодаря усилиям металлургов, у нас появились эти замечательные вещички.
Он достал из сумки два серебристых домкрата размером с буханку хлеба. Их зубчатые редукторы заканчивались чем-то средним между покрытым нарезкой валом и храповым барабаном. Питер Лейк и Сесил Мейчер установили домкраты между прутьями и принялись с бешеной скоростью вращать их рукоятки.
Через десять минут Питер Лейк сказал, что передаточное отношение этого набранного из сотен тончайших твердосплавных шестеренок редуктора равно двум тысячам и указал на появившиеся на прутьях едва заметные трещины. Он известил своего друга и о существовании электрифицированных моделей, в которых, впрочем, не было особого смысла, поскольку работали они немногим быстрее ручных домкратов, что способствовало развитию праздности у работников, использовавших время вынужденного простоя для завтрака или для чтения журнала «Сад и огород».

Предыдущая страница 23 Следующая страница


Зимняя сказка 24

В скором времени прутья запели подобно двум столетним ирландкам, зовущим в тумане пасущихся на лугу овечек. Еще через десять минут они разошлись настолько, что Питер Лейк снял домкраты с решетки (покрутив их ручки в обратную сторону) и легко пронырнул между прутьями. Для того чтобы затащить туда же пухлого Сесила, ему пришлось предварительно натереть его графитом. Рана его заныла при этом так, что он скорчился от боли.
- Все нормально, - сказал Питер Лейк, немного придя в себя. - Не расслабляйся.
Они просверлили с дюжину крошечных отверстий в лентах системы сигнализации и соединили их медными проводами, после чего аккуратно прорезали в стекле отверстие и вдавили его вовнутрь при помощи двойной присоски. Они пытались заблокировать систему сигнализации, руководствуясь своеобразной профессиональной этикой, а не стремлением избежать встречи с полицией (которой и так хватало дел). После этого они привязали к одному из прутьев веревку, повесили на плечи сумки с инструментами и стали медленно спускаться вниз.
Через минуту-другую они уже стояли на полу. Питер Лейк замер, вглядываясь в колышущуюся кромешную тьму.
- Тихо! - шепнул он Сесилу, решившему, что они вот-вот угодят в лапы полиции. - Ты слышишь?
- Ты о чем? - прошептал в ответ Сесил.
- О музыке…
- Какой еще музыке?
- Фортепьянной… Она играет тихо-тихо…
Сесил прикрыл глаза, задержал дыхание и сосредоточился, но так ничего и не услышал.
- Какая удивительная музыка… И какая спокойная… Сесил вновь задержал дыхание и прислушался.
- Я люблю музыку, - сказал он через полминуты. - Но я ничего не слышу!
- Она очень тихая и кружит, подобно маленькому облачку, под куполом этого зала.
Они пересекли целую прерию полированного мрамора и стали спускаться по широкой лестнице, ведущей в подвальный этаж, где находилось бронированное хранилище с банковскими ячейками. Открыв стальную дверь подвала при помощи шила и молотка, они включили фонари и подошли к круглому люку хранилища, диаметр которого составлял никак не меньше десяти футов, а шарнирные пальцы были вдвое толще пожарного гидранта. Впрочем, его вид не произвел особого впечатления на Питера Лейка, тут же начавшего бесконечный монолог, заставивший Сесила вспомнить о Мутфауле, который при решении особенно сложных задач всегда что-то бормотал себе под нос.
- Судя по всему, колеса установлены только для того, чтобы впечатлить клиентов банка, - задумчиво произнес Питер Лейк. - Они придают люку особенно грозный вид, но никак не связаны с его замками - вон как легко они вращаются… Эти две штуковины, - он похлопал рукой по двум большим колесам со стальными спицами, - приводят в движение четыре задвижки. Как пить дать. Если бы мы смогли их провернуть, засовы вышли бы из скважин подобно выползающим из своих нор суркам. Каждая такая задвижка изготовлена из ванадиевой стали, а диаметром - с тарелку… В былые времена можно было играть с замками. Просверлил пару отверстий в нужном месте - и готово. Теперь же все механизмы контролируются маленькими кремниевыми штучками, которые, говорят, умнее всех нас, вместе взятых. Для того чтобы обойти их, нужно заниматься каждым отдельным электроном. Такие вещи под силу только Мутфаулу… Выходит, нам нужно обойти систему контроля, добраться до четырех задвижек и разрезать или вывести их из скважин. Сначала сверлим по три отверстия на каждую задвижку, затем вышибаем задвижки вбок - благо дверь обшита тонкой листовой сталью… Главное, не ошибиться при разметке.
Он извлек из кожаной сумки целую гору циркулей и линеек и, тихо припевая, принялся вычерчивать на полированной стальной поверхности сложную диаграмму. Его пение несказанно обрадовало Сесила (пусть тот и не слышал звуков аккомпанировавшего Питеру Лейку фортепьяно), который расчувствовался настолько, что вспомнил те далекие годы, когда он занимался татуировками. Питер Лейк закончил разметку примерно через час, после чего они просверлили крепежные отверстия для треног, которые должны были обеспечить нужный наклон сверл, установили скобы и приступили к сверлению.
Они использовали для этого высокоскоростные электрические дрели с водяным охлаждением, позаимствованные Питером Лейком из кабинета стоматолога и использовавшиеся им для работы в «Сан». Быстро справившись с задачей, они залили в образовавшиеся наклонные шахты нитроглицерин, залепили отверстия гуттаперчей, пропустили через этот мягкий уплотнитель медные провода, соединенные с похожим на осьминога распределительным устройством, собрали свои инструменты и вывели провод наверх.
Присоединяя провода к взрывной машинке, Питер Лейк сказал:
- Не люблю я этот нитроглицерин. Но тут уж ничего не поделаешь - времени у нас в обрез. Надеюсь, задвижки не повредят блюдо. - Он повернулся к Сесилу: - Помнишь, какие слова произносил Мутфаул, работая с нитроглицерином? После того как ты их произнесешь, я нажму на кнопку.
Сесил пробормотал что-то невнятное об огненном шаре, и Питер Лейк, по-прежнему морщась от боли в боку, нажал на кнопку пускового устройства.
Стены содрогнулись так, словно началось землетрясение, и в тот же миг над их головами вспыхнул огромный, позванивавший тоннами блестящих побрякушек канделябр.
- Вот это да! Даже свет зажегся! Я совершенно забыл о том, что такие банки всегда оснащаются аккумуляторами! Идем!
Они сбежали в залитое ярким светом хранилище и легко открыли прекрасно сбалансированную на огромных петлях круглую дверь.
- Ты помнишь номер ячейки? - спросил Сесил.
- Четырнадцать девяносто восемь.
Ячейка находилась на уровне пояса с правой стороны камеры. Питер Лейк опустился перед ней на колени и занялся ее замками. Несмотря на постоянную боль в боку, с каждым мгновением он становился все собраннее и все сильнее.
- Готово, - произнес он уже в следующую минуту и повернул рукоятку замка.
Маленькая дверца открылась, и Сесил выдвинул ячейку наружу, после чего они сбили с нее маленький навесной замок и развернули скатерть, в которую было упаковано блюдо.
Едва Питер Лейк взял его в руки, он понял, что имеет дело с необычной вещью. Подобно настоящей картине, блюдо было исполнено жизни и постоянно менялось, сияя тысячами удивительных красок.
- Оно живое, - пробормотал Питер Лейк, - и будет таким всегда. Расплавить или расплющить его невозможно.

Челси превратился в темный и тихий островок, окруженный рядами нервных солдат, вооруженных винтовками с пристегнутыми к ним штыками. Невысокий и пухлый Сесил отдаленно напоминал своим видом Куцых, хотя не имел ни вздернутого носа, ни маленького подбородка. Солдаты, представленные главным образом деревенскими ребятами из северных районов штата, не желали ни вдаваться в подробности, ни подпускать на расстояние выстрела подозрительных типов, тащивших на себе тяжеленные кожаные сумки с воровским снаряжением. Тем не менее Питеру Лейку и Сесилу удалось проскользнуть между ними и тут же раствориться в темноте.
Стояла холодная зима, но пожары высвободили такое количество энергии, что нижние слои воздуха согрелись до летних температур. В Челси было по-настоящему жарко. На деревьях и кустах раскрывались почки и появлялись цветы.
- Прямо как в оранжерее, - довольно ухмыльнулся Сесил, ловя носом аромат цветов.
Они свернули на узкую улочку, ведшую к огороженному решеткой скверу, чьи ворота были заперты на велосипедный замок. Питер Лейк открыл его одним движением руки и, не сбавляя шага, направился к дальнему краю сквера, который жители окрестных домов считали чем-то вроде собственного парка.
Неожиданно Питер Лейк решил, что с Атанзором он будет встречаться один. Он остановился и повернулся к своему другу, который тут же все понял. На сей раз Сесил не пытался навязать себя Питеру Лейку, как делал это в начале столетия, когда предлагал себя на роль повара или, на худой конец, специалиста по татуировкам.
Когда умирают близкие нам люди, мы начинаем сожалеть, что в нашем распоряжении не было лишнего дня, часа или даже минуты. Сесил Мейчер понимал, что время, отмеренное ему на общение с Питером Лейком, подходит к концу. Если бы Джексон Мид и Мутфаул не научили его скрывать свои чувства, он заплакал бы сейчас навзрыд (Мутфаул говорил, что слезы дурно влияют на пищеварение).
- Теперь все должно измениться, - сказал Питер Лейк. - Наше время истекло. Скоро ты перестанешь понимать, что было сном, а что явью, и в тот же миг ты почувствуешь, что тебя зовет совсем новое время. Ты вынырнешь из глубин своего сна подобно не знающей удержу серебристой форели, и тогда все начнется сначала.
- Все это я уже когда-то слышал. Но от этого мне ничуть не легче.
- Тебе придется оставить меня прямо сейчас.
- Я не могу это сделать.
- Можешь. Рано или поздно нам все равно пришлось бы расстаться.
Сесил вздохнул и, бросив прощальный взгляд на улыбавшегося неведомо чему Питера Лейка, отправился восвояси.
Питер Лейк остался в парке один. Он медленно двинулся вперед и вскоре оказался на вершине небольшого холмика, с которого открывался вид на дальний конец парка. Он увидел там своего белого коня, смотревшего прямо на него.
В тот же миг былые силы навсегда оставили Питера Лейка и он превратился в обычного человека с раной в боку. Да и конь уже нисколько не походил на сказочного скакуна, сошедшего с пьедестала. Он стал похож на жеребенка. Трогательно изогнув шею, он внимательно следил за Питером Лейком, огибающим густые заросли кустарника. Стоило Питеру выйти из-за них, Атанзор прижал уши к голове, как он делал в ту далекую пору, когда ему приходилось таскать фургон молочника.
Питер Лейк заглянул в глаза Атанзору. Хотя конь уменьшился в размерах, а его шрамы уже не привлекали к себе внимания, глаза его оставались такими же круглыми и красивыми, как и прежде. Оставив блюдо под зеленеющим наперекор всему кустом, Питер Лейк оседлал коня и направил его к видневшемуся вдали туннелю. Деревья приветливо зашелестели молодой клейкой листвой. Близился рассвет.
- Давай-давай, - сказал Питер Лейк Атанзору. - Пора домой.

Огонь уже начинал гаснуть. Пламя спалило почти весь город, превратив его в груды источающих жар дымящихся руин. Лишь кое-где среди обширных пожарищ виднелись маленькие островки, сохранившие черты погибшего города. По прошествии нескольких столетий своей истории Манхэттен вновь оказался окруженным безлюдными пустошами. Над городом разгуливали белые, серые и серебристые облака дыма. Улицы обратились в ничто. Захваченный и уничтоженный неприятелем город казался на удивление небольшим. Питер Лейк скакал по темным предрассветным улицам. Грациозный Атанзор переносил его из конца в конец острова. Время потеряло всякий смысл - глядя на развалины, они видели разом и прошлое и будущее города, что лежал в руинах, но оставался живым. В этом пестром ковре сплетались нити всех времен. И видеть его им позволял не какой-то особый дар, но смиренный взор, которому открывались нездешние образы, проступавшие сквозь привычные очертания. Город продолжал жить так, словно его неистребимый дух не нуждался в земной основе.
Они видели страшную летнюю грозу, прячущихся под деревьями детей, брошенные обручи и отчаянно трепещущие на ветру ленточки детских бескозырок. Они видели одиноко взлетающий в ночи самолет, похожий на указующего своими огнями путь небесного вестника. Они видели плывущие по синей глади Гудзона корабли и баржи. Видели схватку цирковых борцов и бедную девочку, целующую куклу. Они видели свайный копер высотой с шестиэтажный дом, гипнотизировавший мерными тяжелыми ударами вышедших поглазеть на него портняжек, строчивших стежок за стежком, час за часом, день за днем ткань своей жизни. Они видели гуляющее по берегу пруда семейство и, глядя на стены и окна окружающих его деревянных строений, понимали, что утки в пруду давно привыкли к звукам голландской речи. Они видели бесстрашные кораблики, пробиравшиеся между скалами Хелл-Гейт, и отважно выбегающую на сцену юную актрису. Они видели встающие над городом серые громады стальных мостов, привыкших и к зною и к буранам.
Все эти образы, развертывавшиеся перед ними подобно играющим на ветру стягам, являлись составной частью некой важной истины хотя бы потому, что в них раз за разом виделись одни и те же линии, цвета и фигуры и прочитывались удивительно знакомые чувства и поступки, что сходились вместе единым языком и звучали прекрасной песней.
Музыка десятков оркестров казалась одним аккордом. Образы накладывались на образы. Атанзор вел за собой табун из пяти десятков лошадей, состоявший из кобыл, жеребцов и жеребят, серых, гнедых, вороных и крапчатых пони, рыжих шетландцев, першеронов с длинными, словно у африканских танцоров, гривами, арабских скакунов, боевых коней и ломовиков. Присмотревшись получше, Питер Лейк понял, что видит перед собой реальных, состоящих из плоти и крови животных, идущих вслед за белым жеребенком.
Небо уже начинало сереть. Питер Лейк, ехавший во главе этой процессии, увидел сотни застывших в изумлении Куцых Хвостов. Он прекрасно понимал, что они быстро сообразят, куда лежит его путь, и доложат об этом Перли, добавив, что Атанзор превратился в целый табун лошадей.
Питер Лейк направил табун к реке. Лошадки перебрались к Кинге-Бридж и исчезли за рекой. На всем Манхэттене теперь остался один-единственный конь, точнее, жеребенок. Питер Лейк остановил Атанзора немного южнее парка и, спешившись, заглянул ему в глаза.
- Пожалуй, ты не хуже меня знаешь, куда лежит твой путь. - Конь громко чихнул. - Думаешь, они пустят тебя с простудой? Впрочем, на тех пастбищах подобные вещи, скорее всего, вообще не имеют значения. Хотя, быть может, для начала они поместят тебя в карантин… Ты дождался меня и теперь можешь сделать то, чего не делал прежде. Иди. Я тебе больше не нужен.
Атанзор стоял на месте, пока Питер Лейк не прищелкнул языком и не помахал ему рукой, после чего конь заржал и, не оглядываясь, поскакал прочь. Питер Лейк тяжело вздохнул. Он знал, что уже никогда не увидит своего белого коня, но не сомневался в том, что тот сможет отыскать дорогу к дому.

Атанзор попытался прыгнуть как можно выше, но пролетел всего десять-пятнадцать футов. Он попытался сделать еще один прыжок, походя в этот момент на человека, летавшего во сне и уверенного, что стоит ему прикрыть глаза, как он вновь обретет ту же чудесную способность. Увидев перед собой длинную, свободную от мусора улицу, он решил разогнаться получше и понесся по ней галопом. Его копыта касались земли так же легко, как рука работающего на круге гончара. Для того чтобы взмыть вверх, ему оставалось оттолкнуться от земли, напрячь шею и поднять голову вверх - как он делал прежде. Он с силой оттолкнулся от земли, будучи уверенным в том, что тут же взлетит в небо, но вместо этого тяжело рухнул на мостовую и, потеряв равновесие, кубарем покатился по ней и врезался в ряд мусорных бачков, которые с немыслимым грохотом разлетелись в разные стороны.
Подавленный неудачей, он поспешил вернуться в парк, лег наземь и положил голову между передних ног, став похожим на скульптуру какого-нибудь кубиста (или, как выразился бы Крейг Бинки, кубинца).
Он решил немного поразмыслить. Ему уже не раз и не два доводилось становиться свидетелем торжественной церемонии, во время которой механик поднимал домкратом автомобиль в присутствии его молчаливого и насмерть перепуганного владельца и, забравшись под машину, приступал к исследованию ее внутренностей. Атанзор решил проделать нечто подобное с самим собой, хотя и не мог причислить себя к разряду механиков, ветеринаров, анатомов или (что было бы весьма кстати) специалистов по аэронавтике. Его черные копыта блестели как и прежде, в мышцах чувствовалась былая сила, жилы не уступали своей прочностью стальным тросам, живот оставался подтянутым и плотным.
Он находился в прекрасной форме. Вдохновившись этим обстоятельством, он решил сделать еще одну попытку. Он поскачет по дорожке, ведущей к Бельведеру, перемахнет через озеро и горы битого камня, выросшие на Пятой авеню, после чего полетит куда-нибудь на юг.
Он поскакал вверх по тропе с такой легкостью, словно она шла под уклон, и, достигнув вершины, прыгнул вперед, изо всех сил оттолкнувшись от плоского камня, лежавшего у самого обрыва. Его вновь посетило блаженное ощущение невесомости, которое, впрочем, оказалось обманчивым и чересчур кратким. Он камнем рухнул в находившееся далеко внизу озеро, подняв при этом столбы брызг, удивительно походившие на раскинутые для полета белые крылья.
Он степенно подплыл к противоположному берегу и выбрался на него как ни в чем не бывало, после чего понесся галопом по длинной и совершенно прямой улице, продолжая надеяться на то, что к нему рано или поздно вернется былая способность.

Поверхность залива стала зеркально-гладкой и зеленоватой, словно изумруд, пусть они и не видели этого в странном предрассветном свете, когда огни уже погасли, а луна скрылась за Гималаями дыма. Эсбери направлял свой катер чрез спокойные воды, старательно огибая льдины, походившие в тусклом свете на вершины огромных айсбергов.
Давешний могильщик, с которым они уже встречались на острове Мертвых, услышав рокот мотора, почел за лучшее исчезнуть и бросил в суматохе шляпу и перчатки. Хардести взял одну из его лопат и принялся разрывать могилу.
Через несколько минут маленький гробик стоял возле его ног.
- И что теперь? - спросил он у Вирджинии.
- Теперь тебе придется его открыть. Не бойся, времени прошло совсем немного, - ответила она.
Стиснув зубы, Хардести открыл гроб, отбросив крышку далеко в сторону. За ночь Эбби нисколько не изменилась. Глядя на нее, можно было подумать, что она спит.
Хардести прислушался, надеясь уловить ее дыхание. Его маленькая дочка не подавала никаких признаков жизни. Он извлек Эбби из гроба и осторожно понес к лодке, вспоминая о том, как носил ее по вечерам, когда она засыпала у него на руках.
Ступив на борт катера, он снял Эбби с плеча и положил ее на крышку люка. Вирджиния и госпожа Геймли сначала посадили на катер Мартина, после чего забрались на него и сами. Последней на корму запрыгнула Кристиана.
Как только заработал старый двигатель, с лица Эбби упала прядка волос. Это заметил только Мартин, ни минуты не сомневавшийся в том, что его младшая сестричка вот-вот оживет. Он стоял перед ней на коленях и ждал, когда же она откроет глаза. Госпожа Геймли нервно теребила пальцами лежавшую в сумке припарку, понимая, что она предназначается скорее для живых, чем для мертвых. Все, кроме Мартина, старались не смотреть на Эбби, хотя Вирджиния и положила руку ей на плечо. Катер плыл между тающими льдинами, мягко покачиваясь на волнах. Начинало светать.

И действительно, солнце впервые в новом тысячелетии вот-вот должно было взойти над горизонтом и осветить своими лучами руины города, который еще вчера был самым большим городом в мире.
Поток посланий и посыльных, ежесекундно беспокоивших Джексона Мида в течение нескольких часов, внезапно прекратился. Теперь уже никто не нарушал тишины, и даже Сесил Мейчер сидел недвижно, грустно глядя на большие окна, за которыми виднелась зеленая гладь залива. Он был спокоен как никогда. Мутфаул сидел возле Джексона Мида и о чем-то молился.
Джексона Мида, раздумывавшего о своем детише, начали одолевать сомнения. Успех не сопутствовал ему и прежде, когда строительные элементы были просты, воздух чист, а у самого горизонта жила своей беспокойной жизнью мятущаяся облачная стена, о существовании которой обитатели города теперь даже не подозревали. Хотя все машины и механизмы были приведены в полную готовность, Джексон Мид сомневался в возможности совпадения всех необходимых условий. Сияющая золотыми лучами слава совершенного и справедливого мира могла явить себя только в том мире, обитатели которого обладали бы достаточно ясной идеей Справедливости. А жители города давно не интересовались подобными вещами.
Прежде чем он решил заняться строительством бесконечного светового моста, прошли целые столетия. До этих самых пор он ограничивался возведением чудесных конструкций, что, поражая изяществом своих пропорций, взметались высокими серебристыми арками над бушующими проливами и соединяли между собой поросшие вереском утесы или районы расположенного на обеих берегах реки города, задыхающегося от собственных миазмов. Эти изящные сооружения казались ему идеальным синтезом взлетов и падений, надежды и отчаяния, дерзости и покорности, гордыни и смирения. Они обладали неимоверной прочностью и уступали значением разве что соборам с их взметнувшимися к небу колокольнями.
Теперь же он имел в своем распоряжении толстые пучки света, поражавшие геометрической правильностью, идеальной чистотой и совершенством. Они должны были подняться из Бэттери под углом в сорок пять градусов и исчезнуть в небесах невиданной дотоле, теряющейся в бесконечности радугой.
Джексон Мид подошел к огромному окну и выбил из него все стекла.
- Я хочу видеть краски, - сказал он вслух.
По небу продолжали ползти тучи дыма и пара. Медленно вздымавшиеся огромные белые облака, верхушки которых были освещены солнцем, казались отливающей золотом небесной горной грядой. Джексон Мид повернулся к Мутфаулу.
- Это всего лишь дым и пар. Мы больше не можем ждать.
Он взмахнул рукой и отдал сигнал к возведению моста.
В следующий миг они едва не ослепли от небывалой вспышки света, поразившей и устрашившей всех обитателей города. Спокойной оставалась только Эбби.
Белый конь, скакавший по бесконечной авеню, шедшей к востоку от парка, затаил дыхание, увидев зажегшуюся на небе странную молнию и услышав прокатившиеся над городом раскаты грома.
Из Бэттери в небо уходил пучок разноцветных лучей, каждый из которых имел ширину и высоту не менее ярда. Самые теплые краски образовывали его сердцевину, а более холодные тона - оболочку. Полупрозрачные голубые, белые, серебристые и золотистые лучи последней походили на свечение, окружавшее плотную, блистающую серебром дорогу, ведущую к небесам.
Минута проходила за минутой, а Джексон Мид по-прежнему неотрывно смотрел на свое творение, прекрасно понимая, что его мост сможет устоять только в том случае, если у него появится вторая опора и возвратная световая волна сотрясет землю. В противном случае этот искусственный свет просто-напросто погаснет, словно кто-то задует свечу.
Вид небесного моста потряс не только его создателей. Тысячи людей изумленно взирали на небо, боясь пошелохнуться. Облака пара поднимались все выше. Солнце находилось уже так близко к восточному горизонту, что можно было подумать, будто вся Европа охвачена огнем.
Несравненный механик Мутфаул неожиданно сделал шаг вперед, заметив то, чего не видел даже сам Джексон Мид. Сесил Мейчер удивленно глянул на Мутфаула. В тот же миг Джексон Мид понял, что происходит что-то неладное.
Внутренняя часть светового пучка начала вибрировать, причем вибрации эти с каждым мгновением становились все сильнее и сильнее. Небесный мост затрясся, изогнулся и - исчез так же внезапно, как и появился, навсегда оставшись в памяти тех, кому посчастливилось увидеть его в это необычное утро.

Солнце, поднявшееся над горизонтом, золотило черные крыши Бруклина. Чем выше оно поднималось, тем больше расплавленного золота изливалось на городские улицы.
Свет играл в чудом уцелевших витражах выгоревшего дотла Морского собора. Питеру Лейку представились горящие своды черного как смоль храма, развалины которого в скором времени могли порасти буйными дикими травами.
Он услышал глухой стук и, повернувшись к залитому лучами солнца дверному проему, увидел странного типа, потиравшего голову.
- Должно быть, это ты, Перли? - воскликнул он, пытаясь получше разглядеть незнакомца. - Только Перли Соумс способен набить себе шишку, проходя через ворота в сорок футов шириной… - Питер Лейк вышел на середину собора, Перли же принялся прыгать на месте, пытаясь унять боль. - Впрочем, может быть, это вовсе и не ты. Прыгает-то этот дурень как зайчик, который ненароком наступил на гвоздь. - Перли остановился как вкопанный, чувствуя, что вскипающая в нем злоба уже пересилила боль. - Впрочем, большего дурня, чем Перли, свет еще не видел. Он падает со ступенек по два раза в день и стреляет по ошибке в своих же людей. Он путает слова, потому что язык отказывается ему повиноваться. С ним случаются ужасные омерзительные припадки, во время которых он до крови раздирает себе лицо. Чего не умел делать этот подонок - а это редкостный подонок, - так это прыгать по-заячьи. Скажи мне, зайчик, кто ты?
- Перли! - раздалось в ответ.
Перли Соумса невозможно было узнать. Питер Лейк не помнил, чтобы тот был таким огромным и страшным. Перли же посмотрел на него пустыми глазищами и, заметив на его боку рану, довольно осклабился.
- Малютка Гвотми сделал в твоем боку дырку. Об этом мне его братишка Сильвейн рассказал. Надеялся получить награду, а я не поверил мерзавцу и убил на месте.
- И чем же ты его убил? - презрительно усмехнулся Питер Лейк. - Ножиком с рукояткой из слоновой кости? Кастетом? Или, быть может, своей пушкой с рукояткой из эбенового дерева?
- Вот и не угадал! Я убил его этими вот руками. Сильвейн-то у нас был совсем малюткой, куда меньше своего брата Гвотми. Я его вмиг придушил, бедняга не успел даже пикнуть. Ты ведь знаешь, со мной шутки плохи.
- Неужто ты надеешься проделать то же самое и со мной? - спросил Питер Лейк, бесстрашно глядя Перли в глаза. - Прежде тебе этого не удавалось.
- Что верно, то верно, - согласился Перли. - Все это время тебя защищала женщина. Я пытался достать тебя не раз и не два, но каждый раз тебя защищал ее щит. Видно, ей порядком надоело это дело, иначе она не подпустила бы к тебе крошку Гвотми. На свете нет ничего вечного, Питер Лейк. Даже любовь со временем проходит.
- Не проходит, а переходит от души к душе. Она вечна. Но ты никогда не сможешь это понять.
- Кто знает… За это время я сильно изменился. Но согласись, переходя от души к душе, она их опустошает.
- Не думаю, - покачал головой Питер Лейк. - Дарить не значит терять.
- Все это сказки! - завопил Перли Соумс - А как же закон сохранения энергии?! Мир находится в состоянии совершенного равновесия! Когда ты даешь, ты теряешь! Иначе и быть не может!
- Нет, - ответил Питер Лейк. - Законы не абсолютны. Видимость же зачастую оказывается обманчивой…
- Ты в этом уверен? - спросил Перли.
Питер Лейк задумался.
- Нет, - сказал он наконец, - не уверен.
- А все потому, что ты лишился ее защиты! - продолжал настаивать на своем Перли. - Ты остался в одиночестве, Питер Лейк! И потому тебе вот-вот придет конец!
- Может быть, я и беззащитен, - воскликнул Питер Лейк. - Но ты все равно не сможешь справиться со мной!
И тут он сделал то, чего не осмеливался сделать еще никто на свете. Он приподнялся с каменного пола и плюнул в лицо Перли, который в тот же миг выхватил из ножен свой нож. Только теперь Питер Лейк заметил сидящих на стенах и прячущихся за изломанными скамьями Куцых Хвостов.
С трудом увернувшись от ножа, он вскочил на основание поверженной колонны.
- Я ведь просто так не сдамся! Я одной рукой сгребу всех твоих бойцов и заброшу их куда-нибудь на Канары! - Заметив, что Перли пытается ударить ножом по его лодыжкам, Питер Лейк подпрыгнул и, наступив на клинок, прижал его к камню. - Почему ты решил, что вам удастся меня одолеть?
Перли довольно заулыбался.
- Почему? - повторил свой вопрос Питер Лейк.
- Потому что мы прикончили твоего жеребца!
- Не может быть… - пробормотал Питер Лейк.
- Это произошло ровно десять минут назад!
- Я тебе не верю.
- Это твое дело, - фыркнул Перли. - Можешь сам посмотреть!
Он повернулся к своим подручным, стоявшим у него за спиной. В их рядах началось какое-то движение, и вперед вышла дюжина перепачканных кровью Куцых, которые походили на грузчиков с мясного рынка. Они держали в руках отрезанную голову белого коня.
Питер Лейк странно ссутулился и спрыгнул с основания колонны.
- Вот она, твоя неуязвимость, - усмехнулся Перли, поднимая с пола нож. - Видишь, к чему могут привести ложные взгляды?
Питер Лейк опустился на колени.
Перли приставил холодное лезвие к его ключице.
- Я полагаю, ты понимаешь, что сейчас произойдет? - спросил он.
Питер Лейк ничего не ответил.
- Ты будешь гнить здесь до тех пор, пока в город не вернутся бездомные псы. Они зароют твои кости и кости коня где-нибудь возле причала, если только до этого их не растащат крысы. Что касается Беверли Пени, то ты видел ее в последний раз в начале столетия и больше никогда не увидишь! Твой конец - нравится тебе это или нет - можно считать закономерным. О тебе не вспомнит ни одна собака! Ты исчезнешь из этого мира навеки! Все твои усилия были напрасны!
Питер Лейк поднял глаза к небу и увидел на нем огромные белоснежные облака, недвижно застывшие в холодной синеве.
- Облака пара, и ничего более! - воскликнул Перли. - Они появляются после сильных пожаров.
- Насколько я понимаю, - негромко произнес Питер Лейк, - они являют собой нечто куда большее, ибо этим миром правит любовь…
Внезапно он замер, услышав что-то до боли знакомое.
Перли прислушался. С севера слышались грозные, похожие на раскаты грома звуки, что становились все громче и громче. Это был стук конских копыт, от которого сотрясался весь остров.
Питер Лейк вновь перевел взгляд на Перли.
- Мне казалось, что все кони, кроме одного, переправились за Кинг-Бридж. На этом берегу осталось только это несчастное животное. И ты знаешь, Перли, я снова слышу его грозную поступь! На сей раз я действительно уйду вместе с ним. Ты слышишь?! Он уже совсем близко! Ты слышишь?!
Нож вошел в его грудь по самую рукоять, и он рухнул на пол.

По звонкому стуку копыт и скорости бега жеребец казался тем, кто видел его или просто слышал о нем, в том числе и Питеру Лейку, воплощением грозовой молнии. Но ему самому такие перерождения позволяли обращать землю и небо в шелковую мечту, благодаря которой он мог летать. На полном скаку наступал момент, когда горизонт расплывался в бесцветную полоску и он взмывал в небо, слыша сухой свист ветра в ушах. Потом он вновь касался копытом земли и, вернувшись в мир, припоминал все его сложное устройство, и зыбкую основу любви. При этом не забывал он и свою небесную причастность диким пастбищам в звездных цветах, на которых в вечном молчании живут неподвижные огромные кони и куда он попадал благодаря невесомому ускорению своего бега.
Когда он касался земли, ему хотелось вернуться к тем, кого он любил, однако стоило ему оторваться от нее, как он забывал обо всем на свете и устремлялся к небесам. Белый конь Атанзор увидел, как сомкнулась над заливами и бухтами белая стена, и вновь оказался сначала в знакомом облачном царстве, а затем - в царстве эфира, чтобы остаться в нем уже навсегда.

Серебряное блюдо так и лежало в тенистом скверике, в котором Кристиана за день до этого оставила белого коня. Чем выше поднималось солнце, тем ниже опускалась граница между светом и тенью. Вначале солнечные лучи осветили только верхний край блюда, тут же вспыхнувший золотистым свечением. Когда же солнце осветило все блюдо, оно залило округу удивительным золотистым светом.

Негромко тарахтя, катер «Сан» плыл по холодным водам залива, залитым зеленым, золотым и белым светом. Взоры его пассажиров были устремлены на юг, где выросла огромная белая стена, превратившая залив в бескрайнее море. Хар-дести сказал, что стена эта состоит из пыли и дыма городских развалин и кажется красивой единственно потому, что ее подсвечивает утреннее солнце.
Единственным, кто не обращал внимания на облачную стену и не задумывался о будущем, был Мартин, не спускавший глаз с Эбби. Она лежала на моторном люке и мерное подрагивание работающего двигателя давно отбросило у нее со лба прядь волос. Казалось, что она вновь обрела способность двигаться по собственной воле, и, хотя это было не так, временами ее руки, как живые, вторили движению лодки. Но когда ее левый указательный палец вдруг непроизвольно вытянулся, у Мартина перехватило дыхание. Ему показалось, что у нее слегка шевельнулись губы, что она вздохнула. Когда ему указали на облачную стену, он все равно не мог отвести взгляда от Эбби. Она двигалась. Двигалась в такт работающему мотору. Но вот она сжала ладонь, вздохнула и вдруг внезапно со страхом открыла глаза.
Справившись с волнением, Мартин сказал об этом вслух. Эбби посмотрела на него и улыбнулась. Увидев, что ребенок открыл глаза, Эсбери покрепче схватился за румпель, чувствуя, что в противном случае он поплывет совсем не к Бэттери. Госпожа Геймли выбросила измятую примочку в море и залилась горючими слезами. Вирджиния, демонстрируя чудеса самообладания, сделала вид, что ничего необычного не произошло, и посадила Эбби себе на колени.
Хардести, по обыкновению, попытался осмыслить это событие. Он знал, что подлинная взаимосвязь всего и вся ведома лишь Господу, и понимал, что для Божественной воли и любви не существует ни срока, ни расстояний. Ему вспомнился отец, который всегда жил верой. Он было подумал и о Питере Лейке, но тут - тут произошло чудо.
Ему казалось, что все времена этого исполненного глубины мира сошлись в одном мгновении. Он увидел невинные глаза своего ребенка и лежащий в развалинах город, казавшийся совершенной и прекрасной картиной. Его душа качнулась тростником на ветру и взмыла вверх, увидев поразительный город, что был исполнен чистого дыхания жизни. Улицы и дома этого дивного города, проплывающие над ним облака, омывающие его прекрасные заливы и реки и само море заливал спокойный, неяркий, золотой свет.

Эпилог

Они вознеслись достаточно высоко, чтобы убедиться в существовании золотого круговорота, переполняющего океаны, проходящего через тьму земных вещей обещанием вечного добра, и неспешно опустились в самое сердце нового города, залитого светом весеннего солнца.
Перед нами же вновь поднимается облачная стена, скрывающая очертания острова. Здесь нам предстоит расстаться. Мы еще видим их, рожденных к новой жизни, в просвете облаков, как в зеркальной глади озера, расцвеченной всеми красками небосвода. Но, расставаясь, мы должны кое-что узнать напоследок. Итак…
Джексону Миду не удалось построить мост к заоблачным высям, так что и он и его друзья - Сесил Мейчер и Мутфаул - исчезли бесследно и вскоре были забыты. Как это не раз уже бывало и прежде, он тут же приступил к разработке нового проекта, надеясь на то, что рано или поздно ему удастся вернуться на свое место. Если же время для этого еще не подоспело, ничего не поделаешь, придется подождать. К тому времени, когда он вновь появится в этом мире, помнить о нем не будет уже никто, а значит, никто и не помешает.
В то же утро город начал отстраиваться вновь. Дынная вереница барж вывозила битый камень в открытое море. Удары свайных копров, приглушенные подземные взрывы, визг пил и пыхтение паровых машин «Сан» казались горожанам прекрасной музыкой.
Хотя Гарри Пенну и довелось увидеть несколько новых зданий, он умер вскоре после начала строительства нового города, не дожив до того момента, когда Джессика родила Прегеру деПинто сына, который, как истинный наследник Пенна, возглавит в будущем, которое нам даже трудно представить, работу редакции «Сан».
Перли никуда не исчез. Он сумел найти себе занятие на улицах нового города, несмотря на то что город был юн, невинен и совершенно не имел никакого представления о зле. Перли ловко следовал за изменчивой модой, подстраивался и перестраивался. В конце концов - без него была бы не жизнь, а сливочное мороженое с сиропом. А от сливочного мороженого толку не много.
Какая белизна вокруг. Город уже далеко позади, но нам все еще надо сказать пару слов о его обитателях, которые отныне предоставлены сами себе.
Столько всего успело произойти, что некоторые новости могут просто поставить нас в тупик. Тем не менее то, что госпожа Геймли обручилась с Крейгом Бинки, - это общеизвестный факт. Их брак обещает быть заключенным на небесах, и лев ляжет наконец рядом с ягненком.
А помните испуганных молчаливых ребятишек, которые приходили в студию Марко Честната, а он рисовал с них портреты, пока дождь стучал по шиферу мансарды и стекал по стеклам? Многие из них выучились на художников и останутся в памяти потомков. Эбби Марратту ждет та же судьба. Ее будущее и успех, которым она будет пользоваться в конце жизни, сейчас даже невозможно представить. Впрочем, мы можем попытаться, припомнив традиции ее семьи.
Облака пошли сплошной беспросветной пеленой. Город оставлен наедине со своей грезой. А что же с Питером Лейком? - спрашиваете вы. Открылось ли ему прошлое? Смогли он повернуть время вспять и соединиться с любимой или искупил город своим необратимым падением?
Что ж - пока в облаках не откроется просвет над новыми, еще не отстроенными городами, никто вам про это не расскажет. Ответ следует искать в собственном сердце.

Примечания

«В 1961-м, когда мне было четырнадцать, - рассказывал Марк Хелприн в интервью Д.Мирони, - я заехал на велосипеде в Оклахому и в каком-то крохотном придорожном кафе спросил у парня, который там работал, нельзя ли мне позвонить. Ну а поскольку телефон был обычный, не автомат, я сказал, что оставлю деньги - звонок-то дальний.
- А куда ты собираешься звонить? - спросил парень.
- В Нью-Йорк.
- В Нью-Йорк? - переспросил он. - Первый раз слышу!
Конечно, может быть, он шутил, но мне кажется, что он говорил вполне серьезно». (Interview with M. Helprin. American Enterprise, July 2001, by John Meroney.)

Этот далекий, почти детский эпизод из жизни Марка Хелприна объясняет не только своеобразное чувство юмора, присущее автору, но и позволяет понять его желание написать «большую книгу о большом городе», в которой главную роль будет играть Нью-Йорк.
В примечаниях отмечены топонимы Нью-Йорка и его окрестностей, а также исторические персоналии.
На пространстве текста они живут, подчиняясь прихотливым ассоциативным связям. Так, например, упоминание горы Мак-Кинли (6187 м) провоцирует появление на следующей странице Джона Палмера, кандидата (в тексте он назван президентом) от Демократической партии, проигравшего на президентских выборах 1896 г. республиканцу Уильяму Мак-Кинли; «светское» allegro из Третьего Бранденбургского концерта И.Баха отсылает к «жанровым сценкам» средневековой монастырской жизни, а мученичество св. Стефана (побивание камнями) заменяется на костер. Облик Нью-Йорка представлен в «смещенном хронотопе городской среды», оценить который в полной мере может не только житель этого заокеанского мегаполиса, но и вдумчивый читатель, знакомый с отечественным приемом «показа эпохи сквозь птичий глаз». Чего стоят одни «фиванские сфинксы напротив здания Университета», о которых мельком обронил поэт…
…глубоко продуманный план… - Город строился по плану размежевания земель, разработанному инженером Дж.Рэндоллом для острова Манхэттен в 1811 г. Основу городской системы составляла прямоугольная сетка идущих с юга на север авеню 30-метровой ширины и направленных с запада на восток улиц. Несмотря на «жесткую геометрию», город рос удивительно органично. Свой первый генеральный план Нью-Йорк получил лишь в 1969 г. («Plan for New-York city. Vol 1 - 6. Planning commission, N. - Y., 1969»), но и в нем было отмечено, что «осуществление плана будет корректироваться с учетом влияния воздействий, которые город не может ни предвидеть, ни контролировать».
Пэлисейдс - примыкающий к Гудзону район Нью-Йорка к северу от моста Джорджа Вашингтона.
Бруклин - один из пяти административных районов (боро) города. В 1636 г. на восточной стороне бухты Нового Амстердама (в 1664 г. переименован в Нью-Йорк) голландскими переселенцами был основан поселок Брейкелен (Неровная земля). В 1898г. Бруклин, а также Бронкс, Куинси Стейтен-Айленд присоединены к городу Нью-Йорку.
Вильямсберг-бридж - мост через Ист-Ривер, один из рукавов эстуария Нью-Йоркской бухты, соединяющий районы Манхэттена и Вильямсберга (южнее Грин-Пойнта).
Хелл-Гейт - название Ист-Ривер в районе 96-й улицы, севернее острова Франклина Д. Рузвельта (бывший остров Блэквелл).
Бэттери - парк на юге Манхэттена. Название произошло от пушечной батареи, установленной англичанами для защиты береговой линии в 1693 г.
Файв-Пойнтс (Пять Углов) - пересечение Уорс-стрит, Бэкстер-стрит и Парк-стрит. В начале XX в. - «стандартные трущобы» многоквартирных домов с абсолютным рекордом эксплуатации жилого пространства. В 1973 г. на этом месте построено здание штаб-квартиры нью-йоркской полиции (архитекторы П.Сэмтон и Дж.Грузен).
Монтоук - самая дальняя от города северо-западная оконечность острова Лонг-Айленд.
Они доехали по Бауэри до Вашингтон-сквер и пронеслись через арку… - Название Бауэри-стрит происходит от голландского слова, означающего «ферма»: улица была проложена вдоль дороги, которая вела к поместью губернатора Питера Стивесента (XVII в.). В конце XIX в. - улица музыкальных салонов и театров; со временем приобрела дурную славу улицы дешевых ресторанов и ночлежек. Вашингтон-сквер - городская площадь, бывший плац; первые дома появились вокруг площади в начале XIX в. Над площадью возвышается Триумфальная арка Джорджа Вашингтона, возведенная к столетнему юбилею вступления в должность первого президента США (архитектор Стэнфорд Уайт).
Мэдисон-сквер - на пересечении Бродвея и Пятой авеню. С 1871 г. здесь проводились спортивные состязания и выставки. В 1925 г. на месте снесенных сооружений разбит парк.
Пятая авеню - центральная магистраль Манхэттена, идущая от арки Дж. Вашингтона на север острова. Символ успеха и процветания города.
Алмазный проезд - Diamond Row - отрезок 47-й улицы длиной 250 м, за пересечением с Шестой авеню; центр алмазной торговли. Здесь совершается 80% всех торговых операций, связанных с алмазами, на территории США.
Гарлем - река, ограничивающая остров Манхэттен с севера. Поселок Новый Гарлем основан голландскими переселенцами в 1658 г.
Сэнди-Хук и Кэрлер-Хук - мысы, расположенные на границе эстуария реки Гудзон, при выходе в Атлантический океан.
…о Кастл-Гарден, воротах для иммигрантов… - Кастл-Гарден - форт, построенный из красного песчаника в 1807 - 1811 гг. (архитектор Дж. Мак-Комб) в парке Бэттери на юге Манхэттена. С 1824 г. здесь стали проводить городские увеселительные мероприятия. В 1885 г. в здание форта въехала иммиграционная служба. В 1940 г. Кастл-Гарден был отреставрирован и объявлен национальным памятником истории США. В честь мэра Нью-Йорка Де Витта Клинтона форт переименован в Кастл-Клинтон.
…однажды ему довелось поработать под началом самого полковника Роублинга… - Джон (Йоганн-Август) Роублинг (1837-1869) - инженер, выходец из Германии. Приехал в Соединенные Штаты в 1831 г. Основал первый в Америке завод по производству стального троса (1841), сконструировал мост в Ниагара-Фолс (1855). Главное достижение - проектирование и строительство в Нью-Йорке Бруклинского моста через Ист-Ривер (1867 - 1883), в котором смелость технической идеи и точность расчетов воплотились в острую выразительность формы. (Строительство заканчивал его сын - Вашингтон Август Роублинг.)
Джесси Джеймс (1847-1882), Бутч Кэссиди (1866-1937?) - известные американские разбойники.
Центральный вокзал (Гранд-Сентрал) - здание построено в 1903-1913 гг., архитекторы У.Уоррен, Ч.Рид и А.Стэм; образец стиля «Beaux Arts» («Школа изящных искусств»). Пространство зала-конкорса, главного узла переплетения транспортных коммуникаций, поднимается на высоту девяти этажей при свободном пролете в 36 м; на потолке зала изображено звездное небо (38 х 83 м). С 1970 г. вокзал поставлен на государственный учет как культурно-исторический памятник.
Ральф Уолдо Эмерсон (1803-1882) - американский философ-трансценденталист, развивал романтическое учение о человеке как средоточии космических сил, пронизывающих природу и связывающих индивидуальное «я» с вселенской «сверхдушой».
Говорят, что святой Стефан преобразился на глазах у людей: он научился летать и менять свой облик, видеть прошлое и будущее, путешествовать из одного времени в другое, хотя все знали о том, что он был самым что ни на есть обычным человеком. Потому-то они его и сожгли. - Св. Стефан - первомученик христианства (Деяния апостолов, гл. 6 и 7). Справедливости ради следует сказать, что «исторический» св. Стефан был побит камнями (гл. 7, 58-60), а не сожжен.
Дохлые Кролики - нью-йоркская уличная банда XIX - начала XX в.; первоначально Дохлыми Кроликами (Dead Rabbits) прозвали прихожан Голландской реформатской церкви (Dutch Reformed), основанной в Нью-Йорке выходцами из Голландии.
Центральный парк - открыт в 1876 г. Работы по проекту Фредерика Лоу Олмстеда и Колвера Во были начаты в 1858 г., после того как муниципалитет выкупил 6 кв. км земли между Пятой и Седьмой авеню от 59-й до 110-й улицы. Лучший пейзажный парк второй половины XIX в.
Я всегда больше слушал их [детей], а не госпожу Астор… - В 1880-х гг. на углу Пятой авеню и 34-й улицы стоял особняк Кэролайн Астор, задававшей тон в нью-йоркском обществе. Бальный зал особняка был рассчитан на 400 человек, которые составляли кружок «Четырехсот» - высший свет Нью-Йорка.
Озеро Кохирайс - авторский вымысел. В верхнем течении Гудзона находится городок Кохос (за Олбани). Поскольку в 1821 г. был открыт для судоходства канал Эри, соединивший Нью-Йорк с Великими озерами, благодаря чему город стал морскими воротами водного пути к районам Среднего Запада, можно предположить, что именем Кохирайс автор называет систему из пяти озер - Верхнее, Гурон, Мичиган, Онтарио и Эри, - покрывающую площадь в 60 306 кв. миль и являющуюся самым большим водоемом пресной воды в мире.
ТомасАлва Эдисон (1847-1931) - выдающийся американский новатор в телеграфии, телефонии, кинотехнике, в области химии, горного дела, военной техники. Кроме известной у нас «лампочки накаливания Эдисона» изобрел мимеограф, фонограф, микрофон, кинетоскоп, щелочной аккумулятор. Всего запатентовал 1200 изобретений.
…ночное небо над осажденным Виксбургом… - Виксбург - второй по значению город штата Миссисипи, крупный порт между Новым Орлеаном и Мемфисом, прославленный знаменитой осадой 1862 г. в войну Севера и Юга.
Таппанский залив - на реке Гудзон, севернее Нью-Йорка.
Тэрритаун и Оссининг - городки на левом берегу реки Гудзон, штат Нью-Йорк.
Кротонский залив - на реке Гудзон, при впадении в нее реки Кротон в районе городка Хаверстро.

Предыдущая страница 24 Следующая страница


25 Марк Хелприн

Шато-Тьерри - битва, разыгравшаяся во время Второго сражения на Марне 15 июля - 4 августа 1918 г., во время Первой мировой войны. Активное участие в битве принимал Американский экспедиционный корпус. Сражение закончилось поражением германских войск.
Марна - сражение на Марне 5-9 сентября 1914 г., крупнейшее сражение Первой мировой войны между англо-французскими и германскими войсками, закончившееся отходом германских войск к реке Эна.
Норт-Ривер - название реки Гудзон в районе к югу от Риверсайда.
Нэрроуз - пролив между островами Стейтен-Айленд и Лонг-Айленд, соединяющий бухту Лоуэр-Бей с устьем реки Гудзон - бухтой Аппер-Бей в черте города.
У… «Нью-Йорк гоуст» (таблоида, основанного австралийским газетным магнатом Рупертом Бинки… - Намек на медиамагната австралийского происхождения Руперта Мердока (р. 1931), которому принадлежат британская консервативная газета «Таймс», таблоид «Сан» и др.
Грамерси-парк - расположен между 20-й и 21-й улицами. Кварталы вокруг парка следуют традициям английской архитектуры XIX в.
Мак-Кинли - вершина в Аляскинском хребте, высшая точка материка Северная Америка. Высота 6187 м.
Черный Лес - Шварцвальд - горный массив на юго-западе Германии, популярное место отдыха.
…приверженцем президента Палмера… - Джон Палмер (1817-1900) - губернатор штата Иллинойс (1869-1873), сенатор (1891-1897) и кандидат от Демократической партии на президентских выборах 1896 г. Проиграл кандидату от Республиканской партии Уильяму Мак-Кинли (1843-1901), двадцать пятому президенту Соединенных Штатов (1896-1900).
Если приложить теорему Гаусса - Бонне к многочленам Тодда… - Гаусс, Карл Фридрих (1777-1855) - немецкий математик, автор работ по теоретической астрономии, геодезии, физике и земному магнетизму; изучал теорию чисел, дифференциальную геометрию, теорию вероятностей, теорию бесконечных рядов, теории потенциала и т д.; вычисляя погрешности при измерениях, создал метод наименьших квадратов. Бонне, Шарль (1720 - 1793) - швейцарский натуралист; изучал партеногенез у тлей, регенерацию у червей и метаморфоз у насекомых, в теоретических вопросах отрицал развитие в природе. Возможность совместной с Гауссом теоремы проблематична. Тодд, Дэвид (1855-1938) - американский астроном, профессор астрономии и высшей математики в Амхерсте; впервые в мире провел фотосъемку солнечной короны с борта самолета (1925); организовал несколько экспедиций в различные части света для наблюдения солнечных затмений.
Йеллоустон - правый приток реки Миссури, длиной около 1600 км. Протекает по территории штата Монтана (Йеллоустонский национальный парк). В верхнем течении образует два водопада, в нижнем судоходен.
…погибшем в заливе Мобил… - В заливе Мобил (побережье Алабамы) в августе 1864 г. произошло одно из крупнейших морских сражений войны Севера и Юга.
Новые Нидерланды - голландская колония, основанная в 1624 г. Виллемом Ферхалстом и тридцатью колонистами, с семьями, на островке Говернор, к югу от Манхэттена. На следующий год поселок был перенесен на Манхэттен и переименован в Новый Амстердам.
Ойстер-Бей и Кипс-Бей - мелководные заливы, протянувшиеся по юго-западной стороне Лонг-Айленда.
«Вулвортс» - универмаг, прозванный «храмом торговли», самый высокий для своего времени небоскреб Ман-хэттена (225 м, 57 этажей). Строительство завершено в 1913 г. по проекту архитектора К. Гилберта.
Бруклин-Хайтс - Бруклинские высоты.
Трайбека - квартал Нижнего Вест-Сайда, свое название получил в середине 1970-х гг. Сокращение «TriBeCa» (Triangle below Canal Street) означает «Треугольник ниже Канал-стрит». Бывшие фабричные, складские и торговые помещения были в конце XX в. переоборудованы под студии, салоны и ателье.
Патинко - мегапопулярный в Японии игровой автомат, разновидность электрического бильярда.
Аппер-Бей - залив в городском эстуарии, принимающий воды Гудзона и Ист-Ривер.
Мост Джорджа Вашингтона - один из самых крупных висячих мостов мира. Сооружен в 1927-1931 гг. (инженер О.Амман, архитектор К.Гилберт). Большой пролет длиной 1067 м подвешен на двух парах стальных тросов к пилонам высотой 194 м. В 1959 - 1962 гг. добавлен второй ярус проезжей части.
…нареке Айсис в Оксфорде…. - Айсис - название Темзы в районе Оксфорда.
…подвернул ногу, словно Джон Уилкс Бут… - Джон Уилкс Бут (1833 - 1865) - американский актер, убивший президента Линкольна в театральной ложе (и повредивший ногу, спрыгнув после этого на сцену).
Метрополитен - крупнейший музей Нью-Йорка. Первый корпус строился в 1879 - 1898 гг. Центральный фасад с аттиком проектировал архитектор Р.М.Хант (1902), боковые крылья - Мак-Ким, Мид и Уайт. Конгломерат корпусов приведен в единую систему в 1979 г. архитекторами К.Рош и Дж.Динкалу.
…аллегро из Третьего Бранденбургского концерта… Это единственный Бранденбургский, в котором не звучат духовые инструменты. - Третий Бранденбургский концерт, соль мажор, Иоганна Себастьяна Баха написан в кётенский период творчества композитора, в 1718 - 1721 гг., для оркестра маркграфа Кристиана Людвига Бранденбургского. И.Бах в нем ограничился струнным оркестром без солистов с партиями для трех скрипок, трех альтов, трех виолончелей, контрабаса и чембало (basso continuo).
Мост Бэттери - спроектированный в 1930 г., но так и не построенный мост между парком Бэттери на Манхэттене и Ред-Хуком (район Бруклина); вместо него в 1950 г. был открыт туннель.
Монастырь - так называемый Клойстерс (Клуатр), построенный в 1935 - 1938 гг. (архитектор У.Колленс) в парке Форт-Трайон. Ядром здания стал клуатр, вывезенный из монастыря Сен-Мишель-де Куке, в южной Франции. Филиал музея Метрополитен с коллекцией фрагментов европейской архитектуры - готической и романской.
Лонгфелло, Генри Уордсворт (1807-1882) - американский поэт, профессор в Гарварде (1836-1854). Его перу, в частности, принадлежит перевод «Божественной комедии» Данте.
Кубла-хан (Хубилай, 1216-1294) - основатель монгольской династии в Китае, потомок Чингис-хана.
Панталоне - персонаж итальянской комедии дель арте: тип богатого купца-венецианца - старый, глупый, больной, скупой, самоуверенный.
Челси - район Манхэттена между Гринвич-Виллидж и Мидтауном.
Пристли, Джозеф (1733-1804) - английский естествоиспытатель. Открыл углекислоту, аммиак, хлористый водород. В 1774 г. выделил кислород в лабораторных условиях. С 1794 г. - в США.
Гершель, Вильям (1738-1822) - немецкий астроном, работал в Англии. С 1774 г. с помощью телескопов, зеркала которых шлифовались им самим, четыре раза произвел систематическое обозрение звездного неба. Исследовал многочисленные туманности и звездные скопления, доказал существование орбитального движения двойных звезд, построил модель звездной системы (Галактики). В 1781 г. открыл планету Уран и спутники Сатурна.
Теодор Рузвельт (1858 - 1919) - двадцать шестой президент США (1901-1909).
Дьюи, Джордж (1837-1917) - адмирал США, уничтожил испанский флот в сражении при Филиппинах, в Манильском заливе (13 августа 1898 г.). В 1900-1917 гг. возглавлял Департамент военно-морского флота в Вашингтоне.
Буффало Билл - псевдоним полковника Уильяма Ф. Коуди, почтальона знаменитой службы «Пони Экспресс» в 1860-х гг., наездника и организатора конной цирковой труппы «Дикий Запад». Гастролировал в Европе в 1887 г.
В.Гретов

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть I
    Город     (Страница 1)
    • Бег белого коня (Страница 1)
    • Пылающий паром (Страница 1)
    • Перли Соумз (Страница 1)
    • Питер Лейк срывается со звезды (Страница 2)
    • Беверли (Страница 4)
    • Купание богини (Страница 4)
    • На болоте (Страница 5)
    • Озеро Кохирайс (Страница 5)
    • Больница на Принтинг-Хаус-Сквер (Страница 7)
    • Акелдама (Страница 7)
  • Часть II
    Городские Врата     (Страница 8)
    • Городские Врата (Страница 8)
    • Озеро Кохирайс (Страница 8)
    • На стремнине (Страница 10)
    • Новая жизнь (Страница 12)
    • Хелл-Гейт (Страница 13)
  • Часть III
    «Сан»… и «Гоуст»     (Страница 14)
    • Случайностей на свете не бывает (Страница 14)
    • Возвращение Питера Лейка (Страница 14)
    • «Сан» (Страница 14)
    • …И «Гоуст» (Страница 15)
    • Летний обед у Петипа (Страница 15)
    • Век машин (Страница 16)
  • Часть IV
    Золотой век     (Страница 17)
    • Очень краткая история облаков (Страница 17)
    • Мост Бэттери (Страница 17)
    • Белый конь и темная лошадка (Страница 18)
    • Белый Афган (Страница 19)
    • Возвращение Абисмиллы (Страница 20)
    • Ex machine (Страница 20)
    • Ветеранам Челси (Страница 21)
    • Город в огне (Страница 22)
    • Золотой век (Страница 23)
  • Эпилог (Страница 24)
  • Примечания (Страница 24)


Марк Хелприн

Зимняя сказка

 Читать книгу

Аннотация

Впервые на русском – краеугольный камень нью-йоркского магического реализма, история любви, способной повернуть время вспять и воскресить мертвых. Вы увидите облачную стену, смешивающую времена и народы, и мифическое озеро Кохирайс; познакомитесь с белым конем, который умеет летать, и с красавицей-дочерью газетного магната, вынужденной в мороз ночевать на крыше, с главарем уличной банды, мечтающим положить в карман все золото зари, и с инженером-строителем, из века в век возводящим лестницу в небо...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Хелприн - Биография

Марк Хелприн

На основную страницу

Биография

Марк Хелприн (Mark Helprin) работает редактором издания "Уолл Стрит Джорнал" (Wall Street Journal), состоит в Совете по обороне и международным отношениям и является советником по обороне и международным отношениям при кандидате в президенты Бобе Доуле (Bob Dole). Он писал для издания "Нью-Йоркер" (New Yorker), его статьи и заметки, посвященные проблемам политики и эстетики, не раз появлялись в "Атлантик Мансли" (Atlantic Monthly), "Нью Крайтирион", "Уолл Стрит Джорнал" и "Нью-Йорк Таймс" (New York Times). Марк Хелприн служил в британском торговом флоте, в израильской пехоте и в израильских ВВС. За книги "Голубь с востока и другие рассказы" (A Dove of the East and Other Stories), "Зимняя сказка" (Winter's Tale), "Лебединое озеро" (Swan Lake) и "Солдат великой войны" (A Soldier of the Great War) ему была присвоена Национальная премия за лучшую еврейскую книгу. Окончив Гарвардскую школу наук и искусств, Марк Хелприн получил степень магистра, после чего учился в аспирантуре Оксфордского университета.