Марк Энтони - За гранью

1 Марк Энтони

Посвящается:
Карле Монтгомери, обладающей Даром,
Кристоферу Брауну, подлинному рыцарю-защитнику, и
Шону А. Муру, проникшему в суть магии Кругов.

Тысячу лет провел Бледный Властелин в подземных чертогах своей цитадели Имбрифейл, окутанный мраком и окованный чарами сна.
А потом…
… сблизились два мира…
… и заклятие потеряло силу.

Пролог. АПОКАЛИПТИЧЕСКОЕ СТРАНСТВУЮЩЕЕ ШОУ СПАСЕНИЯ БРАТА САЯ

Допотопный школьный автобус ворвался в городок ровно в полночь одновременно с порывом последнего октябрьского шторма.
Дряхлые тормоза обиженно взвизгнули, и автобус съехал с двухполосного горного серпантина в открытое поле. Под слоем грязи, свидетельствующим о бесконечных милях и бесчисленных днях пути, скрывалась небрежно наляпанная полоса белой краски. (Краску такого оттенка под поэтическим названием «Жемчужные врата» можно приобрести всего по 5.95 за галлон в хозяйственных магазинах фирмы «Эйс» в Левенворте, штат Канзас.) В призрачном свете заходящей двурогой луны это сочетание напоминало пожелтевшие от времени кости. Заскрипела раздвижная дверь, и с обеих сторон, подобно ангельским крыльям, вывалились два раскрашенных стоп-сигнала. На одном было написано: «Покайтесь в ваших грехах сейчас», тогда как на другом красовалась рекламная надпись: «Две штуки товара по цене одной».
Из автобуса вышел человек. Ветер, посвистывающий в пожухлой траве, легко проник своими холодными пальцами под черный похоронный костюм. Человек поглубже нахлобучил широкополую пасторскую шляпу и вперил во тьму пронизывающий взгляд.
– Да, это как раз подойдет, – прошептал он дребезжащим голосом с заметным южным акцентом. – Подойдет просто замечательно!
Странную личность, весьма смахивающую на пугало, в разное время знали под разными именами. Ныне он был известен как брат Сай. Подобно корабельной сосне, склоняющейся под порывом ветра, его долговязая фигура качнулась к открытой двери автобуса.
– Мы прибыли на место, друзья, – проговорил он.
Ему ответил хор возбужденных голосов. Кто-то включил верхние фары, мрак прорезали два луча. Визг проржавевших петель, распахнулась задняя дверь. Оттуда выпрыгнули темные фигуры – примерно с дюжину. Они с трудом волочили громоздкий сверток и, удалившись от автобуса в поле, принялись его раскатывать с привычной ловкостью. Все новые и новые фигуры выбирались из автобуса через заднюю дверь. Эти тащили стойки и канаты и туг же спешили присоединиться к первой группе. Брат Сай неспешно продефилировал к центру поля и пошел по окружности, с силой впечатывая высокий каблук в почву через равные интервалы. Замкнув круг, он отошел в сторонку и с удовлетворением обозрел результат. Здесь будет стоять его крепость. Брезент вдруг захлопал на ветру, словно парус.
– Гром и молния! – взорвался брат Сай. – Сколько раз повторять, чтобы повнимательней следили за центральной стойкой?!
Но его подручные и так напрягали все силы, стараясь удержать в вертикальном положении главную опору величиной с корабельную мачту. Шатер постепенно обретал объем и очертания, подобно поднимающемуся на ноги слону. Брат Сай, словно голодный лев, метался вокруг, выкрикивая приказы:
– Закрепить эту сторону! Канаты распутайте! Так. Трос пропустите через тали. А теперь тяните! Тяните, я сказал! А не то даже царство Властелина Тьмы вам покажется райскими кущами по сравнению с тем адом, который я вам устрою! – Брат Сай в гневе воздел над головой длинные худые руки. – Тяните!
Двадцать пар рук вцепились в канаты и стали тянуть изо всех сил. Все выше и выше вздымался в ночное небо купол. Наконец остроконечный пик шатра совместился с верхушкой центральной опоры. Теперь осталось только привязать растяжки к деревянным колышкам, закрепить нижние края брезента и убрать ненужные больше канаты и тросы. Там, где всего несколько минут назад простиралась лишь залитая лунным светом пустошь, сейчас возвышался огромный цирковой шатер. Он был невероятно стар и пестрел таким множеством заплат, что казалось, будто он сшит из штанов сотни нищих клоунов.
Брат Сай хлопнул в ладоши и громогласно рассмеялся:
– Пора начинать наше шоу!
Словно стайка призраков, его безликие подручные начали деловито шнырять от шатра к автобусу и обратно. Разворачивались полотнища флагов, извлекались откуда-то складные трибуны для зрителей. Несколько дюжин зажженных светильников перекочевали внутрь шатра, пока наконец он не засветился золотистым сиянием во мраке ночи. В последнюю очередь перед входом в шапито водрузили большой щит, на котором крупным готическим шрифтом было начертано:

АПОКАЛИПТИЧЕСКОЕ СТРАНСТВУЮЩЕЕ ШОУ СПАСЕНИЯ БРАТА САЯ.
Излечиваем недуги – Восстанавливаем веру – Спасаем души

А чуть ниже, от руки, как бы постскриптумом, было нацарапано:

Заходите к нам – мы жаждем спасти вас!

* * *

Брат Сай отступил назад, скрестил руки на груди и критически обозрел свои владения.
– Все в порядке? – прозвучал за его спиной чистый, ясный голос.
Проповедник резко обернулся, и его вытянутое лицо искривилось в зловещей усмешке.
– В полнейшем, сестра Миррим, – заверил он и протянул руку, чтобы помочь женщине спуститься по ступенькам. – Наша крепость воздвигнута вновь. Узри же ее!
Сестра Миррим окинула взглядом шатер. Ее можно было назвать весьма привлекательной женщиной, даже красавицей, если бы не унылый старомодный наряд, состоящий из наглухо застегнутого траурного черного платья и высоких башмаков на пуговицах – такие башмаки до сих пор иногда встречаются на пыльных прилавках дешевых магазинчиков в провинциальных оклахомских городишках, являя собой уродливый памятник минувшей эпохи, когда жизнь была не в пример тяжелее и жестче. Но даже такое облачение не в силах было скрыть несказанной прелести ее длинных, развевающихся по ветру волос, пламенеющих красным золотом в бледном свете луны.
Следом за сестрой Миррим спустилась по ступенькам маленькая девочка, одетая точно так же. Вот только волосы у нее были цвета ночи, а не по-детски мудрые глаза имели ярко выраженный фиолетовый оттенок. Брат Сай подхватил ребенка на руки. Девочка доверчиво обхватила его за шею маленькой прохладной ручонкой и приникла к щеке проповедника пухлыми розовыми губками.
– Я тоже тебя люблю, Малышка Саманта, – несколько смущенно пробормотал брат Сай.
– Конечно, любишь, – убежденно сказала девочка.
Он опустил ее на землю, и все трое, взявшись за руки, направились к шапито. Ветер, посвистывающий меж растяжек и стоек, выводил заунывную и бесконечно печальную мелодию.
– Ты уверен, что они придут, брат Сай? – прозвучал в тиши нежный, воркующий голос сестры Миррим. – Я смотрела, но пока, увы, не узрела никого.
Проповедник устремил взор мимо купола вниз, в долину. В прозрачном воздухе высокогорья даже отсюда было нетрудно разглядеть беспорядочное сборище крошечных искорок-огоньков, тускло мерцающих в ночном мраке. Кастл-Сити. И за каждой искоркой – люди, наслаждающиеся уютом и теплом в своих жалких домишках и вовсе не подозревающие о приближении Тьмы. Да и откуда им было знать, если Тьма пока еще очень далеко, да и сама природа ее немыслимо чужда этому миру? Откуда им знать? И как понять и представить, что она угрожает не только телам, но и душам? Но они непременно должны узнать и понять. Для того и прибыли сюда эти трое, совершив долгое, очень долгое путешествие.
– Им придется прийти, – ответил наконец брат Сай. – Слишком много ролей, для которых еще не подобраны актеры.
Сестра Миррим покачала головой. Брат Сай уклонился от прямого ответа.
– Но придут ли они? – настойчиво повторила она. – Захотят ли прийти?
Вместо проповедника заговорила Малышка Саманта.
– О да, они захотят прийти, – прошептала она. – И они придут! – Девочка осторожно высвободила свои кукольные ручонки и шагнула к скопищу огней далекого города. – И еще. Там есть двое, кому придется много тяжелей, чем всем прочим. Но мы не можем знать, достанет ли у них сил взвалить на плечи эту тяжесть.
Брат Сай скорбно склонил голову.
– Что ж, тогда мы можем хотя бы молиться за них, не так ли, птичка моя?
Леденящий холодный ветер сорвался с отдаленных вершин и с бешеной силой ударил в задрожавший купол. Все трое как по команде обернулись. На освещенных изнутри брезентовых стенах шапито причудливо играли тени, отбрасываемые раскачивающимися светильниками. Внутри и вокруг купола метались расплывчатые фигуры, стараясь уберечь его от ярости стихии. Некоторые силуэты были коренастыми и плотными, как древесные пни; другие, наоборот, – высокими и гибкими, с длинными пальцами, похожими на молодые побеги. У третьих на голове красовалось нечто похожее на рога, а четвертые расхаживали на кривых козлиных ногах, озабоченно помахивая хвостами. Впрочем, все это легко могло оказаться игрой воображения, тем более что ветер вскоре утих, шатер перестал колыхаться и причудливые тени больше не кривлялись на его стенах.
– Пойдемте внутрь, – предложил брат Сай.
– Будем ждать? – спросила сестра Миррим.
– Да, будем ждать, – убежденно кивнула Малышка Саманта.
Вновь взявшись за руки, они вошли в освещенный купол шапито, оставив за спиной ночь и спящий маленький городок в горной долине.

Часть 1. НАДВИГАЮЩАЯСЯ ТУЧА

1

Временами налетающий с гор ветер вызывал у Трэвиса Уайлдера странное ощущение, будто сейчас может произойти все что угодно.
Он всегда заранее слышал приближение бури, задолго до того, как первое, чистое, словно горный снег, дуновение коснется его лица. Сначала до ушей его долетал глухой рокот, зарождающийся в теснинах ущелья и отдаленно напоминающий рокот сотрясаемого штормом океана, но все же не совсем такой. Спустя немного времени он уже мог воочию наблюдать за приближением стихии, глядя, как волна за волной склоняются перед ней вершины деревьев на окружающих долину склонах. Стройные ряды корабельных сосен гнулись под порывами ветра в величавом грациозном ритме, тогда как соседствующие с ними эспены <"Эспен – разновидность тополя, ветви и листья которого приходят в движение при малейшем порыве ветра"> с кучерявыми, словно облака, кронами начинали дрожать, меняя цвет с зеленого на серебристый и опять на зеленый. Еще через несколько мгновений шквал добирался до заброшенных полей вокруг города, заставляя метаться в безумном языческом танце клубки перекати-поля.
А потом ветер набрасывался на город.
Словно целый табун невидимых индейских пони проносился он по Лосиной улице – главной магистрали Кастл-Сити. Все дальше и дальше, мимо универмага Мак-Кея, мимо кафе «Москито», мимо пустующего здания пробирной конторы, мимо салуна «Шахтный ствол» и потускневшего фасада выстроенного в викторианском стиле оперного театра. Собаки начинали лаять и гоняться за обрывками газет. Прогуливающиеся туристы поворачивались спиной и зажмуривались, чтобы уберечь глаза от десятков миниатюрных пыльных смерчей, взметающих с мостовой целлофан сигаретных пачек и разноцветные обертки от жвачки. Ко всему привычные, ковбои с туристических ранчо первым делом хватались за поля своих черных шляп, не обращая внимания на пляшущих позади дьяволят.
Трэвис любил ветер, хотя и отдавал себе отчет, что во всем городе он скорее всего один такой ненормальный. Он всегда любил ветер. В такие минуты он неизменно открывал испещренную дробинами дверь салуна «Шахтный ствол», владельцем которого имел сомнительную честь являться, и выходил на улицу, чтобы встретить бурю лицом к лицу. Трэвис рассуждал так: невозможно узнать, откуда прилетел сюда этот воздушный поток и что несет он на своих крыльях. Поэтому он с удовольствием вдыхал воздух, насыщенный терпким ароматом хвои и студеной свежестью горных ключей, нередко размышляя, кто вдыхал этот воздух прежде, где живут эти люди, на каком языке говорят, каким богам молятся и молятся ли вообще, какого цвета у них глаза, какие мысли и чаяния скрываются в потаенных глубинах их зрачков?
Впервые подобное настроение овладело Уайлдером в тот момент, когда он, совсем еще желторотый паренек, взращенный и воспитанный среди бескрайних равнин Иллинойса, сошел с заляпанного грязью междугородного автобуса и испытал то неповторимое ощущение причастности, которое дает Кастл-Сити. За истекшие семь лет это чувство посещало его регулярно, причем, к удивлению и радости самого Трэвиса, нисколько не ослабевая с годами. Встречая бурю лицом к лицу, он всякий раз испытывал щемящее томление и ощущал странную уверенность в том, что ему нет надобности делать выбор, поскольку для него нет ничего невозможного.
Однако, несмотря на все свои предчувствия, Уайлдер и представить не мог в тот промозглый серенький вечер такого же промозглого и серенького дня, пришедшегося на мерзкий период безвременья между наполненной золотом и синевой осенью и бодрящей морозной зимой, как скоро и круто изменится все в жизни города и в его собственной. Позже, оглядываясь назад и уже зная, что и как произойдет, он пропустит сквозь сито памяти все загадочные события и отыщет среди них то единственное, с которого все и началось. Само по себе оно было столь незначительным и малоприметным, что он никогда бы о нем и не вспомнил, если бы не тот неоспоримый факт, что именно после него все начало меняться со страшной быстротой – и меняться необратимо.
Все началось с перезвона колокольчиков.

2

Полуденное солнце заливало горную долину тягучим золотом. Трэвис Уайлдер ехал в город на своем стареньком раздолбанном пикапе. Сквозь треск помех и скрип передней панели из радиоприемника доносилась едва слышная музыка. Подвешенный к зеркальцу заднего обзора бумажный освежитель воздуха в виде миниатюрной сосенки беспорядочно болтался перед глазами. Высокогорное солнце и время давно выветрили из него последние молекулы искусственного хвойного аромата. Двигатель натужно взревел, когда Трэвис переключил передачу и миновал крутой поворот серпантина на скорости, вдвое превышающей рекомендуемую желтым ромбом дорожного указателя очень похожим на кусок швейцарского сыра из-за множества дыр от крупнокалиберной дроби.
«Ты опаздываешь, Трэвис», – напомнил он себе.
Первую половину дня он провел за починкой крыши ветхого охотничьего домика, в котором жил. Пришлось заменить несколько планок и закрепить пару-тройку полос рубероида, оторванных бурей, бушевавшей минувшей ночью. Ему давно бы следовало подготовить жилище к зиме, скорое наступление которой предвещали разжиревшие, вконец обленившиеся сурки, одевшиеся густым красноватым мехом, да все руки не доходили. Когда он наконец догадался поднять голову, солнце уже клонилось к вершинам гор на западе. Трэвис так никогда и не научился следить за временем. Впрочем, он многому как следует так никогда и не научился. Потому, наверное, и обосновался здесь, в Каста-Сити.
Завсегдатаи начнут потихоньку сползаться в «Шахтный ствол» ближе к закату. Прибавим к этому дюжину-другую туристов, случайно или намеренно свернувших с магистрали и очутившихся в Каста-Сити. Вообще говоря, в это время года по горным дорогам разъезжает масса людей, жаждущих полюбоваться красотами золотой колорадской осени из уютных отапливаемых салонов своих или взятых напрокат автомобилей. И вдобавок именно на сегодня назначено заседание «Книжного клуба» под председательством Мойры Ларсон. Тема заседания: «Адюльтер во французских романах XIX века». Уайлдер содрогнулся, представив себе дюжину разъяренных книголюбов, лишенных возможности всласть подискутировать о влиянии на общество классовой структуры на примере «Мадам Бовари» Флобера.
«Ты очень, очень сильно опаздываешь, приятель!» – нервно присвистнул Трэвис, но тут же напомнил себе, что в салуне остался Макс.
Макс Бейфилд был единственным наемным работником, которого мог позволить себе Уайлдер. На сегодня как раз приходилась его смена, хотя Трэвис почти не сомневался в том, что Макс, как всегда, вместо обслуживания посетителей станет опять ковыряться в бухгалтерских книгах салуна, тщетно отыскиваю между строчек укрытые от налогов деньги. Бейфилд служил бухгалтером в какой-то нью-йоркской фирме и был вынужден перебраться в Колорадо, скрываясь от правосудия. Когда-то Уайлдер опрометчиво нанял его и теперь расплачивался за этот добрый порыв. Что ж, во всяком случае, Макс не откажет клиенту, если тот попросит нацедить кружечку пива. С другой стороны, Максу решительно нельзя доверять бар в часы пик. Оставалось только надеяться, что он не станет сегодня вертеться вокруг музыкального ящика, уверяя посетителей, что классические произведения существенно повышают ай-кью слушателей, в то время как музыка в стиле вестерн-кантри с ее упрощенным мелодическим строем и повторяющимися ритмами производит прямо противоположное воздействие.
Обуреваемый тревогой, Трэвис еще прибавил газу, и его грузовичок вылетел из-за поворота, как выпущенный из пращи камень.
До города оставалось не больше мили, когда в треснутом лобовом стекле промелькнула груда старых развалин на обочине дороги. Хотя Трэвис проезжал мимо них много раз, эти руины неизменно притягивали его взор. Здание сгорело задолго до его приезда в Каста-Сити, но он почему-то все равно отчетливо представлял себе, как неприветливо и уродливо выглядело оно до пожара. Длинное приземистое строение со множеством крошечных окошек-бойниц, с завистливой ненавистью глазеющих на красоту окрестных гор. Ныне от него осталась лишь почерневшая оболочка, чем-то похожая на хитиновый панцирь издохшего у дороги гигантского жука.
Если верить рассказам старожилов, когда-то здесь находился сиротский приют. Построенный во времена Великой Депрессии Странноприимный дом Беккетта для детей-сирот несколько десятилетий считался крупнейшим в центральном Колорадо детским приютом, но лет двадцать назад он сгорел дотла. К тому времени сиротские приюты вышли из моды, так что восстанавливать его не стали, о чем Трэвис, кстати, нисколечко не жалел. Было в этих развалинах нечто… нечто неправильное, что ли. Он не мог с уверенностью определить, что именно, но, проезжая мимо, не раз ловил себя на том, что его посещают мрачные мысли. Мысли о страдании, ужасе и прочих неприятных вещах. Возможно, эти мысли приходили в голову, потому что он знал об унесенных пожаром человеческих жизнях. К счастью, никто из детей не пострадал – всех удалось вывести, но несколько служащих оказались отрезаны огнем в своих комнатах и сгорели заживо. По крайней мере так ему рассказывали. Трэвис не мог судить, насколько достоверны эти байки, но если в окрестностях Кастл-Сити где-нибудь и водились привидения, руины Странноприимного дома Беккетта были для них самым подходящим местечком.
Развалины сгоревшего приюта скрылись за поворотом, и Уайлдер полностью сосредоточился на дороге. Почему-то олени, обитающие в окрестных горах, предпочитали именно в это время суток сигать через шоссе прямо перед носом у машин. Трэвис прищурился, чтобы лучше видеть. И в этот момент перед глазами мелькнуло что-то необычное, но только не олень – в этом он мог поклясться. Забыв о том, что безнадежно опаздывает, он сбросил газ и включил первую передачу. Двигатель протестующе зарычал, но пикап послушно замедлился и теперь еле полз со скоростью пешехода.
Это был старый рекламный щит.
Покрышки с ходу врезались в придорожный гравий, заскрипели тормоза, и грузовичок застыл на обочине перед очередным поворотом серпантина. Уайлдер, не выходя из машины, уставился на него сквозь боковое стекло. Как это обычно бывает в условиях высокогорья с сооружениями из дерева, щит побелел и потрескался, но выглядел тем не менее на удивление сохранившимся. На вид ему можно было дать лет шестьдесят – семьдесят, и даже самые свежие из рекламных плакатов, которыми он был обклеен, давно поблекли и выцвели. Но если приглядеться, еще можно было различить на них призрачные фигуры людей в костюмах и платьях, вышедших из моды два десятилетия назад. Они смеялись и радовались жизни, с наслаждением затягиваясь дымом тонких белых сигарет, элегантно зажатых между холеными длинными пальцами.
Уайлдер с усилием открыл тяжелую, неподатливую дверь и выбрался наружу. Студеный ветер, вздыхая, шелестел по поросшим высохшей травой пригоркам, и Трэвис от души порадовался, что догадался надеть дубленку, под которой, правда, на нем были лишь полинявшие синие джинсы и рыжевато-коричневая рабочая рубашка. Он был высоким, поджарым и широкоплечим, но вечно сутулился, должно быть, бессознательно стесняясь своего роста. Хотя ему уже стукнуло тридцать три, выглядел он гораздо моложе, а когда улыбался смущенной, по-детски озорной улыбкой, мог вообще сойти за подростка. Волосы на голове имели устойчивый тускло-желтый песочный цвет, а вот в бороде, которую он обычно отпускал к зиме, чтобы уберечь лицо от холода, а иногда и просто так – от лени, приобретали неожиданно яркий золотисто-медный оттенок.
Трэвис поправил очки в тонкой металлической оправе. Эти очки подарил ему несколько лет назад Джек Грейстоун. Джек владел «Обителью Мага», антикварным магазинчиком в западной части города, и был одним из старейших и лучших – а может быть, и самым лучшим, – друзей Уайдцера. Этим очкам было больше ста лет, и принадлежали они некогда молодому стрелку-ганслингеру <"Ганслингер – букв, человек, очень быстро выхватывающий оружие. Давно устаревший термин времен покорения Дикого Запада"> по имени Тайлер Кейн. Джек любил повторять, что лучший способ понять настоящее заключается в том, чтобы взглянуть на него сквозь призму давно минувшего прошлого. Временами Трэвису казалось, что Джек Грейстоун – самый мудрый из всех известных ему людей.
Похрустывая сапогами по мерзлому грунту, Уайлдер подошел к щиту вплотную и сразу обнаружил привлекшее его внимание несоответствие. Вчерашняя ночная буря оторвала изрядный клок сигаретной рекламы, под которой скрывалась картинка, демонстрирующая весьма своеобразный ландшафт. Нет, даже не картинка, а скорее фотография. Изображение выглядело настолько реальным и четким, что прямо дух захватывало. Склон заснеженной горной вершины, у подножия которой угадывалось нечто похожее на вечнозеленый лес. Трэвис машинально протянул руку, чтобы отодрать до конца потускневший рекламный плакат.
И в это мгновение он услыхал звон колокольчиков.
Звук был слабым и отдаленным, но на диво ясным и прозрачным. Чем-то он напомнил Уайлдеру перезвон бубенчиков на мчащихся зимней ночью санях. Он опустил руку и склонил голову на плечо, прислушиваясь, но не услышал больше ничего, кроме заунывного посвиста ветра, шныряющего среди гранитных скал. Он поежился и вспомнил о том, что ему давно пора быть в салуне. Что бы это ни было, оно бесследно исчезло, если только ему вообще не померещилось. Трэвис выждал еще мгновение и со вздохом зашагал обратно к грузовичку.
Ветер внезапно сменил направление и донес до ушей Уайлдера мимолетный, но отчетливо различимый обрывок музыкальной фразы. Он вздрогнул и резко обернулся. Музыка снова смолкла, но на этот раз ему удалось засечь направление. Взгляд его скользнул по заросшей побуревшей сухой травой пустоши и остановился на почерневших руинах в нескольких сотнях ярдов от дороги. «У тебя нет на это времени, Трэвис», – мелькнуло в голове, но он уже шагал, не разбирая дороги, наискосок через поле, засунув озябшие руки в карманы дубленки.
Минуту спустя он стоял под обгоревшими стенами приюта, заслонившими от обзора порядочный кусок прозрачно-синего небосвода. Никогда прежде он не подходил к развалинам так близко. С этого расстояния ряды окошек казались уже не пустыми зияющими глазницами, а скорее разинутыми в безмолвном крике ртами. Лишайники, словно струпья, густым слоем покрывали обугленные деревянные рамы. Даже спустя столько лет в воздухе ощущался запах гари – едкий и угрожающий. Трэвис задержал дыхание и прислушался. Только ветер, тишина и ничего более.
Он продрался сквозь ломкие заросли сухого чертополоха и обошел коробку с торца. По ту сторону он заметил еще пару строений. Они находились достаточно далеко от главного здания и не пострадали от огня. Унылая серая краска на стенах давно облупилась и слезала клочьями, но двери были закрыты и заперты массивными засовами. Судя по всему, здесь раньше было что-то вроде склада. Узкий проход между строениями походил на аллею. Что-то мелькнуло в глубине, или ему показалось?
Трэвис шагнул в проход и в конце его разглядел кучу проржавевшего металлолома и старую бочку. Никого живого он не обнаружил. Он уже собирался повернуть обратно, как вдруг прямо у него под ногами что-то блеснуло. Присев на корточки, Уайлдер принялся исследовать четко отпечатавшиеся на влажной почве следы. Некоторые успели наполниться водой – отблеск света в такой лужице и привлек его внимание. Углубления в грунте определенно были сделаны раздвоенным оленьим копытом. Ничего необычного: сотни оленей безбоязненно бродили по всей долине. Пожав плечами, Трэвис поднялся и хотел было повернуть обратно…
В этот раз колокольчики звенели гораздо громче. И гораздо ближе.
Уайлдер резко развернулся на звук. Есть! Что-то шевельнулось около бочки – что-то живое, он не мог ошибиться.
– Эй, кто там? – позвал он охрипшим голосом, но ответа не получил. Он сделал шаг вперед. Потом еще шаг. Тени сгустились вокруг, и новый звук прорезал пространство – новый звук, больше всего похожий на… на смех? Высокий и вибрирующий, могущий с равным успехом принадлежать ребенку и старухе. Дождевая бочка внезапно начала раскачиваться из стороны в сторону, а потом завалилась набок. Скопившаяся в ней темная, как кровь, вода хлынула на землю.
Сердце в груди Трэвиса екнуло и сжалось. Он попятился назад. Снова этот дурацкий издевательский смех. Он закусил губу, чтобы не закричать, повернулся и побежал прочь.
Неожиданное препятствие, возникшее на пути, заставило Уайлдера резко затормозить. На этот раз он не сумел удержать крика. Отступив на пару шагов, он в страхе поднял голову.
– Могу я быть чем-то полезен, сынок?
Преградивший Трэвису дорогу незнакомец выглядел таким старым, как будто лет на восемьдесят пережил собственные похороны. Его потраченный молью черный костюм архаичного покроя с высоким стоячим воротничком мешком сидел на долговязой, костлявой фигуре, больше напоминающей ходячий скелет. Из-под сюртука выглядывала некогда белая, а ныне пожелтевшая от бесчисленных стирок сорочка, стянутая на горле обвисшим веревочным галстуком. Старик поднял руку и придержал свою широкополую шляпу, которую чуть было не унесло внезапным порывом ветра.
– Я спросил, могу ли я быть чем-то полезен, сынок, – повторил незнакомец. – Прошу прошения, но ты выглядишь таким же бледным, как Лот после бегства из Содома. По-моему, ты нуждаешься в помощи, сынок.
Голос его звучал сухо и монотонно, как шорох змеиного брюха по песку, но неприятное впечатление несколько скрадывалось отчетливо выраженным южным акцентом. Это был голос, внушающий одновременно ужас и преклонение. Губы старика раздвинулись в гримасе-улыбке, обнажив крупные зубы такого же тускло-желтого цвета, как его сорочка. Из-под кустистых бровей сверкнули вдруг черными угольками неожиданно молодые глаза.
– Ты не похож на глухонемого, сынок, – заметил незнакомец, так и не дождавшись ответа. – Ты ведь умеешь разговаривать, не так ли?
Трэвис ухитрился кивнуть.
– Со мной все в порядке, – выдавил он наконец. – Там, у сарая, кто-то напугал меня. Олень, наверное, или какое-то другое животное.
Инстинкт подсказывал ему как можно скорее убираться отсюда. От одного только вида этого типа с мертвецкой ухмылкой и пергаментной кожей Трэвиса жуть охватывала. Бродяга, не иначе, – если судить по одежке. Да и сам старик какой-то ненормальный. Не то чтобы агрессивный, но определенная угроза рядом с ним ощущается.
Трэвис сглотнул слюну.
– Послушайте, мне пора идти. Я… мне нужно кое-что сделать.
Незнакомец несколько мгновений не сводил с него изучающего взгляда, потом кивнул:
– Ты прав, сынок. Тебе действительно предстоит многое сделать.
Уайлдер ничего не ответил. Он поспешно проскочил мимо зловещей фигуры и рванул во весь дух через поле, не оглядываясь и глядя только под ноги. Слепое везение привело его прямо к грузовичку. Он забрался в кабину и только тогда позволил себе оглянуться назад. Человек в черном не сдвинулся с места. Он так и стоял на фоне обугленных стен приюта посреди колышащейся волнами сухой травы, одной рукой придерживая от ветра шляпу. Взгляд его был устремлен к горизонту, как будто эти маленькие пронзительные обсидиановые глазки провидели приближение чего-то неведомого и страшного, недоступного взорам простых смертных.
Трэвис поежился, захлопнул дверь и повернул ключ зажигания. Пикап завелся и, стреляя гравием из-под колес, послушно выехал на дорогу.
Сейчас, когда напряжение спало и он вновь сосредоточился на управлении машиной, произошедшее с ним уже не казалось Уайлдеру чем-то из ряда вон выходящим. Он даже рассмеялся, припомнив, как испугался безобидного оленя, случайно опрокинувшего бочку с дождевой водой, и бродягу-старика в черном – личность хотя и своеобразную, но наверняка тоже безвредную. Что касается звона колокольчиков, то он скорее всего ему попросту померещился. В противном случае оставалось только предположить, что у него поехала крыша, но такой вариант Трэвис отказывался рассматривать даже чисто теоретически. Он прибавил газу и принялся насвистывать сквозь зубы в такт музыке, льющейся из радиоприемника.
Впереди, прямо по ходу, показалась остроконечная макушка какого-то куполообразного сооружения. Подъехав поближе, Уайлдер с удивлением узнал в нем цирк-шапито. Шатер был разбит посреди пустоши неподалеку от шоссе. Брезент купола покрывали многочисленные заплатки. Рядом с ним был припаркован старенький школьный автобус. Проезжая мимо шапито, Трэвис снизил скорость. Перед входом в шатер красовался грубо сколоченный деревянный щит с надписью. Буквы расплывались перед глазами, и Уайлдеру пришлось напрячься, чтобы прочитать ее. Надпись гласила:

АПОКАЛИПТИЧЕСКОЕ СТРАНСТВУЮЩЕЕ ШОУ СПАСЕНИЯ БРАТА САЯ
Излечиваем недуги – Восстанавливаем веру – Спасаем души
Приходите к нам – мы жаждем спасти вас!

Старый, добрый странствующий проповедник! Трэвис и не подозревал, что эта братия еще есть в природе. Он переключил передачу на четвертую скорость и в считанные мгновения оставил купол далеко позади. Теперь он знал, откуда взялся тот тип в черном костюме прошлого века. Псих, как и следовало ожидать, хотя со сдвигом в несколько иной сфере, нежели ему показалось вначале.
Пикап стремительно приближался к городу, и мысли Уайлдера переключились на более прозаические вещи: сколько бочонков пива потребуется на сегодняшний вечер в салуне, кого попросить выкурить обосновавшегося под полом скунса и где найти время, чтобы заделать наконец прохудившуюся крышу кладовой.
И все же за весь оставшийся до города путь Трэвис так и не смог окончательно забыть нежный перезвон колокольчиков.

3

Когда грузовичок Уайлдера въехал на Лосиную улицу, небо уже начало затягиваться серебристо-снежной пеленой надвигающихся сумерек. Последние лучи заходящего солнца золотили макушку Кастл-пик – самой высокой из окружающих долину горных вершин. Трэвис остановил пикап у входа в салун «Шахтный ствол», выбрался наружу и захлопнул дверцу, не потрудившись запереть ее. Что ни говори, а жизнь в маленьком городке имеет свои преимущества.
Лосиная улица мало изменилась за последние сто лет. Если заменить припаркованные автомобили на фургоны и повозки, а асфальт на красноватое глинистое месиво, центральная магистраль Каста-Сити вновь станет точно такой же, какой она была во времена горнодобывающего бума. Прямая и широкая, она проходила через центр города и пронизывала его насквозь, нисколько не походя на узкие извилистые улочки городов Восточного Побережья, проложенные людьми, привыкшими к тесноте и неудобствам перенаселенных европейских «бургов», еще до того, как до них дошло, что в Новом Свете более чем достаточно свободного пространства и нет никакой нужды экономить. По обе стороны улицы возвышались все те же изъеденные временем и непогодой декоративные фасады, и почти перед каждым строением сохранились коновязи, хотя нынешняя молодежь привязывала к ним уже не лошадей, а велосипеды и мотоциклы.
С приближением темноты все чаще загорались окна домов вдоль улицы. Тротуары заполнили вышедшие на вечернюю прогулку горожане. Кто-то заглядывал в кафе «Москито», чтобы выпить чашечку лучшего в графстве «капуччино», кто-то трепался с приятелями у входа в универмаг Мак-Кея, а кто-то просто глазел на витрины сувенирного магазинчика «Голубая вершина», заполненные кристаллами дымчатого горного хрусталя, индейскими боло <"Боло – индейское оружие ближнего боя, представляющее собой обвязанный ремешками заостренный камень"> из вулканического обсидиана и колодами вручную расписанных гадальных карт. В самом конце Лосиной улицы, изящный, как призрак, возвышался старый Оперный театр Каста-Сити с греческими колоннами и мраморным фасадом в стиле барокко.
Трэвис шагнул на тротуар перед входом в салун как раз в тот момент, когда вспыхнула красно-синим неоновым сиянием вывеска над головой. Он протянул руку к дверной ручке и вдруг замер, нахмурив брови. Наклонился вперед и присмотрелся. Так и есть! В левом верхнем углу. Маленький, совсем неприметный. Если бы не загоревшаяся вывеска, он так бы и прошел мимо, не обратив внимания. Кто-то вырезал поверх облупившейся краски дверного косяка странный знак, напоминающий двояковыпуклую линзу:

Уайлдер понятия не имел, что он обозначает, и решил, поразмыслив, отнести его появление на счет любителей граффити. Проблема вандализма в Каста-Сити никогда особо остро не стояла, но отдельные проявления время от времени имели место. Трэвис мог поклясться, что еще вчера этого значка на двери не было, да и следы от ножа или гвоздя выглядели совсем свежими. Он с сожалением вздохнул. Ладно, черт с ним, все равно он собирался покрасить дверь. Мысленно добавив эту заботу к растущему списку, он повернул ручку и вошел в зал салуна, где сразу окунулся в привычную атмосферу дружеского трепа завсегдатаев, сопровождаемого позвякиванием пивных кружек. Похоже, сегодня Максу так и не удалось разогнать всех клиентов. Пока, во всяком случае.
Макс стоял за стойкой, внимательно изучая ворох накладных, разложенных перед ним на просторном деревянном прилавке. Его длинные волосы были стянуты сзади в хвост. За ухом торчал желтый карандаш. Одной рукой он задумчиво теребил жиденькие черные усы, которые начал отпускать несколько месяцев назад, а другой, не глядя, метнул вдоль стойки блюдечко с соленым крекером в сторону подавшего знак посетителя. И тут же, без паузы, выхватил из-за уха карандаш и сделал какую-то пометку на одной из бумаг. После чего откинулся назад, задумчиво прикусил карандаш и расплылся в счастливой улыбке, словно мальчишка, сменявший два "Зеленых фонаря" и "Супербоя" на расширенный выпуск "Бэтмена" <"Названия популярных американских комиксов.">. Трэвис оказался прав. Макс снова занимался любимым делом: ревизией бухгалтерских документов.
Как и улица, на которой он располагался, «Шахтный ствол» за истекшее столетие претерпел столь же незначительные изменения. Керосиновые светильники в свисающих с потолка люстрах кованого железа заменили электрические лампочки, а зеркало бара украсили неоновые изображения пенящихся пивных кружек. Вот, пожалуй, и все. По-прежнему, как и сто лет назад, со стен смотрели на посетителей стеклянными глазами головы лосей, оленей и пум, покрытые густым слоем пыли и паутины. Потемневшие от времени объявления о розыске опасных преступников с обещанием награды за поимку покрывали деревянные колонны, поддерживающие трухлявые потолочные балки. У дальней стены притулилось древнее фортепиано, из которого, впрочем, и сейчас можно было извлечь вполне приличную мелодию.
Завсегдатаи встретили появление хозяина салуна приветственными возгласами и поднятыми в его честь пивными кружками. Лавируя между столиками, он улыбался и пожимал протянутые руки. Пускай у него больше не было семьи, но эти люди во многом ее заменяли. За одним столом играли в криббедж и потягивали дешевый однозвездочный шотландский виски несколько служащих с туристического ранчо, расположенного ниже по склону. Парочка краснощеких немецких студентов в шерстяных свитерах и биркенстонах <"Тяжелые горные ботинки с шипами">, кинув свои рюкзаки в углу, затеяла игру в дротики с представительницами местного отделения «Дочерей фронтира». Парни пока что проигрывали. Два ковбоя в джинсах и пестрых рубахах со сложным геометрическим узором танцевали тустеп под обволакивающие звуки мелодии кантри, воспроизводимой музыкальным ящиком. А в дальнем углу Молли Накамура терпеливо инструктировала нескольких учеников в нелегком искусстве оригами. К сожалению, выходящие из-под их ножниц и неуклюжих пальцев мятые уродцы не шли ни в какое сравнение с грациозными журавликами и тиграми, с легкостью творимыми самой Молли.
Местная легенда гласила, что никто не попадает в Кастл-Сити случайно. В легендах Трэвис разбирался слабо, но точно знал, что очень многие, ехавшие по своим делам и когда-то проезжавшие через город, почему-то задерживались в нем – одни надолго, другие навсегда. В свое оправдание каждый из них заявлял одно и то же: увидав Кастл-Сити, он (или она) вдруг проникся ощущением, что именно здесь нашел нечто такое, о чем раньше и не подозревал. Возможно, истинной причиной была потрясающая красота здешних мест, возможно, все они внезапно почувствовали в душе неотъемлемую принадлежность к этому дивному краю, а возможно, как уверяли некоторые, долина просто позвала их и они откликнулись на зов. Трэвис затруднялся сказать, какое из этих объяснений было ближе всего к действительности. Очень может быть, что каждое.
Уайлдер ведь и сам не собирался оставаться в Кастл-Сити, но так уж получилось, как, собственно, и все остальное в его жизни. Он всегда терялся, когда возникала необходимость сделать выбор. В восемнадцать лет он покинул родительскую ферму в Иллинойсе и убогий домишко, в котором рос и воспитывался, чтобы поступить на третий курс колледжа в Кампене. С тех пор он так больше ни разу и не видел ни родного дома, ни мать с отцом. Чему его обучали в колледже, припоминалось смутно. Он перескакивал с одного предмета на другой, пока в один прекрасный день не оказался на автобусной остановке с дипломом в руке. Он сел тогда на первый попавшийся автобус, справедливо рассудив, что все равно, куда ехать, если не знаешь, куда тебе надо. Автобус направлялся на Запад, и Трэвис по инерции начал дрейфовать в том же направлении. Он задерживался ненадолго то в одном, то в другом городке, находил работу и даже иногда обзаводился друзьями, но спустя некоторое время опять оказывался в автобусе, увозившем его еще дальше в сторону заходящего солнца. Так продолжалось вплоть до того дня, когда он вышел в Кастл-Сити и в первый раз ощутил на лице чистое дыхание ветра с горных вершин.
«Шахтным стволом» владел тогда Энди Коннелл. Он взял Трэвиса на работу барменом и помог снять под жилье старенькую охотничью хижину за городом. Уайлдер вначале не собирался оставаться в Кастл-Сити дольше, чем в других местах, но, проснувшись однажды утром, с удивлением осознал, что прошли годы, а у него так и не появилось никаких других планов. В те минуты он оказался ближе к сознательному выбору, чем когда-либо прежде. Пару лет назад Энди умер. Трэвис сумел наскрести достаточно наличных, чтобы стать новым хозяином салуна. Впрочем, право на эту собственность ему приходилось ежемесячно отстаивать в препирательствах с руководством банка, владевшего закладной, имевшего на сей счет собственное мнение.
Уайлдер пробрался наконец к стойке. Макс оторвался от кипы документов и ухмыльнулся.
– Не ожидал, что я тут без тебя сумею управиться, а, Трэвис? Уайлдер поднял деревянную крышку и прошел в бар.
– С чего это вдруг тебе такое пришло в голову, Макс?
– Да так, по мелочи. Думаешь, я не слышу, как ты вечно бормочешь себе под нос, что я никуда не гожусь и мне ничего нельзя доверить без присмотра?
Трэвиса передернуло.
– Ах вот в чем дело… – Он достал из морозильника коричневую бутылку домашнего солодового пива и сковырнул пробку. – Вот уж не замечал, что приобрел привычку размышлять вслух.
– Не бери в голову, Трэвис, – с ехидством посоветовал Макс. – Это не более чем одно из безобидных чудачеств с твоей стороны.
Уайлдер был бы не прочь узнать, в чем заключаются остальные, но благоразумно решил воздержаться от вопросов, не будучи полностью уверен в том, что ему понравятся ответы. Вместо этого он проверил, не нуждаются ли в замене пивные емкости, а потом прошел на мойку и занялся мытьем скопившихся грязных кружек. Макс многозначительно постучал карандашом по разложенным перед ним накладным. Независимо от причин, побудивших его сменить изобилующую стрессами работу на Уолл-стрит на мирную идиллию горной долины, пристрастие к цифрам слишком прочно въелось ему в кровь.
– Между прочим, – заметил Макс, смерив хозяина задумчивым взглядом, – у меня такое ощущение, что у нас имеется некоторая задолженность по налогам с продаж за прошлый год. Возможно, я ошибаюсь, но… Скажи, Трэвис, тебе никогда не приходило в голову воспользоваться калькулятором?
– Мне всегда казалось, что подводить баланс без него – гораздо более творческий процесс, – парировал Уайлдер, хотя, по правде говоря, в математике он разбирался не лучше, чем в нейрохирургии, и был до чертиков рад, спихнув в свое время на Макса всю бухгалтерию. Другое дело, что он отнюдь не собирался посвящать последнего в эти тонкости.
Макс захлопнул гроссбух и театрально застонал.
– Почему бы тебе не вонзить мне в сердце карандаш и не покончить с этим раз и навсегда, Трэвис? Так будет проще для нас обоих!
– Ну не знаю, – пожал плечами Уайлдер. – Мне кажется, мой метод доставляет меньше хлопот.
Уязвленный Макс протопал в кладовую за пополнением запаса бумажных салфеток, а довольный одержанной победой Трэвис взял тряпку и принялся протирать стойку бара. В конце концов, терзать Макса было его хозяйским долгом в отношении наемного служащего. А если он при этом испытывал еще и удовольствие – что ж, оно всего-навсего служило ему дополнительным вознаграждением.
Как раз пробило восемь, когда открылась дверь и на пороге салуна появилась помощник шерифа графства Кастл-Сити Джейсин Уиндом. Трэвис на мгновение подумал, что она заскочила пропустить кружечку пивка, но тут же изменил мнение, заметив револьвер у нее на поясе. Помощник шерифа находилась при исполнении. Джейс небрежно отсалютовала Уайлдеру, коснувшись пальцами полей шляпы, и прошествовала к бару, грациозно лавируя между разнокалиберными столиками.
– Добрый вечер, Трэвис, – приветствовала она его звучным голосом, начальственные нотки которого несколько скрадывались певучим западным акцентом.
Трэвис улыбнулся в ответ и пожал протянутую руку.
– Рад видеть вас, шериф Уиндом, – сказал он и непроизвольно поморщился, ощутив ее не по-женски сокрушительное ответное пожатие. Когда она отпустила наконец его кисть, он с трудом подавил желание подуть на враз занемевшие пальцы. Помощник шерифа Уиндом – миниатюрная женщина, и ей было меньше тридцати, но держалась она всегда с таким достоинством, что казалась гораздо выше и старше. Ее каштановые волосы были коротко подстрижены, а складки на защитного цвета форме наглажены до такой степени, что в пору резать хорошо прожаренный бифштекс.
Джейс уронила на стойку широкополую шляпу в стиле «Медведь Смоки», взгромоздилась на вращающийся табурет и обвела помещение салуна холодным внимательным взглядом.
– Похоже, сегодня дела в вашем заведении идут совсем неплохо, – заметила она.
Трэвис наполнил чашку горячим черным кофе и подвинул ее к посетительнице.
– Да, ничего, – согласился он. – Сегодня Максу удалось не распугать всех клиентов.
Джейс отхлебнула глоточек обжигающей жидкости и взглянула на Уайлдера с укоризной.
– Не сочти за обиду, Трэвис, – сказала она, – но ты, по-моему, слишком предвзято относишься к Максимилиану. Жизнь в большом городе делает человека изнеженным и нервным. Твоему парню еще многое предстоит преодолеть, но я чувствую, что он находится на верном пути.
Оба, не сговариваясь, одновременно посмотрели в противоположный конец зала, где смеющийся Макс качал головой в ответ на тщетные попытки голубоволосых «Дочерей фронтира» в джинсовых комбинезонах завлечь его в цепочку танцующих. Поймав взгляд Трэвиса и Джейс, Макс смущенно ухмыльнулся, чем-то напоминая в этот момент нашкодившего щенка.
– Хороший парнишка, – одобрительно кивнула Джейс, поднося к губам чашку. – Подстричь его как следует, нарядить в нормальные джинсы, и выйдет не ковбой, а загляденье.
У Трэвиса чуть глаза на лоб не вылезли. Он в изумлении уставился на помощника шерифа, не сводящую глаз с Макса, и впервые заметил сияющие золотые сережки в ее маленьких симпатичных ушах. Не укрылись от его взора и решительно выдвинутая вперед челюсть, и азартный блеск в глазах. Судя по всему, в скором будущем Макса ожидает о-очень большой сюрприз.
Он деликатно откашлялся и поспешил сменить тему.
– Вы так и не сказали, чем вызвано ваше посещение, шериф Уиндом, – напомнил Уайлдер.
Джейс резко развернулась на табурете и мгновенно превратилась в делового и подтянутого служителя правопорядка. Выхватив из кармана маленький блокнот, она перелистала несколько страничек.
– Вот, – сказала она. – Дело в том, что в офис шерифа поступило весьма необычное заявление.
По спине Трэвиса побежали мурашки.
– Необычное заявление? – повторил он.
– Так точно. Уонита Заблудившаяся Сова позвонила нам в четыре часа. Ты должен знать ее, Трэвис. Она служит кассиршей в универмаге Мак-Кея и живет в двухквартирном коттедже на северной окраине. Миссис Заблудившаяся Сова была чрезвычайно взволнована во время этого звонка и категорически утверждала, что видела у себя на заднем дворе… – Джейс еще раз сверилась с записью в блокноте и закончила: – … дельгета.
Трэвис отхлебнул глоток солодового пива и вежливо осведомился:
– Должен ли я знать, что это такое?
Джейс захлопнула блокнот и спрятала его обратно в кармашек. – Вряд ли, если только у тебя нет ученой степени по индейскому фольклору. Мне пришлось покопаться в библиотеке. Это из мифов равнинных индейских племен. Насколько мне удалось понять, дельгет – это нечто вроде духа антилопы.
Трэвис с силой стиснул край стойки. Ему вдруг вспомнилась тень, промелькнувшая перед глазами за развалинами приюта, и след копыта, глубоко вдавленный в размокшую глину. Только сейчас ему пришло в голову, что след этот мог быть оставлен не только оленем, но и, к примеру, вилорогой антилопой. Он облизал внезапно пересохшие губы.
– Но вы же не думаете, шериф, что Уонита на самом деле видела дельгета?
Джейс фыркнула:
– Сильно сомневаюсь, чтобы шериф Домингес был серьезно озабочен слухами о разгуливающих по Каста-Сити существах из древних легенд и преданий. Но ему совсем ни к чему забредшая с гор пума в городской черте. Миссис Заблудившаяся Сова определенно что-то видела, я в этом уверена. Я опросила посетителей универмага Мак-Кея и кафе «Москито», а потом решила заглянуть сюда.
На секунду Уайлдер испытал искушение рассказать Джейс о случившемся с ним по дороге в город. Но если он поведает ей о следах и тени, придется упомянуть перезвон колокольчиков и этот нечеловеческий смех, а этого ему не хотелось ни под каким видом. День и без того выдался чересчур насыщенным.
– Сожалею, шериф Уиндом, но если кто-то что-то и заметил, мне об этом не докладывали.
Джейс слезла с табурета и выпрямилась, как бы невзначай задержав на мгновение руку на револьвере.
– Ну что ж, тогда двинусь дальше. Спасибо за кофе, Трэвис.
Она нахлобучила шляпу, коснулась полей в прощальном приветствии и направилась к выходу. В дверях она задержалась, метнула последний пронизывающий взгляд в сторону Макса и скрылась, впустив в помещение толику свежего ночного воздуха. Трэвис схватил поднос и начал собирать со столиков пустые кружки, изо всех сил стараясь не думать об услышанном.
Полчаса спустя зазвонил телефон.
Трубку снял Макс, выслушал и с разочарованным видом протянул ее Уайлдеру. Максу никогда никто не звонил, и он чувствовал себя в чем-то обделенным, подозревая в этом обстоятельстве некий заговор против себя. Определенную роль в его извращенных умозаключениях играл и тот факт, что Трэвис, а не он являлся хозяином «Шахтного ствола». Уайлдер поставил поднос и взял трубку.
– Трэвис! – облегченно прохрипел голос на другом конце провода. – Трэвис, как я рад, что смог до тебя дозвониться!
– Джек? – Уайлдер прикрыл ладонью микрофон, чтобы заглушить шум и гул голосов в салуне; он узнал по голосу своего старого друга Джека Грейстоуна, но на всякий случай переспросил еще раз: – Это ты, Джек?
– Слушай меня внимательно, Трэвис. – Слова Джека доносились словно издалека, отдаваясь в ухе Уайлдера слабым эхом. – Боюсь, у меня нет времени на объяснения, но очень надеюсь, что ты, как мой друг поверишь мне на слово. – Голос на противоположном конце линии на время смолк, потом прорезался снова. – Ты должен немедленно подъехать в «Обитель Мага». Немедленно!
Трэвис был слегка ошарашен. Он никогда прежде не слышал Джека в таком волнении. Голос его дрожал, и он был, несомненно, чем-то встревожен. Нет, даже не встревожен, а… Чувствуя холодок в груди Трэвис, вдруг осознал, что его приятель смертельно напуган.
– Джек, но я не могу сейчас бросить салун, – возразил он, заметив любопытный взгляд, брошенный Максом в его сторону, и сознательно понизив голос. – Сегодня у нас самый большой на неделе наплыв клиентов.
– Ты должен, Трэвис! – Видимо, Джек сумел взять себя в руки, потому что его голос с неуловимым европейским акцентом, так хорошо знакомый Уайлдеру, звучал теперь спокойно и ровно. – Я бы очень хотел рассказать тебе все по телефону, но не осмеливаюсь.
– Что рассказать? – удивился Трэвис.
– Узнаешь, когда приедешь в мою антикварную лавку. Я не доверяю никому из тех, кто может прослушивать наш разговор. И ты тоже никому не должен говорить о моем звонке. – Голос Джека понизился до шепота. – Поверь, дружище, я не стал бы тебя втягивать, но моя жизнь находится в очень серьезной…
В трубке что-то щелкнуло, и в ухе Трэвиса зазвучал бессмысленный треск помех. Связь оборвалась.

1 Следующая страница


За гранью 2

4

Захлопнув за собой дверь салуна и сутуля широкие плечи под потертой дубленкой, Трэвис шагнул в ночь. Узкий серп луны, нависший над тротуарами Кастл-Сити, струил бледный свет, окрашивая инеем затемненные грани. Тепло и свет, оставшиеся за дверью «Шахтного ствола», показались вдруг Уайлдеру бесконечно далекими и навсегда потерянными.
Он покинул заведение, не вдаваясь в подробности. Как ни крути, но Джек Грейстоун был его лучшим другом. И как бы странно ни выглядела просьба Джека, Трэвис не мог ее не исполнить. Кроме того, Макс с радостью ухватился за шанс хоть ненадолго побыть в роли хозяина салуна. Но что же все-таки имел в виду Джек? Трэвис представить себе не мог, чтобы кому-то могло прийти в голову угрожать престарелому владельцу маленького антикварного магазинчика в провинциальном городке. Наверняка за этим паническим телефонным звонком кроется какая-то другая, не столь откровенно приземленная причина.
Уайлдер направился к своему пикапу и взялся за ручку кабины. Что-то застряло в щели между дверцей и кузовом. Он потянул на себя и с удивлением увидел серебрящийся в лунном свете клок меха. Он нахмурил брови. Как, черт побери, он мог не заметить его, выходя из машины? Внезапный порыв ветра подхватил у него с ладони меховой обрывок и понес, кружа, вдоль безлюдной улицы. Вот скорее всего и ответ на невысказанный вопрос. Трэвис залез в кабину, отпустил ручник и включил зажигание. Двигатель со скрежетом провернулся раза три, потом заглох. Он попробовал завести еще раз и был вознагражден похоронным металлическим лязгом, свидетельствующим о том, что его аккумулятор в очередной раз накрылся под воздействием высокогорного климата. В раздражении стукнувшись несколько раз лбом об руль, он вылез из грузовичка.
Здравый смысл подсказывал вернуться в салун и попросить кого-нибудь из посетителей взять пикап на буксир, чтобы завести на ходу. Но тогда не избежать массы вопросов, куда и зачем он направляется, а Джек просил его никому об этом не рассказывать. Тяжко вздохнув, Трэвис пустился рысцой по улице. От «Обители Мага» его отделяло не более мили, и ему вполне по силам преодолеть эту дистанцию пешком. Только что пробило девять, но единственный в городе светофор уже переключился на свободный режим, равномерно подмигивая своим янтарно-желтым кошачьим зрачком. Уайлдер пытался не вспоминать рассказ помощника шерифа Уиндом о дельгете. Сегодня он уже позволил собственному воображению возобладать над рассудком и отнюдь не желал повторения эксперимента.
С мостовой он перебрался на тротуар. Проходя мимо двери закрытого хозяйственного магазина, Трэвис внезапно остановился и поправил свои магические очки. Так и есть: тот же самый странный символ, что и на двери салуна. Спускаясь по Лосиной улице, он насчитал еще несколько дверей, отмеченных таким же знаком. Поежившись, будто от холода, Уайлдер прибавил шагу.
Минут через пятнадцать, он с облегчением остановился перед входом в «Обитель Мага». Антикварная лавка занимала первый этаж ветхого здания викторианской эпохи на западной окраине города, а жилые апартаменты Джека Грейстоуна располагались в верхней части особнячка. Дом окутывала тишина, и за окнами царил сплошной мрак: ни в лавке, ни в декоративной башне, вызывающей у Трэвиса ассоциацию с бастионом средневекового замка, ни за бархатными портьерами верхних этажей, словно взирающих на мир из-под прикрытых век, не было ни проблеска света. А дома ли Джек? Трэвис поднялся по ступенькам парадного крыльца и собирался постучать, но не успели костяшки его пальцев коснуться двери, как та распахнулась.
– Клянусь бородой Вотана, ты очень вовремя, Трэвис!
Уайлдер нырнул в дверной проем и очутился в прихожей, до такой степени загроможденной всяким хламом, что он чуть было не упал. Джек поспешно захлопнул дверь. В руках он держал маленькую керосиновую лампу. Ее слабо мерцающий фитиль был единственным источником света.
Джеку Грейстоуну на вид можно было дать не больше шестидесяти, хотя Трэвис знал его вот уже семь лет и готов был поклясться, что тот нисколько не изменился за это время. Внешность его была довольно примечательной. На породистом лице выделялись классический «римский» нос и глаза поразительной небесной голубизны. Стального цвета бородка была аккуратно подстрижена, не в пример редеющей седой шевелюре, оставленной в живописном беспорядке. Одежду хозяина дома составлял старомодный, но весьма элегантный костюм английской шерсти, под которым виднелись ослепительно белая и безукоризненно отглаженная сорочка и зеленый фланелевый жилет. Трэвис не мог припомнить, чтобы его друг когда-либо надевал что-то другое.
– Извини, что задержался, Джек, – проговорил он, пытаясь отдышаться, – но у меня машина не заводилась, так что пришлось пешком топать.
– Пешком? – Джек озабоченно посмотрел на Уайлдера. – Я бы не сказал, что это была удачная мысль с твоей стороны. Особенно в такую ночь, как эта.
Трэвис пригладил ладонью растрепавшиеся волосы.
– Джек, что происходит? Я не знал, что и подумать, когда нас разъединили!
– Ах это… Ты уж прости меня, Трэвис, но я сам виноват. Когда мы разговаривали по телефону, мне показалось, что в холле кто-то возится. Видимо, я слишком резко повернулся и в результате случайно обрезал мечом телефонный шнур.
Трэвис выпучил глаза.
– Мечом?!
– Ну да, мечом. Это что-то вроде очень большого ножа, которым пользуются рыцари в…
– Я знаю, что такое меч!
Джек метнул на него пронзительный взгляд.
– Зачем же тогда спрашивать?
Трэвис обреченно вздохнул. Как бы сильно ни нравился ему Джек Грейстоун, разговор с ним зачастую превращался в сплошное мучение.
– Джек, будь любезен объяснить мне наконец, зачем я тебе понадобился?
– Тьма надвигается, – абсолютно серьезным голосом ответил старик.
Вслед за этим он повернулся и пропал в извилистых лабиринтах антикварного салона. Трэвису ничего не оставалось, кроме как последовать за ним. Из полумрака выплывали запыленные реликты былых веков: серванты с фарфоровыми ручками, покрытые свинцом зеркала, каминные подставки для дров на когтистых львиных лапах, обитые бархатом кареты и потускневшие от времени цирковые афиши. Джек неустанно заботился о пополнении своей уникальной коллекции новыми экспонатами. Собственно говоря, на этой почве он и сошелся с Трэвисом, а затем стал его лучшим другом.
В один прекрасный день вскоре после того, как Трэвис Уайлдер занял место за стойкой «Шахтного ствола», в двери салуна вошел Джек Грейстоун в своем неизменном костюме. Он явно не походил на обычного посетителя, но впечатление производил вполне благоприятное. Поздоровавшись, он вежливо поинтересовался, нельзя ли ему осмотреть кладовые и подвалы заведения «на предмет наличия там вещей, имеющих историческую ценность». Это посещение совпало с отлучкой из города Энди Коннелла, по странному совпадению поручившего перед отъездом новоиспеченному бармену «разобраться с барахлом», скопившимся за сотню лет существования салуна. Естественно, Трэвис был просто счастлив оказать услугу человеку, который мог избавить его от этого малопривлекательного занятия.
Впрочем, прошло совсем немного времени – впоследствии Трэвис так и не смог сообразить, как это вышло, – и он очутился в подвале, весь в грязи и паутине, роясь в нагромождении столетнего хлама, тогда как Джек, восседая на табурете у стойки бара, непринужденно руководил поиском раритетов. Кончилось тем, что залежи оказались наконец-то расчищены, а Трэвис перевез на своем грузовичке в «Обитель Мага» полный кузов медных светильников, стульев с гнутыми ножками и толстостенных бутылок фиолетового стекла. Где-то в ходе этой операции Джек решил, что они с Трэвисом отныне лучшие друзья, а Трэвис не счел нужным убеждать его в обратном.
И все же, несмотря на их многолетнюю дружбу, Уайлдер был попросту поражен странным поведением Джека в этот вечер. Он пробирался вслед за ним в дальний конец лавки, ориентируясь лишь на огонек керосиновой лампы. Хозяин перешагнул через груду полуразбитых греческих амфор, обогнул приставленный к стене деревянный саркофаг и начал подниматься по узкой деревянной лесенке, о существовании которой Трэвис, регулярно посещавший «Обитель Мага», даже не подозревал.
Стены по обе стороны лестницы были увешаны множеством старинных фотографий в позолоченных антикварных рамках. Одна из них привлекла внимание Трэвиса. Он остановился и пригляделся повнимательнее. На снимке была группа мужчин и женщин с постными физиономиями, облаченных в строгие деловые костюмы старомодного покроя. Некоторые держали в руках кирки и лопаты, стоя на краю выкопанной в земле глубокой ямы. В нижней части фотографии паутинной вязью было что-то написано. Уайлдер прищурился и с трудом разобрал текст: «Странноприимный дом Беккстта для детей-сирот. 1933». Судя по всему, на этом фото был запечатлен момент закладки старого приюта. Однако Трэвиса заинтересовало в нем совсем другое. На заднем плане снимка можно было различить какое-то прямоугольное сооружение. Оно было частично скрыто за шляпкой одной из женщин, но Трэвис опознал его безошибочно и с первого взгляда. Тот самый рекламный щит на обочине горного шоссе. Только на этой фотографии на щите еще не было сигаретной рекламы, зато хорошо был виден живописный пейзаж. Выходит, эта картинка сохранилась аж с 1933 года! Знать бы еще, что она рекламирует? Внизу виднелась какая-то надпись, но разобрать ее Трэвис так и не смог.
Встревоженный голос хозяина вывел его из задумчивости.
– Прекрати глазеть, Трэвис! У нас нет времени на эти глупости.
Он заставил себя оторваться от фотографии и устремился за Джеком вверх по ступенькам. Странная лестница уперлась в глухую стену, но хозяин нажал на панель красного дерева справа, и в стене образовалось отверстие. Трэвис наклонил голову и протиснулся следом за ним в низкий проем. Помещение внезапно озарилось ярким светом. Это Джек зажег от своей керосиновой коптилки мощную масляную лампу, возвышающуюся посреди комнаты на кованом железном треножнике. Трэвис поправил очки, некогда принадлежавшие покойному ганслингеру, и в изумлении застыл на месте.
– Что это за место, Джек? – вскричал он.
– Клянусь нитью Ариадны, ты задаешь слишком много вопросов, друг мой! Неужели так трудно воздержаться хотя бы на пять секунд?
Но Трэвис пропустил слова Джека мимо ушей. Комнатка была круглой и без окон, из чего он заключил, что они находятся внутри башни, которую он привык считать чисто декоративным элементом конструкции. Он был неплохо знаком с расположением комнат в других частях дома, но никогда не задавался вопросом, что может находиться здесь. Теперь ему оставалось только удивляться и восхищаться.
Стены были сплошь увешаны артефактами. Зловеще поблескивали на свету прямые клинки тяжелых мечей, покрытые волнистым узором и загадочными символами. С ними соседствовали секиры с длинными костяными рукоятями, обшитыми кожей, и грозными сверкающими лезвиями в виде полумесяца. Далее следовали массивные боевые молоты, явно предназначенные для разбивания черепов, а отнюдь не для забивания гвоздей. Там же присутствовали деревянные щиты, окованные серебром, шейные кольца из начищенной до блеска меди и рыцарские шлемы, украшенные рогами или пышными султанами из конского волоса. Все это чертовски смахивало на музейную коллекцию, но не совсем. Больше всего озадачило Трэвиса состояние собранных здесь предметов. Большинство из них несло на себе печать длительного употребления, но ни один не являл признаков тлена и одряхления, характерных для музейных экспонатов, извлеченных из древних захоронений. Покрывающая рукояти кожа выглядела мягкой и хорошо смазанной, а в стальном блеске клинков нельзя было заметить ни единого пятнышка ржавчины.
Для Трэвиса все это стало последней каплей. Он решительно приблизился к Джеку и заявил:
– Я требую объяснений и думаю, что имею на это право. Бога ради, Джек, скажи же мне наконец, что происходит?! Старик кисло покосился на него и нехотя пробурчал:
– Прошу тебя, Трэвис, избавь меня от театральных эффектов. И сядь, пожалуйста.
Трэвис с удивлением обнаружил, что-вновь, как всегда, повинуется распоряжениям Грейстоуна, хотя еще мгновение назад у него не было ни малейшего намерения подчиняться. Не успел он опомниться, как оказался в кресле за столиком в центре комнаты. Джек налил в рюмку бренди из хрустального графинчика и протянул ее Уайлдеру.
– Не хочу, – отказался тот, обиженно насупившись.
– Сейчас захочешь, – пообещал старик.
Что-то в его интонации насторожило Трэвиса и заставило взять предложенную рюмку. Он снова обвел взглядом увешанные оружием стены.
– Что это за вещи, Джек? – спросил он. – Откуда они у тебя? И как вышло, что ты ни разу не выставил на продажу ни одной из них?
Грейстоун небрежным, но изящным жестом, как только он один умел делать, отмахнулся от всех вопросов разом. Некоторое время он расхаживал вокруг стола, поджав губы в раздумье. Наконец остановился и заговорил.
– Мне ужасно жаль вовлекать тебя во все это, Трэвис. Боюсь, однако, у меня просто нет другого выхода. Кроме тебя, мне положительно некому больше довериться. А рисковать, учитывая величайшую важность происходящего, я не могу себе позволить. – Он устало вздохнул и продолжил: – Дело в том, что мне необходимо уехать.
Трэвис уставился на старика, словно не веря собственным ушам.
– Уехать?! Из Кастл-Сити? Джек печально кивнул.
– Но почему?!
Грейстоун сел в кресло, аккуратно сложил руки перед собой и посмотрел Трэвису прямо в глаза.
– Потому что за мной охотятся, – сказал он.

5

Стиснув в кулаке опустевшую рюмку, Трэвис оцепенело слушал пояснения Джека. Последний, сохраняя ледяное спокойствие, поведал о неких темных личностях, которые уже давно его разыскивают, а теперь окончательно напали на след, вследствие чего Джеку необходимо срочно покинуть город, по крайней мере на некоторое время. Столь туманное изложение фактов моментально навело Уайлдера на мысль о том, что его старый друг каким-то образом замешан в нелегальной торговле, а все эти мечи, топоры и прочие артефакты попали в страну контрабандным путем. Возможно, Джек попытался присвоить коллекцию, а его сообщники, естественно, полны желания и решимости вернуть обратно ценный товар. Как ни тяжко было представить старину Джека в роли преступника, но такая версия показалась Трэвису в тот момент единственным логически приемлемым объяснением странного поведения антиквара.
Он не сразу сообразил, что Джек задал какой-то вопрос. Встряхнув головой, чтобы выйти из транса, Трэвис переспросил:
– Извини, Джек, я не расслышал, что ты сказал?
– Не отвлекайся, Трэвис, – неодобрительно нахмурил брови старик. – Это исключительно важно. Я хочу, чтобы ты сохранил одну вещицу на время моего отсутствия. Она совсем маленькая и не представляет абсолютно никакой ценности, но очень дорога мне по чисто личным соображениям. Мне будет гораздо легче перенести скитания по чужим краям, зная о том, что она находится в надежных руках. – Он открыл ящик бюро, вынул оттуда плоскую черную шкатулку, такую крошечную, что она с легкостью могла уместиться на ладони, и положил ее на стол перед Уайлдером. – Ты согласен сберечь это до моего возвращения?
– Ну, разумеется, Джек, если тебе этого хочется, – кивнул Трэвис и с любопытством поднял шкатулку со стола. Она оказалась неожиданно тяжелой, должно быть, железной. Верхнюю часть покрывали какие-то странные закорючки, а запиралась она на обыкновенный крючок. Трэвис машинально попытался открыть крышку.
– Во имя утраченной плоти Озириса, не смей этого делать! – прогремел Джек, придавив крышку шкатулки ладонью и вперив в Трэвиса пылающий яростью взор. Впрочем, гнев старого антиквара утих так же быстро, как появился. Он откинулся на спинку кресла, одернул жилет и виновато посмотрел на гостя. – Прости, что не сдержался, дружище, но тебе и в самом деле не стоит ее открывать.
– Я уже догадался, – сухо сказал Трэвис.
– Не дерзи старшим, – погрозил пальцем старик. – Пообещай мне лучше, что хорошенько ее спрячешь и никому о ней не расскажешь.
Трэвис тяжело вздохнул, признавая свое поражение.
– Хорошо, обещаю, – покорно согласился он.
– Спасибо, друг мой, – с чувством сказал Джек. Но Трэвис еще не закончил выяснять отношения.
– Джек, ты так и не рассказал мне, что происходит, – начал он решительным тоном. – Кто эти темные личности, которые тебя преследуют? Куда ты собираешься уехать? И когда собираешься вернуться?
– Ты же взрослый человек, Трэвис, – с укоризной, но беззлобно пожурил его Грейстоун. – Пора бы знать, что о таких вещах умные люди не спрашивают. Я и так тебе наговорил немало лишнего.
Он поднялся из-за стола, всем своим видом давая понять, что разговор на этом закончен. Трэвис знал по опыту, что большего он от старика не добьется, но на сердце все равно было тревожно, будто камень навалился.
Он взял со стола железную шкатулку, спрятал ее во внутренний нагрудный карман дубленки и последовал за Джеком вниз по лесенке. Перед выходом из лавки оба, не сговариваясь, остановились. Трэвис закусил губу. Неужели он в последний раз видит своего старого друга?
– Мне будет страшно не хватать тебя, Джек, – промямлил он, смущенно пряча глаза.
– А мне тебя, Трэвис, – с тоской в голосе признался Грейстоун. – Ты настоящий друг! Спасибо тебе за понимание.
Трэвис не стал уточнять, что ни черта не понял. Что толку?
– Прощай, Джек, – сказал он, все еще не веря, что сам произносит эти слова. – И береги себя, куда бы тебя ни занесло. В голубых глазах Джека блеснула искра.
– О, уж в этом ты можешь не сомневаться, – заверил он и распахнул дверь, недвусмысленно выпроваживая гостя.
Трэвис шагнул через порог, оглянулся и застыл на месте. По спине вновь побежали мурашки.
– Опять этот дурацкий знак, – проговорил он упавшим голосом.
Джек озабоченно нахмурил кустистые брови.
– Что там такое, Трэвис?
Тот без слов вытянул руку и коснулся пальцами левого верхнего уголка двери, где поверх слоя краски чем-то острым был нацарапан знакомый символ, который он уже видел сегодня на двери своего салуна и на дверях других домов в городе. Только этот отличался от виденных ранее тем, что под ним был изображен косой крест, напоминающий уложенную набок букву «X»:

Несколько мгновений Джек пристально разглядывал таинственные знаки. Глаза его расширились.
– Господи! – прошептал он. – Как нехорошо. Совсем, совсем нехорошо!
Трэвис изумленно уставился на антиквара.
– Тебе известно, что означают эти символы, Джек? – недоверчиво спросил он.
Старик провел дрожащими пальцами по изуродованной поверхности.
– Это знак служителей моих недругов. Я и представить не мог, что они подобрались так близко! Если их прихвостни уже здесь, то и хозяев осталось ждать совсем недолго.
Трэвис ошарашено потряс головой, но не успел и слова вымолвить, как мрак ночи разорвала ослепительная бело-голубая вспышка. Он вскинул руку, прикрывая глаза. Интенсивность света примерно соответствовала яркости бортового прожектора полицейского вертолета, однако свечение не сопровождалось характерным шумом двигателя, да и источник его находился слишком близко к поверхности земли. Но что бы это ни было, оно приближалось к «Обители Мага». И приближалось стремительно.
– Ступай внутрь, Трэвис, – напряженным от волнения голосом приказал Грейстоун.
– Что это, Джек? – воскликнул Уайлдер, щуря глаза; ему показалось, будто в центре и по краям светового пятна мелькают чьи-то высокие темные фигуры.
– Ступай в лавку, я сказал! – властным тоном скомандовал Джек.
На этот раз Трэвис спорить не стал. Он прошмыгнул в прихожую, Грейстоун ввалился следом, захлопнул дверь и задвинул тяжелый стальной засов. Затем задернул шторы, закрывающие забранную решеткой витрину, и салон погрузился в темноту. Лишь узкий, не толще бритвенного лезвия, лучик, проникший снаружи сквозь невидимую щель, прорезал мрак подобно пылающему клинку.
Тревожное беспокойство овладело Трэвисом.
– Это они, да? Те люди, что, охотятся за тобой? Молчание антиквара послужило достаточным подтверждением для Трэвиса. Тревога сменилась паническим ужасом.
– Успокойся, Трэвис, – посоветовал Грейстоун, бросив на него суровый взгляд.
– Я не хочу успокаиваться, – прошептал Уайлдер. – Разве можно сохранять спокойствие, когда вокруг такое творится?
– Напротив, мой друг, – возразил старик. – Когда тебе грозит опасность, самое время сохранять спокойствие.
Трэвис застонал. Вполне в духе Джека! Ну зачем ему понадобилось называть вещи своими именами? Опасность!
Грейстоун тем временем, уверенно ориентируясь в темноте, подошел к старомодной подставке для пишущей машинки, выдвинул верхний ящик и достал из него какой-то предмет, завернутый в черный шелк. Развернув сверток, он извлек стилет с длинным, узким, смертоносным клинком, стальную рукоять которого венчал сверкающий кроваво-красный камень.
– Держи на всякий случай, – буркнул он, протягивая кинжал Уайлдеру.
Трэвис принял оружие так неуклюже, словно ему всучили живую змею. Но под строгим, неодобрительным взором Джека он ухитрился все же не уронить его. Он никогда прежде не имел дела с холодным оружием, но рукоятка этого кинжала пришлась ему точно по руке, а прикосновение к коже холодной стали привело его в странное возбуждение. Поколебавшись, он засунул стилет за пояс – так по крайней мере ему не придется держать эту опасную игрушку в руках.
– На какой случай? – несколько запоздало осведомился он хриплым голосом.
– За мной! – коротко приказал Джек, оставив вопрос без внимания, и начал пробираться через беспорядочное нагромождение древностей.
Трэвис, спотыкаясь на каждом шагу, последовал за ним, но вдруг замер на месте. Громкое гудение, определенно электрического происхождения, прорезало тишину, а под входной дверью проявилась яркая светящаяся полоса. Дверная ручка с угрожающей неторопливостью повернулась направо, потом налево и снова направо. Ощущение теплоты на левом бедре заставило Трэвиса недоуменно опустить глаза. Красный камень в рукоятке стилета светился зловещим багровым пламенем.
– Сюда, Трэвис, скорее!
Грейстоун стоял на верхней ступеньке лестницы, ведущей в подвальное помещение, но Уайлдер не мог и шагу ступить, завороженно глядя на входную дверь. Луч холодного света пробился сквозь замочную скважину. Дверная ручка дергалась все быстрее и быстрее, потом что-то хрустнуло, и она неподвижно повисла в креплении. Мгновение спустя сильнейший удар потряс дверь. Последовала томительная пауза, затем дверь снова подверглась сокрушительной атаке. – Трэвис!
Повелительный оклик старого антиквара вывел его наконец из ступора. Уайлдер ринулся на зов, не разбирая дороги, наткнулся на старинный сундук из ливанского кедра и больно прикусил язык. Он достиг спасительной лестницы как раз в тот момент, когда входная дверь с визгом сорвалась с петель и разлетелась в щепки под мощнейшим ударом. Море яркого света в мгновение ока залило все закоулки антикварного салона.
Джек бесцеремонно втолкнул Трэвиса на лестницу. Когда они, стоя на ступенях, повернулись закрыть дверь, Трэвис успел заметить на фоне слепящего взор сияния высокий гибкий силуэт, с нечеловеческой скоростью и грацией движущийся в их сторону. Затем дверь захлопнулась, отрезав друзей от этого кошмарного зрелища. Дрожащими руками Грейстоун задвинул на место служащий засовом тяжелый деревянный брус. Полусбежав-полускатившись по выщербленным ступеням, они очутились в подвале, заставленном старинной мебелью, заботливо укрытой холстиной. Внизу было холодно и сыро, как в могильном склепе. Первый удар заставил содрогнуться массивную дверь. Призрачный свет, проникая в щель под дверью, стекал по лестнице наподобие живого тумана.
Жидкие пряди седых волос на голове Джека беспорядочно топорщились в разные стороны.
– Эта деревянная болванка не выдержит и пары минут, – сказал он, прерывисто дыша. – Ты должен бежать, Трэвис. Сюда, быстро! – Он метнулся к дальней стене и отворил небольшую деревянную дверцу, за которой открылся темный лаз. – Этот туннель ведет в садовый сарай на заднем дворе.
– А как же ты, Джек?
От второго удара дверь в подвал угрожающе затрещала.
– Не спорь со мной, Трэвис! У нас нет на это времени.
– Но почему ты не хочешь уйти вместе со мной?
Инстинкт самосохранения требовал от Трэвиса немедленно воспользоваться предоставленной возможностью: протиснуться сквозь узкий туннель, выбраться наружу и бежать изо всех сил, затерявшись во тьме холодной позднеоктябрьской ночи. Но он не мог вот так просто взять и бросить здесь Джека.
– У меня есть свои причины, чтобы остаться. В голосе Джека звучал металл, лицо окаменело. Трэвис никогда еще не видел его в таком состоянии.
– Тогда позволь мне тоже остаться и помочь тебе.
– Ты даже не представляешь, с чем тебе придется иметь дело, друг мой!
Трэвис упрямо покачал головой:
– Я не могу оставить тебя здесь одного, Джек. Выражение лица Грейстоуна на миг смягчилось.
– Не бойся, Трэвис. Хоть я и не рассчитывал на такой поворот событий, теперь я вижу, что иного пути нет. Если повезет, у тебя хватит времени благополучно скрыться. Но тебе придется воспользоваться этим. – Печаль омрачила взор ясных голубых глаз старика. – Отныне ты наша единственная надежда!
Он схватил правую руку Уайлдера и крепко сжал ее кисть своими двумя.
– Прости меня, друг, если сможешь!
Адская боль пронзила руку Трэвиса. Казалось, будто вся она охвачена огнем. Раскаленная волна жара прокатилась по всему организму, проникая в кровь, плоть, кости и саму душу с такой легкостью, словно тело его вдруг сделалось таким же прозрачным и хрупким, как стекло. Он попытался закричать, но его слабый голос был поглощен ревом бушующего пламени. Еще мгновение – и оно уничтожит его без остатка.
Но это мгновение так и не наступило. Уайлдер отдернул руку и отшатнулся от Джека. Пылавший вокруг и внутри него огонь исчез без следа, если не считать стекающих по всему телу струек холодного пота. Страшась увидеть почерневшую плоть и обугленные кости, он поднес к глазам правую руку. Кожа на ней была гладкой и без малейших следов ожогов, но, приглядевшись, он заметил, что на месте покрывавших тыльную сторону кисти волос остались лишь крошечные островки мельчайшего пепла.
Он поднял голову и посмотрел на Джека со странной смесью изумления и восхищения во взоре.
– Ступай, мой друг, – мягко сказал тот, – и пусть тебе сопутствуют боги.
Но Трэвис опять покачал головой, упрямо отказываясь бежать в одиночку. Еще один удар сотряс дверные стойки. Деревянный брус переломился с противным сухим треском, словно берцовая кость.
– Ступай, Трэвис!
На этот раз перед ним стоял не тот добродушный, слегка рассеянный старик, каким он знал Джека последние семь лет, а исполненный величавого достоинства незнакомец с властным лицом, повелительным голосом и мечущим молнии взором.
На этот раз Трэвис поступил так, как ему было приказано.
Он нырнул в отверстие туннеля и устремился вперед. И почти сразу же его лицо и волосы окутала густая сеть липкой паутины.
Вскрикнув от неожиданности, он с ожесточением смахнул с себя обрывки паутины и тут же услыхал за спиной, как разлетелась с грохотом дверь в подвал. Затем послышался пронзительный высокий звук, отдаленно напоминающий тысячекратно усиленный скрежет сухого льда по металлу. Подгоняемый животным страхом, Трэвис мчался по туннелю, согнувшись в три погибели. Спустя несколько секунд туннель закончился глухой стеной. На секунду он запаниковал, но уже в следующее мгновение нащупал в темноте деревянные перекладины ведущей наверх лестницы. Он взобрался по ней, откинул крышку люка и очутился в сарайчике, забитом всевозможным садовым инвентарем. Он открыл дверь и выскользнул в ночь.
Здание с антикварной лавкой, от которого Уайлдера отделяло каких-нибудь тридцать футов, внутри и снаружи было охвачено интенсивным ослепительно белым пламенем, какое дает в природе только подожженная полоска магния.
Пошатываясь, он сделал шаг в направлении пожара, но в этот момент одна из витрин вылетела и рассыпалась с жалобным звоном, усеяв тротуар мельчайшими осколками стекла. Горячая волна жара молниеносно вырвалась наружу, больно ударила его в грудь, вышибив весь воздух из легких, и отшвырнула в сторону, словно тряпичный мячик.
Стиснув зубы, Трэвис поднялся на ноги. Языки пламени, вырывающиеся из окон особняка, теперь приобрели нормальный красно-желтый оттенок. Пожар, обыкновенный пожар. Никаких сомнений в том, что дом сгорит дотла.
Трэвис прошептал одно только слово:
– Джек…
Потом повернулся и бросился бежать. Ночь поглотила его.

6

Сразу за северной окраиной Кастл-Сити одиноко торчал в ночи озаряемый мертвенно-бледным лунным светом старый рекламный щит.
Никто не ехал в этот час по шоссе, застывшей асфальтовой рекой бегущему от края до края высокогорного плато. Стояла тихая морозная ночь. В темно-фиолетовом небе мерцали звезды, добавляя свой рассеянный блеск к сиянию полумесяца. Где-то в отдалении выводил скорбную песнь отбившийся от стаи койот, словно жалуясь на ледяной холод горных водопадов, отсутствие мяса на выбеленных ветрами костях и свое тоскливое существование среди этих гор, простирающихся, казалось, до самого края света. Но некому было услышать жалобный плач койота и посочувствовать его тяжкой доле.
Лунный серп зацепился кончиком за горизонт. Вот тогда это и началось. Будто капля воды, упавшая на раскаленную сковородку, закружилась по поверхности рекламного щита голубая искорка. Недолог был ее танец. Отгорев всего несколько кратких мгновений, искорка погасла, но на смену ей тут же явилась другая. Вторая еще не успела потухнуть, как к ней присоединилась третья, за ней четвертая… Вскоре уже всю поверхность щита окутывал мерцающий ореол голубого сияния.
Легкий жужжащий звук прорезал ночную тишь. Когда жужжание сделалось громче, от пожелтевшей сигаретной рекламы сам собой отделился и упал на землю небольшой фрагмент. Голубые искорки деловито сосредоточились по краям обрыва. В излучаемом ими призрачном свете стало возможным разглядеть часть скрытой под бумагой картинки: кусочек изумительной красоты оазиса нетронутой дикой природы.
Весело подмигивая, словно миниатюрные голубые глазенки, искорки продолжали вгрызаться в края расширяющейся бреши. Один за другим отрывались и опадали клочья старой рекламы, открывая столько лет спрятанный за ней волшебный ландшафт.

7

Сослуживцы по отделению экстренной помощи всегда уверяли Грейс Беккетт в том, что она умеет сохранять контроль над любой ситуацией.
Если они имели в виду, что она способна не моргнув глазом извлекать осколки автомобильного стекла из груди заходящегося в крике мотоциклиста… или делать кесарево сечение мертвой семнадцатилетней девчушке, погибшей от шальной пули, выпущенной в бандитской разборке из пронесшейся мимо машины, а потом восторгаться миниатюрной изящности пальчиков недоношенного ребенка… или оторваться от телевизора в дежурке для персонала, чтобы вернуть к жизни ставшего жертвой случайного наезда престарелого пациента, и вернуться обратно еще до окончания рекламного блока… Что ж, если они имели в виду все это, Грейс готова была согласиться с коллегами. Она была хорошим специалистом и знала себе истинную цену, хотя никогда не имела склонности, пусть даже в мыслях, к завышению значимости и важности собственной персоны. Просто она отлично выполняла свою работу, и этого ей было достаточно. В конце концов, у каждого человека можно отыскать свой неповторимый дар – чисто индивидуальную способность делать что-то лучше других. И если раскрыть в нем этот талант, он часто с первой же попытки может превзойти профессионалов с годами практики за плечами. Грейс смогла реализовать свой дар. Никто лучше нее не умел сшить, склеить, собрать по кусочкам разбитое и изуродованное до неузнаваемости человеческое тело.
И еще она всегда угадывала заранее начало массового поступления пострадавших.
Разумеется, существовал стандартный набор признаков, о которых известно любому интерну-первогодку: полнолуние, повышенное атмосферное давление, жара и духота в июньский уик-энд… Но и в самый обычный день, когда город пребывал в ленивой полудреме и не имелось, казалось бы, ни малейших предпосылок для вспышки, а в приемном покое за смену не было зарегистрировано ничего серьезнее вывихнутого пальца, Грейс Беккетт чувствовала приближение пика. Это было странное чувство – как мурашки по коже. И пока ее коллеги-врачи, еще ни о чем не подозревая, продолжали азартно играть в доморощенный хоккей, гоняя швабрами вместо клюшек шайбу по гладкому мраморному покрытию больничного холла, Грейс втихомолку натягивала стерильные резиновые перчатки и садилась у автоматических дверей приемного отделения, терпеливо ожидая своих пациентов.
Обычно они не заставляли себя долго ждать. Двери с шипением открывались, и в отделение экстренной помощи Денверского мемориального госпиталя вливалась мощная волна пострадавших. Одних извлекли из перевернувшегося автобуса, другие обгорели при пожаре в гостинице, третьи покалечились в столкновении на скоростной магистрали сразу двух десятков автомобилей. И пока остальные, побросав швабры, спешили за халатами и стетоскопами, Грейс уже вовсю трудилась в самой гуще раненых, напуганных, умирающих и мертвых, умеряя боль и страхи точными, выверенными движениями рук прирожденного хирурга. Кое-кто из сослуживцев ошибочно воспринимал ее холодный, целеустремленный профессионализм как демонстративное проявление высокомерия и превосходства. Грейс не находила нужным их разубеждать. Она пришла сюда работать, а не заводить друзей.
Но иногда, перед рассветом – обычно после четырех утра, – когда все засыпало и затихало в окружающем мире и в приемном отделении, напоминающем в эти часы могильный склеп, Грейс присаживалась в свободное инвалидное кресло с пластиковым стаканом мутного безвкусного кофе из выкрашенного в мутный безвкусный цвет автомата и начинала размышлять о том, что на самом деле ее коллеги глубоко, безнадежно и смехотворно заблуждаются. Вовсе не она, Грейс Беккетт, контролировала ситуацию.
Это ситуация контролировала Грейс.
Пулевые ранения, изувеченные тела, обгоревшие детишки… Несмотря на все ее усилия максимально сконцентрироваться на каждом отдельно взятом случае, рано или поздно все они неизбежно сливались в один сплошной сгусток человеческого страдания. Каждая зашитая рана, каждый зафиксированный перелом, каждое сердце, забившееся вновь после массажа или электрошока, тут же сменялись аналогичным или еще более тяжким случаем.
Но этой темной октябрьской ночью, привычно сидя в инвалидной коляске, Грейс Беккетт не испытывала даже намека на предчувствие. Ничто не шелохнулось в ее душе и не предупредило о том, что очень скоро она окажется в центре совершенно невероятных событий. Не то чтобы это имело какое-то значение. В конечном счете, вне зависимости от того, она ли контролировала ситуацию или наоборот, результат скорее всего был бы один и тот же.
Реальность вокруг Грейс Беккетт вот-вот должна была измениться.

8

Грейс лениво наблюдала за тем, как двое юных интернов везут каталку через выкрашенный в спокойные зеленые тона больничный холл. Одно из колесиков разболталось, отчего каталка громыхала по полу, будто старая телега по булыжной мостовой. Ни один из молодых людей не обращал на это ни малейшего внимания. Предупредительно раскрылись двери лифта, и мгновение спустя оба интерна, каталка и пациент – жертва пожара в многоквартирном жилом доме – скрылись из виду. Грейс наклонилась к стене и прижалась щекой к прохладному кафелю. За ее спиной раскрылись и захлопнулись, словно парализованные птичьи крылья, двери Первой травматологии. Она зажмурила глаза, чтобы еще чуть-чуть продлить блаженное ощущение покоя, но уже секунду спустя заставила себя вновь открыть их. Содрав с себя стерильный бумажный комбинезон, Грейс смяла его в комок и отправила в специальный контейнер, содержимое которого ежедневно сжигалось в очистительном пламени печей больничного крематория. Глубоко вздохнув, она направилась в приемный покой, чтобы заняться вновь поступившими пациентами. До конца ее смены оставалось еще немало времени.
Путь ее пролегал через лабиринт пахнущих антисептиком коридоров, мимо разноцветных дверей смотровых кабинетов и темных ниш с резервным медицинским оборудованием. Металлические корпуса передвижной аппаратуры казались в полумраке затаившимися в засаде злобными инопланетянами, приготовившимися высосать жизненные флюиды из любого, попавшегося в их цепкие объятия. Вдоль стен тянулись вереницы пустых каталок и инвалидных кресел, мимо которых шлялись по делу и без дела больные. Большую часть составляли выздоравливающие, которые могли передвигаться самостоятельно или в инвалидной коляске. Кто-то из них покинул свою палату, одурев от скуки, кто-то из любопытства, а кто-то спустился с верхних этажей в надежде отыскать укромный уголок, где можно выкурить запрещенную сигарету. Некоторые из пациентов, в порядке добровольной помощи, катили тележки с кислородными баллонами или позвякивающими в такт движению аппаратами для внутривенных вливаний.
Сделав небольшой крюк, Грейс заскочила в комнату отдыха для женского персонала. Склонившись над выщербленным умывальником, она сполоснула холодной водой лицо и шею, чтобы хоть отчасти смыть накопившуюся усталость и въевшийся в кожу запах чужой крови. Затем пригладила мокрыми пальцами коротко подстриженные пепельного цвета волосы. Резким движением оправила белоснежный халат, надетый поверх блузки и слаксов, и окинула критическим взором свое отражение в зеркале – не столько для того, чтобы оценить собственную привлекательность, сколько для того, чтобы определить, соответствует ли облик ее профессиональным обязанностям. Внешность никогда особенно не заботила Грейс Беккетт, и она очень удивилась бы, узнав, что многие считают ее самой настоящей красавицей. В свои тридцать лет это была высокая худощавая женщина, несколько скованная в движениях, но обладающая тем не менее врожденной элегантностью и грацией. Тембр ее голоса вызывал ассоциацию с привкусом дымка, конфет из масла и жженного сахара и хорошо выдержанного коньяка. Она никогда не пользовалась косметикой и считала черты своего лица чересчур угловатыми, хотя другие называли их в восхищении высеченными из мрамора или даже царственными. Она и понятия не имела о том, что взгляд ее зеленых с золотистым оттенком глаз способен завораживать.
– Ладно, сойдет, – пробормотала Грейс, отворачиваясь от своего отражения.
Вот только цвет ее кожи был излишне бледным – но тут уж от нее ничего не зависело. Слишком много времени проводила она в залитых светом люминесцентных ламп операционных и слишком мало – под горячим колорадским солнышком. Каждое лето она обещала себе почаще выбираться на природу, зная в глубине души, что не сдержит обещания. Да и к чему тратить время на подобные глупости, если все ее жизненные интересы сосредоточены здесь, в этом здании?
ДЕВУШКА-ПОДРОСТОК ИЗУЧАЕТ МЕДИЦИНУ, – гласил газетный заголовок, – В ПАМЯТЬ О РОДИТЕЛЯХ, КОТОРЫХ ОНА НИКОГДА НЕ ЗНАЛА.
Газетчики обожают душещипательные истории такого рода. Это у них называется «человеческий фактор». У Грейс до сих пор сохранилась вырезка – ломкая и пожелтевшая от времени, – засунутая между страниц старого школьного альбома. У нее хватало здорового цинизма, чтобы не держать его при себе, но и выбросить на помойку не позволяли остатки былой сентиментальности. Сопровождавший статью снимок запечатлел долговязую шестнадцатилетнюю девчонку в слишком большом для нее белом лабораторном халате. Ее короткая стрижка выглядела так, будто волосы обрезали скальпелем. Держа в руке человеческий череп, она смотрела прямо в камеру с самым серьезным выражением лица, что не могло, однако, скрыть веселых чертиков, пляшущих в глубине зрачков девичьих глаз. Собственно говоря, веселье было вызвано исключительно тем обстоятельством, что бравшая у Грейс интервью симпатичная репортерша оказалась чрезвычайно впечатлительной особой. Увидев череп, она едва не лишилась чувств. Даже будучи ребенком, Грейс считала подобные проявления слабости не только смешными, но и – что более важно – достойными презрения.
– Итак, моя сладкая, – просюсюкала Коллин Адара из «Денвер пост», продолжая одновременно энергично жевать большой ком жвачки, – ты утверждаешь, что не знала своих родителей, не так ли?
– Не знала, – согласилась Грейс. – Потому что, когда я была еще совсем крошечной, они оба… умерли!
Буквально выкрикнув последнее слово, она для пущего драматического эффекта ткнула черепом чуть ли не в глаза репортерше. Выражение непередаваемого ужаса на лице мисс Адара привело к тому, что толстый слой заботливо наложенной на него косметики осыпался и растрескался, как глина под палящими лучами полуденного солнца. Пускай это была маленькая победа, но в то время Грейс ею очень гордилась. Тогда она еще официально числилась приютской воспитанницей, и визит журналистки пришелся на тот бесконечно долгий пятилетний период в ее жизни, который она мысленно окрестила игрой в «передай сиротку». Это были нелегкие годы, и любой самый незначительный эпизод, когда ей удавалось взять верх, служил для нее немалым психологическим подспорьем.
Как и следовало ожидать, мисс Адара все безнадежно переврала в вышедшей наконец статье. Отнюдь не тени безвременно ушедших родителей побуждали Грейс двигаться вперед по выбранному пути, а напротив – кое-что очень даже живое.
Она грызла предварительный медицинский курс в Колорадском университете с яростным самозабвением, что позволило ей выдержать конкурс в престижный медицинский колледж при университете Дюка. Загрузив нехитрые пожитки в багажник своего подержанного серого «мустанга», она сменила сухой и солнечный климат Колорадо на влажные тенистые субтропики Северной Каролины. Впервые попав на юг, Грейс, привыкшая к более суровой природной зоне на западе страны, была потрясена буйной пышностью здешней природы. Повсюду кипела жизнь. Ее проявления можно было встретить в вымахивающих до гигантских размеров рододендронах, побегах кизила и величавых соснах, покрытых ворсистыми мхами. Камни, почва, вода в ручьях и реках – все буквально кишело живностью. Даже ее убогая квартирка в старом доме георгианской эпохи с высокими потолками и рассохшимися деревянными половицами, казалось, тоже живет, растет и дышит. И не только из-за сверчков или неистребимой плесени в ванной комнате, которую Грейс тут же окрестила террариумом. Душными августовскими ночами, когда она лежала без сна обнаженной под скрипучим металлическим вентилятором, деревянные стены вместе с нею точно так же потели и вздыхали, страдая от невыносимой жары.
За четыре года, проведенных в медицинском колледже, Грейс Беккетт проявила необыкновенное рвение и тягу к знаниям, повергавшие профессоров как в беспокойство за ее рассудок, так и в восхищение ее феноменальным трудолюбием. В то время как другие студенты на занятиях по анатомии нехотя и с подчеркнутой брезгливостью ковырялись в человеческих трупах, Грейс с интенсивностью крота вгрызалась в каждое мертвое тело, полная решимости постичь суть назначения каждой косточки, мышцы, сухожилия и соединяющей их нервной ткани. Это занятие настолько поглощало девушку, что один из преподавателей как-то в шутку назвал ее Микеланджело. Она лишь усмехнулась в ответ, не разжимая губ и не прекращая дисеекцию. Курс она, правда, окончила не первой, а только одиннадцатой в своем потоке. Чтобы подняться выше, необходимо было, помимо чисто академических успехов, проявить и другие качества: общительность, дружелюбие, актерские способности. И ни в коем случае не демонстрировать столь явно свое превосходство в интеллектуальном плане. Разумеется, далеко не все медицинские специальности требуют от врача умения произвести впечатление на пациента. Поэтому доктор Джейсон Бриггс, куратор Грейс, прочивший ей большое будущее, был неприятно разочарован, когда она объявила о своем решительном отказе от заманчивого предложения специализироваться в интернатуре по радиологии. Получить подобное приглашение было бы пределом мечтаний для любого студента-медика, рассчитывающего на успешную карьеру, общественное признание и членство в престижном загородном клубе. Когда же достопочтенный профессор узнал, что она согласилась занять пост врача в отделении экстренной помощи заурядного госпиталя, он пришел в ярость и без обиняков заявил, что она совершает глупейшую ошибку. Согласно кивая, Грейс молча выслушала все упреки куратора, но в тот же вечер снова собрала пожитки, с легкостью уместившиеся в багажник ее постаревшего «мустанга», и отбыла в Колорадо. Прощаться ей было особенно не с кем: настоящих друзей за четыре года обучения она так и не завела, а сверчки за стенкой ей уже порядком надоели.
Шел третий год ее службы в Денверском мемориальном госпитале. Письма от доктора Бриггса становились все реже, а потом и вовсе перестали приходить. Стоит ли объяснять, что профессор Бриггс оказался столь же далек от понимания истинной сущности Грейс, как и незадачливая мисс Адара из «Денвер пост»? Впрочем, их мнение ее нисколечко не волновало. Ее место было здесь, а все остальное никого не касалось. Исцеление страждущих целиком заполняло ее жизнь и приносило щемяще-сладкое ощущение удовлетворенной мести.
Выйдя из комнаты отдыха, Грейс прошла по коридору прямо в приемное отделение. Там почти никого не было. Несколько посетителей в ожидании новостей о состоянии поступивших в госпиталь родных и близких безуспешно пытались вздремнуть, сидя в пластиковых креслах вдоль стенки. Неспешно проплыла мимо полная медсестра, бесшумно ступая по полу ногами, обутыми в белые тапочки. Грейс проверила журнал, но не обнаружила в нем новых записей. Тогда она вышла в боковую дверь, прошла, срезав путь, через подъездную площадку для машин скорой помощи и очутилась в приемном покое. На каталке лежала неподвижная фигура. Вот и отлично: кому-то, значит, все же потребовались ее профессиональные услуги. Она шагнула вперед. Тяжелая мужская рука мягко легла на ее плечо.
– Зря стараешься, Грейс. Этот уже мой.
Вздрогнув от неожиданности, она резко обернулась и встретилась взглядом с худощавым темнокожим человеком с усталыми добрыми карими глазами и короткой бородкой цвета соли с перцем. Среди всего персонала Денверского мемориального Леон Арлингтон был единственным, кого Грейс имела основания считать своим другом. Он служил прозектором, и как раз на сегодня пришлось его дежурство в госпитальном морге. Он работал с мертвецами уже так давно, что за долгие годы перенял у них кое-какие манеры: в частности, хладнокровную расслабленность и слегка рассеянный взгляд. За последнее время немногие из пациентов Грейс совершали последний спуск на лифте во владения Арлингтона, и она упорно стремилась к тому, чтобы свести их количество до нуля.
Леон кивком указал на каталку. Грейс бросила на нее взгляд через плечо, увидела медсестру, накрывающую простыней безжизненное тело, и судорожно вздохнула. Всплеск адреналина в крови, позволяющий ей без устали оказывать помощь одному пациенту за другим, пошел на убыль, и она сразу же ощутила легкую слабость и пустоту внутри.
– Пойдем со мной, – предложил Леон сиплым голосом. – Кофейку тяпнем.
– А ведь я ее вспомнила, – внезапно сказала Грейс несколько минут спустя, когда они уже сидели рядом в зеленых виниловых креслах. Она поднесла к губам стакан и сделала глоток. Кофе оказался горячим и довольно крепким. – Я сама производила первичный осмотр. Ее доставили к нам в числе других пострадавших от пожара. Я с первого взгляда определила, что ее легкие сожжены безвозвратно. Да и она, похоже, тоже об этом знала. – Грейс недоуменно покачала головой и покосилась на Арлингтона. – Вот скажи, откуда некоторые люди знают заранее, когда они умрут? Мы годами учимся распознавать симптомы, а они просто знают. И она знала – я прочла это у нее в глазах. Сказать, что я сделала? Я ей улыбнулась, а потом отвернулась и занялась другим пациентом, которого имела шанс вытащить. Думаю, любой врач на моем месте поступил бы так же.
Она задумалась на мгновение, вспоминая ярко-голубые глаза умершей, сверкавшие, как два сапфира, на почерневшем от сажи и копоти лице, и решительно встряхнула головой, отгоняя видение.
– Ты не знаешь, что случилось с нашими сердцами, Леон?
– Ты сделала все, что положено, Грейс, – пожал плечами прозектор.
– Знаю… – Она украдкой бросила взгляд на коричневое худощавое лицо собеседника, словно надеясь почерпнуть в его несокрушимом спокойствии малую толику для себя. – Меня другое беспокоит: сделала ли я все, что должна была сделать? – Она отхлебнула еще глоток кофе, обожгла язык, сморщилась, но все-таки проглотила горькую жидкость. – Иногда мне кажется, что все мои усилия приводят только к бессмысленному продлению страданий других. Взять хотя бы ту женщину. Я сознательно оставила ее мучиться, чтобы спасти человека, которому придется сделать минимум полдюжины ужасно болезненных операций по пересадке кожи и который все равно останется обезображенным до конца своих дней. Боль за боль. Ты считаешь, это справедливая сделка?
Голос ее умолк. Леон долгое время сидел с бесстрастным видом, никак не реагируя на услышанное. Когда же он заговорил, слова его оказались полной неожиданностью для Грейс.
– Не знаю, дорогуша, что и сказать, – начал он, растянув губы в белозубой усмешке, – только ты удивишься, узнав, как много людей, будь у них выбор, согласились бы сохранить жизнь любой ценой, пусть даже за счет невыносимых страданий. Сама прикинь, что выберет тот парень, которого ты отправила в ожоговое отделение: остаться живым уродом или тихо и мирно упокоиться в моем морозильнике? То-то же! – Леон коротко рассмеялся. – Я, во всяком случае, на его месте не сомневался бы ни минуты.
Завидная уверенность коллеги отчасти успокоила Грейс, но все же далеко не рассеяла всех ее сомнений. Она бросила взгляд на настенные часы. 17:00. Ее дежурство по графику закончилось час назад, хотя в этих стенах никогда не придавали особого значения официальному расписанию. Она встала, закинула руку за голову и немного помассировала шейные позвонки у основания.
– Двину-ка я отсюда, пока снова не запрягли, – проговорила Грейс. – Спокойной ночи тебе, Леон.
– У меня всегда все спокойно, – ухмыльнулся Арлингтон, приподнимая в прощальном жесте воображаемую шляпу.
Перед уходом доктор Беккетт заглянула в свой кабинет, который делила с несколькими другими врачами, сняла халат, забрала чемоданчик с инструментами, пейджер и направилась через холл к служебному выходу. Раз уж решила отправиться домой, нет смысла лишний раз попадаться на глаза начальству. Открылась автоматическая дверь, и она вышла наружу, сразу очутившись в объятиях осени. Еще не смеркалось, но солнце уже навис– ло над горизонтом, едва ощутимо согревая подставленную его лучам щеку. Грейс с удовольствием вдохнула глоток холодного воздуха. Мимо нее нескончаемым потоком неслись автомобили, подобно армии воинственных муравьев, сметающих все преграды на своем пути. А она пришла на работу пешком. Грейс свернула в обсаженную деревьями боковую улочку и следующие двенадцать кварталов упорно пыталась не думать о том, лучше или хуже стал сегодня мир благодаря ее стараниям.

Предыдущая страница 2 Следующая страница


3 Марк Энтони

9

Двадцать минут спустя Грейс поднялась по лестнице на третий этаж и отперла облупившуюся дверь в свою квартирку-студию. Очутившись в темной прихожей, она пошарила рукой по стене, нащупала выключатель и включила свет. Яркая лампа над головой вырвала из мрака не слишком привлекательную картину. То, что казалось свежим и современным в 1923 году, когда Сан-Тропез только строился, ныне, по прошествии стольких лет, выглядело мрачным и уродливым. Белая краска, наляпанная поверх штукатурки, пожелтела от времени, как старое подвенечное платье. Зеленый ковролин на полу местами протерся до такой степени, что из-под ворса проглядывала основа, изготовленная, по всей видимости, из прессованного асбеста. Немногочисленные личные вещи Грейс лишь самую малость помогали оживить обстановку. Она обратила внимание, что последнее из ее домашних растений совсем съежилось и побурело. Что ж, тем лучше: ей больше не придется его поливать.
Она прошла на кухню, такую же убогую, как и вся квартира, порылась в недрах покрытого ржавчиной холодильника и извлекла упаковку китайского риса быстрого приготовления. Затем уселась, скрестив ноги, на низенький пуфик – единственный предмет мебели, являвшийся ее персональной собственностью, – и принялась равнодушно поглощать холодный рис, одновременно наблюдая за выпуском новостей на рябящем экране старенького телевизора, бывшего чуть ли не ее ровесником.
Но голода она не испытывала, а последние известия в точности повторяли стандартную ежедневную смесь катастроф и насилия. Внезапно она почувствовала, что не может больше находиться в этой унылой маленькой комнатке совсем одна, потерянная и загнанная в ловушку обуревающими ее сомнениями.
Грейс встала и удивленно осмотрелась, как если бы видела все это в первый раз. Неужели она в самом деле живет здесь? Она знала, что так оно и есть, но в то же время не могла поверить. Как она может существовать в этом месте, если ничто на свете ее к нему не привязывает? Ни сама эта квартира, ни те вещи, что находились в ней, ей не принадлежали. Это было, безусловно, иррациональное чувство, но настолько сильное и острое, что она не могла не принять его абсолютную реальность.
Ей больше нечего было здесь делать.
Поставив замасленную упаковку с недоеденным рисом на телевизор, она схватила жакетку и выбежала за дверь. Уже спускаясь по лестнице, Грейс сообразила, что забыла ее запереть. Она замедлила шаг и едва не повернула назад. Квартал был не из самых благополучных, и раньше она всегда тщательно проверяла, заперта ли ее квартира. Но в этот момент она ощутила вдруг сильнейшее головокружение, а вместе с ним странное чувство предвидения. Каким-то образом она твердо знала, что никогда больше сюда не вернется. А если это так, то какая ей разница, открыта дверь или закрыта?
Всего лишь мгновение она пребывала в нерешительности, потом снова начала спускаться. Выйдя на улицу, она засунула руки в карманы и пошла куда глаза глядят.
Миновав в сгущающихся сумерках несколько кварталов, Грейс обнаружила, что находится на границе обширного пространства, покрытого густым ковром пожухшей, но все еще зеленой травы и редкими купами деревьев. Городской парк. Она направилась в глубь парка по одной из узких асфальтированных дорожек и не сразу заметила, что машинально насвистывает какой-то мотив. Это была полузабытая песенка времен ее юности или даже детства. Мелодию она помнила отлично, хотя напрочь забыла название и почти все слова, кроме зацепившегося в памяти двустишия:

Слова прощанья часто разлучают
Тех, чьи сердца бледнеют и мельчают…

В этом отрывке не было особого смысла. Грейс подозревала, что со временем стихотворная фраза претерпела в ее мозгу какие-то изменения, но подействовала она на нее исключительно благотворно. Грейс вытянула наружу серебряную цепочку, украшавшую ее шею, она так часто делала во время прогулок. Цепочку венчала клинообразная металлическая подвеска, покрытая какими-то непонятными знаками или иероглифами. Как и старая мелодия, ожерелье было одним из спутников ее детства. Хотя Грейс была тогда слишком маленькой, чтобы помнить, ожерелье было на ней, когда ее нашли бродящей по горам и привели в сиротский приют. В сущности, это ожерелье служило единственным звеном, связывающим ее с былой жизнью и родителями, которых она никогда не знала. Печальное напоминание, но все равно драгоценное для Грейс.
Она продолжала идти вперед. Было так приятно хоть ненадолго избавиться от придавленности этими нависающими над головой громадами городских зданий. К тому же в парке было гораздо светлее, и даже сумерки казались не серыми, а жемчужно-матовыми. Угольно-черные силуэты отдаленных горных вершин вырисовывались на горизонте так отчетливо и ровно, словно вырезанные из бумаги для аппликаций и наклеенные в детский альбом. Первые звезды начали проясняться на быстро темнеющем небосводе. Грейс продвигалась все дальше в глубины парка.
И тут они увидели глаза девочки.
Старомодное темное платье девочки почти сливалось с сумерками, а бледный овал маленького личика обрамляла корона распущенных темных волос, поэтому Грейс не сразу ее заметила. Но глаза ребенка необычного фиолетового оттенка, казалось, светились в темноте, и Грейс застыла как вкопанная, едва почувствовав на себе их пристальный взгляд. На вид девочке было лет восемь или девять. Она молча стояла на обочине дорожки под высоким, гибким и прозрачным, как привидение, эспеном, скрестив на груди ручонки с маленькими и нежными, словно нераспустившийся розовый бутон, пальчиками. Грейс показалось даже, будто девочка прошептала одними губами: «Подойди ко мне», хотя сама мысль об этом выглядела абсурдной. Тем не менее она направилась к ребенку, бессознательно повинуясь той притягательной силе, что иногда инстинктивно влечет некоторых взрослых к маленьким детям. Через несколько секунд она уже склонилась над девочкой.
– Я не заблудилась, – сказала та громко и внятно.
Грейс прикусила язык, так как собиралась задать именно этот вопрос. Она удивленно посмотрела на девочку и внезапно почувствовала, как по коже у нее побежали мурашки. Было в этом ребенке что-то необыкновенное: словно в ней смешались одновременно печаль и непосредственность, мудрость и наивность, детство и… седая древность. У Грейс вдруг возникло странное ощущение, что это она сама заблудилась! Ветер, скользящий меж обнаженных ветвей эспена, выводил тоскливую, заунывную мелодию.
– Кто ты? – прошептала Грейс, так и не придумав спросить ничего более умного.
Малышка нахмурила лоб в прелестной гримаске.
– Я думаю, было бы правильнее спросить, кто ты? – парировала она.
Грейс растерянно покрутила головой, не совсем представляя, что ей ответить. Неожиданно все вокруг стихло. Она больше не слышала шума автомобилей, полицейских сирен, кружащих в ожидании посадки самолетов… Казалось, будто ночь без остатка поглотила миллионный город. Лишь бледный полумесяц луны неподвижно завис в небе над головой, хотя она могла поклясться, что еще минуту назад не видела его. Даже свистевший в ветвях ветер утих и словно затаил дыхание.
Лунный свет отразился на миг в бездонных фиолетовых глазах девочки.
– Тьма приближается, – прошептала она.
Грейс непонимающе уставилась на нее, и в этот миг что-то пронзительно и громко заверещало совсем рядом. Лишь после секундного замешательства она сообразила, что это такое. Ее пейджер! Поковырявшись закоченевшими пальцами в поясном кармашке, она извлекла оттуда маленькое электронное устройство и прочла высветившееся на экранчике дисплея послание.
– Черт! – выругалась она. – Начальство требует, чтобы я срочно явилась в госпиталь. Придется нам…
Фраза ее оборвалась на полуслове. Девочки рядом не было. Грейс повернулась и осмотрелась вокруг, не особенно, впрочем, надеясь разглядеть в сгущающемся мраке маленькую детскую фигурку. Естественно, она так никого и не увидела.

10

Ровно через пятнадцать минут доктор Грейс Беккетт вихрем влетела в приемное отделение экстренной помощи Денверского мемориального госпиталя. На несколько секунд она прислонилась к стене, плотно зажмурила глаза и широко открыла рот, глубоко и часто дыша. Десять кварталов, отделявших городской парк от больницы, она преодолела бегом, лишь изредка переходя на быстрый шаг, и теперь чувствовала себя примерно так же, как наглотавшиеся дыма жертвы случившегося днем пожара. Долгие часы дежурств оставляли врачам постоянного штата госпиталя не много времени на физические упражнения, так что Грейс находилась далеко не в лучшей спортивной форме, хотя вовсе не страдала от полноты, а, на– оборот, по мнению многих, выглядела чересчур худой. Вдохнув и выдохнув в последний раз, она открыла глаза.
Приемное отделение выглядело как палата для буйнопоме-шанных.
Прямо перед регистрационной стойкой продолжалась перебранка супружеской пары. Муж при этом заботливо придерживал рукой черенок торчащей у него в боку большой вилки, которую вонзила туда в пылу спора его благоверная. В соседнем отсеке осыпали друг друга проклятиями и смертельными угрозами двое молодых парней из уличной шайки, в то время как дрожащий от страха юный интерн неуклюже пытался перевязать их многочисленные ножевые раны. Какой-то мужчина с землистым лицом ввалился, шатаясь, в дверь, потребовал врача и тут же начал обильно блевать прямо на пол. Все кресла для ожидающих были заняты. Кто-то баюкал сломанную конечность, кто-то обливался потом от высокой температуры, кто-то задыхался в приступе астмы. И над всем этим бедламом, словно хор больных ангелов, возносился к потолку жалобный детский плач.
Грейс собрала волю в кулак, решительно протиснулась сквозь ряды страждущих, заскочила в ближайшую процедурную, схватила пару стерильных перчаток и четкими, отработанными движениями мгновенно натянула их на руки.
– Грейс, где тебя черти носили?! Я три раза звонил тебе на пейджер, а ты заявляешься аж через полчаса!
– Через пятнадцать минут, – пробормотала она сквозь зубы, повернулась и очутилась лицом к лицу с разъяренным Морти Андервудом, занимающим, несмотря на молодость, пост заведующего отделением. Грейс недолюбливала Морти, но ни разу не позволила себе открыто проявить неприязнь. Андервуд давно старался ее достать, а она вовсе не собиралась давать тому повод позлорадствовать на этот счет. – Через пятнадцать минут, Морти, – повторила она. – Я отправилась сюда сразу же после первого сообщения.
Последнее утверждение немного отклонялось от истины. На гамом деле она еще несколько минут оставалась в парке, выглядывая в темноте странную девочку, но малышка в черном старомодном платьице пропала без следа, растаяв, словно призрак, во мраке. Быть может, она и была им в какой-то степени? Грейс припомнила, что перед появлением девочки она как раз вспоминала свою жизнь в приюте, а уж в его стенах точно хватило бы привидений на все парковые аллеи. И все же Грейс отказывалась в это поверить. Малышка выглядела вполне реальной. Возможно, даже чересчур реальной. Как будто все, что она видела и с чем столкнулась сегодня – госпиталь, городские кварталы, ее собственная квартира, – было призрачным и нереальным, а видение маленькой девочки в доисторическом наряде, напротив, являлось единственным осязаемым и надежным островком реальности. Кроме того, если малышка действительно была фантазмом, навеянным детскими воспоминаниями, как могло случиться, что она не только говорила с ней, но и пыталась, кажется, о чем-то предупредить?
Андервуд поднял руку и заученным движением пригладил напомаженные остатки шевелюры в тщетной попытке прикрыть преждевременно образовавшуюся плешь.
– Еще раз опоздаешь по вызову, Грейс, и мне придется доложить об этом начальству, – произнес он назидательным тоном.
Чтобы поскорее отделаться от нравоучений Морти и приступить к работе, Грейс решила изобразить покорность.
– Кем прикажете заняться в первую очередь, шеф? – смиренно спросила она.
Пневматические двери, ведущие на эстакаду, с шипением раздвинулись, пропуская пару подтянутых санитаров в накрахмаленных белых халатах и каталку. Один из них что-то крикнул, требуя срочного внимания. Вслед за санитарами, держа руки на кобурах, вошли двое полицейских из городской патрульной службы. На каталке корчился в агонии мужчина с залитой кровью грудью.
– Вот, кажется, самый подходящий случай для твоих талантов, Грейс, – ядовито усмехнулся Андервуд. – Очень похоже на проникающее пулевое ранение грудной клетки. Наслаждайся!
– Спасибо, – коротко кивнула Грейс и шагнула к носилкам, мгновенно позабыв о Морти. – Что у вас? – обратилась она к санитарам.
– Проникающее пулевое ранение в области грудной клетки, док, – доложил один из них. – Два входных отверстия и ни одного выходного.
Грейс ухватила за руку пробегавшего мимо интерна.
– Срочно добудь мне передвижной рентгеновский аппарат и два комплекта А-отрицателъной крови. Все это доставишь в третью травматологию и жди меня.
Интерн умчался выполнять задание, а Грейс тем временем мобилизовала себе в ассистенты второго хирурга и пару медсестер
– Что произошло? – спросила она на бегу, мчась за каталкой по коридору.
Ответила старшая медсестра, женщина средних лет с блестками ранней седины в волосах:
– Подозреваемый был застигнут во время взлома и проникновения в помещение антикварного магазина на Южном Бродвее. Когда мы прибыли на место, он жестоко избивал женщину, владелицу заведения. Он не подчинился нашему требованию прекратить и сдаться, поэтому мне пришлось произвести два выстрела на поражение.
Грейс бросила на нее вопросительный взгляд.
– А что с владелицей? Где она?
– Там, – ответил второй полицейский, молодой парень с угрюмой физиономией, мотнув головой назад.
Грейс посмотрела туда и успела заметить Леона Арлингтона, сопровождающего в лифт каталку. На каталке лежало чье-то тело, целиком закрытое простыней. Прозектор встретился с ней взглядом и приветственно кивнул. Двери лифта закрылись.
– Когда мы подъехали, ей уже ничем нельзя было помочь, – продолжал второй патрульный. – Этот ублюдок сломал ей шею – голыми руками сломал! Здоровый, гад, ничего не скажешь. Не знаю только, на кой хрен ему понадобилось вламываться в антикварную лавчонку, где наличных было меньше, чем в газетном киоске?
– Может, он коллекционер? – предположила Грейс, качая головой. – Ну все, мы прибыли. Вам дальше нельзя.
Спустя несколько секунд Грейс и ее коллеги, облаченные в комбинезоны и стерильные перчатки, вкатили пациента в операционную. По ее команде они подняли тело с каталки и аккуратно перенесли на стол. Еще через несколько мгновений опытные медсестры подключили к груди раненого электроды, ввели катетер и подсоединили аппарат для внутривенных вливаний.
Только сейчас Грейс получила возможность как следует рассмотреть пострадавшего. Это был белый мужчина, около тридцати лет, с необычной, но аккуратной прической и холеным, хорошо развитым телом, совсем не похожий на рядового грабителя мелких магазинчиков. Впрочем, личность подозреваемого мало волновала Грейс Беккетт. Он был тяжело ранен, а все прочее не имело в данный момент решительно никакого значения. Выработавшийся за годы практики опыт помог ей моментально оценить состояние пациента. От недостатка кислорода кожа его стала синюшно-бледной. По краям обоих пулевых отверстий в груди пузырилась розовая пена. Типичный пневмоторакс – проникающее ранение легких. В операционную ворвался интерн с рентгеновской аппаратурой и двумя пластиковыми контейнерами с кровью. Грейс выхватила у него контейнеры и тут же приладила их к аппарату для внутривенного вливания. Затем приказала второму хирургу:
– Интубировать трахею!
Тот молча кивнул и уверенно ввел в трахею пациента синюю пластиковую дыхательную трубку. Первый разрез Грейс сделала в области подмышки и ловко вставила туда другую трубку, подсоединенную к вакуум-контейнеру, который тут же начал отсасывать кровь и лимфу. Затем она вместе с остальными отошла от стола, чтобы не мешать интерну закрепить рентгеновский аппарат в нужной позиции. Сделав снимки, юноша проворно убрал аппарат, и они вернулись обратно. Через несколько минут одна из медсестер сообщила, что снимки готовы.
Грейс выпрямилась и посмотрела на снимок, услужливо развернутый медсестрой прямо перед ее глазами. Перчатки на руках хирурга были чуть ли не до локтей покрыты кровью.
– Это еще что такое? – внезапно нахмурилась она.
Обе засевшие в груди раненого пули регистрировались на снимке как-белые пятна. Одна находилась в области правого легкого, а вторая – похоже, слегка расплющившаяся, – в опасной близости от аорты. Но оба эти обстоятельства вызвали у нее не более чем мимолетный интерес. В недоумение доктора Беккетт привело совсем другое. В районе четвертого – шестого ребер левой половины грудной клетки фиксировалось еще одно белое пятно. Только не маленькое, а большое, даже огромное по сравнению с первыми двумя. Это могло означать только одно: прямо напротив сердца пациента находится металлический объект размером примерно с кулак с грубыми размытыми очертаниями.
– Я удивлена не меньше вашего, доктор, – пожала плечами медсестра, – но я нисколько не удивлюсь, если окажется, что у него это не первое грудное ранение.
Грейс отложила снимок и вновь склонилась над раненым. Вторая медсестра, воспользовавшись паузой, успела очистить грудь пациента от крови. Оба пулевых отверстия казались двумя пустыми глазницами, взирающими на мир в бессильном гневе. А между ними уродливым зигзагом протянулся вдоль грудины длинный безобразный шрам. Шрам был розовым и только начал зарубцовываться, что говорило о его сравнительно недавнем происхождении. Грейс снова взяла снимок и внимательно присмотрелась к большому белому пятну в области сердца. Никаких сомнений: только металл так четко проявляется в рентгеновских лучах!
– У меня такое впечатление, как будто у него в грудной полости застрял невероятных размеров осколок снаряда, – проговорила она в недоумении. За время практики в отделении экстренной помощи ей не раз доводилось сталкиваться с необычными случаями. Взять хотя бы самоубийцу-неудачника, непостижимым образом сумевшего самостоятельно доехать до госпиталя с засевшей в коре головного мозга пулей. Или женщину, поступившую с жалобой на сердечный приступ и благополучно родившую двойняшек. Или девочку, в глазу которой из случайно занесенного туда семени вырос стебель травы. Но этот обещал превзойти все. Прежде всего оставалось совершенно непонятным, как этот человек вообще мог жить с таким громадным куском железа в груди. Столь же загадочным был ответ на вопрос, каким образом он мог туда попасть?
Тревожно запищал монитор.
– Давление пятьдесят и падает, – взволнованно сообщила вторая медсестра. – Похоже, мы теряем его!
Грейс распорядилась наполнить шприц эпинефрином и ввести его в аппарат для внутривенного вливания. Через мгновение раненый открыл глаза и дико закричал. Тело его выгнулось дугой, пальцы рук угрожающе растопырились наподобие когтей.
– Держите его! – закричала Грейс. – Все держите!
Потребовались совместные усилия всех присутствующих, чтобы удержать на операционном столе сотрясающегося в жутких конвульсиях пациента. В промежутках между приступами он стонал и хрипло выкрикивал какие-то бессвязные слова и обрывки фраз:
– … грех… должен отыскать… грехопад…
– Что он несет? – удивился интерн.
– Я потеряла пульс! – закричала медсестра.
Тело раненого в последний раз свело судорогой, затем оно бессильно обмякло. Глаза закатились. Интерн схватил с подсобного столика пластины дефибриллятора и протянул их Грейс. Она потерла их одна об другую, чтобы получше размазать слой электропроводящего геля, и приложила к груди пациента. Дефибриллятор загудел, наращивая потенциал.
– Всем отойти от стола!
Под действием мощного разряда тело дернулось и тут же снова застыло. Грейс взглянула на экран монитора. Прямая зеленая линия лишь изредка выламывалась короткими пиками активности. Она снова и снова применяла электрошок, но безрезультатно.
– Ладно, вскрываем клетку, – приказала она. – Попробую прямой массаж сердца.
Грейс взяла в руку скальпель и сделала глубокий разрез на левой стороне груди. Затем ухватила поданный интерном расширитель и одним отточенным движением раскрыла левую грудную полость. Одна из медсестер, не дожидаясь распоряжений хирурга, мгновенно вставила в отверстие трубку и в считанные секунды отсосала почти всю скопившуюся кровь, освобождая поле Для дальнейших действий. Грейс напомнила себе не забыть позднее поблагодарить тех, кто помогал-ей в этой операции. Все они были специалистами высочайшей квалификации и заслуживали поощрения. Рука ее проникла в полость, скользнула вдоль левого легкого и устремилась еще глубже, к сердечной сумке, защищающей от повреждений главный орган человеческого тела.
Вот только сомкнулись они вокруг чего-то жесткого, острого и обжигающе холодного. Болезненно вскрикнув, Грейс поспешно отдернула руку. Ощущение было такое, будто она дотронулась до куска сухого льда.
– Что там такое? – поинтересовался второй хирург.
Грейс покачала головой, прижимая к груди пострадавшую кисть.
– П-понятия не имею, – выдавила она.
Несколько раз энергично встряхнув кистью, Грейс взяла ретрактор и отвела в сторону закрывающую обзор часть левого легкого. В катетере забулькало, перегоняя вновь скопившуюся в грудной полости кровь. Теперь все могли ясно рассмотреть, что же находится внутри.
Грейс это зрелище превратило в окаменевшую от ужаса и отвращения статую.
– О Господи! – потрясенно выдохнула одна из медсестер, в то время как другая зажала рот ладонью, чтобы не закричать.
– Боже правый, что за хренотень?! – прошептал интерн, выпучив глаза.
Грейс ухитрилась открыть рот, но так и не смогла вымолвить ни единого слова. Она просто стояла и смотрела, не в силах отвести взгляд, на кусок железа, по форме и размерам напоминающий кулак и находящийся в центральной части грудной клетки, строго на том месте, где должно располагаться человеческое сердце. Прерывистый писк монитора плавно сменился ровным гудением.
Пациент скончался.

11

Приближалась ночь.
Примерно с час назад полноводный поток поступающих в отделение экстренной помощи начал иссякать. Все больше пациентов развозилось по палатам, все меньше становилось ожидающих своей очереди. Пострадавшие от тяжелых ранений уступили место жертвам мелких бытовых травм, а нечеловеческие крики и стоны изувеченных сменились вполне пристойными звука– ми. Где-то в конце коридора слышался жалобный плач новорожденного, перемежающийся со словами колыбельной песенки, которую напевала его усталая, но счастливая мамаша.
«Мы рождены для жизни и страданий». Грейс тяжело вздохнула и обеими руками обхватила выщербленную чашку. Бурая поверхность налитого в нее кофе пошла кругами. Они распространялись в никуда, не содержали никакой субстанции и исчезали без следа, едва достигнув края ограничивающего их движение пространства. Быть может, жизнь человеческая тоже не более чем круги по воде? Быть может, она просто упрямая дура, пытающаяся противиться предрешенному?
– Доктор Беккетт?…
Грейс вздрогнула и подняла голову. В кресле напротив сидел полицейский, озабоченно глядя на нее.
– Прошу прощения, но я задал вам вопрос относительно подозреваемого, доктор Беккетт. Она растерянно заморгала.
– Да-да, конечно. Извините меня, ради Бога. Я… я просто немного задумалась. Продолжайте, пожалуйста.
– Скажите, подозреваемый что-нибудь говорил? Я имею в виду что-нибудь такое, что позволило бы нам установить его личность? Возможно, он упоминал какие-то имена или географические названия…
Грейс сконцентрировалась, восстанавливая в памяти странные и жуткие события в операционной, потом отрицательно покачала головой.
– Боюсь, что вынуждена вас разочаровать. Примерно с минуту он что-то выкрикивал, но я ничего не поняла. Я даже не уверена, что он говорил по-английски. Помню только два слова: грех и грехопадение. Или что-то в этом роде.
Полицейский кивнул и сделал запись в блокноте.
– Разумеется, мы прогоним его пальчики через компьютер, но любая дополнительная информации позволит существенно сузить район поисков. Вы уверены, что он не сказал ничего более конкретного? Постарайтесь припомнить хоть что-нибудь еще.
Грейс снова покачала головой. Офицер раскрыл блокнот и нацарапал еще несколько строк. «Офицер Джон Эрвин», – гласилa заключенная в пластик карточка на груди его синей форменной куртки. Это был мужчина средних лет с добрыми усталыми глазами. Он прибыл в госпиталь с группой других сотрудников полиции вскоре после случившегося в третьей травматологии по вызову наряда, доставившего умершего на операционном столе подозреваемого. Эрвин объяснил, что обязан, согласно предусмотренной законом процедуре, составить рапорт о причинах смерти арестованного, а также – тут он немного замялся – подробно изложить в нем все необычные обстоятельства, связанные со смертельным исходом. Поначалу Грейс здорово нервничала, но полицейский оказался очень внимательным и обходительным человеком. Он нашел укромный уголок, усадил ее в кресло, раздобыл где-то большую чашку горячего кофе – и она быстро оттаяла.
А вот Морти Андервуд – несколько ранее – повел себя в прямо противоположной манере.
Вскоре после того, как были зашиты разрезы в груди Джона Доу <"Так в США называют неопознанные мужские тела">, а тело отправлено в морг, она устало брела по коридору и на повороте столкнулась лицом к лицу с заведующим отделением. Тот находился на грани паники, отчего беспрестанно приглаживал лысину. Оказалось, Андервуд только что побывал на экстренном совещании у главврача госпиталя, в ходе которого больничное начальство сообща порешило «не распространяться» о произошедшем с «подозреваемым полицией преступником» прискорбном «инциденте». У всех еще свежо было в памяти воспоминание о другом, не менее прискорбном «инциденте», имевшем место пару лет назад, правда, в другом госпитале. Тогда с полдюжины человек персонала едва не погибли от удушья, надышавшись токсичными веществами, выделявшимися кровью оперируемой пациентки. Это стало достоянием гласности, и кое-кто зашел так далеко, что поспешил объявить об инопланетном происхождении несчастной женщины. Денверскому мемориальному подобная «реклама» была совершенно ни к чему. Сенсации такого рода случаются только на страницах «желтой» прессы, но никак не в солидных медицинских учреждениях. Нет сомнений в том, что вскрытие и тщательный анализ позволят найти разумное объяснение не совсем обычному состоянию некоторых внутренних органов умершего. А до тех пор, пока эти данные не будут получены, всем – и Грейс в первую очередь! – предписывается держать язык за зубами и никому – совсем никому! – не рассказывать об «инциденте» ни слова.
«Инцидент»! Андервуд так часто упоминал этот термин, что Грейс начало от него коробить. Не говоря уже о том, что случившееся никак нельзя было охарактеризовать именно им. В хирургии действительно происходят инциденты всякого рода. Их следует описать, проанализировать, сдать в архив и поскорее забыть. Иначе нет смысла работать дальше в этой области. В жизни всякое случается, но то, что она видела своими глазами в раскрытой грудной клетке неизвестного мужчины, не имело с реальностью ничего общего. Вместо живого, трепещущего человеческого сердца в груди у него торчал холодный кусок металла, который она держала собственными руками. Но самое удивительное состояло в том, что эта мертвая железка каким-то образом выполняла функции настоящего сердца, разгоняя кровь по кровеносной системе. В конце концов, они же зарегистрировали у него пульс! Что ж, если эта история все же станет достоянием вездесущих журналистов, подавляющее большинство заголовков будет вполне соответствовать. действительности: «Человек с железным сердцем».
Грейс провела рукой, поправляя сбившиеся волосы, и не без ехидства спросила:
– А что прикажете отвечать, шеф, когда полицейские станут допрашивать меня о конкретных обстоятельствах смерти подозреваемого? Вы хотите, чтобы я солгала представителям закона?
Морти ничего не ответил, только еще сильнее побагровел и принялся теребить воротник рубашки. Впрочем, по выражению его лица нетрудно было догадаться, что хочет он от нее именно этого. Несколько секунд Грейс в упор рассматривала его с нескрываемым презрением.
– Неужели ты и в самом деле такой бесхребетный слизняк, Морти? – спросила она наконец.
Тот обиженно надулся, попытался напустить на себя важный вид и высокопарно изрек:
– Не имеет значения, что лично я думаю по этому поводу, но я обязан выполнять мою работу и мой долг!
Грейс воспользовалась замешательством Андервуда и, как бы невзначай, с наслаждением наступила каблуком ему на пальцы. Пока завотделением, шипя от боли, приплясывал на одной ножке, она благополучно улизнула. А потом все рассказала офицеру Эр-вину. Всю правду. Конечно, ее рассказ выглядел неправдоподобно, даже абсурдно, но она все это видела своими глазами и готова была поручиться за каждое свое слово. Люди с ограниченным мышлением могли бы на ее месте попытаться замолчать или извратить истину – главным образом для того, чтобы оградить свой убогий, но уютный интеллектуальный мирок от вторжения непонятной, чуждой и потому особенно пугающей реальности, но Грейс Беккетт не принадлежала к их числу.
Так же как, судя по его реакции, офицер Эрвин. Он задал ей несколько уточняющих вопросов по ходу рассказа, несколько раз удивленно вскидывал брови, но в целом не выказал никаких сомнений в ее искренности. Наконец он захлопнул блокнот и убрал ручку в боковой кармашек.
– Благодарю за помощь, доктор Беккетт, – сказал он и погрузился в молчание, откинувшись на спинку кресла и уставившись в пространство Грейс уже начала беспокоиться, когда Эрвин встрепенулся, перевел на нее взгляд и негромко произнес: – Нам часто кажется, что мы все расставили по местам А это далеко не так. На самом деле мы еще даже не приблизились к цели
Грейс вздрогнула, по спине у нее пробежал холодок. Ей нечего было сказать в ответ на эти слова.
Эрвин встал.
– Мне придется еще побеседовать с медсестрами, которые ассистировали вам в ходе операции, – сказал он и галантно добавил: – Если, конечно, вы не возражаете, доктор Беккетт.
Она вспомнила жирную встревоженную физиономию Морти Андервуда и мысленно усмехнулась.
– Чувствуйте себя как дома, – кивнула она, поднося к губам чашку – И спасибо за кофе.
– Он уже, наверное, давно остыл.
– Ничего страшного
Офицер Эрвин понимающе ухмыльнулся и направился в сторону регистрационной стойки. А Грейс осталась сидеть, потягивая холодный кофе И хотя момент был явно неподходящий, ей вдруг стало смешно Но улыбка на ее губах исчезла почти так же быстро, как появилась. Привычное покалывание заставило зашевелиться волоски у нее на шее. Грейс вскинула голову
Ей понадобилось всего несколько секунд, чтобы вычислить его Он стоял, прислонившись к стене в небрежной, раскованно-элегантной позе близ входа в один из коридоров, ведущих из приемного отделения, и незаметно наблюдал за ней. Темный костюм, темные волосы. Ничего примечательного. Как долго он здесь торчит? Лишь на краткий миг взгляд его глубоко посаженных глаз скрестился с ее взором, но Грейс успела уловить в них огонек жадного интереса. Этому человеку определенно что-то было от нее нужно.
Движимая – или, лучше сказать, подталкиваемая – любопытством, Грейс привстала из кресла, но в этот момент мимо нее продребезжала каталка, на секунду перекрыв обзор. Каталка скрылась за поворотом, но когда Грейс снова посмотрела в направлении холла, там уже никого не было. Темноволосый незнакомец исчез. Она опустилась обратно в кресло, судорожно сжимая чашку. Быть может, этот тип вовсе не следил за ней, а просто поджидал кого-то.
Быть может. Только Грейс в этом почему-то сильно сомневалась.

12

Леону Арлингтону нравилась его работа.
Более того, он ее обожал Будучи «совой» от природы, Леон никогда не возражал против ночных дежурств. В морге с его толстыми бетонными стенами ему было хорошо и уютно Кроме того, здесь ничто не отвлекало его от философских размышлений. А пофилософствовать Леон очень любил, особенно когда обстановка располагала А где, скажите, лучше всего предаваться размышлениям на самые разнообразные темы, если не в тишине и прохладе залитого искусственным светом морга? Прозектора Арлингтона занимали порой самые неожиданные вопросы. Сколько времени, к примеру, займет прогулка пешком до Луны, если вдруг представится такая возможность? Какое дерево самое ценное? Или какой напиток он предпочтет выпить в свой смертный час: воду или «Мелло Йелло»? Гм, отличный вопросец! Пожалуй, имеет смысл основательно им заняться.
Но основная причина любовного отношения Леона Арлингтона к своей работе была гораздо проще: мертвецы никогда и никому не доставляют хлопот Никаких. За свою довольно долгую жизнь он сменил немало мест службы, где ему приходилось по большей части иметь дело с живыми людьми, которые либо требовали от него чего-то такого, что он не мог им предоставить, либо принимались учить тому, что он сам знал гораздо лучше них. Но самыми обидными для него были моменты, когда его принимали за тупицу только потому, что он привык делать свое дело неторопливо и обстоятельно. И еще потому, что его было почти невозможно вывести из себя. Что поделаешь, так уж устроен этот мир, в котором количество часто подменяет качество, горлопанство заменяет авторитет, а гнев и зависть воспринимаются как проявление принципиальности. Сам-то Леон давно научился разбираться в подобных тонкостях А обитателям морга было глубоко плевать, быстро или медленно выполняет прозектор свои профессиональные обязанности
Что-то немелодично насвистывая сквозь зубы, он тщательно проверил герметичность пластикового кокона, в который был упакован очередной мертвец Владельцы похоронных бюро всегда поднимали жуткий хай, когда обнаруживали «пересушенный», по их мнению, труп Леон так до сих пор и не разобрался, что их не устраивало Возможно, пониженная влажность мертвого тела как-то влияла на качество косметической обработки для похоронной церемонии. Вот и еще одна тема для размышлений, которой можно будет заняться на досуге. Арлингтон на минутку прервался, всматриваясь в лицо пожилой женщины, покоящейся в выдвинутом стальном ящике. Старушка с посиневшим, землистым лицом, обрамленным кудельно-белыми прядями волос, казалась заключенной не в прозрачный пластик, а в цельную глыбу льда. Леону вспомнилась прочитанная в детстве сказка о Снежной Королеве. Она была жестокой и злой и заточила маленького мальчика в своем ледяном замке.
Он задвинул ящик и поежился. В помещении морга иногда бывало ужасно холодно – единственный существенный недостаток, связанный с его службой. От ячеек хранилища ощутимо тянуло морозом. Потоки холодного воздуха стелились по стенам и полу, оседая на них налетом легкой изморози. Раньше Леон не обращал на это внимания, но в последние год-два все чаще стал ощущать, как холод незаметно проникает в его кости, сковывает суставы и гложет их втихомолку, словно хищный зверь. Возможно, довольно скоро наступит день, когда ему придется всерьез задуматься о том, чтобы подыскать себе другое местечко. Где-нибудь потеплее.
Он потер руки, согревая окоченевшие пальцы, и перешел к следующему «пациенту». Полностью обнаженный труп лежал на спине на прозекторском столе из нержавеющей стали. Белый мужчина, около тридцати лет, в хорошей физической форме. Леон взял журнал и еще раз сверился с сопроводительной записью. Все правильно: неопознанный подозреваемый, которого доставил в госпиталь полицейский наряд, предварительно всадив в него несколько пуль. В ходе операции ему вскрыли грудную клетку, хотя сейчас разрез был аккуратно зашит частыми ровными стежками. По шву, стягивающему края рассеченной плоти, Леон с первого взгляда опознал наложившую его руку. Даже после летального исхода она привыкла заботиться о тех, кто попадал к ней на операционный стол. Это был пациент Грейс Беккетт.
Сняв колпачок с ручки, Арлингтон занес в журнал предварительные данные о состоянии трупа: рост, вес, внешность и расположение двух входных пулевых отверстий. Затем перевернул тело на живот и только тогда заметил маленькую татуировку на внутренней стороне предплечья. Он наклонился ниже и с удивлением обнаружил, что это вовсе не татуировка, а выжженное на коже клеймо, о чем свидетельствовали характерные особенности еще не успевшей толком зарубцеваться ткани по краям странного значка:

Леон не знал, что он обозначает, и мог только предположить, что это какой-то религиозный символ. С другой стороны, если он прав, то что же это за безумная религия, приверженцев которой клеймят, как скот, раскаленным железом? Он покачал головой, сокрушаясь о прискорбном состоянии человечества, снова перевернул тело на спину и открыл журнал, чтобы внести дополнения. Мгновение спустя он выпрямился и нахмурил брови.
– Эй, парень, разве я уже не закрыл тебе гляделки?
Мертвец лежал, вперив в потолок открытые невидящие глаза. Леон натянул пару стерильных резиновых перчаток и закрыл трупу глаза. К своим подопечным прозектор Арлингтон относился в общем-то либерально, но не выносил, когда они за ним подглядывали. Покончив с этим, он вернулся к журналу и закончил запись, вслед за чем принялся подготавливать тело для хранения. Так, сначала бирку на ногу, потом пластиковый мешок – и пожалуйте в заморозку, молодой человек.
– При жизни ты, должно быть, был не слабым парнем, а, приятель? – прокряхтел Леон, перемещая тяжелое тело со стола в ячейку. Иногда казалось, что трупы сознательно противятся его усилиям, словно не желая покидать залитый светом зал и отправляться в холодный мрак морозильника. Хотя на самом деле виновны в этом были, конечно же, трупное окоченение и скользкий пластик упаковочных коконов. Но в конце концов он все-таки справился и на минутку облокотился на выдвинутый ящик, чтобы перевести дыхание. Неужели он и вправду становится слишком стар для этой работенки? Что ж, в крайнем случае он всегда может рассчитывать на место обойщика в драпировочной мастерской своего двоюродного братца Бенни. Там ему уж точно будет теплее и не придется общаться с клиентами, если он сам этого не захочет. Сиди себе в задней комнате да тюкай потихоньку молоточком. Благодать! К тому же Бенни ему многим обязан и не посмеет отказать. Решено, завтра утром он позвонит кузену и прощупает почву. Леон вздохнул и начал задвигать ящик в ячейку.
Широко раскрытые глаза мертвеца уставились на него сквозь прозрачную пленку.
Леон замер.
– Какого черта… – прошептал он изменившимся голосом. Он был на сто процентов уверен, что закрыл ему веки не далее чем пять минут назад. Но теперь они снова были открыты! Арлингтон содрогнулся и вновь ощутил ледяное дыхание холода. Он склонился над изголовьем, чтобы получше разглядеть непонятный феномен, но пар от его дыхания затуманил пластик, и он так и не успел заметить сверкнувшую в глазах мертвеца искру.
В следующее мгновение мускулистая – рука кадавра, прорвав тонкий слой пленки, мертвой хваткой вцепилась в горло прозектору. Леон пытался сопротивляться, кричать, звать на помощь, но у него не хватало сил, чтобы освободиться от этих стальных пальцев. В то время как его мозг еще не успел толком осознать и проанализировать случившееся, легкие уже начали сигнализировать о катастрофической нехватке кислорода. Невыносимое жжение в груди Арлингтона усиливалось с каждой секундой. Перед глазами завертелись разноцветные круги, беспрепятственно проникая в голову и взрываясь внутри радужным фейерверком. Сам не зная как, он умудрился еще раз наклонить голову и встретиться взглядом со ставшими вдруг живыми и осмысленными глазами трупа. И в глубинах его зрачков старый прозектор увидел… Зло. Исходившая из них эманация злобы и ненависти обладала всеохватывающим могуществом и была невероятно древней, уходящей далеко за пределы самой ранней античности. В отчаянном всплеске уходящего сознания Леон Арлингтон наконец-то понял, что происходит. Тьма надвигается! Последним, что он почувствовал, стало ощущение мертвящего, невыразимого холода, охватывающего все его существо. Пальцы на горле сжались крепче…
Хруст сломанных шейных позвонков громким эхом прокатился по залитым безжизненным люминесцентным сиянием залам морга.

13

Грейс допила остатки остывшего кофе и задумчиво уставилась в донышко опустевшей чашки. Несмотря на испытанное ею сегодня чувство отстраненности, в голове все же мелькнула мысль вернуться домой. Она заберется под теплое одеяло и сладко уснет под неразборчивое бормотание старого телевизора. А когда проснется наутро, сможет снова трезво смотреть на вещи, забудет, как плохой сон, все свои мрачные предчувствия и перестанет ощущать себя чужой и никому не нужной.
Грейс поднялась и направилась в комнату отдыха, чтобы сполоснуть чашку. Проходя мимо процедурной, она кивнула офицеру Эрвину, разговаривающему с тем самым интерном, который ассистировал ей во время операции. Эрвин приветливо кивнул в ответ. Ошивающийся поблизости с кислой физиономией Морти Андервуд метнул на нее злобный взгляд и тут же отвернулся. Проходя мимо него, Грейс не смогла сдержать теплой волны удовлетворения, нахлынувшей, как всегда, в минуту торжества от одержанной победы.
Она наполовину пересекла холл, когда ближайший лифт предупредительно зазвенел. Позже она так и не сумела точно определить, что именно побудило ее остановиться, обернуться и посмотреть на открывающиеся двери. Быть может, она поступила так, потому что звонок в ее подсознании как-то ассоциировался с похоронным перезвоном колоколов? Как бы то ни было, Грейс Беккетт застыла на месте посреди холла, завороженно глядя, как раздвигаются, словно веки повернутого на девяносто градусов глаза, створки лифта. На пороге освещенной кабины обрисовался темный на ее фоне силуэт человеческой фигуры. Стерильное сияние ламп дневного освещения заставило глаза Грейс несколько раз моргнуть. Внезапно она почувствовала, как тускнеют и отодвигаются прочь привычные больничные звуки, а биение ее собственного сердца, наоборот, тысячекратно усиливается, отдаваясь в ушах громовым рокотом прибоя. И как присоединяются к нему биения сотен других сердец – словно сам воздух соткался вдруг в мембрану гигантского стетоскопа, передавая ей одной ответственность за всех окружающих, пораженных необъяснимым ужасом.
Зловещая фигура в лифте вышла из кабины.
Это был он! Тот самый человек, смерть которого она констатировала три часа назад. Он был полностью обнажен. Кожа его отдавала синюшной бледностью, а из-под швов, стягивающих страшную рану на груди, сочилась черная кровь. Взгляд широко раскрытых глаз с нечеловеческой сосредоточенностью был устремлен прямо вперед. Двигаясь с бездумной решительностью зомби, человек с железным сердцем зашагал вперед, мягко шлепая босыми ногами по мраморному полу.
Грейс вышла из оцепенения. Вокруг нее снова была привычная атмосфера приемного отделения экстренной помощи. Люди кричали в ужасе, разбегаясь во все стороны, лишь бы не оказаться на пути приближающегося монстра. Одному из санитаров не повезло. Он слишком долго медлил. Проходящий мимо него мертвец выбросил руку, и несчастный санитар взлетел в воздух. Пролетев дюжину футов, он врезался в пирамиду запасных стульев и замер на полу, слабо подергиваясь. Морти Андервуд находился в двух шагах от пострадавшего, но не предпринял ничего, чтобы прийти ему на помощь. Панический страх исказил его мясистую физиономию. Отшвырнув пачку разлетевшихся разноцветных бумаг, заведующий отделением ударился в бегство, вереща, как недорезанный поросенок. Мертвец продолжал неуклонно продвигаться вперед по направлению к главному выходу. Грейс прижалась к стене. Она знала, что должна спасаться, но это было абстрактное знание, никак не действующее на ставшие вдруг ватными и неуправляемыми конечности. Кофейная чашка выскользнула из непослушных пальцев и разлетелась вдребезги.
Чья-то фигура в темно-синей форменной куртке стремительно рванулась мимо нее, преградив путь кадавру. Эрвин! Полицейский шагнул навстречу человеку с железным сердцем и вытянул вперед левую руку с раскрытой ладонью, держа правую на кобуре.
– А ну-ка стой где стоишь… – начал Эрвин, но закончить так и не успел. Мертвец нанес ему молниеносный удар в лоб, со страшной силой отбросивший полицейского назад. Он врезался затылком в стену на расстоянии вытянутой руки от Грейс. Послышался громкий треск, как от запущенной петарды. Тело Эрвина обмякло, словно студень, и медленно сползло на пол, оставляя за собой широкую кровяную полосу.
Ходячий труп даже не замедлил шаг. Глядя прямо перед собой остановившимся взором, он неуклонно продвигался к автоматическим дверям выхода, не обращая внимания на застывшую в пяти шагах от него Грейс. От него исходило омерзительное зловоние, создаваемое формальдегидом, свернувшейся кровью и приторным запахом начинающегося гниения.
Так пахнет смерть.
В помещении приемного отделения не осталось к этому моменту практически никого. Большинство разбежались, но некоторые остались и выглядывали теперь из смежных коридоров, наблюдая за монстром со смесью любопытства и ужаса. Даже санитар успел оклематься и куда-то уполз. И теперь в холле, помимо кадавра и неподвижного тела Эрвина, находилась одна только Грейс. Но тут к равномерному шлепанью босых ног мертвеца присоединился другой звук: металлический скрежет, сопровождаемый невнятным бормотанием. Грейс бросила взгляд в направлении звука и похолодела от страха.
Прямо перед автоматическими дверями крутилась инвалидная коляска, в которой сидела полная седая женщина в махровом купальном халате. Правое колесо коляски заклинило, и женщина безуспешно пыталась его освободить, дергая за рычаг. В результате коляска медленно вращалась, упорно отказываясь двигаться по прямой. Поскольку вся эта свистопляска происходила в непосредственной близости от дверей, фотоэлемент реагировал на нее, то открывая, то закрывая створки. Женщина подняла голову и увидела монстра. Ее выцветшие водянистые глаза наполнились ужасом.
Коляска преграждала кадавру путь к цели. Он не мог ни свернуть с пути, ни обойти преграду. Он мог ее только уничтожить. Такая уж природа была у этого… создания. И Грейс знала об этом – знала с твердой уверенностью, даже не задумываясь о том, откуда у нее это знание. С другой стороны, доктору Беккетт уже не раз приходилось противостоять злу.
И в этот краткий миг прозрения Грейс сделала выбор. Она не могла позволить этому существу выполнить то, ради чего оно было создано. Обнаженный мертвец был всего в нескольких шагах от коляски. Женщина прекратила наконец свои бесплодные усилия и просто сидела и смотрела. Подобно многим старым людям, она умела заранее распознать приближение Ангела Смерти и теперь бестрепетно ожидала конца.
Хладнокровно, будто во сне, Грейс опустилась на колени рядом с Эрвином, отстегнула клапан кожаной кобуры у него на поясе и вытянула из нее револьвер. Потом поднялась на ноги, повернулась и прицелилась. Оружие казалось продолжением ее руки.
Кадавр вплотную приблизился к коляске. Дальше медлить она не имела права. Указательный палец Грейс плавно нажал на курок. Оглушительный грохот потряс больничные стены. Мертвец дернулся и выгнул спину, словно пораженный сзади невидимым бревном. На его правом виске расцвел кровавый цветок. Шатаясь, он шагнул вперед. Грейс выстрелила еще раз. Вспышка и звук от выстрела вновь раскололи атмосферу, как хрустальный бокал. Руки трупа нелепо взметнулись в воздух, словно крылья пытающейся взлететь диковинной птицы. Она выстрелила еще дважды. Последним выстрелом монстру разнесло всю правую половину черепа. Капли темной жидкости обильно оросили лицо и одежду старушки в инвалидном кресле, а Грейс стояла и смотрела в немом изумлении, как умирает Смерть, пораженная ее собственной рукой.
Человек с железным сердцем лежал на полу. Где-то с минуту он еще конвульсивно дергался, сучил ногами, скреб ногтями по мрамору. Потом из раны в груди вытекла последняя струйка крови, и монстр затих. Все кончилось. Очевидно, даже столь жизнестойкое существо не могло функционировать без мозга.
Не отрываясь от стены, Грейс медленно соскользнула на пол и опустилась на корточки рядом с мертвым полицейским. Нет, она не права: еще ничего не кончилось. Все только начинается. Она прислонилась щекой к прохладной облицовке, прижала к груди револьвер и заглянула в широко раскрытые остекленевшие глаза Эрвина. В ушах вновь зазвучали слова встреченной в парке девочки с фиолетовыми глазами, и в тот же миг ею овладело странное волнующее чувство прозрения.
Да, девочка сказала правду: надвигается Тьма!
Вокруг нее раздавались возбужденные голоса. Теперь, когда опасность миновала, в приемное отделение сбежалась куча народу. Двое полицейских осмотрели тело офицера Эрвина и выругались. Грейс не удостоила их вниманием. Она сосредоточенно смотрела на осколки разбитой чашки. Внезапно губы ее дрогнули в едва заметной улыбке: оказывается, можно просто разбить барьер и выпустить на свободу разбегающиеся круги.

Предыдущая страница 3 Следующая страница


За гранью 4

14

Только увидев возвышающийся вдали купол шапито, Трэвис понял, куда его занесло.
Он понятия не имел, как долго бежал в ночи, не разбирая дороги, после того как покинул пылающую «Обитель Мага». Может, несколько минут, может, несколько часов. Какое-то время до его ушей доносился вой пожарных сирен, потом городские кварталы остались за спиной, а под ногами оказалось асфальтовое покрытие шоссе. И ни души вокруг – только темень и разбойничий посвист ветра.
Шагая, он несколько раз машинально принимался тереть правую руку, которую так странно сжимал Джек за минуту до начала всего этого бедлама. Рука все еще давала о себе знать, хотя первоначальная режущая боль давно сменилась легким покалыванием – как после удара током. Трэвис вспомнил горящий свирепым огнем взгляд обычно спокойных и добрых голубых глаз Джека. «Ты теперь наша единственная надежда!» Загадочные слова. А что он имел в виду, когда сказал: «Прости меня, мой друг»? Трэвис то и дело воскрешал в памяти обе эти фразы, но никак, хоть убей, не мог докопаться до смысла. Одно только он знал твердо: его лучший и единственный на свете друг, вероятнее всего, уже мертв.
Локтем он ощущал оттягивающую внутренний карман дубленки железную шкатулку. Интересно, что в ней? Хотя, что бы там ни было, ценность ее содержимого все равно не в состоянии окупить принесенной жертвы. Или в состоянии? Не зря же Джек поручил ему хранить и беречь шкатулочку. И наверняка от тех самых людей, которые за ним охотились, выследили, вломились в антикварную лавку и сожгли ее – по всей видимости, вместе с владельцем. Только теперь, вспоминая обо всем этом, Трэвис испытывал серьезные сомнения по поводу того, были ли вообще напавшие на «Обитель Мага» людьми. Во всяком случае, таких людей он никогда раньше не встречал. Взять хотя бы тот странный силуэт, который он мельком успел увидеть в дверном проеме. Слишком высокий и худой для обычного человека, да и двигался он слишком быстро и с какой-то нечеловеческой грацией. Конечно, такой эффект можно объяснить игрой света, но ведь они и свет применили какой-то неестественный – чересчур яркий, режущий, проникающий внутрь чуть ли не до самых печенок. Трэвис уныло покачал головой. Да, вопросов накопилось немало, а вот куда обращаться за ответами, он до сих пор не представлял.
Шаркая сапогами по асфальту, он замедлил шаг и остановился. Надо было решать, куда податься. С минуту он обдумывал перспективу возвращения в уютное тепло залитого светом салуна. Но разве мог он позволить себе вернуться туда, где эти светоносные твари станут искать его в первую очередь? Не дай Бог, если им вздумается атаковать полный посетителей «Шахтный ствол»!
Трэвис поежился. Время, по его прикидкам, приближалось к полуночи. Далеко внизу, прекрасные, как звезды, и столь же недосягаемые, рассеивали мрак горного ущелья огоньки Каста-Сити. Глаза его скользнули по пустынному участку шоссе. На миг подумалось, что эта дорога ведет к его хижине со сложенными из бревен стенами и протекающей крышей – то есть тому месту, которое он привык считать своим домом. Но каким бы заманчивым ни казалось возвращение домой, Трэвис решительно отверг и этот соблазн. Дело было в том, что он больше не ощущал свою причастность ни к одинокой хижине в лесу, ни к скопищу городских огней в долине. Каким-то непостижимым образом в течение этой ночи он расколол невидимые грани окружающего его узкий мирок пространства и шагнул за горизонт, откуда к прошлому уже нет возврата. Никогда прежде Трэвис Уайлдер не испытывал такого острого чувства тоски и одиночества.
– Я боюсь, Джек! – прошептал он, но слова его, обратившиеся в облачко пара, тут же унесло ветром.
Он повернулся, чтобы продолжить путь, и увидел купол. Неподалеку и совсем рядом с обочиной. Старый, залатанный цирковой шатер. Золотистое сияние сочилось из полуоткрытого входа в шапито и выбивалось из прорех в парусиновой оболочке, придавая всему сооружению облик гигантского волшебного фонаря. Трэвис долго и неотрывно смотрел на купол, а потом направился прямо к нему, толком не отдавая себе отчет, зачем и почему он так поступает. Но человек в черном знал о приближающейся Тьме, когда вглядывался в горизонт. Трэвис прочел это в его глазах. К тому же ему все равно некуда было больше идти.
На подходе к шатру он миновал грязно-белый школьный автобус, который уже видел днем. Рядом с ним была припаркована пестрая коллекция разнообразных автомобилей – от грузовиков и рефрижераторов до юрких городских мини-вэнов и сияющих глянцем дорогих спортивных моделей. Перед входом в шапито Трэвис помедлил. Неужели он и впрямь рассчитывает найти здесь ответы?
Что ж, у него имелся только один способ проверить. Сделав глубокий вдох, он с головой окунулся в приветливое золотое сияние.

15

Несмотря на поздний час, Апокалиптическое странствующее шоу спасения брата Сая было в полном разгаре.
Первым, что бросилось в глаза Трэвису, был источник освещения. Не электрические лампочки, как можно было ожидать, а жестяные масляные светильники, во множестве развешенные под куполом. Все они немилосердно коптили, и черный дым, поднимаясь вверх и рассеиваясь по сторонам, придавал царящей внутри атмосфере оттенок загадочности. По обе стороны от входа тянулись в несколько рядов складные деревянные трибуны, места на которых занимали, в общей сложности, дюжины две слушателей. Аудитория выглядела не менее пестрой, чем сборище экипажей снаружи. Водитель-дальнобойщик с остановившимся взглядом в линялой фланелевой куртке привольно развалился с сигаретой в зубах, бесцеремонно задрав ноги в потертых сапогах на спинку сиденья в нижнем ряду. По соседству с ним притулилась похожая на нахохлившуюся птицу женщина в изящном синем деловом костюме. За ее спиной, напряженно вслушиваясь в каждое слово оратора, сидел, склонив голову и опираясь подбородком на ротанговую трость, слепой старик в сильно поношенной одежде, скорее всего с чужого плеча. Одно из мест в первом ряду занимала совсем молодая женщина, почти девочка, в грязно-голубой нейлоновой куртке с воротником из свалявшегося искусственного меха. На коленях у нее лежал спеленутый младенец. На худом, осунувшемся лице юной матери явственно читались следы усталости и тревоги. Зато ее малыш с пухлым ангельским личиком был, по-видимому, вполне доволен жизнью и с любопытством озирался вокруг широко раскрытыми глазенками.
Чувствуя себя неуютно в проходе, Трэвис поспешил занять ближайшее свободное место. Уселся, поднял голову и увидел его.
Это был человек в черном.
Или брат Сай, поскольку именно ему, как несложно было догадаться, принадлежал весь этот странствующий балаган. Проповедник расхаживал взад-вперед по подиуму, установленному напротив трибун, облаченный в свой неизменный черный похоронный сюртук. Время от времени он останавливался, чтобы обрушить в подтверждение очередного тезиса костлявый кулак на кафедру, в своей последней реинкарнации служившую, судя по ее внешнему виду, поилкой для скота на деревенской ферме. Свою широкополую пасторскую шляпу брат Сай не счел нужным надеть и теперь демонстрировал окружающим абсолютно голый череп столь необычной конфигурации, что любой френолог с радостью отдал бы полжизни за право его исследовать. Пораженный этим невероятным зрелищем, Трэвис не сразу сообразил, что звучащая под задымленным куполом величественная музыка есть не что иное, как мощный, великолепно поставленный, то угрожающий, то медоточивый голос самого оратора, предупреждающего свою случайную паству о приближении готовой разразиться над их головами бури:
–… и вы, друзья мои, безмятежно разъезжающие в своих домах-прицепах, – разносился над сценой могучий бас брата Сая, – и считающие себя в полной безопасности, вы, развалившиеся в удобных креслах, поглощающие пиво из жестянок и приносящие жертвы на алтарь телевидения – единственного бога, которого вы знаете, – трепещите! Ибо всех вас ждет очень большой сюрприз, друзья мои. – Кафедра вздрогнула под обрушившимся на нее ударом кулака проповедника, чьи брови грозно встопорщились, словно две черные мохнатые гусеницы. – И не уберегутся от беды ни те, кто обитает в роскошных апартаментах, ни те, кто влачит существование в жалких лачугах. Она с легкостью найдет каждого и постучится в любую дверь. И я повторяю снова, друзья: надвигается Тьма!
– Аминь, аминь, – послышалось с трибун, а кто-то даже робко выкрикнул: – Аллилуйя!
Брат Сай осклабился, глаза его удовлетворенно сверкнули, как будто он только что услышал не жалкую горстку голосов, а тысячеустый одобрительный рев огромной толпы. Но проповедь на этом еще не закончилась.
– С каждым днем, с каждым часом, с каждой минутой Тьма подступает все ближе к вашим домам и вашим сердцам, – снова загремел под куполом обличающий глас. – Но кто из вас видит ее приближение? Кто чувствует ее тень, омрачающую души черным крылом? – Брат Сай покачал головой, то ли сокрушаясь, то ли презирая за слепоту своих слушателей. – Ни один! Ни один не видит и не чувствует! Вы отвратили взоры и заткнули уши, погрязнув в уютном благополучии материального достатка. – Он раскинул руки и повысил голос. – Я спрашиваю, есть ли среди вас хоть кто-нибудь, осмелившийся заглянуть в сердце Тьмы?
Две дюжины пар глаз уставились на проповедника в сомнении и страхе. Наконец из первого ряда послышался неуверенный девичий голосок:
– Я… мне кажется…
Это была молодая женщина с ребенком.
Брат Сай устремил на нее проникновенный взгляд своих черных, словно бусины, глаз и долго не отводил его, словно оценивая степень ее искренности. Затем тяжело сошел со сцены и направился к ней неуклюжей походкой ожившего пугала. Он подошел вплотную, посмотрел прямо в глаза.
– Да, дитя мое, ты сделала это, – мягко произнес он.
Несколько томительных мгновений брат Сай продолжал неотрывно глядеть в глубины ее зрачков, как будто вел с нею неслышный диалог. Потом вернулся на сцену и принялся лупить кулаком кафедру.
– Неужели вам не стыдно, братья мои? – вопросил он обманчиво вкрадчивым тоном. – Здесь, среди вас, находится юная мать, которая сама совсем еще ребенок. Она познала страх и страдание, она нуждается в жалости и помощи, но она нашла в себе силы сделать то, чего не сделал ни один из вас: поднять глаза и заглянуть в самую сердцевину наступающей Тьмы.
Слушатели смущенно заерзали на деревянных сиденьях.
– Вот теперь я прозреваю истину, – с укором сказал проповедник. – Среди собравшихся здесь в эту ночь есть неверующие, не так ли, друзья? И они сами знают об этом. – Он поднял длинный костлявый палец и обвел им аудиторию. Когда указующий перст на мгновение остановился на Трэвисе, тот почувствовал себя абсолютно голым. Это было ужасно неприятное ощущение, но палец, по счастью, не задержался на нем, а скользнул дальше.
– Похоже, мне недостает силы убеждения, дабы обратить сомневающихся, – скорбно констатировал брат Сай. – Но вам повезло, друзья мои, ибо сегодня здесь присутствует та, что видит Тьму яснее всех других. А с ней другая, та, что понимает в ее природе больше моего. – Он театральным жестом простер руку в сторону изъеденного молью черного бархатного занавеса и согнулся в поклоне, словно пародируя ведущего какого-нибудь популярного телешоу. – Позвольте представить вам сестру Миррим и Малышку Саманту!
Занавес раздвинулся, и на сцену выступила женщина в сопровождении маленькой девочки. Они приблизились к брату Саю, держась за руки, как мать с дочкой, но у Трэвиса при этом возникло удивительное ощущение, будто это не женщина ведет за собой ребенка, а наоборот. Обе они были одеты в одинаковые черные платья из плотной шерсти, странно контрастирующие с матовой серебристо-лунной белизной их кожи. На этом, однако, сходство заканчивалось. Голову женщины венчала копна распущенных огненно-рыжих волос, а взгляд ее изумрудного цвета глаз, казалось, был устремлен куда-то вдаль, в то время как волосы девочки были иссиня-черными, как вороново крыло, а глаза имели отчетливо выраженную фиолетовую окраску. Их не по-детски мудрый и проницательный взор казался неуместным на точеном ангельском личике, напоминающем камеи эпохи Возрождения.
Брат Сай остановился перед женщиной и девочкой и развел руки в символическом объятии, не коснувшись при этом ни одной из них.
– Сестра Миррим обладает великим и необыкновенным даром внутреннего зрения, – сообщил он аудитории громким театральным шепотом. – Скажи, сестра, готова ли ты заглянуть за завесу и поведать собравшимся здесь, что ты увидела? – спросил проповедник и тут же поднял ладонь в упреждающем жесте. – Нет, погоди, не отвечай пока! Сначала должен я поведать, братья, о том, что видения Миррим порой содержат как добрые, так и зловещие предзнаменования. Грядут тяжкие времена, и я боюсь, что вероятнее всего худыми покажутся вам принесенные ею вести. С другой стороны, знания о зле могут иногда обернуться добром в пуках тех, кто не устрашится ими воспользоваться. А вы не устрашитесь, друзья?
Слушатели на трибунах в согласном хоре выразили свою готовность бестрепетно выслушать самые паршивые новости.
– Да будет так, – изрек брат Сай и наклонился к Миррим. – Посмотри же для нас, сестра, – негромко скомандовал он и отступил назад.
Миррим несколько секунд стояла на краю сцены, положив хрупкие и белые, как две голубки, кисти рук на плечи Малышки Саманты. Когда она наконец заговорила, взгляд ее сделался полностью отсутствующим.
– Беда идет издалека, – начала Миррим звучным, напевным голосом, – но расстояние для нее не преграда, а для вас – не защита. Я вижу, как она растет и крепнет, выбрасывая во все стороны свои черные побеги-щупальца, и как тянутся к пылающему сердцу мира ее ненасытные корни, дабы выпить его сияние и насытить необоримой силой свою мрачную сущность. Когда же достигнет Тьма своей цели, высосав все жизненные соки и оставив за собой только пепел и кости, но не утолив до конца своей жажды, взор ее неизбежно обратится на этот мир, беспечный и не подозревающий об уготованной ему участи. – Голос ее изменился, едва не срываясь на крик. – Ужель никто из вас не видит, как расправляют крылья кошмарные порождения Ночи?! Как пробуждается ото сна Бледный Властелин, их повелитель? Облик его ужасен, а сердце холоднее зимней стужи! Но где же герои? Где Сокрушитель Тверди, где Целительница Мечей? Увы, пока я их не вижу. Чу, что это? За Тенью вижу Тень, темнее первой и вдвойне страшнее! – Она запнулась и устало покачала головой. – Нет, не могу… не вижу более… – Панические нотки зазвучали в голосе женщины, в зеленых глазах заметался ужас. – Увы! Увы! Опять прозрело Око, чей взор испепеляет все живое и превращает в прах и головешки!
Сестра Миррим покачнулась, но Малышка Саманта вовремя схватила ее за руку и удержала от падения. Брат Сай двумя гигантскими прыжками преодолел разделяющую их дистанцию и поддержал ясновидящую за плечи.
С трибун послышался надтреснутый старческий голос:
– Я тоже их видел.
Голос принадлежал слепому. Он поднял голову, устремив в сторону подиума невидящий взгляд из-под морщинистых век.
– Что вы видели? – Брат Сай задал свой вопрос достаточно тихим голосом, но слова его словно взорвали напряженную тишину внутри купола.
– Крылатых черных тварей. – Слепой покрепче сжал рукоять трости. – Я не вижу с детства, но в последнее время стал замечать, как они проносятся перед глазами – сгустки мрака, еще более беспросветного, чем тот, которым я наказан. И еще… – Голос старика понизился до хриплого шепота: – Его я тоже видел!
Проповедник посмотрел на него с нескрываемым любопытством. Будто почувствовав на себе его изучающий взгляд, слепец неловко заелозил на шершавом деревянном сиденье.
– Кого вы видели, друг мой? – мягко, почти нежно, спросил брат Сай.
– Его, – испуганно прошептал старик, сжимая трость с такой силой, что костяшки его пальцев побелели. – Бледного Властелина. Я видел его только раз, и эти ночные нетопыри кружили вокруг него. Он был белым, как снег… Ну, мне так показалось, потому что снега-то я уж годков шестьдесят как не видал… Так вот, он сиял во тьме, огромный, свирепый и в ледяной короне. И он смеялся. Надо мной смеялся! – Слепой уронил голову на грудь. – Это было ужасно, ужасно…
– Скажите, неужели уже слишком поздно? – воскликнула вскочившая с места женщина средних лет в жакете и юбке и повторила упавшим голосом, заламывая руки: – Неужели уже слишком поздно сделать что-то, чтобы остановить Тьму?
– Нет, не поздно, – кротко ответил проповедник. – Пока не наступил конец, никогда не поздно что-то сделать. И даже тогда… Да и кто может взять на себя смелость судить, когда он наступит? Бесспорно, Тьма приближается. Но она пока лишь краем затронула этот мир, и если каждый из нас выполнит свой долг, кто знает, удастся ли ей сдвинуться дальше.
– А что это вообще за штука такая? – перебил оратора чей-то резкий, раздраженный голос. – Вот вы все твердите: Тьма надвигается, а что за Тьма, лично мне непонятно!
Трэвис вдруг в ужасе обнаружил, что голос принадлежит ему, а сам он стоит и с вызывающим видом смотрит на проповедника. Надо же так сорваться! Должно быть, это на него атмосфера так подействовала. И вся эта бредятина насчет всеобщей гибели и прочего.
– Я давно ожидала именно этого вопроса.
К удивлению Трэвиса, ответ взял на себя не брат Сай, а маленькая девочка, которую вроде бы звали Самантой. Голос ее звучал мягко, нежно, чуточку картаво, но в нем угадывалась скрытая сила. Она подошла к краю подмостков, стуча по доскам, словно олененок копытцами, подошвами грубых башмаков с застежками на пуговицах. Хотя речь девочки была обращена ко всей аудитории, Трэвис постоянно ощущал на себе ее не по-детски серьезный и проницательный взгляд.
– Главная особенность надвигающейся Тьмы состоит в том, что она единообразна и одновременно многогранна по своей структуре, – начала Саманта под одобрительные кивки присутствующих, едва ли отчетливо понимающих смысл употребляемых восьмилетним ребенком терминов. – Сингулярность Тьме обеспечивает конкретный и единственный источник ее возникновения, а многогранна она в том плане, что любой человек, вступающий с нею в контакт, воспринимает ее воздействие в чисто индивидуальном порядке. – Она обвела аудиторию маленькой ручонкой. – Каждому из вас предстоит своя битва. Поэтому, собственно, вы все здесь и собрались сегодня. Но вы не одни – таких, как вы, много, очень много! Вам придется драться в одиночку, и те сражения, в которых вам доведется участвовать, кому-то, может быть, покажутся мелкими и незначительными на фоне общей беды. Но это не так, поверьте! Каждая маленькая победа, каждое индивидуальное усилие необыкновенно важны, ибо только таким путем можно выиграть эту войну – одержав верх над темными силами в тысячах и тысячах разрозненных поединков. И только от самого человека будет зависеть, сдержит он натиск Тьмы или покорно сдастся на ее милость.
– А как узнать, когда придет твой черед драться? – подал голос дальнобойщик.
Потаенная улыбка скользнула по губам девочки.
– Вы узнаете! – убежденно кивнула она и больше ничего не сказала.
На этом представление закончилось.
– Благодарю вас, друзья, за то что пришли, – сказал напоследок брат Сай, широким жестом недвусмысленно указывая на выход. – Сохраните в памяти видения сестры Миррим и слова Малышки Саманты. И не забудьте, покидая наш храм, пожертвовать от щедрот своих по мере возможности, дабы мы, недостойные, смогли донести послание и просветить души других братьев, таких же, как вы.
С этими словами проповедник спрыгнул с подмостков и занял стратегическую позицию на выходе. В руках у него магическим образом материализовалась широкополая пасторская шляпа, которую он выставил перед собой. Выходящие, протискиваясь мимо, бросали в нее кто пригоршню мелочи, кто смятую купюру. Малышка Саманта, взяв за руку сестру Миррим, увела ее за занавес. Когда полог на мгновение раздвинулся, пропуская их, Трэвис успел мельком заглянуть в тускло освещенный проем. Взгляд был мимолетным, но заставил его растерянно заморгать: ему показалось, что за занавесом снует множество странных фигур очень своеобразной наружности. Вывернутые коленями назад кривые ноги, невероятно длинные и гибкие пальцы на руках, изогнутые лебединые шеи… Что за уроды? Один из них, молодой человек – или старик? – перехватил взгляд Трэвиса и уставился на него неподвижными глазами цвета лесного ореха. Лоб его украшало какое-то непонятное образование, больше всего похожее… на рожки? Но тут полог снова задернули изнутри, и видение исчезло вместе с ясновидящей женщиной и девочкой Самантой. Скорее всего его ввела в заблуждение причудливая игра света и тени в клубящемся дыму, но Трэвис поймал себя на мысли о дельгете, которого видела у себя во дворе миссис Уонита Заблудившаяся Сова.
Он не сразу заметил, что остался один, если не считать проповедника, и заспешил к выходу. Стараясь не встречаться глазами с пылающим фанатичным огнем взором брата Сая, Трэвис сунул руку в карман джинсов, извлек потертую пятидолларовую купюру и бросил ее в шляпу.
– Спасибо, сынок.
Трэвис не ответил. Он наклонил голову и шагнул вперед.
– Твоя битва будет тяжелее прочих, сынок, если, конечно, ты сочтешь нужным в нее ввязаться, – ударил ему в спину голос человека в черном.
Трэвис развернулся на каблуках и с горечью рассмеялся. Правую руку опять кольнуло, и он машинально потер ладонь.
– Вы хотите сказать, что у меня будет выбор? Изъеденную морщинами и временем физиономию брата Сая пересекла стремительная, как удар ножа, усмешка.
– У каждого из нас есть выбор, сынок. Боюсь, ты плохо понял, о чем я все это время толковал. Об этом самом! Трэвис упрямо покачал головой.
– А если мой выбор окажется неверным? – спросил он с вызовом.
– А если твой выбор окажется верным? – прищурился проповедник.
– Но как мне узнать? Как выбрать правильно, когда я порой путаюсь, где право, где лево?
Глаза брата Сая насмешливо блеснули, отражая свет масляной лампы над входом.
– Выбирать все равно придется, сынок. Между Светом и Тьмой. Между рассудком и безумием. Между жизнью и смертью. А победа или поражение будут зависеть от того, какой выбор ты сделаешь.
Трэвис задумался, пытаюсь осмыслить услышанное. Быть может, за личиной наполовину свихнувшегося религиозного фанатика скрывается гораздо больше, чем ему представлялось? Повинуясь внезапному импульсу, он сунул руку за пазуху, достал из внутреннего кармана черную железную шкатулку, которую доверил ему Джек, и протянул проповеднику.
– Видите ли… – промямлил он смущенно. – Дело в том, что человек, который дал мне эту штуковину… По-моему, он тоже чувствовал приближение Тьмы, о которой вы говорили. Может быть… мне кажется, будет правильно, если вы посмотрите…
Брат Сай громогласно расхохотался. Но мгновение спустя смех его умолк, а лицо омрачилось. Он отступил на шаг и спрятал руки за спину, как будто одна лишь мысль о прикосновении к шкатулке внушала ему непреодолимое отвращение.
– Нет, сынок, – покачал он головой, – эта ноша не по плечу таким, как я. Отныне она твоя, и только твоя.
Трэвис разочарованно вздохнул. Он предполагал услышать в ответ нечто подобное, но все равно чувствовал себя незаслуженно обиженным. Что ж, больше ему здесь делать нечего. Он засунул шкатулку обратно в карман и повернулся к выходу.
– Погоди, сынок! – позвал его брат Сай. – Негоже отправляться в дорогу без талисмана. Пусть это мелочь, но она облегчит тяготы пути, поднимет упавший дух и поддержит в трудную минуту, когда кругом темно, а до цели еще шагать и шагать. Держи!
Он сунул руку в шляпу, вынул из складок какой-то маленький блестящий предмет и вложил в правую ладонь Трэвису. Прикосновение холодного металла к горячей коже оказалось неожиданно приятным.
– Спасибо, – кивнул он, не очень, правда, понимая, за что благодарит. – Надеюсь, вы сумеете остановить вашу Тьму, чем бы она ни оказалась.
– Не мою, сынок, не мою, – вздохнул проповедник. – Это наша общая беда, увы…
Трэвис так и не понял, как это случилось. Только что он находился внутри шатра, а секунду спустя вдруг оказался снаружи, хотя мозг его никак не зафиксировал момент перехода. Он разжал пальцы и взглянул на ладонь. Монета. Точнее говоря, половинка монеты – маленький серебристый полумесяц. Неровный край кромки свидетельствовал о том, что она была разломана или разрублена пополам. На лицевой и оборотной стороне виднелись фрагменты чеканки, но разобрать в тусклом свете, исходящем от стен шатра, что там изображено, он так и не сумел.
А в следующее мгновение свет разом потух – как будто кто-то повернул выключатель, – и Трэвис остался один на один с холодной колорадской ночью.

16

Сунув половинку монеты в карман джинсов, Трэвис зашагал вперед, понятия не имея о том, куда направляется. Лунный серп скрылся за облаком, а шоссе, казалось, вело из одного беспросветного туннеля в другой. Но он все равно продолжал идти, ритмично постукивая каблуками сапог по гудрону.
Он успел преодолеть совсем небольшое расстояние, когда вдруг, без предупреждения, ночной мрак озарился ослепительной вспышкой ярчайшего света.
Он повернулся на свет, инстинктивно прикрывая глаза ладонью. Вибрирующие звуки, напоминающие гудение мощного трансформатора, сгустили и наэлектризовали атмосферу вокруг до такой степени, что волосы на руках и шее Трэвиса встали дыбом, как перед грозой. Проклятие! Как же им удалось так быстро его отыскать? Впрочем, догадаться было не так уж и трудно. Поскольку они не получили того, за чем явились в «Обитель Мага», логично предположить, что они продолжили поиски. А из города ведет только одна дорога. Эта.
На миг он замер посреди шоссе, как застигнутый светом фар кролик. Багровый отсвет привлек внимание, и он опустил глаза. Красный камень в рукояти подаренного Джеком стилета сиял тревожным, кровавым блеском. Трэвис снова поднял голову. Свет приближался, неторопливо и плавно скользя над асфальтом. Страх наконец-то помог ему сбросить оцепенение. Он повернулся и бросился бежать. Вскоре легкие загорелись огнем из-за нехватки кислорода. Не обращая внимания на резь, Трэвис упрямо нагнул голову и побежал еще быстрее.
Что-то массивное и прямоугольное замаячило в темноте. Он едва успел вовремя затормозить, чтобы не врезаться. Рекламный щит! Тот самый. Только теперь он смотрел на него с другой стороны, так как днем двигался в противоположном направлении. Служащие ему основанием скрещенные деревянные балки белели в темноте, как кости исполинского скелета. Повинуясь непонятному импульсу, Трэвис обошел щит. Высоко в небе мощный шквал изорвал в клочья серые облака, заслоняющие рогатый полумесяц. Серебристая волна рассеяла мрак и осветила лицевую сторону рекламного щита. Трэвис бросил взгляд и раскрыл рот от изумления.
Сигаретная реклама куда-то исчезла, а на ее месте во всем своем великолепии красовался потрясающий природный ландшафт. Днем Уайлдер сумел разглядеть лишь небольшой его кусочек, и тогда ему показалось, что на картинке изображено светлое время суток. Очевидно, он ошибался, потому что сейчас видел перед собой фантастической красоты ночной пейзаж. Горные пики, подобно зубцам короны великана, величественно вздымались в усеянный мириадами ярких звезд небосвод. Всю панораму озаряло нежное жемчужно-матовое сияние – как будто струящийся с небес лунный свет проникал внутрь изображения, придавая ему неповторимый колорит. Удивительное зрелище завораживало взор своей первозданной свежестью и в то же время казалось невероятно древним, сохранившимся в неприкосновенности от сотворения мира лишь для того, чтобы поразить своей красой случайного прохожего.
В общем и целом рекламный щит выглядел в эти минуты точно так же, как на снимке 1933 года, висевшем в рамке на стене башни в «Обители Мага». Только сейчас Трэвис заметил внизу какую-то надпись, сделанную от руки крупными прописными буквами. Он прищурился и прочел:

ОТЫЩИ СВОЙ РАЙ!

А чуть ниже, буквами помельче:

Шоу спасения брата Сая, 1 м. к сев. от К-Сити

Трэвис с трудом сдержал приступ смеха. Выходит, старый пройдоха уже побывал здесь однажды! Казалось бы, этот факт должен шокировать его, внести разброд в мысли, выбить почву из-под ног. На самом деле после всего, что с ним произошло за неполные сутки, ничего подобного не случилось. Наоборот, если задуматься, в этом можно было даже обнаружить своеобразную, хотя и довольно абсурдную логику.
Внимание его привлекло какое-то едва заметное изменение на щите. Нет, не на щите, а внутри него! Что-то неуловимое, как белый пух одуванчика. И оно… двигалось!
Это было облако. Самое обыкновенное облачко. Оно неторопливо проплыло справа налево над сумрачными вершинами, достигло края изображения и скрылось в деревянной кромке щита. Не веря своим глазам, Трэвис подошел вплотную. Теперь он отчетливо видел, что движутся не только облака. На картине двигалось все! Кроны миниатюрных деревьев раскачивались под порывами невидимого ветра. Серебряную струю игрушечного водопада окутывали у подножия стремящиеся ввысь клубы водяной пыли. И даже звезды, если приглядеться, вели себя как живые: периодически начинали мигать, то вспыхивая, то снова тускнея, и неспешно перемещались по небосводу, следуя по им одним ведомым орбитам.
Каким-то непостижимым образом живописный пейзаж на старом рекламном щите вдруг превратился в окно, позволяющее заглянуть – куда? В другое место? В другое время? Трэвис вспомнил слова сестры Миррим. Или… в другой мир?
Мысли его прервал вибрирующий гул, становящийся громче с каждой секундой. Он повернулся и увидел отблеск белого зарева над подъемом шоссе. Пока он стоял и смотрел, зарево перевалило через гребень и вырвало из мрака окрестности подобно кошмарному рассвету. А в центре и по бокам приближающегося сияния Трэвис уже мог различить зловещие паучьи фигуры преследователей. Он понятия не имел, видят ли они его сейчас и знают ли о его присутствии в «Обители Мага» перед пожаром, но у него в любом случае не осталось сил, чтобы бежать или сопротивляться. Он слишком устал. Кем бы ни были эти монстры, не пройдет и минуты, как он окажется в их власти. У него осталось только одно желание: чтобы они прикончили его быстро и по возможности безболезненно.
– Прости, Джек, – прошептал он, нащупав правой рукой сквозь замшу дубленки доверенную ему другом шкатулку. – Прости меня, старина, за то, что подвел тебя. Но мне некуда больше…
А почему, собственно, некуда? Трэвис снова повернулся и уставился на призывно манящий горный ландшафт на старом рекламном щите. Что, если… Скажете, такого не может быть? На здоровье! Скажете, это безумие? Бога ради! За последние несколько часов он стал свидетелем стольких невозможных и безумных событий, что казалось совершенно естественным попробовать наконец и самому отмочить что-нибудь экстравагантное.
Времени на раздумья не осталось. Гибкие черные фигуры приближались с пугающей быстротой. Трэвис стиснул зубы, помедлил еще полсекунды, потом прыгнул головой вперед…
… и пролетел сквозь щит.

17

– Еще несколько вопросов, доктор Беккетт, и я вас отпущу, – усталым голосом сказал полицейский детектив и перевернул страницу лежащего перед ним на заваленном бумагами столе блокнота.
Грейс переменила позу, устраиваясь поудобнее на жестком деревянном сиденье кресла, в котором просидела уже больше часа, давая следователю показания о трагических событиях в Денверском мемориальном. Когда прибывшие в госпиталь полицейские сообщили, что должны отвезти ее в участок для допроса, она не стала сопротивляться и безропотно села в машину. Так же безропотно она позволила им разжать сведенные судорогой пальцы и забрать револьвер покойного офицера Эрвина. Слава Богу, У них хватило такта не надевать на нее наручники! По до– роге, правда, оба молодых патрульных прониклись к ней симпатией и даже выразили восхищение ее решительными действиями.
– Ублюдку, должно быть, не хватило мозгов с первого раза понять, что он уже отбросил копыта, – заметил, присвистнув, один из парней. – Хотел бы я знать, какой дрянью надо наколоться, чтобы до такой степени ничего не соображать.
– Точно! – поддержал его напарник. – Как говорится, ты их в дверь, они в окно.
Первый коротко хохотнул.
– Ну, этот клиент уже никуда больше не полезет. Спасибо доктору, – кивнул он в сторону Грейс. Второй неожиданно разозлился:
– Жаль, этот убийца полицейских мне не подвернулся! А она молодец, лихо с ним разобралась. – Он повернул голову и ободряюще подмигнул пассажирке сквозь разделяющую их решетку. – Вы все правильно сделали, док, когда кончили этого гада! Вы все сделали в точности как надо!
Грейс ничего не ответила. Стоило ей на миг смежить веки, как перед глазами вновь возникал человек с железным сердцем, и она опять видела мысленным взором, как взрывается его черепная коробка, разбрызгивая во все стороны белые осколки кости, серые ошметки мозга и ярко-алые сгустки крови. Да, она поступила правильно и ни о чем не жалеет. Вот только этим накачанным мальчикам с бычьими шеями, еще не разучившимся получать удовольствие от игры в полицейских и воров, нипочем не узнать и не понять истинной причины ее действий. А сама она им никогда не скажет. Да и что она может сказать? «Прошу прощения, ваша честь, но я застрелила его, потому что считала воплощением Зла». Бред! Если дело дойдет до суда, вряд ли присяжные благосклонно отнесутся к подобным аргументам с ее стороны.
Следователь что-то монотонно бубнил, Грейс старательно слушала и по мере возможности отвечала на вопросы. Как обычно, нервничая или находясь в незнакомой обстановке, она вытянула из-под блузки ожерелье и теперь рассеянно теребила пальцами металлический кулон. Прикосновение к холодному металлу помогало ей сохранять спокойствие. В тесном кабинете было ужасно душно. Свет лампочки под потолком с превеликим трудом проникал сквозь покрытый пылью и грязью плафон, смешиваясь с дымом от сигареты, которую следователь оставил незатушенной в пепельнице. Грейс заметила на столе пластмассовую табличку с его именем и должностью: «Детектив Дуглас Л. Джексон. Что-то подсказало ей, что окружающие обычно называют его Дуг Ей нетрудно было даже представить хозяина кабинета бравым, подтянутым, пышущим здоровьем и энергией выпускником высшей полицейской школы. Но с той поры минуло лет двадцать пять, и за это время детектив набрал столько же фунтов лишнего веса, приобрел разрастающуюся плешь и мешки под глазами. Верхнюю губу Джексона обрамляли жиденькие изогнутые усики, а подбородок и скулы топорщились короткой, с вкраплениями седины, щетиной.
Сжимая ручку мясистыми пальцами, он с профессиональным равнодушием еще раз прошелся по всем пунктам ее показаний. Грейс старалась отвечать как можно короче. Нет, она никогда ранее не встречала подозреваемого в отделении. Да, она уверена в том, что жизни пожилой женщины в инвалидном кресле грозила смертельная опасность. Нет, она не приказывала подозреваемому остановиться перед тем, как открыть огонь. Да, она произвела в общей сложности четыре выстрела. Да, она поступила бы точно так же в аналогичных обстоятельствах.
Наконец детектив Джексон закрыл свой блокнот.
– Благодарю вас, доктор Беккетт. Полагаю, на этом мы можем закончить. – Он встал из-за стола и перекинул через плечо висевшую на спинке стула кобуру. – Я отлучусь на минутку, доложусь начальству по вашему делу. Но вы не волнуйтесь, я не думаю, что вам грозит арест. Пока, во всяком случае.
Грейс судорожным кивком выразила согласие и позволила себе чуточку расслабиться. Господи, неужели эта кошмарная ночь скоро закончится?!
Джексон запер за собой дверь, пообещав скоро вернуться. Замок в двери с лязгом щелкнул, затем послышались тяжелые удаляющиеся шаги по коридору. Грейс бросила взгляд на настенные часы. Почти полночь. Все уложилось в каких-нибудь шесть часов. Всего шесть коротких часов – шесть черточек на циферблате – отделяло ее от встречи в парке со странной девочкой. Решить бы еще, куда пойти, когда ее отпустят. Но только не в госпиталь! Теперь она знала намного больше, чем шесть часов назад. Знала о том, какие твари расхаживают по свету под личиной людей. И это знание уже никогда более не позволит ей вернуться к прежнему занятию, которое она еще недавно считала своим истинным призванием. К тому же нельзя сбрасывать со счетов смертельную опасность, которой она подвергалась, владея тайной. Она была отмечена, и это обстоятельство меняло решительно все в ее жизни.
Дверной замок скрипнул. Грейс вскинула голову. Она не рассчитывала, что Дженсон вернется так быстро, да и шагов его не слышала. В замке заскрежетало – как будто ключ заело в замочной скважине. Потом что-то внутри механизма с хрустом провернулось, и дверь отворилась. Вошедший тут же закрыл ее за собой и повернулся к Грейс. Но это был вовсе не тучный детектив Дуглас Л. Джексон.
Грейс вздрогнула, узнав в визитере темноволосого незнакомца, исподтишка наблюдавшего за ней в госпитале вскоре после смерти – первой – на операционном столе человека с железным сердцем. В тревоге она привстала из кресла, но мужчина успокаивающим жестом остановил ее порыв. Сама не зная почему, она внезапно прониклась к нему инстинктивным доверием. Та же интуиция подсказала Грейс, что этот человек может быть крайне опасен для его врагов, но она в их число не входит.
– Кто вы? – спросила она, откинувшись на спинку кресла.
– Друг, – ответил мужчина.
Он отошел от двери и опустил в карман кусок изогнутой стальной проволоки. Незнакомцу можно было дать на вид лет тридцать пять. Сшитый на заказ дорогой костюм европейского покроя облегал высокую стройную фигуру. Внешность его вызвала у Грейс ассоциацию с бюстом какого-нибудь древнеримского полководца: короткие вьющиеся волосы, гордый прямой нос, полные чувственные губы. Речь высококультурного человека, получившего престижное образование, почти целиком вытравившее все следы едва уловимого акцента.
– Здесь вам угрожает большая опасность, – предупредил он без намека на улыбку.
Грейс вздохнула, вспомнив девочку в парке, и решила, что на сегодня с нее довольно таинственных предсказаний.
– Боюсь, я больше не склонна доверять советам незнакомых людей, мистер, – язвительно сообщила она. Легкая усмешка скользнула по его губам.
– Приношу свои извинения, доктор Беккетт, но я так торопился предупредить вас, что в спешке забыл представиться. Крайне досадное упущение с моей стороны, но все же смею надеяться, что оно не будет способствовать в дальнейшем появлению у вас неоправданных подозрений. – Он протянул руку. – Меня зовут Фарр. Адриан Фарр.
Грейс сделала вид, что не замечает предложенной руки, но Фарр оказался хитрее и не позволил поставить себя в неловкое положение. Ничуть не смутившись, он плавным жестом перевел кисть в боковой внутренний карман пиджака и достал оттуда массивный золотой портсигар – как будто намеревался с самого начала сделать именно это. Вопросительно взглянул на Грейс, испрашивая разрешения, затем, получив молчаливое согласие, извлек сигарету без фильтра, которую прикурил от вмонтированной в портсигар зажигалки. Кольца терпкого ароматного дыма потянулись к потолку, смешиваясь с заволакивающей его сизой пеленой. Сделав несколько затяжек, Фарр аккуратно присел на краешек стола следователя и задумчиво уставился на Грейс. Интересно, что ему от нее нужно?
– Мне ничего от вас не нужно, – сказал он. – А вот вам, доктор Беккетт, когда вы меня выслушаете, может потребоваться моя помощь. Поэтому, собственно, я и счел необходимым последовать сюда за вами.
Скрестив руки на груди, Грейс смерила его скептическим взглядом. Она уже успокоилась и перестала бояться. Несмотря на внушительную фигуру, Адриан Фарр не внушал ей особых опасений. Культурная речь и дорогая одежда произвели на нее некоторое впечатление, хотя она уже начала подозревать, что все это напускное и этот смазливый тип на самом деле репортер какой-нибудь скандальной газетенки, ринувшийся за ней в надежде разузнать подробности о деле ее бывшего пациента с железным сердцем. Детектив Дженсон мог возвратиться в любую минуту, поэтому она мало чем рисковала, согласившись выслушать Фарра. Жестом она дала ему знак продолжать.
– Я принадлежу к одной влиятельной международной организации, – глубоко затянувшись сигаретой, снова заговорил Фарр. – Ее название в данный момент несущественно. Могу только сообщить, что она занимается… ну, скажем, изучением необычных объектов и явлений.
– Вроде людей с сердцами из железа?
– В том числе. И многими другими тоже. Нас интересуют самые разные предметы и события, но в первую очередь те, которые имеют сверхъестественные характеристики, а точнее говоря, не могут быть объяснены ни с научной, ни с логической точки зрения. Целью организации, к которой я имею честь принадлежать, является сбор, обработка и систематизация любой информации такого рода. – Фарр сделал еще затяжку. – Мы ведь серьезные люди, ученые.
– А какое отношение ваши высоконаучные занятия имеют к моей скромной персоне?
– Прямое, доктор Беккетт, уверяю вас! Кстати, мы регулярно опрашиваем людей, ставших свидетелями выходящих за рамки обыденного явлений, и многие довольно охотно делятся с нашими представителями своими наблюдениями. Но в данном случае речь идет совсем о другом. Я с удовольствием побеседовал бы с вами, но на это у нас нет времени. – Он затушил сигарету посреди горы окурков в дешевой керамической пепельнице и наклонился вперед. – Не люблю повторяться, но, видимо, придется. Еще раз предупреждаю вас, доктор Беккетт, что здесь вам грозит смертельная опасность.
Грейс похолодела. В глазах Фарра светилась угрюмая убежденность, придающая дополнительный вес его словам.
– Почему? – только и смогла выдавить она.
– У человека, которого вы застрелили в госпитале, есть сообщники – такие же, как он. Моя организация, доктор Беккет, – продолжал, понизив голос, Фарр, – некоторое время назад получила кое-какую информацию об их существовании и деятельности. С тех пор мы ведем интенсивный поиск, но до сего дня не имели возможности войти с кем-либо из них в непосредственный контакт. Поэтому мы, к несчастью, знаем пока очень мало об их происхождении и целях. Вас же, доктор, несомненно, заинтересует то обстоятельство, что ведущий следствие по вашему делу детектив также принадлежит к их числу.
– К их числу?
– Да. У Дженсона тоже железное сердце, мисс Беккетт!
Грейс в изумлении покачала головой. Нет, такого просто не может быть! Чтобы Джексон, такой серый, невыразительный, такой… нормальный – и вдруг оказался монстром? Ерунда какая-то, честное слово!
Фарр не дал ей времени собраться с мыслями.
– Вам надлежит знать кое-что еще, – снова заговорил он. – Мы не знаем, была ли случайной ваша встреча в госпитале с одним из них. Лично я испытываю по этому поводу большие сомнения. А вот в том, что детектив Дженсон проявляет повышенное внимание к вашей персоне, я никакого случайного совпадения не усматриваю. Ему нужны вы. Вернее сказать, не вы, а ваше ожерелье.
Грейс в недоумении коснулась металлического кулона.
– Мое ожерелье? Уж оно-то здесь точно ни при чем!
– Еще как при чем! – заверил ее Фарр. Он протянул руку, мягко высвободил кулон из ее пальцев и провел ногтем по выгравированным на его поверхности знакам. – Как я уже говорил, информации о природе и целях «железных сердец» у нас маловато, зато мы точно знаем, что они уже не раз проявляли повышенный интерес ко всему, так или иначе связанному с рунами. Если вы не в курсе, позвольте сообщить, что все эти символы на вашем ожерелье как раз и есть руны.
– Руны? – повторила Грейс. Где-то ей уже попадалось это слово. Припомнить бы еще, в связи с чем? – Вроде бы я слышала, рунами иногда пользуются вместо гадальных карт, не так ли?
– Вы правы, но только отчасти, – рассмеялся Фарр. – Правы в том, что некоторые гадалки действительно используют кое-какие символы власти, чье происхождение уходит корнями в древнюю историю норвежских и германских племен. – Он сделал секундную паузу, потом продолжил: – А отчасти – потому что наших приятелей с сердцами из железа эти руны нисколько не занимают. Им нужны другие руны – такие, как на вашем ожерелье, – редкие и неизвестного происхождения.
Грейс задумчиво подергала белокурый локон за ушком. Хотя Фарр скорее всего просто пудрил ей мозги, слова его – по непонятной причине – здорово ее напугали.
– И что мне прикажете теперь делать? – спросила она с неожиданной злостью.
– Прежде всего убраться подальше от детектива Дженсона, – начал Фарр. – Как только покинете участок…
Звук шагов в коридоре заставил его прерваться.
– Но откуда мне знать, что вы меня не обманываете? – прошептала Грейс, глядя на него испуганными, широко раскрытыми глазами.
Из коридора послышались голоса, один из которых принадлежал Дженсону. Вероятно, детектив остановился поболтать с коллегой. Фарр спрыгнул со стола, порылся в кармане, вытащил какой-то предмет и вложил в ее дрожащую руку.
– Воспользуйтесь этим. А когда убедитесь в моей правоте собственными глазами, умоляю вас, убирайтесь отсюда как можно быстрее!
Шаги в коридоре возобновились. Фарр по-кошачьи метнулся к двери, но на мгновение задержался, оглянулся и прошептал на прощание:
– Удачи вам, доктор Беккетт!
Дверь бесшумно открылась и так же бесшумно захлопнулась – только замок слабо щелкнул секунду спустя. Адриан Фарр ушел. Грейс осталась одна. Она разжала пальцы и взглянула на оставленный им прощальный дар. Это был маленький дешевый компас в пластмассовом корпусе – такими иногда пользуются в походах бойскауты. Стрелка компаса подрагивала и отклонялась в разные стороны, но не более чем на несколько градусов от прямой, соединяющей ее с магнитным полюсом Земли. Дверь снова отворилась. Грейс поспешно вскочила и успела засунуть компас в кармашек слаксов. На пороге появилась массивная фигура
Джексона. В руке он держал пачку каких-то документов. На унылой физиономии следователя застыло все то же неизменное выражение беспросветной скуки. Очевидно, он не заметил покидающего его кабинет Фарра.
– Все обвинения против вас сняты, доктор Беккетт, – сообщил Джексон. – Поздравляю. Осталось подписать несколько бумажек, и можете отправляться на все четыре стороны. Кстати, я тут собирался кофейку выпить. Не желаете присоединиться?
– Да-да, благодарю вас, – кивнула она, сглотнув ком в горле. Сейчас, когда Дженсон вернулся, а Фарра уже не было рядом, ей показались вздорными и абсолютно беспочвенными обвинения в адрес следователя. Нет, она не сомневалась в существовании других монстров с железными сердцами, но никак не могла заставить себя поверить, что этот жирный, замученный сверхурочной работой и давно во всем разочаровавшийся полицейский может оказаться одним из них. И все же она будет чувствовать себя спокойней, если прямо сейчас проверит кое-что…
Дженсон, повернувшись к ней спиной, снял с подставки электрическую кофеварку и разлил содержимое в два бумажных стаканчика. Грейс украдкой достала из кармашка компас и незаметно направила на детектива. Стрелка указывала строго на север. Невыразимое облегчение разлилось по всему ее телу. Уже не сомневаясь ни в чем, она просто так, из озорства, вытянула руку и еще раз направила компас на широкую спину следователя.
Стрелка бешено завертелась вокруг оси.
Грейс в ужасе взирала на нее остановившимся взглядом. Стрелка между тем постепенно прекратила вращение и указывала теперь только в одном направлении. Правда, оно почему-то не совпадало с расположением Северного магнитного полюса, зато точно совпадало с прямой, проходящей через центральную часть грудной клетки детектива Джексона.
– Ну вот и славненько, – прогудел тот, поворачиваясь к Грейс и протягивая ей стаканчик с кофе. – Сейчас мы с вами кофейку попьем, потом распишетесь где положено и домой поедете баиньки.
Она спрятала руку с компасом за спину, а другой приняла у него стаканчик с горячим напитком, молясь в душе, чтобы Дженсон не заметил, как сильно она дрожит. Но тот, похоже, давно привык не обращать внимания на окружающих. Грейс стиснула челюсти, чтобы не сорваться и не закричать.
– Между прочим, доктор Беккетт, – начал детектив, в чьих заплывших свинячьих глазках впервые мелькнул проблеск живого интереса, – вы не скажете, откуда у вас такое оригинальное ожерелье?

Предыдущая страница 4 Следующая страница


5 Марк Энтони

18

В любом процессе, в любой цепочке больших или малых изменений рано или поздно наступает момент, занимающий порой долю секунды, когда все, что произошло раньше, и все, что еще только должно произойти, находится в идеальном равновесии, как балансир, установленный на опоре строго в центре тяжести. Стоит отступить чуть назад, как неизбежно начинает доминировать хорошо знакомое прошлое. Но стоит продвинуться хоть на миллиметр вперед, как баланс изменяется в другую сторону, и ты начинаешь скользить, как с ледяной горы, навстречу неизвестному – все быстрее и быстрее, уже не в состоянии контролировать бег событий. Равновесие это крайне неустойчиво и, однажды нарушившись, почти никогда не восстанавливается. Поэтому, шагнув назад, часто теряешь шанс когда-нибудь сделать шаг вперед. Но и шагнув очертя голову вперед, почти наверняка лишаешься надежды на возвращение к прежним устоям и правилам игры.
Роковой вопрос прозвучал. Напускное безразличие детектива Джексона никак не вязалось с голодным блеском его пустых и равнодушных дотоле глаз.
И в этот миг, сама о том не подозревая, Грейс Беккетт оказалась средоточием центра тяжести установившегося между прошлым и будущим хрупкого равновесия. За те несколько секунд, что она стояла посреди кабинета, сжимая в руке стаканчик с кофе, перед ее мысленным взором промелькнула бесконечная вереница картин ее жизни – как случается иногда с людьми в минуты смертельной опасности. В основном это были эпизоды, связанные с отделением экстренной помощи, – моменты суматохи и хаоса, позволявшие ей с головой окунуться в работу и ни о чем больше не думать. Под фальшивый смех Морти Андервуда распахиваются автоматические двери, и в приемный покой сплошным потоком начинают поступать увечные и раненые. А вот она сама – склоняется над каждым новым пациентом, шепчет успокаивающие слова, снимает боль, прогоняет страхи, накладывает швы искусными пальцами хирурга. И забывает на время, врачуя раны других, о своих собственных душевных ранах.
У нее еще оставалась возможность вернуться. Вернуться обратно в госпиталь, к прежней упорядоченной жизни, которую она с таким трудом выстроила. И для этого ей нужно всею лишь дать Джексону то, чего он добивается. Грейс почти не сомневалась, что следователь, заполучив ожерелье, отпустит ее.
– Ясно. Она ему ни к чему. Он попросту забудет о ее существовании. Тем более совет директоров Денверского мемориального не намерен предавать огласке «инцидент» с железным сердцем пациента. И ей тоже можно будет не вспоминать о толстом полицейском с осколком холодного металла в груди вместо живого человеческого сердца. Она представила себя в больничном коридоре: уверенную, подтянутую, контролирующую обстановку – одним словом, полновластную королеву в своих владениях. А вот и Леон Арлингтон. Облокотился на регистрационную стойку и смотрит, как она приближается, своими добрыми, чуточку сонными карими глазами…
Леон?
Но откуда в ее видении взялся Леон, если бедняга лежит сейчас в одной из металлических ячеек морга? Милый старина Леон: Он так долго работал с мертвыми, что сначала стал в чем-то на них походить, а теперь вот и сам заделался трупом. Почему же тогда он живой и глядит на нее?
Видение замедлилось, как при съемке «рапидом». Все вокруг нее начало разворачиваться с томительной неторопливостью, отчего картинка исказилась и стала плоской, подобно кадру на экране обычного телевизора. Леон открыл рот, порываясь что-то сказать. но до ушей Грейс донесся лишь невнятный клекот. Ее охватило смятение. Не может здесь быть Леона Арлингтона!
А ведь он пытается сообщить ей то же самое! И точно – клекочущие звуки внезапно обрели смысл и сложились в понятные человеческие слова:
– Это все понарошку, Грейс…
И вдруг все исчезло – как будто кто-то повернул выключатель. Перед ней снова стоял детектив Дженсон. Грейс запаниковала. Она не знала, сколько прошло времени, и боялась, что следователю покажется подозрительным ее неестественно долгое молчание. Но тот вел себя спокойно и по-прежнему не сводил глаз с ее ожерелья. Вероятно, ее транс длился одну-две секунды, не более. Грейс глубоко вздохнула, собрала волю в кулак…
… и переступила грань.
Обворожительно улыбнувшись, Грейс старательно разыграла удивленное недоумение.
– Не понимаю, что вас могло заинтересовать в этой старой безделушке, детектив? – сказала она со смешком, коснувшись кулона.
Мясистое лицо Джексона расплылось в довольной ухмылке.
– Видите ли, доктор Беккетт… Эти знаки на ней. Они… э-э… несколько необычны. – С этими словами он подался вперед и наклонил голову, чтобы получше их рассмотреть.
Грейс действовала не раздумывая. Одним движением она выплеснула обжигающий кофе из стакана прямо в лицо следователю. Вскрикнув от неожиданности, тот зажмурился, попятился назад, вломился спиной в шкаф с документами и плюхнулся на пол. Шипя от боли, он схватился дрожащими руками за обваренную физиономию, на глазах принимающую цвет панциря извлеченного из кипятка омара. Грейс не преминула воспользоваться моментом. Она рванулась вперед, выхватила из кобуры под мышкой у детектива его служебный револьвер и так же стремительно вернулась на прежнее место. Дженсон успел вытянуть руку и попытался схватить ее, но реакция была запоздалой, и пальцы его сомкнулись вокруг пустого места. Он вскочил и бросился за ней, но застыл как вкопанный, услышав щелчок взводимого курка. Грейс коротко усмехнулась, крепко сжимая в руке удобную, точно по ладони, рукоятку оружия. Надо же, как она быстро научилась обращаться с этими смертоносными игрушками!
– Какого черта вы себе позволяете?! – возмущенно закричал Дженсон, пялясь на нее из-под быстро опухающих красных век. – Здесь все-таки полицейский участок, а не балаган!
– Я знаю, кто вы такой, – процедила она сквозь зубы.
Дженсон на мгновение застыл в неподвижности, потом вдруг сразу, без перехода, начал преображаться. Метаморфоза была столь стремительной и бесповоротной, что потрясенная этим зрелищем Грейс едва не выронила револьвер. Сонное, брюзгливое выражение в мгновение ока слетело с его лица, как сброшенная маска. Теперь оно выражало лишь мстительную злобу, а глаза светились неприкрытой ненавистью.
– Как? – прошипел следователь. – Как ты могла узнать, сучка?!
Вместо ответа Грейс бросила ему детский компас. Он упал на пол у ног детектива. Стрелка пришла в движение и завертелась со страшной скоростью. Захрипев от ярости, Дженсон с отвращением впечатал хрупкий механизм каблуком в линолеум.
– Тебе все равно от нас не уйти! – заговорил он, выплевывая угрозы, словно порции яда. – Мне плевать, кто ты такая и откуда у тебя ожерелье, но я тебе гарантирую, что мой хозяин не успокоится, пока не заполучит его. Когда он о нем услышит, то ни перед чем не остановится – даже если снять его с тебя придется вместе с головой!
– В таком случае надеюсь, он никогда о нем не услышит, – парировала Грейс.
Дженсон в гневе зарычал и напрягся, как перед прыжком. Грейс направила ствол прямо ему в лоб.
– Я знаю, как убивать тебе подобных, – бесстрастно сообщила она. – Я уже сделала это однажды и готова повторить. Выстрел в грудь тебя не остановит, а вот пара пуль в башку – это как раз то самое, что доктор прописал.
– Ты не посмеешь меня убить! – возразил, кипя от бессильной злобы, Джексон. – Я полицейский офицер, а здесь полицейский участок. Прикончишь меня – будешь до конца жизни гнить за решеткой. Если только тебя раньше не поджарят на электрическом стуле.
– Ничего, я готова рискнуть, – усмехнулась Грейс. Гримаса ненависти перекосила физиономию следователя, но он так и не решился сдвинуться с места.
– Что ты собираешься со мной сделать? – спросил он.
Краем глаза она уловила тусклый блеск металла. Не оборачиваясь, протянула руку и нащупала на письменном столе пару наручников.
– А ты угадай, – посоветовала она.
Держа на мушке голову Джексона, Грейс заставила его сесть в кресло и взять наручники, мысленно поражаясь металлическим командным ноткам в собственном голосе. Она отдавала приказы с такой уверенностью, как будто занималась этим с самого рождения. Детектив подчинился всем ее распоряжениям. Не прошло и минуты, как он снова сидел за столом, трясясь от гнева, прикованный к подлокотникам массивного кожаного кресла.
– Тебе ни за что отсюда не выбраться! – прохрипел он.
– Может, поспорим? – усмехнулась Грейс.
Поросячьи глазки Дженсона почти полностью закрылись, но в них полыхнула вдруг такая нечеловеческая злоба, что у нее на миг перехватило дыхание. Голос его понизился до зловещего шепота.
– Беги, Беккетт, беги! Беги так быстро, как только сможешь. Но знай, что тебя это не спасет. В конечном итоге он все равно тебя найдет! – По телу детектива пробежала крупная дрожь. – Он всегда находит тех, кого хочет найти!
Ужас сковал горло и грудь Грейс. Невозможно было представить, сколько отвратительных преступлений на совести этого человека и какому дьявольскому искушению поддался он, согласившись заменить свое живое человеческое сердце на кусок железа. На мгновение она даже испытала чувство жалости. Но лишь на мгновение. Когда-то, быть может, он заслуживал жалости, но лишился права на нее вместе с сердцем. Потому что детектив Дуглас Л. Джексон умер, перестав быть человеком, а мертвецов, как хорошо знала доктор Беккетт, жалеть бессмысленно.
Держа револьвер в правой руке, левой она сгребла со стола пачку бумаг, смяла их в комок и приказала следователю открыть рот. А чтобы тот не заартачился, приставила дуло к виску. Дженсон проявил благоразумие и широко раскрыл пасть. Грейс ловко впихнула туда бумажный ком. Детектив недовольно замычал, демонстрируя достаточную эффективность импровизированного кляпа. Больше ей здесь нечего было делать. Настало время сматывать удочки.
Перед уходом она склонилась над ним и прошептала на ухо:
– Можешь передать своему драгоценному хозяину, кем бы он ни был, мой прощальный совет. Пусть хорошенько подумает, прежде чем начнет за мной охотиться. В эту игру можно играть и вдвоем!
Держа руку с револьвером в кармане слаксов, Грейс на цыпочках подошла к двери. Приоткрыла ее, высунула голову и огляделась по сторонам. Коридор был пуст. Она вышла и аккуратно затворила за собой дверь. С бьющимся, как пойманная птица, сердцем она зашагала вперед. Быстро, но не настолько, чтобы вызвать подозрение у встречных полицейских. Если повезет, пройдет несколько минут, прежде чем кто-нибудь обнаружит прикованного к креслу Дженсона. Кроме того, он сам говорил, что его начальник распорядился выпустить ее. Значит, дежурный на выходе вряд ли удивится, увидев ее покидающей участок. Остается только сохранять спокойствие и вести себя естественно.
Свернув за угол, Грейс столкнулась с молодой женщиной в полицейской форме. Она поспешно извинилась, холодея от страха и почти не сомневаясь, что та заметила оттягивающий карман револьвер. Но полицейская лишь приветливо улыбнулась и заверила, что все в порядке, после чего отправилась дальше. Навстречу Грейс попались еще несколько сотрудников участка, и каждый раз ей начинало мерещиться, что они разглядывают ее с повышенным вниманием. А потом в голове возникла и вовсе дикая мысль: что, если в этом участке железное сердце бьется в груди не только у Дженсона, но и у других? И чем дольше она об этом думала, тем правдоподобней выглядела эта нелепая идея. Усилием воли она подавила эмоции и заставила себя идти спокойно.
Коридор вывел ее в центральный офис участка. Здесь стоял такой шум и гвалт, что Грейс поначалу растерялась. Не меньше дюжины полицейских сидели за заваленными бумагами столами и с загнанным видом пытались одновременно разговаривать по телефону, допрашивать подозреваемых, подбадривать свидетелей и успокаивать потерпевших. Еще несколько человек в форме занимались тем, что регулировали поток посетителей. Но растерянность быстро прошла, и Грейс сообразила, что эта неразбериха ей только на руку. Ловко лавируя в толпе, она пробралась к выходу, и никто не обратил на нее ни малейшего внимания! Открыв тяжелую створку дверей, она незаметно выскользнула в ночь. Свежий холодный воздух наполнил легкие и освежил голову. Спустившись по ступеням, она направилась вниз по улице. Похоже, ей все-таки удалось улизнуть!
За спиной взревел двигатель. Грейс в тревоге обернулась и увидела стремительно приближающийся к ней автомобиль. Машина, визжа покрышками, затормозила всего в паре футов от нее. Но это был не патрульный полицейский экипаж, а элегантный черный седан. Не успела она опомниться и решить, что делать дальше, как дверца со стороны водителя распахнулась и какой-то мужчина выскочил из кабины. В тусклом свете уличных фонарей Грейс узнала холеное породистое лицо Адриана Фарра.
– Прошу садиться, доктор Беккетт, – сказал Фарр, придерживая дверцу.
Изумленно уставившись на него, она открыла было рот, но ученый снова заговорил первым, отвечая на невысказанный вопрос:
– Детектива Джексона обнаружили. Он уже успел сообщить сослуживцам о ваших действиях и бегстве. Не пройдет и минуты, как они бросятся за вами в погоню.
Грейс недоверчиво покачала головой.
– Вам-то откуда все это известно? – с подозрением спросила она.
Фарр предупреждающе поднял руку.
– Умоляю вас, доктор Беккетт, только не сейчас! У нас не осталось времени на выяснение отношений! – Голос его, как и прежде, звучал культурно и вежливо, хотя на этот раз в нем угадывались повелительные нотки, несколько уязвившие самолюбие Грейс, но заставившие ее прислушаться к доводам Фарра. – Вы возьмете мою машину. Если вам удастся выбраться из города, можете отправляться куда вам вздумается. Они до вас уже не смогут добраться.
– А как насчет Джексона?
В глазах ученого блеснула сталь.
– О нем можете не беспокоиться. Я лично позабочусь о том, чтобы детектив не доставил вам больше никаких хлопот.
В мягкой и одновременно властной манере Фарр завладел ее рукой, проводил к машине и помог устроиться на водительском сиденье. Оставленный включенным двигатель тихонько урчал.
Перед тем, как захлопнуть дверцу, ученый наклонился к
Грейс.
– Возьмите это, – сказал он, протягивая ей что-то маленькое и прямоугольное, – и при первой возможности постарайтесь со мной связаться.
Дверь закрылась, отрезая от окружающего мира уютный салон автомобиля и сидящую внутри него женщину. Она взглянула на вложенный Фарром в ее ладонь предмет. Это была визитная карточка из плотной мелованной бумаги с короткой надписью на лицевой стороне:

«ИЩУЩИЕ»
1-800-555-8294

Грейс несколько раз перечитала надпись, пытаясь понять, что она может означать, пока ее не вывел из оцепенения голос Фарра.
– Поезжайте, доктор Беккетт, – крикнул он. – Скорее!
Она инстинктивно повиновалась и нажала на акселератор. Седан рванулся вперед с такой скоростью, что Грейс буквально вдавило в кожаное сиденье. Крепче сжав баранку, она восстановила контроль над машиной. Проносясь сквозь ночь, она несколько раз посматривала в зеркальце заднего обзора, чтобы хоть так проститься с покидаемым ею миром, но тонированные стекла седана не позволили ей даже этой малости. Поверхность зеркала отражала лишь мрак за спиной да ее собственное бледное лицо с затравленным, растерянным взглядом.

19

– Спасибо за покупку, всегда рады видеть вас снова, – скороговоркой пробубнил мутноглазый парнишка на бензоколонке. Он не глядя протянул Грейс сдачу и принялся яростно тереть грязной тряпкой автомат по продаже газированной воды.
«Уж этот мою физиономию в жизни не опознает!» – с какой-то маниакальной веселостью подумала она, решив про себя, что никогда больше не станет сетовать на невнимательное обслуживание. Оглядев залитый светом люминесцентных ламп интерьер бензозаправочной станции, Грейс скользнула взглядом по пиктографическим указателям и остановилась на обозначающем, по ее мнению, дамскую комнату. Она толкнула стальную дверь и оказалась там, где рассчитывала. Заправив обратно под блузку рунное ожерелье, она несколько раз плеснула в лицо холодной водой из-под крана и, за неимением расчески, пригладила влажными пальцами растрепавшиеся волосы. Раз уж она вступила в конфликт с Законом, разумней будет выглядеть презентабельной гражданкой, а не разыскиваемой полицией преступницей. В голове мелькнула здравая идея. Грейс заперла дверь изнутри, достала из кармана револьвер Джексона и тщательно протерла ствол и рукоятку бумажными полотенцами. Оторвала от ролика еще несколько ярдов бумажной ленты и завернула в них оружие. Потом засунула сверток на самое дно мусорной корзины. Открыла дверь, спокойно прошла через торговый зал и вышла наружу. Брошенный сквозь стеклянную витрину взгляд окончательно рассеял ее сомнения: парень, заливавший ей в бак бензин, продолжал с тупым остервенением надраивать все тот же автомат.
Грейс юркнула в кабину и захлопнула дверцу. Она еще не выехала из Денвера, хотя уже добралась до самой окраины города. Теперь последний этап: отъехать подальше и затеряться в глуши. Она включила зажигание. На глаза попался белый прямоугольник – визитная карточка Адриана Фарра. Грейс взяла ее в руки и снова прочла две короткие строчки. «Ищущие». Наверное, это название той самой организации, к которой он принадлежит. Ученое сообщество, как он утверждал. Знать бы еще, кто они на самом деле и зачем им понадобилось прилагать столько усилий и идти на такой риск, чтобы помочь ей? Пока она могла опираться только на объяснение самого Фарра – впрочем, вполне логичное и правдоподобное. Если они действительно изучают аномальные явления, появление Грейс, пусть даже невольное, в центре недавних событий не могло не вызвать самого пристального внимания с их стороны. К тому же Фарр говорил, что он и его коллеги уже довольно давно наблюдают за появившимися среди людей монстрами с сердцами из железа.
Грейс сунула визитку в кармашек и вырулила со стоянки на трассу. Как только она отыщет безопасное место, где ее не сцапает полиция, так сразу позвонит по указанному на карточке телефону. Во-первых, чтобы поблагодарить за помощь, хотя благодарность служила скорее предлогом, чем главной причиной ее желания как можно быстрее связаться с «Ищущими». Грейс догадывалась, что ее неизвестные покровители знают об этих тварях гораздо больше, чем намекал Фарр. Теперь, когда она тоже узнала об их существовании, Грейс не могла отрешиться от мыслей об их нечеловеческой сущности и страшной опасности для всего человечества, которую представляли собой эти носители квинтэссенции Зла. Она могла бы даже чем-то помочь «Ищущим», внести свою лепту в их исследования. Но прежде ей необходимо было получить максимум информации о происхождении и намерениях монстров, а также выяснить, каким непостижимым образом их тела продолжают функционировать после замены обычного сердца на металлическое. В конце концов, Грейс была неплохим хирургом. Она привыкла производить вскрытия и почти не сомневалась, что сумеет во всем разобраться, если заполучит в свое распоряжение хотя бы одного мертвого кадавра с железным сердцем. Внезапно она почувствовала лихорадочное возбуждение. Ею овладела жажда деятельности. Быть может, со временем она тоже сумеет сделаться Ищущей…
Седан мчался по пустынной автотрассе. Огни большого города остались позади. Легкая улыбка скользнула по губам Грейс. В порыве озорства она почти до отказа придавила акселератор. Двигатель послушно взревел, и машина понеслась с удвоенной скоростью, в клочья разрывая мощными фарами ночной мрак.
Время как будто тоже ускорило свой бег вместе с автомобилем. Грейс и опомниться не успела, как сумеречный равнинный ландшафт за тонированными стеклами сменился на горный. Отвесные скалы и остроконечные пики все теснее обступали дорогу. Их черные силуэты отчетливо вырисовывались на фоне усеянного множеством звезд неба. Свет фар то и дело выхватывал из темноты каменистые осыпи и нагромождения валунов на обочинах петляющего двухполосного серпантина. Первоначально Грейс вовсе не собиралась забираться в горы, но, раз уж так получилось, возвращаться назад на патрулируемые полицией магистрали не имело смысла. К тому же манящая притягательность горных вершин уже успела подействовать на нее, и Грейс Беккетт не стала противиться этому зову.
Она плохо представляла себе, где находится, но не испытывала беспокойства по этому поводу. Лишь бы убраться как можно дальше от города! И ночная тьма все так же стремительно обтекала корпус автомобиля, смыкаясь за капотом, словно кильватерная струя за кормой корабля.
Он появился так неожиданно, что Грейс заметила его лишь в самый последний момент.
Она с силой надавила на тормоза. Седан резко остановился. Кузов занесло, и только предусмотрительно накинутый ремень безопасности спас ребра Грейс от столкновения с баранкой. Она приникла к лобовому стеклу. Свет фар на мгновение выхватил из мрака увенчанную рогами морду и отливающую серебром темную шерсть. Животное тенью метнулось через дорогу и скрылось в темноте. Олень! Грейс с облегчением вздохнула. Слава Богу, она успела вовремя затормозить. Только сбитого оленя ей не хватало!
Она снова нажала на акселератор и поехала дальше. Лишь через минуту до нее наконец дошло, почему силуэт убегающего животного показался ей таким странным. Никто ведь не станет отрицать, что олень, расхаживающий на двух ногах, – сравнительно редкое зрелище. Грейс недоуменно покачала головой. Должно быть, от недосыпа померещилось. У интернов-практикантов, сутками дежуривших в отделении экстренной помощи, тоже порой случались галлюцинации.
– Ты устала, Грейс, – произнесла она вслух. – Ты очень устала. Так и разбиться недолго!
Она бросила взгляд на вмонтированные в приборную панель часы. Почти три утра. От Денвера ее отделяло уже порядочное расстояние. Пожалуй, можно без опаски прикорнуть на часок-другой. Да и что ей остается? Управлять автомобилем в таком состоянии – чистейшее безумие!
Прямо по ходу, неподалеку от обочины, показалось какое-то заброшенное строение. Перед ним простиралась довольно большая и ровная площадка. Сойдет. Грейс сбросила скорость, свернула с трассы и притормозила у приземистого мрачного здания с выбитыми стеклами. Широко зевнув, повернула ключ зажигания и потянулась к выключателю фар.
Смутное беспокойство заставило ее задержать руку. Она выглянула в окно и еще раз оглядела строение, показавшееся ей вдруг до боли знакомым. Нет, не может быть! Что-то звякнуло у нее на груди. Пальцы нащупали через ткань блузки металлический кулон ожерелья. Безотчетно повинуясь внезапно возникшему неодолимому влечению, она открыла дверцу и выбралась из машины.
Холодный ветер проникал под одежду и ерошил волосы невидимой дланью. Грейс поежилась. Ничто не нарушало ночной тишины. Старое полуразрушенное здание, частично освещенное автомобильными фарами, зловеще чернело на фоне звездного неба, таращась на нее мертвыми глазницами пустых окон.
Какой слепой случай, какая прихоть судьбы, какой причудливый всплеск подсознания заставили ее этой ночью выбрать единственную из всех дорог, ведущую к этому проклятому месту? Теперь она точно знала, где находится. Здесь все началось. Здесь она впервые узнала, что в мире существует Зло.
Странноприимный дом Беккетта для детей-сирот.
Грейс подошла поближе. Сейчас казалось невероятным, что все ее детство – десять долгах лет – прошло в этих стенах. Но слов из песни не выкинешь. Ее даже нашли неподалеку – всего в нескольких милях от приюта. Маленькая девочка, лет трех, бродила совсем одна по горному склону. Какие-то сердобольные личности привели ее в приют, где девочку записали под христианским именем Грейс и дали фамилию Беккетт – в честь спонсора и основателя этого богоугодного заведения. Именно здесь она начала учиться врачевать чужие раны.
Большая часть крыши обрушилась внутрь во время пожара. Чудом уцелевшие в рамах осколки оконного стекла щербато скалились на мир, хищно поблескивая в лунном свете. Кто-то потрудился отодрать с одной стороны прибитый к стоякам парадного деревянный щит. Теперь он косо висел на вывернутых гвоздях, лишь тенью своей преграждая доступ к двери. Она тоже пострадала при пожаре, о чем свидетельствовали обугленные шрамы ожогов. Да и все здание ныне являло собой опустевшую оболочку – вроде сброшенной змеиной шкуры, почти ничем не напоминая о некогда гнездившемся внутри Зле. Едва уловимый запах гари ощущался в воздухе и сейчас, спустя столько лет, но пожар был лишь последним звеном в цепочке событий. Задолго до него не раз слышалось в этих стенах зловещее уханье сов и тянулись из мрака чьи-то костлявые руки.
Голос за спиной заставил Грейс вздрогнуть и вернуться к реальности.
– Могу я чем-нибудь помочь, дитя мое?
Она судорожно глотнула воздух – как ныряльщик, вернувшийся на поверхность после затянувшегося погружения, – и резко обернулась. Ударивший в лицо свет фар заставил ее прищуриться. Грейс не слышала его приближения и не понимала, откуда взялся этот похожий на воронье пугало высоченный старикан в черном сюртуке и брюках старомодного покроя, мешком сидящих на его скелетоподобной фигуре. Он стоял, наклонив голову и глядя на нее блестящими глазками цвета обсидиана, странно контрастирующими с изрытой множеством морщин пергаментной кожей лица.
– Кто вы? – прошептала она, частично догадываясь, не успев закончить вопрос, каким будет ответ. Было в этом старике с его нелепым костюмом, вышедшим из моды еще в прошлом веке, и исполненным древнего знания и мудрости взглядом нечто такое, что сразу напомнило Грейс о встреченной в парке девочке с фиолетовыми глазами.
Длинными костлявыми пальцами незнакомец коснулся широких полей своей черной пасторской шляпы и склонился перед ней в шутовском поклоне.
– Меня зовут Сай, – сообщил он скрипучим голосом, вызывающим ассоциацию с насквозь проржавевшим подшипником, в который добавили каплю масла. – Брат Сай, с вашего позволения. Поставщик веры, торговец спасением, пророк Апокалипсиса. К вашим услугам, леди!
– З-здравствуйте, – растерянно пролепетала Грейс, не в состоянии переварить столь необычное представление за один прием. Она машинально посмотрела вниз, на свою раскрытую ладонь, но узрела в ней не визитную карточку, а лишь лучик лунного света. Да и тот, просочившись сквозь пальцы, метнулся в сторону и куда-то пропал. В попытке скрыть замешательство она выпалила первое, что пришло в голову: – А я Грейс. Грейс Беккетт.
Брат Сай рассеянно кивнул с таким видом, будто он либо уже в курсе, либо ему попросту наплевать. Взгляд его скользнул мимо Грейс и остановился на покрытой копотью и сажей бетонной скорлупе бывшего приюта.
– Тяжек и мрачен гнет прошлого над этим местом, – задумчиво произнес он. – Вы ведь тоже это чувствуете, не так ли?
– Да, – призналась Грейс после паузы, потому что так оно и было.
Брат Сай коснулся пальцами обгоревших досок.
– Даже огонь и время не могут заставить дерево забыть. Память о былом зле навсегда въедается в самую его сердцевину.
Грейс стиснула руки на груди. Откуда им столько известно? Им обоим: этому карикатурному проповеднику в нелепом одеянии и хрупкой маленькой девочке с кукольным личиком?
– Кто вы? – снова прошептала она умоляющим тоном. Физиономия брата Сая растянулась в улыбке, больше похожей на оскал, – пугающей и озорной одновременно.
– Мы те, кто мы есть и кем были всегда. Странствуем там, куда забросит судьбой, и поступаем так, как подсказывает наша природа. А ты можешь ответить, кто есть кто, дитя мое?
Душевное состояние Грейс и крепнущее чувство отстраненности от всего, что она прежде считала незыблемой реальностью, позволили ей почти проникнуть в смысл туманных слов проповедника. Она отвернулась и окинула задумчивым взором развалины приюта.
– Неужели нам так и не дано освободиться от прошлого?
– Увы, дитя мое, – грустно прозвучал за ее спиной голос брата Сая. – Мы не в силах изменить прошлое. Это прошлое создает и изменяет нас. Не будь прошлого, мы все обратились бы в тусклые тени, не имеющие ни формы, ни содержания. – Он надолго замолчал, потом заговорил опять: – Ты не можешь изменить прошлого. Ты не можешь изменить будущего. Но запомни мои слова, дитя мое: ты одна из тех, кому по силам изменить настоящее!
Грейс нашла глазами обгоревшую дверь. Что встретит она за ней, если откроет? Сухие стебли чертополоха, усеявшего обуглившиеся балки и стропила своими мелкими, как крупицы золы, семенами? Или маленькую девочку в разорванной ночной рубашонке, дрожащую от страха и холода в темном углу? Настоящее или прошлое? Она не знала ответа/
– Так найди же его! – эхом отозвался в ушах скрипучий шепот проповедника. – Отвори дверь и войди! Иначе ты так никогда и не узнаешь, что лежит за ее порогом.
– Я не смогу! – Грейс в ужасе отпрянула назад, но в душе ее уже зародилась и расцвела твердая решимость последовать совету брата Сая. Одновременно возникла и укрепилась уверенность в том, что ее появление здесь не было совпадением или игрой случая, а было предопределено с самого начала.
Что-то маленькое и блестящее легло ей в ладонь. Грейс сжала пальцы и ощутила холод металла.
– Талисман на память, – пояснил брат Сай. – Пустячок, конечно, но в дороге может пригодиться. Храни его, дитя, и помни мои слова. – Голос проповедника сделался еле слышен, словно доносился откуда-то издалека. – Открой дверь и знай, что ты можешь…
Окончание фразы унесло порывом ветра. Она знала, что осталась одна. С отчаянно колотящимся в груди сердцем Грейс шаг за шагом приближалась к двери. Она никогда не думала, что возвращение домой может оказаться таким тяжелым испытанием. Подошла вплотную, взялась за черную от копоти дверную ручку и даже испытала мимолетное разочарование, не получив ожога или электрошока. Просто холодная сталь и ничего более. Задержав на секунду дыхание, она повернула ручку и толкнула дверь. Скрипнув ржавыми петлями, дверь распахнулась.
Первым ощущением Грейс стал кромешный мрак. В голове мелькнула мысль, что больше ее здесь ничего и не ждет. Лица ее внезапно коснулось что-то холодное и влажное, потом еще и еще раз. И тут она поняла, что это такое: в отраженном свете автомобильных фар плясали крошечные белые пушинки, оседая на ее руках, волосах, одежде. Снег! Чистый, искрящийся, прекрасный! Блистающее в лучах облако снега вырвалось из дверного проема и завертелось вокруг нее.
После всего, что случилось с Грейс, метель внутри покинутого приютского корпуса оказалась последней каплей, переполнившей чашу ее выносливости. Она покачнулась, теряя сознание. Снежная пелена затуманила взор, разбойничий посвист вьюги громом отдавался в ушах. Прошлое ушло в небытие вместе с настоящим. Не было больше ни тьмы, ни света. Один только снег. Легкий вздох сорвался с губ Грейс, сразу сгустившись облачком пара в ледяном воздухе. Как будто сквозь вату до слуха ее донесся звук захлопнувшейся за спиной двери.
А потом она провалилась куда-то вперед, в пустоту, наполненную холодной, безупречной белизной.

20

Адриан Фарр закончил осмотр выгоревших внутренностей бетонной коробки строения и вышел наружу, прикрывая лицо от жалящих укусов колючего морозного ветра. Черный вертолет поднялся с двухполосного шоссе и устремился ввысь. На секунду машина зависла над развалинами, и пилот в прозрачной кабине помахал рукой на прощание. Потом вертолет, подобно стрекозе, резко взмыл в небо, набрал скорость и вскоре скрылся за вершинами окружающих долину гор. Удаляющийся рокот винтов растворился в стылом утреннем воздухе, и в мире снова воцарилась тишина.
Фарр опустил руку и подошел к припаркованному рядом с бывшим сиротским приютом – если верить обнаруженной ученым полуразбитой вывеске – седану. Вчерашний элегантный наряд Ищущего уступил место рыбацкой экипировке: толстым шерстяным штанам и теплому свитеру. Засунув руку в бардачок, Адриан отключил замаскированный маяк-передатчик. Они поймали сигнал вскоре после рассвета и сразу вылетели, но он еще до посадки понял, что опоздал. Фарр прошел по следам мисс Беккетт, тянувшимся от автомобиля и кое-где затоптанным оленьими копытами, до двери. Дальше следы обрывались. Он тщательно обыскал здание, но не нашел ничего, кроме обугленных головешек и высохшего чертополоха. Такое впечатление, будто она растаяла в воздухе. Но Адриан давно понял, что люди просто так никогда не исчезают. Как правило, они отправляются куда-нибудь… в другое место.
Он вынул из кармана сотовый телефон, нажал кнопку и поднес трубку к уху. Отозвался вежливый мужской голос.
– Я нашел машину, – без предисловий сообщил Фарр.
Голос на другом конце линии задал какой-то вопрос.
– Нет, – покачал головой Адриан, – никаких следов объекта не обнаружено. Да я, признаться, и не рассчиты-вал. – Он выдержал паузу и сделал глубокий вдох, прежде чем произнести следующую фразу: – По моему мнению, мы имеем дело с аномалией первой степени.
Собеседник Фарра надолго замолчал, потом заговорил снова, тщательно подбирая слова.
– Да, вы меня правильно расслышали, – подтвердил Адриан с ноткой раздражения в голосе. – Первая степень, с очень высокой вероятностью. Трансгрессия в иномир.
Опять длительная пауза. Когда невидимый абонент возобновил диалог, голос его, прежде ровный и спокойный, дрожал от возбуждения.
– Безусловно, – кивнул Фарр. – И немедленно вышлите сюда группу экспертов с аппаратурой. Пусть попробуют зафиксировать признаки энергетического выброса или взаимопроникновения, потому что визуально я ничего обнаружить не смог.
Получив подтверждение, Адриан выключил телефон и убрал его на место. Осмотрелся по сторонам. Под серо-голубым осенним небом колыхались на ветру заросли высокой пожухшей травы. Чудесный пейзаж! Мелькнула шальная мысль задержаться здесь, побродить по окрестностям, но он не мог себе позволить расслабиться. Слишком много дел. Его уже ждали в Лондоне, в штаб-квартире Организации, с подробным докладом. Все усилия обнаружить и локализовать объект с железным сердцем, известный под именем детектива Джексона, закончились полным фиаско. Зато можно было считать несомненной удачей изъятие оперативной группой из морга Денверского мемориального госпиталя тела другого объекта. Кроме того, в распоряжении Фарра имелись сделанные скрытой камерой четкие фотографии ожерелья Грейс Беккетт. Он надеялся, что собранных улик будет достаточно для подтверждения его гипотезы об аномальном явлении первой степени. Для Адриана такое подтверждение означало бы не только признание и высокую оценку его личных заслуг, но и возможное повышение. Явления третьей степени – неподтвержденные слухи о появлении пришельцев из иных миров – встречались сплошь и рядом. Аномалии второй степени – непосредственные наблюдения очевидцами объектов и явлений внеземного происхождения – попадались значительно реже и подтверждались тщательно задокументированными свидетельствами. Но за всю пятисотлетнюю историю существования Ищущих было зафиксировано не больше дюжины аномальных явлений первой степени: прямого контакта с представителями чужого мира.
Фарр вдохнул глоток свежего холодного воздуха. В душе ученого смешалось множество эмоций: от радостного возбуждения, связанного с только что сделанным эпохальным открытием, до тревоги за судьбу Грейс Беккетт, оказавшейся волей судьбы вне его досягаемости. К ним примешивалось еще и острое чувство зависти к этой удивительной женщине, на чью долю выпало испытать то, что он всегда мечтал испытать сам: трансгрессию в иномир.
Адриан покачал головой и рассмеялся. Ну прямо как ребенок! Нашел то, о чем всю жизнь мечтает каждый из Ищущих – конкретное доказательство существования связи Земли с другими мирами, – а ему все мало! Он забрался в автомобиль и включил зажигание.
Вырулив на обочину, Фарр задержался, пропуская допотопный школьный автобус грязно-белого цвета. Водитель, чья фигура смутно темнела за исцарапанным до непрозрачности лобовым стеклом, помахал ему рукой в знак благодарности. Он помахал в ответ. Дребезжащий автобус промчался мимо. Адриан выехал на шоссе и покатил в противоположном направлении. Несколько секунд спустя внимание его привлек старый деревянный рекламный щит по правую сторону от дороги. Поверхность щита покрывал свежий слой серой краски, несколько банок из-под которой валялись рядом в траве. Скоро на него наклеят новый рекламный плакат. Фарру с грустью подумалось, что и его жизнь в чем-то схожа с судьбой этого щита. Выполнил свое предназначение, сменил имидж, получил новое задание и приступил к выполнению. Быть может, нечто подобное испытывает и тот, кто странствует по чужим мирам?
Мимолетная улыбка тронула губы Ищущего.
– Удачи вам, доктор Беккетт, – прошептал он.
Урча двигателем, седан увеличил скорость и устремился вниз по шоссе, оставив позади опустевший рекламный щит.

Часть 2. ЗЕЯ

21

Трэвис моргнул.
Он стоял посреди лесной чащи. Это было первым, что бросилось ему в глаза. Затем он обратил внимание на просачивающийся меж белесыми стволами деревьев рассеянный свет. Покачал головой и поправил очки в металлической оправе. Как странно! Только что была ночь, а сейчас уже светает. И откуда взялся снег, запорошивший мерзлую землю? Что произошло?
Процесс мышления сильно затрудняло неумолчное жужжание где-то в глубинах черепной коробки. Трэвис встряхнул головой и несколько раз глубоко вдохнул холодный сырой воздух, насыщенный ароматом хвои и горных ледников и показавшийся ему удивительно приятным на вкус. На миг он даже решил, что очутился в заповедном лесном массиве к северу от Кастл-Сити. Но только на миг. Потому что деревья, которые он поначалу принял за эспены, при ближайшем рассмотрении выглядели иначе. То есть внешне они походили на них, но были гораздо выше и раскидистее обычных эспенов. Да и кора их в значительно большей степени отливала серебром. Изредка попадавшиеся среди них хвойные деревья уходили кронами на недосягаемую высоту и были такими же прямыми и стройным, как корабельные сосны, вот только Трэвис никогда прежде не замечал, чтобы кора у корабельных сосен имела столь отчетливо выраженный красный оттенок. Так куда же он, черт побери, попал?! Но тут туман в голове окончательно рассеялся, и он разом припомнил все: шоу спасения, слова брата Сая, зловещие фигуры преследователей в ослепительно белых лучах света и…
Он стремительно развернулся, всерьез рассчитывая увидеть за спиной залитый лунным светом участок горного серпантина. Но рекламный щит имел, по всей видимости, лишь одностороннюю проходимость, поэтому Трэвис не обнаружил ни парящего в пространстве «окна» в прямоугольной деревянной раме, ни заасфальтированного дорожного покрытия в непосредственной близости от себя. Он закружился на месте, слепо шаря руками по воздуху, начал метаться в разные стороны, потом в отчаянии бросился бегом сквозь чащу, не обращая внимания на хлещущие по лицу ветви. Выход должен быть где-то здесь! Но его окружали одни только деревья незнакомых пород, равнодушно тянущиеся к небу голыми заиндевевшими сучьями.
Это место могло находиться где угодно, только не в штате Колорадо.
Наконец он так устал и запыхался, что вынужден был остановиться и перевести дыхание. У него закружилась голова. Легкие жгло огнем от нехватки кислорода в разреженной атмосфере высокогорья. Чтобы не упасть, Трэвис обеими руками обхватил ствол эспена – или его дальнего родственника – и прижался к гладкой коре.
– Ну и дела! Не ожидал, признаться, отыскать в такой глухомани общество для совместного завтрака, – прозвучал за его спиной глубокий рокочущий бас. – Впрочем, нежданные встречи тем и приятны, что их не ждешь. Надеюсь, путник, ты не откажешься разделить мою скромную трапезу?
Трэвис в изумлении обернулся.
Говорящий сидел на корточках перед небольшим костерком в полудюжине шагов от него. Возраст его не поддавался определению, хотя по некоторым признакам можно было догадаться, что он уже далеко не молод. В ниспадающих на плечи длинных темных волосах поблескивала седина. На выдубленном солнцем и ветром лице выделялись твердо очерченный рот и глаза, цвет которых в точности совпадал с неяркой голубизной зимнего неба над головой. Но более всего поразило Трэвиса его одеяние: серая домотканая шерстяная рубаха до колен, подпоясанная широким кожаным ремнем, и желто-коричневые штаны в обтяжку. Наряд завершали высокие кожаные сапоги и накинутый на плечи плотный темно-синий шерстяной плащ, застегнутый на горле узорчатой серебряной пряжкой.
В целом облачение незнакомца чем-то напоминало костюмы актеров, за представлением которых Трэвис наблюдал однажды во время традиционного фестиваля средневекового искусства, проводимого каждое лето на одном из туристических ранчо неподалеку от Каста-Сити. Эти ребята частенько забредали по вечерам в «Шахтный ствол», чтобы пропустить кружечку-другую, и привлекали публику своими экзотическими нарядами кавалеров, рыцарей, разбойников, трубадуров, королев и придворных дам. Только вот одежда странника почему-то не очень походила на маскарадный костюм. Уж больно она была поношенной, не-броской, покрытой дорожной пылью и грязью, да и выглядела чересчур… настоящей, если угодно.
Головокружение Трэвиса сменилось тревогой. Если отчаянный прыжок сквозь рекламный щит действительно перенес его в другое место, удаленное от Кастл-Сити настолько, что даже деревья здесь совсем не такие, как в горах Колорадо, то черт его знает, кто тут может встретиться на узкой дорожке? Он с подозрением уставился на незнакомца. А вдруг это какой-нибудь сбежавший из психушки шизик, разыскиваемый полицией преступник или даже маньяк-убийца?
Странник усмехнулся, словно прочтя мысли Уайлдера, и вновь заговорил звучным и чистым, как зов охотничьего рога, голосом:
– Тебе нечего опасаться, друг! Клянусь, что среди всех живых тварей, с коими можно столкнуться в здешних лесах, я наиболее безвреден. – Радушным жестом он указал на место у костра. – Я вижу, ты совсем замерз, путник. Садись рядом и согрейся. Что может быть дурного в такой безделке?
После всего, что с ним случилось, Трэвис без труда выдал бы с ходу не меньше дюжины вариантов. Но он и на самом деле изрядно озяб. Руки совсем закоченели, а ног он вообще не чувствовал. Пожалуй, будет благоразумнее внять уговорам этого странного типа. Все лучше, чем замерзнуть до смерти.
Приблизившись к костру, Трэвис плюхнулся на толстый ковер из опавших сосновых игл и протянул к огню руки. Вскоре по жилам растеклось блаженное тепло, и он перестал дрожать. Незнакомец без лишних слов поднял длинную деревянную ложку и помешал варево в котелке, подвешенном над костром на треножнике из свежесрубленных жердин. Потом наполнил до краев две деревянные миски и протянул одну из них Уайлдеру вместе со второй ложкой.
– Большое спасибо, – выдавил тот.
Странник молча кивнул и принялся за еду. Трэвис, поколебавшись, зачерпнул ложкой из миски немного варева и поднес ко рту. Мгновение спустя он уже пожирал содержимое с волчьей жадностью, не замечая, что обжигает себе язык и нёбо. Похлебка оказалась восхитительной на вкус и потрясающе пахла благодаря какой-то приправе из трав, которую он отродясь не пробовал. После первой же ложки в нем проснулся зверский аппетит. Ничего удивительного, ведь прошли почти сутки с тех пор, как он ел в последний раз.
Поставив наконец на землю опустевшую миску и чувствуя, как разливается по всему телу сладкая истома, Трэвис сыто зажмурился и не сразу заметил, что незнакомец наблюдает за ним. Нет, точнее будет сказать – изучает! Ему сразу стадо как-то неуютно под внимательным, пристальным взглядом этих бледно-голубых глаз, казавшихся намного старше их обладателя.
Но тут странник весело подмигнул Трэвису, и ощущение дискомфорта мгновенно прошло.
– Не бойся, друг, – сказал он. – Пускай мой взор не так остёр, как у других, но служит мне исправно. Не важно, что в тебе я разглядел, куда важнее то, чего не видел. Душа твоя чиста, в ней нету места Злу, и потому тебя зову я другом, каким, надеюсь, ты останешься и впредь.
Завершив эту тираду, он собрал посуду, тщательно протер пригоршней мягких сосновых иголок и сложил в котелок, который, в свою очередь, засунул в заплечную котомку. Потом снова обратился к Трэвису:
– Законы гостеприимства не дозволяют хозяину приставать к гостю с докучными вопросами на пустой желудок. Но завтрак наш закончен, и я не вижу причины, почему бы нам не представиться друг другу.
Трэвис открыл было рот, но странник жестом остановил его.
– Постой, друг мой, не торопись, в сем важном деле без кружки мэддока никак не обойтись. Хоть повстречались мы в краю глухом и диком, негоже все же нам приличий не блюсти.
Трэвис прикусил язык. Интуиция подсказывала ему, что странно одетый и вычурно изъясняющийся незнакомец не из тех, кому стоит противоречить без настоятельной необходимости. А тот тем временем снял с догорающих углей костра маленький жестяной чайник и разлил горячую темную жидкость в две глиняные кружки. Трэвис обратил внимание, что правую руку его гостеприимного компаньона плотно облегает черная кожаная перчатка, в то время как левую тот оставил непокрытой. Это показалось ему странным – как, впрочем, и многое другое в его манерах и поведении.
Взяв предложенную кружку, Трэвис с сомнением посмотрел на черную, как смола, жидкость. Он никогда не слышал названия «мэдцок», но напиток по цвету и консистенции подозрительно напоминал обычный кофе. Лишь пригубив кружку и отхлебнув маленький глоток, он понял, что это нечто совершенно иное. Мэддок превосходил черный кофе горечью, но пился гораздо лучше благодаря богатому ароматическому букету и восхитительному привкусу молотых орехов. А по воздействию на организм вообще оставлял кофе далеко позади. Трэвис ощутил это на себе почти сразу. В желудке потеплело, как после порции виски, а в мозгах прояснилось. Он недоверчиво покачал головой, чувствуя себя уже не усталым и разбитым после бессонной ночи, а наоборот – хорошенько выспавшимся и бодрым. Изумленно заглянув в кружку, он в два глотка допил остаток напитка.
Незнакомец со смехом поднял свою кружку и основательно приложился. Затем коротко поклонился и произнес официальным тоном:
– Мое имя Фолкен. Фолкен из Малакора. Занятие мое – странствующий бард. По праву и призванию.
Трэвис глубоко вдохнул и тоже поклонился.
– Меня зовут Трэвис Уайлдер, – сказал он, остро ощущая свою неуклюжесть и неадекватность в сравнении с церемонным представлением Фолкена из Малакора, и на миг запнулся, подбирая приличествующие случаю слова: – Не знаю точно, кто я по призванию, но занятие мое в настоящий момент – содержатель салуна. По праву покупки, – добавил он на всякий случай.
– Салун? – в недоумении нахмурился бард.
– Ну да, салун, – кивнул Трэвис. – Это нечто среднее между баром и пабом. – По выражению лица Фолкена он увидел, что тот не врубается, и продолжил перечень аналогов: – Кабак. Таверна. Корчма.
– А-а, так ты корчмарь! – прояснилась физиономия барда. – Что ж, корчмарь – занятие старинное и достойное уважения. По крайней мере в этой стране.
Трэвис смущенно пожал плечами, испытывая в душе непонятную гордость. Раньше ему и в голову не приходило, что его занятие заслуживает столь лестной характеристики.
Фолкен опустил кружку.
– Думаю, не ошибусь, предположив, что ты, друг Трэвис, родом не из здешних мест? – заметил он. Трэвис растерянно почесал подбородок.
– Трудно сказать… – замялся он; контрвопрос напрашивался сам собой, и хотя задавать его, учитывая обстоятельства, было полнейшим безумием, Уайлдер знал, что рано или поздно ему все равно придется искать на него ответ. – А где, хотелось бы узнать, находятся эти самые здешние места? – решившись, наконец выпалил он.
К его удивлению, вопрос не показался барду смешным или идиотским. Он задумчиво оглядел собеседника и спокойно поведал о том, что в данный момент оба они находятся в Зимней Пуще – обширных и древних лесных угодьях, протянувшихся на множество лиг к северу от Эриданского доминиона.
– Эриданский доминион? – повторил Трэвис, ощущая противный холодок в груди от этих незнакомых названий.
Фолкен подался чуть вперед, глядя на него с внезапно проснувшимся любопытством.
– Совершенно верно, – подтвердил он. – Эридан – это один из Семи доминионов, расположенных в северной части материка Фаленгарта.
Уайлдер с понимающим видом кивнул, хотя на самом деле давно перестал что-либо понимать.
– Ясненько… – протянул. он, чтобы скрыть замешательство и выиграть время для формулировки следующего вопроса, задать который он страшился еще сильнее, чем предыдущие. Но деваться было некуда, и он спросил, изо всех сил стараясь сохранять беззаботный вид: – Кстати, а как вообще называется весь этот мир в ваших краях, друг Фолкен?
Вопрос словно повис в воздухе, и Трэвис вдруг почувствовал, как его опять начинает знобить. Бард в изумлении приподнял бровь, но все же снизошел до ответа:
– Зея, разумеется, как же еще?
Слова его поразили Уайлдера, как удар молнии. Выходит, пролетев сквозь рекламный шит, он очутился не просто в другом месте, но в другом мире! Так вот о чем говорила сестра Миррим, когда выступала в шоу спасения! Он мучительно искал другое объяснение, но не находил его. Незнакомые деревья, чистейший воздух, шутовской наряд Фолкена… Все складывалось в логически безупречную цепочку.
Этот мир не был его Землей!
Одновременно с осознанием этого непреложного отныне факта в голове мелькнула еще одна мысль, заставившая Трэвиса Уайлдера задрожать в паническом ужасе. Он ведь так и не нашел в лесу ничего, хоть отдаленно напоминающего рекламный щит, связывающий этот горный склон с окрестностями Каста-Сити!
Как же тогда, скажите на милость, он сможет вернуться домой?

Предыдущая страница 5 Следующая страница


За гранью 6

22

Что-то твердое и теплое ткнулось в руку Трэвиса. Он машинально сжал пальцы. Глиняная кружка с мэддоком. Благодарно кивнув, он поднес ее к губам и сделал несколько глотков. Удивительный напиток снова произвел на него поистине магическое воздействие: по жилам разлилось тепло, в голове прояснилось, а паника отступила, хотя на душе по-прежнему было муторно. В глазах сидящего рядом с ним Фолкена читалось откровенное беспокойство.
– Тебе нехорошо, Трэвис Уайлдер?
Тот потряс головой, прогоняя остатки тумана в мозгу. Что может ответить на такой вопрос человек, за одну ночь потерявший лучшего друга, дом и весь свой мир?
– В обморок не упаду, если ты это имеешь в виду, – буркнул он.
Бард, видимо удовлетворенный ответом, упер локти в колени, обхватил руками подбородок и задумался, изредка почесывая скулу. Когда он наконец заговорил, трудно было понять, обращается он к Трэвису или просто рассуждает вслух.
– Так вот загвоздка в чем: ты из другого мира! Что ж, слыхивать мне доводилось о таком, хотя, признаюсь, сам не ожидал с живым примером я воочию столкнуться. Не буду отпираться я и в том, что чужака в тебе почуял сразу. И дело тут не в облачении твоем и странной речи, а совсем в другом. Иного мира на челе твоем печать, как белую ворону в черной стае, поверь мне, друг, издалека видать.
С помощью мэддока мыслительные способности Трэвиса более или менее пришли в норму, и он умудрился даже слабо рассмеяться.
– Белая ворона, говоришь? – повторил он. – А ты знаешь, когда я тебя увидел, друг Фолкен, то подумал о тебе примерно то же самое! Только я тогда еще не знал, что это твой мир, а не мой. – Все еще дрожащей рукой он поставил рядом пустую кружку. – Ну ладно. Раз уж я действительно попал в чужой мир, у меня остался только один, последний, вопрос: что я здесь делаю?
– Хороший вопрос, на который я бы тоже не прочь узнать ответ, – откликнулся бард. – Вот что я тебе скажу, Трэвис Уайлдер. Скоро рассветет, а я рассчитывал выйти сегодня пораньше, потому что путь мой далек и долог. И все же, думается мне, время на то, чтобы выслушать твою историю, не окажется потраченным напрасно. Если, разумеется, ты пожелаешь поделиться ей со мною.
Несмотря на все его странности, было в Фолкене нечто такое, что позволяло Трэвису чувствовать себя в его обществе легко и непринужденно. Вдобавок ко всему, кроме барда, у него на данный момент не имелось ни единого друга во всем мире. Этом мире, во всяком случае. От тоски и одиночества в горле образовался ком. Он сделал над собой героическое усилие и сглотнул.
– Хорошо, друг Фолкен, – кивнул он. – Быть может, тебе удастся найти всему этому разумное объяснение, потому что я точно ни хрена не понимаю.
Пока он излагал в подробностях события минувшей ночи, макушки деревьев из серебристых сделались золотистыми в лучах взошедшего светила. Рассказ в немалой степени облегчил Трэвису душу – как будто, поделившись с другим, он переложил на его плечи и часть давившего на нее груза. Он честно поведал Фолкену все, умолчав лишь об одном – сам толком не понимая, почему так поступил. Возможно, воспоминание об этом эпизоде было слишком тревожащим, слишком интимным, если можно так выразиться… Как бы то ни было, он не стал говорить своему новому знакомцу о том, как Джек в последний момент схватил его за руку и как ее охватило огнем, словно от удара молнии.
Фолкен слушал внимательно, лишь изредка прерывая рассказчика, чтобы уточнить значение тех или иных незнакомых слов, – таких, как «грузовик» или «телефон». Выслушав печальное повествование до конца, бард долгое время пребывал в безмолвном раздумье. Тишину нарушали лишь потрескивающие в угасающем костерке угли да напевный посвист ветра в ветвях деревьев.
– Думается мне, – нарушил он наконец молчание, – что друг твой, именуемый Джеком Грейстоуном, был в некотором роде чародеем.
– Чародеем?! – воззрился на него Трэвис, раскрыв рот от изумления.
– Именно так, – кивнул Фолкен. – Судя по твоему рассказу, во всем, что произошло, определенно замешаны магические силы. И направлены они были против твоего друга. Кроме того, чародеи, как правило, обожают всякие старинные вещи – точь-в-точь как Грейстоун. Не берусь утверждать наверняка, но мне такое толкование кажется вполне похожим на истину.
Трэвис хотел было возразить, но передумал. Да и какие, собственно, аргументы мог он предложить? Более того, чем дольше он размышлял, тем убедительнее выглядела предложенная бардом «магическая» версия. По крайней мере она достаточно исчерпывающе объясняла все известные ему факты. Не то чтобы он верил в магию… С другой стороны, он не стал бы категорически утверждать, что совсем не верит в нее. Как уже неоднократно случалось на жизненном пути Трэвиса Уайлдера, он в очередной раз никак не мог определиться и сделать выбор.
– А не взглянуть ли нам на твою шкатулочку, – предложил Фолкен. – Вдруг что-то прояснится?
Трэвис сунул руку за пазуху. Пальцы его сомкнулись на прохладном металле. Джек предупреждал, чтобы он не смел ее открывать, но тогда он действительно подвергался огромной опасности и это требование выглядело вполне разумным.
Сейчас, однако, его никто больше не преследовал, враги, кем бы они ни были, остались в другом мире, и Трэвис уже не ощущал необходимости соблюдать запрет. Вдобавок им внезапно овладело жгучее любопытство. Он достал шкатулку и положил на землю между собой и Фолкеном. В утреннем свете она производила самое обыденное впечатление, мало чем отличаясь, скажем, от простого портсигара. Выгравированные на крышке и по бокам символы сливались с поверхностью и были едва различимы. Секунду помедлив, Трэвис быстрым движением сбросил крючок и откинул крышку.
Внутри лежал камешек.
Маленький и идеально круглый, как алебастровый шарик, камешек легко уместился бы в кулаке. Его зеленовато-серую поверхность испещряли разноцветные крапинки.
Трэвис разочарованно застонал.
– Галька, мать ее! – выругался он. – Что же это получается? Выходит, я все это перенес ради какого-то вшивого куска гальки?!
Он протянул руку и взял камешек. И с первого прикосновения ощутил, что за его невзрачным видом скрыто куда больше, чем ему показалось вначале. На ощупь он был скользким, как от смазки, но следа на коже не оставлял. Трэвис повертел камень и вскоре заметил, как вспыхивает радужным сиянием его тусклая поверхность, когда ее касаются солнечные лучи. Чем дольше он смотрел на него, тем крепче убеждался в том, что никогда прежде не держал в руках ничего более прекрасного. Он с неохотой протянул камень барду.
– Взгляни, друг Фолкен.
К удивлению Трэвиса, тот решительно покачал головой и даже спрятал руки за спину, как будто боясь поддаться соблазну.
– Прости, друг Трэвис, но я не стану к нему прикасаться, – сказал он. – Джек Грейстоун отдал его тебе, и только тебе одному. И мнится мне, что негоже отдавать его в чужие руки, а в мои тем паче!
Не очень уловив смысл отказа Фолкена, Трэвис пожал плечами, еще немного полюбовался камнем, потом уложил его обратно в шкатулочку и с непонятным сожалением захлопнул крышку. Казалось кощунством убирать с глаз долой такую непостижимую красоту. Не прошло и минуты, как ему нестерпимо захотелось вновь ощутить маслянистое прикосновение к коже безупречно гладкой поверхности камня, почувствовать его тяжесть в ладони. Он потянулся к шкатулке, чтобы достать его, но так и не сделал этого, потому что бард поднялся и принялся засыпать землей тлеющие угли костра. Затем уложил чайник и кружки в свою дорожную котомку и крепко затянул веревку на горловине.
– Засиделись мы с тобой, друг Трэвис, – заметил Фолкен, озирая, прищурившись, нависшее над лесистыми склонами небо. – Пора в дорогу, пока погода позволяет. В это время года с отрогов Железных Клыков такие бури приносит, причем безо всякого предупреждения, что света белого не взвидишь. – Он искоса взглянул на Уайлдера. – Мой путь лежит на юг, в Кельсиор. Королевство захудалое, но я надеюсь там кое с кем повидаться. Путешествие займет несколько дней, и я не стану возражать, если ты ко мне присоединишься. Собственно говоря, я настоятельно рекомендую тебе поступить именно так, ибо на много лиг в окрестности нет ни села, ни города, ни крепости. Во всяком случае, тех, где за последнюю тысячу лет еще сохранились обитатели, – добавил бард, рывком вскидывая котомку на плечо.
Трэвис поспешно схватил шкатулку и вскочил на ноги. Им вновь овладела паника; Одно дело попивать кофеек – или как там его? – и вести обстоятельную беседу с Фолкеном, и совсем другое – двинуться вместе с ним неведомо куда. В конце концов, рекламный щит выбросил его именно на этот горный склон, и если он сейчас отправится бродяжничать по чужому, незнакомому миру, бог весть, сумеет ли он отыскать это место снова?
– Погоди минутку, Фолкен, – поспешно заговорил Уайлдер. – Ты ведь так и не ответил на мой последний вопрос. На кой хрен меня сюда занесло? А заодно скажи, если знаешь, как мне вернуться домой?
Бард печально покачал головой.
– Прости, друг Трэвис, но из уст моих ответа дождешься ты, боюсь, увы, не скоро. Но ежели ты, отбросивши сомненья, пойдешь со мною, то в пути, надеюсь, отыщем вместе ключ мы от загадки. Ты можешь верить мне или не верить, но мнится мне, однако, не случайно с тобою встретились мы в этой глухомани.
Паника сменилась недоумением.
– О чем это ты, Фолкен? – удивленно спросил Уайлдер. Взгляд барда затуманился.
– Судьбы богиня, дав обет безбрачья, и день, и ночь за прялкою сидит, следя за тем, чтоб втуне не пропал пусть самый крошечный обрывок ее пряжи. Любой огрех она пускает в дело, порой такие выводя хитросплетенья, что в узелке единственном сокрыты деяния и участь миллионов. – Легкая усмешка заиграла на губах Фолкена. – Держи глаза открытыми, мой друг, и мы с тобой, ручаюсь, все узнаем!
С этими словами он повернулся и зашагал вниз по склону, уверенно пробираясь между стволами. Трэвис уставился ему вслед. Что делать? Как поступить? В глубине души он понимал, что выбора у него нет, но какое-то мальчишеское упрямство мешало ему безоговорочно признать этот неоспоримый факт. Жизнь снова заставляла его подчиниться обстоятельствам и плыть по течению. Именно это и бесило Трэвиса, заставляя сопротивляться до последнего. В конце концов он все же сдался, сунул руки в карманы и с угрюмым видом поплелся вслед за Фолкеном.

23

Весь день Трэвис тащился по пятам за Фолкеном сквозь дебри окутанной ледяным безмолвием Зимней Пущи.
Его одолевало великое множество вопросов. Как далеко до Кельсиора? Что это за люди, с которыми собирался повидаться бард? И сможет ли кто-нибудь из них помочь ему найти дорогу домой? Увы, ему так и не представилось случая узнать ответ хотя бы на один. Фолкен задал такой темп, что Трэвис едва успевал угнаться за ним по усеянной корнями и кочками мерзлой почве. Пыхтя и задыхаясь, карабкался он по кручам, скатывался, спотыкаясь, в заметенные снегом лощины и овраги. Несмотря на свои длинные ноги и преимущество в возрасте, он вынужден был признать, что его спутник оказался куда лучшим ходоком. В продолжение первого дневного перехода лес практически не менялся. Структуру его по-прежнему составляли главным образом не-эспены, перемежающиеся редкими купами не-сосен. Ближе к полудню, однако, Трэвис отметил появление нового вида: вечнозеленого кустарника с голубоватой хвоей, перистые ветви которого усеивают мелкие жемчужного цвета ягоды. Соблюдая последовательность, он решил окрестить его не-можжевельником.
Солнце тем временем поднялось над вершинами деревьев и все выше карабкалось по синему небосводу. Светило здешнего мира, как и все прочее, имело свои отличительные особенности. Оно выглядело крупнее земного солнца, но уступало ему в яркости. Исходящие от него лучи несли достаточно света, но придавали всему своеобразный тусклый оттенок наподобие краске на лаковом покрытии картин кисти мастеров эпохи Возрождения. Трэвис не сразу, но все-таки вспомнил, где и когда ему довелось увидеть нечто похожее. Это случилось несколько лет назад в Кастл-Сити во время частичного солнечного затмения. Луна ненадолго закрыла собой часть солнечного диска, и озаренные солнцем поверхности приобрели благородную окраску старой бронзы. Потускневшее сияние светила как будто состарило разом все вокруг и наложило отпечаток старины даже на абсолютно новые вещи. Точно как в этом мире.
Временами, с гребня очередного холми, Трэвису удавалось разглядеть сквозь редколесье отдаленную горную гряду, протянувшуюся темной полосой через весь горизонт от края и до края. Хотя большая часть неба была безоблачной, над кинжально острыми пиками горной цепи постоянно нависали мрачные грозовые тучи. От этих гор словно исходила некая безымянная угроза, порождающая в душе Уайлдера тягостные предчувствия. Оставалось только радоваться втихомолку, что Фолкен вел его не к ним, а в противоположном направлении.
Ближе к вечеру он разминулся с бардом.
Кряхтя от напряжения, Трэвис преодолел трудный подъем и выбрался на скалистый гребень. Наклонился вперед и оперся руками о колени, переводя дыхание. В животе громко забурчало – от вкусной похлебки, съеденной рано утром у костерка, остались одни воспоминания. Сколько еще, интересно, им предстоит пройти, прежде чем Фолкен соблаговолит сделать привал и – Трэвис очень на это надеялся – сообразит что-нибудь пожрать? Отдышавшись, он поднял голову и поискал глазами фигуру барда, имевшего скверную привычку уходить вперед, не дожидаясь отставшего спутника.
Фолкена нигде не было видно. Трэвис стал растерянно озираться по сторонам, но его окружал один только молчаливый лес без признаков жизни. Разом утратив самообладание, он сложил ладони рупором и отчаянно закричал:
– Э-эй, Фолкен! Фолкен, ты где?!
– Да не ори ты так, дубина! – прошипел прямо ему в ухо чей-то рассерженный голос.
Трэвис едва из кожи вон не выпрыгнул от страха и неожиданности, но вопить перестал. Резко обернувшись, он с несказанным облегчением увидел Фолкена. Физиономия барда выражала хмурое неодобрение. Эхо от крика быстро заглохло, словно завязнув в густой, как патока, сверхъестественной тишине.
– Прости, Фолкен, – прошептал Трэвис, страшась лишний раз потревожить царящее в пуще безмолвие, столь же угнетающее, как то, что некогда окружало маленькую ферму в Иллинойсе, где он родился и вырос.
Ему уже исполнилось тринадцать. Отец день за днем с утра до вечера, как робот из космического телесериала, трудился по хозяйству, словно не замечая, что мать состарилась и поблекла, как выгоревшие полосатые занавески на кухонном окне. Атмосфера в доме накалилась до такой степени, что Трэвис не осмеливался произнести вообще ни слова, не говоря уже о том единственном, которое имело значение. Элис. Теперь, когда ее не стало, а маленький гробик с ее телом поглотила земля, они все молчали и делали вид, будто ее никогда не существовало.
– В чем дело, Трэвис?
Тот тряхнул головой, отгоняя воспоминания. Фолкен все еще выглядел сердитым.
– Мне показалось, что я потерял тебя из виду, – виновато промямлил Трэвис.
– Так оно и было, – кивнул бард, – хотя я тебя из виду не терял. – Выражение его лица несколько смягчилось. – Вина лежит на мне. Я должен был предупредить тебя раньше, но, раз уж так вышло, делаю это сейчас. Запомни, в этих краях небезопасно кричать или даже повышать голос. Зло хоть и не проникло пока в эту страну, но таится близ ее пределов. Так что разумнее всего не привлекать к себе внимания, если не знаешь, кто тебя может услышать.
Будто в подтверждение слов Фолкена по небу стремительно пронеслась темная тень, оглашая окрестности громким карканьем. Оба путника посмотрели вверх и успели заметить черного ворона, быстро скрывшегося за вершинами деревьев.
Бард недовольно покачал головой:
– Боюсь, мое наставление немного запоздало. Остается надеяться, что это был обыкновенный ворон, которого потревожил твой крик. А если что-то другое, сокрушаться все равно поздно, да и смысла нет.
Трэвис был бы не прочь выяснить, что именно другое имел в виду Фолкен, но происшествие выбило его из равновесия, и он так и не собрался с духом, чтобы спросить. Правда, не преминул отметить про себя, что полет ворона был направлен в сторону зловещей горной гряды с остроконечными пиками.
– Скоро начнет темнеть, – озабоченно заметил бард. – Было бы неплохо до захода солнца отойти отсюда как можно дальше.
Он снова взвалил на плечо котомку и зашагал через лес. Несмотря на усталость, Трэвис тоже не испытывал ни малейшего желания задерживаться в этом неуютном месте. Собрав остатки сил, он заспешил вслед за Фолкеном.
Как только стали сгущаться сумерки, они остановились на ночь в не-сосновом бору. Бард с помощью кремня и трута развел небольшой костер и согрел на нем остатки утреннего варева. Они ели в молчании, слишком голодные и уставшие после долгого перехода. Но когда с едой было покончено, а вытертая хвоей посуда перекочевала обратно в котомку, они уселись возле огня и повели вполголоса неторопливую беседу.
У Трэвиса накопилось столько вопросов, что он не знал, с чего начать. К счастью, Фолкен оказался словоохотливым собеседником и некоторое время говорил сам, рассказывая пришельцу из другого мира о тех вещах, в которых, по его мнению, Трэвису следовало научиться разбираться в первую очередь. Для начала он сообщил ему названия окружающих их деревьев. Похожее на сосну дерево с красной корой называлось синтарен, что означало «сумеречные иголки». Кустарник с голубой хвоей назывался мелиндис, или «лунная ягода». Но самым поэтичным оказалось название деревьев с гладкой серебристой корой, которые Трэвис поначалу принял за эспены: валсиндар, или «королевское серебро». Но в народе, как пояснил бард, их чаще называли «ртутными деревьями» за удивительное свойство их крон приходить в движение от малейшего дуновения ветра.
Закончив урок ботаники, Фолкен перешел к географии. В настоящее время они с Трэвисом путешествовали по северной оконечности Фаленгарта, одного из континентов Зеи. Кельсиор, бывший их ближайшей целью, отстоял на много лиг к югу, а еще дальше располагались владения Семи доминионов, где, по словам барда, «обитало много народу».
Трэвис окинул взглядом близлежащие деревья и задал пришедший вдруг в голову вопрос:
– Скажи, друг Фолкен, а почему в этом краю никто не живет? Мимолетная тень скользнула по лицу барда, исказив на миг болью сожаления его черты.
– Когда-то, очень давно, здесь тоже жили люди, – ответил он. – Наш путь пролегает через земли, входившие прежде в состав владений великого королевства Малакор. Вся северная половина Фаленгарта принадлежала владыке Малакора. Но Малакор пал семь столетий тому назад и не существует более.
Трэвис нахмурил лоб, обдумывая услышанное. Если королевства больше нет, что имел в виду его спутник, назвавшись при их утренней встрече Фолкеном из Малакора? Быть может, род его восходит к тем давним временам, когда Малакор был еще могучей и процветающей державой? Такая версия частично объясняла по-явление барда в этой безлюдной глуши, хотя в его личности и поведении по-прежнему оставалось немало загадочного.
– Кстати, твой кинжал, друг Трэвис, если мне не изменяют глаза, определенно малакорского происхождения, – неожиданно заявил Фолкен.
Трэвис растерянно уставился на стилет за поясом. Честно говоря, он начисто позабыл о нем. Во время осады «Обители Мага» и позже, на шоссе к северу от Кастл-Сити, когда за ним гнались, рубин в рукояти кинжала горел кровавым пламенем. Сейчас камень поблек, потемнел и отливал тусклым холодным блеском. Трэвис перевел взгляд на спутника.
– Мне подарил этот стилет Джек Грейстоун, только я не понимаю, каким образом попал в его коллекцию оружия кинжал из чужого мира? – Не успев закончить вопрос, он осознал вдруг, что уже знает на него ответ. Глаза его широко раскрылись от потрясения.
– Ты верно угадал, Трэвис, – кивнул бард. – Твой друг Грейстоун, по всей видимости, был уроженцем Зеи. Похоже, чародеи в моем мире встречаются гораздо чаще, чем в твоем, хотя и здесь они довольно редки. Теперь ты видишь, что попал сюда не случайно, а с какой-то целью. Пусть мы не знаем пока, с какой именно, но у меня больше нет сомнений в том, что она существует. – Он указал рукой на кинжал. – Воистину драгоценный дар получил ты на прощание от своего друга-чародея! Настоящий малакорский клинок – редкостное сокровище, обладанием таким клинком немногие короли могут похвастаться. Наш мир не знал кузнецов-оружейников искуснее тех, что отковали твой кинжал. Если не считать, конечно, гномов в их подгорных мастерских и кузнях. Но темные эльфы давно уже стали легендой, как и весь Маленький Народец, и редко кто вспоминает о них в наши дни.
Трэвис провел по клинку пальцем, словно пытаясь ощутить лежащий на нем отпечаток веков. На ум пришел еще один вопрос, и он задал его, о чем сильно пожалел, еще не закончив произносить. В лицо вдруг пахнуло мертвящим могильным холодом, и даже пламя костра как будто съежилось под этим ледяным дыханием.
– Скажи, что за страна лежит за теми горами? – прошептал он. Фолкен смерил его пронизывающим взглядом.
– Во тьме ночной не стоит поминать о том, что кроется за цепью Фол Трендура, – сухо ответил он и отвернулся.
На этом разговор как-то сам собой оборвался. Да и на боковую было уже пора. Бард аккуратно присыпал золой догорающие угли. Взошла луна. Подобно солнцу Зеи, ее ночное светило выглядело не в пример крупнее своего земного аналога.
Трэвис поразился ее размерам. Луна как будто нависала над самыми верхушками деревьев, едва не касаясь их своим краем. Даже звезды, словно задавшись целью вытравить у него из головы последние сомнения относительно того, в каком мире он находится, казались ближе и ярче звезд на земном небосклоне, и Трэвис, как ни старался, не сумел найти ни одного знакомого созвездия.
Он придвинулся ближе к костру, но все равно дрожал от холода. Это не осталось незамеченным.
– Держи, – буркнул Фолкен, вынув из котомки какой-то сверток и протянув его Трэвису. – Одежка старенькая и по краям малость поистрепалась, но ткань добротная и греет неплохо.
Уайлдер развернул сверток. Это оказался плащ – похожий на тот, что облегал плечи барда, но только жемчужно-серого цвета. Толстая мягкая ткань была приятной на ощупь и совершенно не отражала лунный свет, как будто впитывая его подобно губке.
– Мало что может больше пригодиться в путешествии, чем дорожный плащ, сотканный умельцами Перридона, – заметил Фолкен. – Он согреет тебя и защитит от ненастья и самой лютой стужи.
Трэвис, пораженный щедростью барда, с благодарностью взглянул на своего непредсказуемого спутника.
– Спасибо тебе, Фолкен, – произнес он растроганно. – Спасибо за все!
– Не спеши благодарить раньше времени, Трэвис Уайлдер, – ответил тот, сверкнув глазами, но смысл этой туманной фразы раскрыть не соизволил.
Трэвис нагреб поближе к углям костра большую кучу хвои и мха, завернулся в плащ и улегся на свою импровизированную постель. Очень скоро он согрелся и перестал дрожать. Мозг его переполняли воспоминания о случившихся за последние сутки странных, невероятных событиях, очевидцем или участником которых довелось ему стать, хотя и не по своей воле. Они все еще оставались так свежи в памяти, что Уайлдер сильно сомневался, позволят ли они ему уснуть. Но постепенно накопившаяся за день усталость взяла свое, и он погрузился в глубокую дремоту.
Впоследствии он так и не смог с определенностью утверждать, было это на самом деле или пригрезилось ему во сне. Засыпая, он видел сквозь полуприкрытые веки неподвижную фигуру барда, задумчиво созерцающего догорающие угли в кострище. Затем в руках у него появился какой-то инструмент, отдаленно напоминающий лютню. Коснувшись струн, Фолкен заиграл нежную, берущую за сердце мелодию, а спустя некоторое время начал негромко напевать под собственный аккомпанемент. Он пел о горечи утрат и щемящей сладости воспоминаний, но более всего пел он о красоте. Сон это был или явь, но слова той песни навеки запечатлелись в памяти Трэвиса Уайлдера.

Угас волшебных башен свет,
Высоких стен в помине нет,
И ни души, куда ни кинешь взор.
Но чудный сон на крыльях грез
Меня сквозь время перенес
К вратам твоим, о дивный Малакор.

Где роскошный цвел сад
Средь ажурных оград,
Запустение ныне лежит.
Только дикая роза
Льет росистые слезы –
О былом одиноко скорбит.

Где стояли колонны
Пред серебряным троном,
Там трава меж расколотых плит.
Галереи и залы –
Все руинами стало,
Лишь луна валсиндар серебрит.

Я часами бродил
У заросших могил,
И сквозь шелест листвы в вышине
Тех, кого потерял,
Голоса услыхал,
Воскресившие память во мне.

Вдруг, как морок ночной,
Сон развеялся мой,
Но теперь до скончания дней
Будет сладостно мне
Вспоминать в тишине
Дивный блеск малакорских огней.

24

То ли маршрут оказался полегче, то ли легкие Трэвиса приспособились к разреженной атмосфере нового мира, но на следующий день, когда путники вновь углубились в пустынные дебри Зимней Пущи, он не только ни разу не разминулся с Фолкеном, но и практически не отставал от него.
Он шагал автоматически, не замечая ни сказочного великолепия окружающей природы, ни трепещущих в призрачном танце заиндевевших ветвей валсиндара. Мысленно он перенесся назад, в Кастл-Сити. Сейчас его, должно быть, уже хватились и разыскивают. Шериф Домингес занес его имя в список пропавших без вести, а заместитель шерифа Джейс Уиндом наверняка рыщет по городу, усердно опрашивая всех, кто может пролить свет на его таинственное исчезновение. Одно утешение: Макс, конечно, малый не слишком надежный, но за салуном присмотрит в случае чего. Трэвису вдруг мучительно захотелось снова окунуться в прокуренную атмосферу «Шахтного ствола», увидеть знакомые лица завсегдатаев, услышать неторопливый и родной голос Джека Грейстоуна. Сердце кольнуло болью невосполнимой утраты. Трэвис машинально потер ладонь правой руки и тряхнул головой, прогоняя печальные мысли.
Что-то рано он ударился в меланхолию! С другой стороны, сама атмосфера в Зимней Пуще странным образом способствовала появлению соответствующего настроения. Словно чья-то тень нависала над этим лесом без конца и края, но, не будучи его порождением, создавала ощущение не мрачной враждебности, а скорее светлой, щемящей печали, сопровождающей грустные воспоминания об утраченной былой красе. Трэвис вздохнул и прибавил шагу Всему свое время, хотя иногда и погрустить немного не мешает.
День склонялся к вечеру, и солнце уже коснулось багровым краем верхушек деревьев, когда Трэвис и Фолкен вышли на поляну. Тягостное безмолвие окутывало это место. Путники замедлили шаг и остановились. Поляна, шагов тридцати в диаметре, имела очертания правильной окружности, но на всем ее пространстве не произрастало ни единой былинки. Не было даже вездесущих мхов и лишайников.
В самом центре прогалины возвышался стоячий камень. Высеченный из какой-то темной вулканической породы, камень поднимался над землей на высоту роста взрослого мужчины и был примерно вполовину меньше по ширине. Движимый любопытством – а может, каким-то иным побуждением, – Трэвис подошел поближе. В глаза ему бросились высеченные на поверхности камня знаки – полустертые и сильно пострадавшие от разрушительного воздействия времени и стихий. Когда же он приблизился к камню вплотную, его вдруг обдало холодом – как при резком переходе из летнего зноя в густую тень. Трэвис импульсивно про-тянул руку и потянулся к испещренной таинственными символами грани.
– Не прикасайся к нему, друг Трэвис! – мягко, но повелительно прозвучал у него за спиной голос Фолкена.
Уайлдер застыл с вытянутой рукой. Казалось, будто камень сковал ему душу и вытеснил все мысли из головы. Невероятным усилием воли он сумел освободиться от наваждения и отдернуть ставшие вдруг непослушными пальцы. Он судорожно сглотнул, но во рту было сухо, как в пустыне.
– Что это такое, Фолкен? – хрипло прошептал Трэвис, бессознательно понизив голос.
– Это воплощение Зла, – с угрюмым видом ответил бард. Он несколько раз обошел вокруг камня, избегая, однако, подходить к нему слишком близко. – Знак давно минувшей эпохи, когда этот край был охвачен войной. Если мне не изменяет память, в те времена он назывался пилон. Я всегда считал, что эти знаки, установленные по приказу Бледного Властелина, были низвергнуты и уничтожены столетия назад. Теперь вижу, что заблуждался.
Трэвис покосился на камень. Слова барда эхом звучали у него в голове. На миг ему померещилось, что на гранях пилона засверкали тысячи алых искр – будто отблеск заката на наконечниках копий сияющего доспехами воинства, спешащего на битву с огромной затаившейся во мраке армией темных сил. Слабо, но отчетливо послышались чистые звуки боевого рога. Белое воинство перешло в наступление, все дальше врезаясь во тьму и тая в ней, как одинокий парус корабля, уходящего за ночной горизонт.
– Пойдем отсюда, – хмуро сказал Фолкен. – Скверное место. Прошли века, а почва все никак не отойдет от укоренившегося здесь некогда Зла.
Трэвис согласно кивнул, и видение тут же растаяло в морозном воздухе. Он отступил от камня всего на несколько шагов и поразился перемене. День снова засиял яркими красками, а с души словно свалился тяжелый камень. С опаской взглянув на пилон в последний раз, он повернулся и поспешно бросился догонять ушедшего вперед барда. Если раньше тот шел в быстром, но приемлемом темпе, то теперь в него будто черти вселились. Трэвису несколько раз пришлось переходить на рысь, чтобы держаться вровень. Но он не жаловался, и вскоре поляна с пилоном осталась далеко позади.
Еще три дня они продвигались к югу. Трэвис все реже задумывался о возвращении домой – к концу дневного перехода у него обычно не оставалось на это ни сил, ни желания. Они вставали с рассветом и шли без остановки до самого вечера, когда на Зимнюю Пущу опустились быстро сгущающиеся сумерки. Скудный рацион путников состоял главным образом из мэддока и жидкой похлебки. Фолкен варил ее из каких-то пряных сушеных трав и отшельничьего корня – мясистого белого корешка невзрачного с виду растения, которое он как-то умудрялся находить в самых неожиданных местах. Он вдруг останавливался, опускался на колени, доставал нож и принимался ковырять мерзлую почву, неизменно извлекая оттуда желанную добычу. Трэвис не рискнул бы назвать кулинарные изыски барда особо питательными, но похлебка все же частично утоляла голод и придавала достаточно сил, чтобы выдержать очередной переход. К концу пятого дня их совместного путешествия деревья вдруг начали редеть, и вскоре оба путника очутились на опушке леса. Перед ними во все стороны простиралась обширная равнина. Выйдя из пущи, Трэвис сразу ощутил освобождение от гнетущего безмолвия, все эти дни давившего на него. Даже воздух как будто потеплел, хотя по-прежнему оставался сухим и морозным.
– Тень Фол Трендура не проникает дальше границ Зимней Пущи, – пояснил Фолкен в ответ на недоуменный взгляд спутника. – Мы освободились от ее влияния, друг Трэвис. Зима приходит рано в покинутый нами край и длится долго, но во владениях Семи доминионов еще стоит золотая осень, и чем ближе мы продвинемся на юг, тем мягче тебе покажется здешний климат.
Трэвис оглянулся через плечо и впервые за все время путешествия не различил за спиной зловещей темной гряды на горизонте. Но к югу и востоку равнина поднималась, постепенно переходя в другую горную цепь – не столь высокую и грозную, но все же увенчанную множеством остроконечных пиков, покрытых вечными снегами. Эта горная страна, по словам барда, носила название Фол Эренн, или Рассветные горы.
– А в том направлении лежит Кельсиор, – указал рукой
Фолкен.
И они снова отправились в путь, оставив позади окутанную неизбывной печалью Зимнюю Пущу с ее вечным безмолвием и трепещущими на ветру валсиндарами.

25

Пару дней спустя они выбрались на древнюю мощеную дорогу. – Это тракт Королевы, – сообщил Фолкен, когда оба путника вскарабкались по заросшему пожухшей травой крутому откосу и ступили на широкую дорожную полосу. – Название сохранилось до сего дня, хотя немногие из тех, кто им пользуется, осведомлены о корнях его происхождения.
Трэвис с наслаждением развалился на травке у обочины. Бард, помедлив, пристроился рядом. Дорога уходила за горизонт в обоих направлениях и была вымощена брусчаткой. Многие камни потрескались под разрушительным влиянием воды, ветра и льда и стерлись под ногами бесчисленных толп ступавших по ним людей. Ветер колыхал пучки жесткой сухой травы, пробивающейся меж ними. Но и столетия спустя тракт все еще оставался вполне пригодным для путников. Другим его несомненным достоинством было то, что он пересекал равнину строго по прямой, не отклоняясь от нее ни на градус.
Некоторое время они отдыхали, утолив жажду водой из кожаной фляжки Фолкена. Солнце стояло еще высоко, но дул холодный, пронизывающий ветер, и Трэвис в который уже раз порадовался своей новой одежде. Вместо джинсов, рубашки и дубленки он носил теперь длинную темно-зеленую тунику и рыжевато-желтые штаны из домотканой материи, которые в сочетании с жемчужно-серым перридонским дорожным плащом значительно лучше защищали от холода и ненастья, нежели его прежний наряд. Штаны пришлись ему впору, а вот туника оказалась великовата. Последний недостаток он без труда устранил, перетянув ее в талии широким кожаным ремнем, за который заткнул свой малакорский кинжал. Шкатулку с круглым камнем и половинку монетки, подаренную братом Саем, Трэвис переложил в пришитый с изнанки туники карман.
Все эти вещи были позаимствованы накануне ночью Фолкеном с захудалой фермы – первого человеческого жилья, встреченного ими за все время путешествия.
– Не стану утверждать, что мне нравится воровать, – заметил бард с ухмылкой, раскладывая добычу перед Трэвисом, – но и не буду отрицать, что к такому методу мне прибегать случалось. Увы, другого выхода у нас нет. Мы с тобой достигли границы обжитых земель, поэтому тебе не стоит выделяться, щеголяя своей прежней одежкой. Я покидал доминионы в неспокойные времена, и у меня нет оснований полагать, что за мое отсутствие положение дел там изменилось к лучшему. Так что благоразумнее не привлекать к себе излишнего внимания.
Утром Трэвис сполоснулся в ледяной воде ручья, на берегу которого они расположились на ночлег, после чего облачился в свою новую одежду. Вернувшись к месту привала, он обнаружил, что Фолкен ничтоже сумняшеся воспользовался его отсутствием и сжег все его земные причиндалы. В том числе бумажник, оставшийся в заднем кармане джинсов. Теперь с прошлым его связывали всего две вещи: очки в стальной проволочной оправе, принадлежавшие жившему сотню лет назад стрелку-ганслингеру, да высокие ковбойские сапоги.
Почесав отросшую рыжеватую щетину на подбородке, Трэвис запустил пятерню за пазуху и достал из внутреннего кармана туники серебряный полумесяц разрубленной пополам монетки. Он как-то позабыл о прощальном даре странствующего проповедника и не вспоминал о нем до сегодняшнего утра. А сейчас вспомнил снова и решил получше рассмотреть. Чеканка по обеим сторонам монеты несколько потерлась и потускнела, но оставалась вполне различимой невооруженным глазом. Однако без второй половины нечего было и надеяться проникнуть в смысл изображенных на ней незнакомых символов и надписей.
Фолкен заметил что-то необычное на его ладони и с любопытством наклонился вперед.
– Что это у тебя такое, друг Трэвис?
Тот в нескольких словах объяснил, как попала к нему половина монетки.
– Можно мне взглянуть? – попросил бард, окинув его каким-то очень странным взглядом.
– Пожалуйста, – пожал плечами Трэвис, протягивая ему половинку серебряного диска.
Фолкен долго рассматривал монетку, потом покачал головой и произнес:
– Кетар уль-мораг кай энналь. Силь фалат им доннемир.
Слова слетали с губ барда, как журчание ручья или музыкальные аккорды со струн, но ни одно из них не было знакомо Трэвису Уайлдеру.
– Что ты сказал? – удивленно уставился он на спутника. Фолкен, в свой черед, тоже пришел в замешательство.
– Мин юрот, кетар уль-мораг кай энналь, – произнес он, протягивая половину монетки Трэвису. – Как я уже говорил, тебе лучше сохранить эту вещицу при себе. Не могу пока определить точно, где она отчеканена, но монета, несомненно, очень старинная и редкая. И не бубни, пожалуйста, Трэвис. Я не разобрал ни слова в том, что ты сейчас сказал!
Уайлдер задумчиво посмотрел на серебряную блестку у себя на ладони. В голове мелькнула сумасшедшая догадка.
– Не ты один, друг Фолкен, – протянул он, после чего сообщил барду о возникшей у него версии, незамедлительно подтвердившейся экспериментальным путем.
Если половинка монеты находилась в руках или на теле Трэвиса, он прекрасно понимал речь Фолкена, равно как и тот понимал смысл его речей. Но стоило ему утратить контакт с монетой, как оба начисто теряли способность понимать друг друга. Объяснение здесь могло быть только одно. Трэвис был не настолько туп, чтобы не сознавать, что Фолкен не может уметь разговаривать по-английски. Прежде он об этом как-то не задумывался, но быстро сообразил что к чему, когда столкнулся с проблемой вплотную. Как ни крути, оба они принадлежали к разным мирам. Однако дар брата Сая позволял им беспрепятственно общаться, выполняя функции двустороннего синхронного переводчика.
Выслушав высказанную взахлеб гипотезу Трэвиса, бард задумался, потом проговорил:
– Похоже, Джек Грейстоун был не единственным чародеем в этом твоем Кастл-Сити. Ты не устаешь поражать меня, друг Трэвис! Скажи лучше, много еще у тебя за пазухой подобных сюрпризов?
– Боюсь, для меня они столь же неожиданны, как и для тебя, – слабо усмехнулся тот.
Фолкен с сомнением покосился на него, но ничего не сказал. Затем поднялся на ноги и закинул на плечи котомку.
– Пора в путь, – произнес он. – До заката еще далеко, так что нечего рассиживаться. Если поторопимся, к ночи доберемся до Кельсиора.
Он повернулся и стремительно зашагал по мостовой. Трэвис вскочил и ринулся следом.
– Кстати, ты так и не рассказал мне, почему эта дорога называется трактом Королевы? – поинтересовался он спустя некоторое время, вышагивая рядом с Фолкеном.
– Это очень старинная история, – начал бард. – Дорогу эту построили больше тысячи лет назад, а началось строительство вскоре после победы, одержанной над полчищами Бледного Властелина воинством Ультера, короля Торингарта. Названа же она в честь Эльзары, правительницы Тарраса – далекой южной империи. Это ее повелением был проложен мощеный тракт, начинающийся от лежащего на берегу Полуденного моря стольного города Тарраса и проходящий через весь материк вплоть до окраин тогда еще могучего и процветающего Малакора, трон которого занимали сын Эльзары и дочь покойного короля Ультера. Увы, мало кто помнит ныне все эти громкие некогда имена.
– Почему же они забыты?
Фолкен на секунду замедлил шаг, подхватив с обочины пригоршню придорожной пыли правой рукой в черной кожаной перчатке.
– Малакор пал, Таррас пришел в упадок и растерял почти все свои владения. Границы империи все сжимались и сжимались, пока уделом ее не осталась лишь крайняя южная оконечность Фаленгарта. Да и эти жалкие остатки былого величия подвергаются беспрестанным атакам кочевников-варваров. С тех пор поднялись и окрепли на руинах Малакора Семь доминионов. Уцелел и Торингарт, хотя вести из этого заморского северного королевства доходят до нас крайне редко и нерегулярно. Что поделаешь, друг Трэвис, таков уж закон природы. Королевства и империи зарождаются, расцветают и исчезают бесследно, как пыль на ветру. – Пригоршня дорожной пыли незаметно просочилась сквозь пальцы Фолкена и развеялась по ветру. – В истории каждого народа бывают свои приливы и отливы.
Закончив на этой глубокомысленной ноте, бард прибавил шагу. Немного погодя он запел чистым, глубоким голосом. Вслушиваясь в слова, Трэвис ощущал непонятное волнение и неизъяснимый восторг. Кровь закипала у него в жилах, и он будто воочию видел перед собой ту великую битву, о которой рассказывала песнь Фолкена.

Могучим Фелрингом взмахнул
Ультер в последний раз.
Эльфийской сталью меч блеснул
И навсегда погас.

Повержен Бледный Властелин
И распростерт у ног,
Но ты, король, совсем один,
И сломан твой клинок.

Подмога вовремя пришла:
От южных берегов
Эльзара войско привела,
Рассеяв рать врагов.

Пред ней Ультер, потупив взор,
Колени преклонил,
И нерушимый договор
Победу их скрепил.

А чары рунных мастеров
И заклинанья фей
Бессмертного сковали сном
И ввергли в Имбрифейл.

Легла на створки Черных Врат
Волшебных рун печать,
Чтоб не обрел свободы Враг
И не восстал опять.

С тех пор вернее, чем броня,
Застав надежный щит,
Страну от темных сил храня,
Вдоль рубежей стоит.

Чтоб в ночь не обращался день
На гибель и раздор,
Чтоб не упала больше Тень
На светлый Малакор!

Время близилось к вечеру, и лучи заходящего солнца золотили вершины Рассветных гор, когда друзья оказались на перепутье. Тракт Королевы далеко углубился в густой лес, как вдруг обнаженные стволы деревьев расступились, открывая другую дорогу – много уже старой и пересекающую ее под прямым углом.
– Здесь сворачиваем, – сообщил Фолкен. – Отсюда путь наш лежит на восток. Теперь уже недолго осталось.
С этими словами он повернул налево. Трэвис зашагал следом. Вскоре новая дорога вывела их из чащи и пошла петлять меж холмов и скал, словно прыгая по гигантским ступеням и забираясь все выше с каждой пройденной милей. Она тоже была вымощена брусчаткой, но сохранилась несравненно хуже тракта Королевы. Камни дорожного покрытия растрескались до такой степени, что порой на них просто опасно было ступать. А кое-где покрытие отсутствовало вовсе, и дорога превращалась в обычный грунтовой проселок, обильно заросший высокой крапивой, такой жгучей и злой, что ее стрекала с легкостью проникали сквозь толстую холстину штанов. Не прошло и нескольких минут, как ноги Трэвиса от коленей до лодыжек зачесались и загорелись от крапивных укусов.
От непрерывного подъема в гору легким Уайлдера не хватало кислорода, а сердце готово было выскочить из груди. Падая с ног от усталости, он дотащился до гребня очередной гряды и замер рядом с внезапно остановившимся бардом. В исполинской овальной чаше у их ног раскинулась живописная долина. В центре долины в лучах закатного светила пламенели расплавленной лавой воды небольшого озера. Корявым пальцем горного великана купался в них скалистый полуостров, на дальней оконечности которого возвышалась сложенная из камня крепость. Даже с такого расстояния Трэвис без труда различил, что половина замка лежит в развалинах, а из груд щебня и каменных обломков, бывших некогда стенами крепостных укреплений, уродливыми обрубками торчат полуразбитые колонны – безмолвные памятники былого величия. Да и сохранившаяся часть не внушала большого доверия. Она вся осела и покрылась трещинами, так что казалось, стоит только подуть – и вся эта махина рассыплется пол собственной тяжестью.
– Вот это и есть Кельсиор, – кивнул Фолкен в сторону цитадели.
Трэвис окинул руины скептическим взглядом.
– Не сочти за обиду, друг Фолкен, только эта куча мусора как-то не очень похожа на королевство. Бард весело расхохотался.
– Ты прав, Кельсиор в самом деле давно пришел в упадок. Хотя знавал он и лучшие времена. Много веков назад здесь стоял сильный гарнизон, охранявший северные границы Тарраса. Позже крепость перешла под руку королей Малакора. Ну а в наши дни цитадель – вернее, то, что от нее осталось, – захватил один ловкий проходимец по имени Кел. По происхождению он варвар но считает себя суверенным монархом, поэтому перечить ему я не рекомендую, особенно во время пиршества.
Трэвис тоскливо вздохнул. Вид крепости далеко внизу вновь навеял тревогу и мрачные мысли.
– Что-нибудь не так, мой друг? – обеспокоенно осведомился Фолкен.
– Сам не пойму, – покачал головой Уайлдер. – Понимаешь, какое дело… Вот ты, например, собираешься встретиться здесь с друзьями. Для тебя на этом путешествие закончится. А куда деваться мне, если я по-прежнему понятия не имею, где и как искать дорогу назад, в свой мир?
Бард сочувственно взглянул на спутника и ободряюще похлопал по плечу.
– Прежде всего, я никогда не говорил, что путь мой завершится именно в Кельсиоре, – сказал он и, хмыкнув с усмешкой, добавил: – Учитывая нравы самого Кела и его придворных, подобный исход едва ли можно считать удачей. – Фолкен снова принял серьезный вид. – По правде говоря, друг Трэвис, я тоже плохо представляю, куда тебе лучше отправиться. Но не теряю надежды, что кое у кого из тех, и кем мне предстоит увидеться, голова работает получше моей. Кроме того, не стоит забывать о хитросплетениях судьбы. Кто знает, не совпадут ли вновь наши пути в ближайшем будущем?
Уайлдер с благодарностью посмотрел на Фолкена. Какое все-таки счастье сознавать, что ты не один в чужом мире, неизмеримо далеком от твоего собственного, и всегда можешь опереться на плечо друга! Они повернулись и начали спускаться вниз по узкой горной тропе, ведущей к древней цитадели.

26

Грейс приникла к широкой спине рыцаря, галопом скачущего по направлению к возвышающимся в отдалении башням величественного замка.
Замка?
Слово теплой искоркой коснулось поверхности ее замороженного мозга. Она попыталась проникнуть в его значение, но ничего не вышло. Подобно золотой рыбке под слоем озерного льда, оно лишь блеснуло на краткий миг и снова ушло в глубину.
Осталось только ощущение холода. Ужасного, невыносимого холода. Стремительно проносились мимо размытые детали серо-белого равнинного ландшафта. Стоп! Ведь только что ее окружала совсем иная обстановка. В памяти возникло вдруг переплетение голых черных сучьев на фоне бледного неба – будто выписанная тушью надпись, в которой нельзя разобрать ни слова. Деревья? Покрытые серебристой корой стволы перед глазами и барабанный стук лошадиных копыт по камням в ушах. Однако все эти названия и понятия по-прежнему не могли прорваться сквозь ледяную корку непонимания. Потом деревья куда-то исчезли, сменившись видением покрытых гирляндами сосулек мощных крепостных стен и грозных башен на высоком холме. Одна картинка уступала место другой, словно в детском волшебном фонаре. И все же последняя сцена поразительно напоминала…
Но холод опять не позволил ей ухватить ускользающую нить размышлений. От холода не спасало даже толстое стеганое одеяло, остро пахнущее конским потом, в которое завернул Грейс сидящий впереди нее рыцарь. Ее собственная одежда – блузка и слаксы – промокла, заледенела и прилипла к коже. Почему же она не Дрожит? Странно, озноб – вроде бы самый первый признак замерзания.
«У тебя переохлаждение, Грейс, и ты уже перешла этот порог!» – бесстрастно констатировал возникший где-то в глубинах скованного льдом мозга внутренний голос. Даже сейчас, когда она и пальцем пошевелить не могла, где-то в глубинах подсознания сработал профессиональный рефлекс, и та часть сущности Грейс Беккетт, которая не переставала оставаться врачом экстренной помощи, проанализировала ситуацию и поставила исчерпывающий диагноз: «Твой пульс замедлился, кровяное давление понизилось до угрожающей черты, а ментальные функции расстроились. Тебе отлично известно, что эти симптомы являются первыми признаками наступления комы. Ты должна согреться, Грейс, иначе погибнешь!»
Малейшее движение превращалось в мучительную пытку. Мышцы налились свинцом и отказывались подчиняться. И все же она заставила себя придвинуться ближе к сидящему в седле всаднику и крепче ухватиться руками за его торс. Это усилие отняло у нее остаток сил. Сначала окончательно онемели конечности, потом свет вокруг померк, и она стала проваливаться в сгустившуюся темноту. Мрак, в котором не было ни тепла, ни холода, ни страха, а была лишь манящая, бесконечная пустота, принял ее в свои объятия. Только где-то в самом центре угасающего сознания еще пульсировал последний очаг сопротивления и звучал тревожный шепот: «Не спи, Грейс, не спи! Тебе никак нельзя засыпать!» Но смысл слов уже не доходил до нее, и она все глубже погружалась в бездонные черные глубины.
Будто крошечная раскаленная игла коснулась острием потускневшей холодной поверхности, что еще недавно была корой головного мозга Грейс Беккетт. Ощущение тут же прошло, и она оставила его без внимания. Погружение продолжалось. Еще немного – и ей уже больше никогда не придется страдать от холода. Снова укол, сопровождающийся ослепительной вспышкой. За ним другой, потом третий… А вскоре ее безжалостно терзали уже тысячи игл – маленькие, острые, обжигающие, как капли расплавленного металла. Сознание нехотя возвращалось, и через некоторое время Грейс поняла, что означают эти иглы. Боль! Бесчисленные булавочные уколы распространились по всему телу, отзываясь метеоритным дождем в голове и разгоняя остатки окутывающей сознание тьмы. Что-то болезненно ёкнуло внутри, заставив ее дернуться, а в следующее мгновение все тело Грейс сотряс приступ крупной дрожи.
Она широко раскрыла рот и судорожно втянула воздух в задыхающиеся легкие, только сейчас сообразив, что у нее, очевидно, произошла остановка дыхания. Ноги и руки снова свело от боли, но вместе с болью Грейс почувствовала, как начина-ют отходить закоченевшие члены под воздействием волны тепла, излучаемого лошадью и рыцарем. Ее снова пробил озноб, потом еще раз, а после она уже просто не могла остановиться.
«Превосходный признак, Грейс, – вновь зазвучал в голове лишенный эмоций голос внутреннего диагноста. – Рефлекторная реакция мышц способствует выработке дополнительной химической энергии и усиливает кровообращение в удаленных от крупных кровеносных сосудов участках тела. Боль в конечностях свидетельствует об отсутствии серьезного обморожения. Ты должна выкарабкаться, детка!»
Непрерывная дрожь действительно помогала согреться. Спина всадника защищала ее от ветра, и холодное безразличие, охватившее Грейс, стало понемногу рассеиваться, уступая место проснувшемуся любопытству. Обстановка вокруг тоже прояснилась, и она впервые обратила внимание на облик человека, куда-то везущего ее на конском крупе за спиной. Прежде она воспринимала его скорее как расплывчатое темное пятно перед глазами, теперь же, придя в себя, попыталась дать рыцарю более развернутую оценку. Интуитивно она чувствовала, что он невелик ростом, но широкие плечи и мощное телосложение говорили о немалой физической силе. Поводья крепко сжимали мускулистые руки в прошитых металлической нитью перчатках, а тело плотно облегала длинная рубаха из грубой дымчато-серой материи с разрезами по бокам, под которой ощущалось переплетение бесчисленного множества маленьких кольчужных колец. На плечах рыцаря развевался черный плащ, а голову покрывал шлем кованой стали с плоским навершием.
Он бросил взгляд в сторону, на секунду повернувшись к Грейс в профиль. Она успела заметить несколько оспин на щеке – след перенесенной в детстве болезни. С длинных черных усов свисали мелкие сосульки, образованные сразу застывающим на морозе дыханием. Портрет завершали симпатичные карие глаза, ястребиный нос и рот, в уголках которого залегли глубокие, угрюмые складки. На вид рыцарю можно было дать лет сорок с небольшим.
Рыцарю?
С чего она взяла, что этот тип рыцарь? Быть может, услышала сквозь туман, находясь на грани беспамятства, как он сам себя так назвал? Или это определение возникло у нее по ассоциации с мечом в ножнах на перевязи у бедра всадника и скрытой под рубахой кольчугой? Как бы то ни было, слово «рыцарь» идеально соответствовало его облачению и внешности. Благородный, суровый, могучий, закованный в железо. В точности такой, каким она себе и представляла настоящего средневекового рыцаря.
Поразмыслив, Грейс пришла к выводу, что ее спаситель, должно быть, принадлежит к числу тех чудаков-эскапистов, которые забираются в самую непроходимую глушь и воображают, будто попали в другую историческую эпоху. Этому, наверное, нравится скакать верхом по лесам и горам в рыцарских доспехах, представляя себя Ланселотом или Дон Кихотом, но ни в коем случае не идиотом. Что ж, всяк по-своему с ума сходит. Чем дольше она об этом думала, тем логичней выглядела именно такая версия. Но что же все-таки с ней произошло? Мозги пока еще соображали довольно туго, однако Грейс заставила себя напрячься и вспомнить, какие события предшествовали этой бешеной скачке на лошади за спиной вооруженного мечом незнакомого мужчины, который, не исключено, мог оказаться психом или даже потенциальным маньяком. Память начала постепенно проясняться, как вода во взбаламученном источнике.
Сначала она вспомнила сиротский приют. Точно! Спасаясь от денверской полиции и монстров с железными сердцами, она направилась в горы, воспользовавшись столь любезно одолженным Адрианом Фарром автомобилем. Потом она, кажется, здорово устала и решила поспать пару часов. Случай или судьба привели ее к обгоревшим развалинам Странноприимного дома Беккетта для детей-сирот, с которым ее тоже связывали воспоминания… Только Грейс сразу прогнала их. О проведенном в стенах приюта детстве вспоминать не хотелось. Ни сейчас, ни потом – никогда! И без того зуб на зуб не попадает!
А что же было дальше?
Перед мысленным взором вспыхнуло другое видение: изрезанное ущельями старческих морщин лицо, блестящие, как обсидиановые бусины, пронзительные черные глаза и жуткий оскал растянутого в улыбке рта. Человек в черном! Да, именно так. Странствующий проповедник в смешном старомодном сюртуке и нелепой шляпе, чем-то неуловимо походящий на ту девочку с фарфоровым кукольным личиком, которая повстречалась ей в парке. Что же он ей сказал, дай Бог памяти?
Отвори дверь и войди. Иначе ты никогда не узнаешь, что за ее порогом!
Вот она и послушалась, как последняя дурочка! Открыла обуглившуюся дверь и увидела за нею… снег! Потом услыхала, словно сквозь сон, как дверь за ее спиной захлопнулась, и…
… и очутилась за спиной рыцаря на скачущей галопом лошади.
Нет, не совсем так. Перед этим было что-то еще! Ей просто нужно сделать еще одно усилие и заполнить пробел. Расплывчатые картинки ускользали и таяли, как снежинки на ладони, но в конце концов в памяти забрезжило, и она вспомнила, что увидела, когда в первый раз открыла глаза. Нависающие над головой голые черные ветви деревьев на фоне светло-серого неба, скрип сапог по снегу и чья-то темная фигура, склонившаяся над ней.
– Разрази меня гром, если это не леди!
Аналитический склад ума помог Грейс собрать разрозненные кусочки мозаики в единое целое. И вот что у нее получилось. Как только она открыла приютскую дверь и вошла внутрь, снаружи пошел снег – не такое уж редкое явление для конца октября в горных районах Колорадо. Снежинки легко проникли в здание сквозь выгоревшие этажные перекрытия, и в этот момент с ней случился обморок, явившийся неизбежной физиологической реакцией организма на переутомление и нервную перегрузку. И неизвестно, сколько еще она провалялась бы на холодном полу, не случись поблизости благородного рыцаря на горячем коне. Кем бы ни был этот странствующий придурок, он определенно спас ей жизнь. Еще час, максимум два – и она бы неизбежно погибла от переохлаждения.
Мысли Грейс вновь переключились на спасителя. Возможно, она ошиблась на его счет и он вовсе никакой не псих, а историк или писатель, пытающийся таким оригинальным способом как бы вжиться в историческую обстановку исследуемой или описываемой им эпохи. А если даже это не так, что тут особенного? В жизни всякое случается. Надоело все до чертиков, вот и забрался человек в горы, сколотил хижину в глухом лесу, нацепил меч, надел кольчугу, оседлал коня и разъезжает по горам по долам, воображая себя рыцарем Круглого Стола и высматривая, не затаился ли в пещере хоть какой-нибудь завалящий дракон. Лучше бы, конечно, ее спас кто-то из проезжающих мимо по шоссе, но Грейс не обижалась – ей и так немыслимо повезло. Она предполагала, что выручивший ее из беды чудак направляется сейчас в свой «замок», или «крепость», или как там еще может называться его халупа? Ну и черт с ним, пускай везет! Ей бы только отогреться немного да хлебнуть чего-нибудь горяченького, а уж до шоссе она в крайнем случае и пешком доберется, когда погода чуток наладится. А дальше куда? Определенных планов у нее не имелось, но об этом еще будет время подумать. Она вспомнила о визитке, которую вручил ей Адриан Фарр. Тоже загадочная личность! Карточка лежала в кармашке ее уже оттаявших, но все еще неприятно мокрых слаксов. Пожалуй, есть смысл позвонить по указанному на ней телефону. Не исключено, что Ищущие помогут ей решить, как жить дальше.
Грейс осторожно раздвинула складки одеяла и высунула наружу голову. Ей все еще было очень холодно, поэтому она тут же снова запахнула одеяло на груди. Широкая спина всадника закрывала обзор, но ничто не мешало ей смотреть направо или налево. Она не преследовала никакой особой цели и поступила так просто из любопытства. Сможет ли она вспомнить знакомые места и определить, куда ее везут? Все-таки она прожила в этих краях достаточно долго и считала, что сравнительно неплохо изучила окрестности приюта. Конечно, с тех пор прошло немало лет, но всегда остаются какие-то природные ориентиры, которые не меняются со временем.
По обе стороны проселочной дороги тянулись запорошенные снегом поля, кое-где перегороженные невысокими, сложенными из необработанного камня стенами. Странный пейзаж, который вдобавок ни о чем ей не напоминал. Она не сразу сообразила, что в нем чего-то не хватает. Гор! До самого горизонта простиралась плоская, унылая, однообразная равнина. Нет, не может быть! Должно быть, это снегопад мешает ей увидеть знакомые с раннего детства вершины. Грейс обеспокоенно завертела головой и даже ухитрилась наклониться немного вбок и выглянуть из-за спины рыцаря.
Она совершенно позабыла о замке!
Теперь до него было рукой подать. И он не растаял в воздухе, как призрак, и не исчез, как горячечное видение, когда она, несколько раз моргнув, посмотрела снова. Замок стоял на холме, устремив в небо громады зубчатых башен. Высокие стены из серого камня окружали цитадель. И в этот миг прозрения Грейс Беккетт наконец-то осознала, что в штате Колорадо нет и никогда не было ничего, хотя бы отдаленно напоминающего средневековое сооружение, к воротам которого галопом приближался ее спаситель.
Стройные и логически безупречные построения Грейс разом треснули и рассыпались на множество осколков, как разбитое зеркало.

Предыдущая страница 6 Следующая страница


7 Марк Энтони

27

– Где?…
Это был даже не шепот, а скорее шелест. Едва сорвавшееся с губ слово моментально подхватил и унес колючий ветер. Грейс набрала воздуха в легкие и крепко стиснула губы, надеясь хоть немного согреть их таким способом. Потом сделала еще одну попытку.
– Где мы?
На этот раз вышло значительно лучше – нечто среднее между шепотом и хрипом. Рыцарь оглянулся через плечо и одарил ее мимолетной улыбкой, продемонстрировав при этом два ряда великолепных ослепительно белых зубов – Грейс такие идеальные челюсти видела разве что в рекламе зубной пасты. Улыбка длилась долю секунды, затем лицо всадника приобрело прежнее суровое и чуточку печальное выражение.
– О, я вижу, моя Снежная Леди пробудилась наконец, – произнес он звучным голосом с незнакомым певучим акцентом.
Должно быть, он все-таки не расслышал ее вопроса. Собрав остаток сил, Грейс повторила его в третий раз.
Рыцарь недоуменно нахмурил брови. Похоже, вопрос показался ему неуместным.
– Как где? В Кейлаване, разумеется! – ответил он, пожав плечами, но тут же страшно смутился и виновато опустил голову. – Ах, миледи, я веду себя как неотесанный мужлан, а ведь у меня и в мыслях не было проявить к вам неуважение! Нижайше умоляю вас о прощении, хотя с моей стороны было бы, наверное, слишком большой дерзостью надеяться на него. Но поверьте, миледи, я бесконечно счастлив видеть, что к вам вернулись рассудок и речь. После всего, что вам довелось вынести, уже одно это кажется настоящим чудом. Так позвольте же мне снова ответить на ваш вопрос, только уже подобающим образом! – Он снова склонил голову, покорно ожидая решения Грейс. Истолковав ее молчание как знак согласия, рыцарь приободрился и продолжил свою речь: – Вы и ваш покорный слуга пребывают в настоящее время на территории Кейлаванского доминиона, во владения коего мы вступили нынче поутру, миновав Таррасский мост через пограничную реку Димдуорн, иначе именуемую Темноструйной. – Рыцарь простер руку в направлении быстро увеличивающегося в размерах замка. – Сия же крепость, что вы изволите лицезреть, называется Кейлавер – стольный град Кейлавана и его доброго короля Бореаса.
Грейс мужественно попыталась переварить полученную информацию, но точной картины происходящего составить так и не смогла. Мешало обилие интригующих, но малопонятных названий и терминов в вычурном монологе ее спутника. Впрочем, пока все только подтверждало версию о том, что ее занесло куда-то очень далеко от Колорадо. Она попробовала сглотнуть и с удивлением отметила, что это ей удалось.
– А почему вы назвали меня Снежной Леди? – спросила она уже более уверенным голосом.
Всадник окинул ее быстрым взглядом и ответил без тени улыбки:
– Когда я нашел вас в лесу, миледи, вы были такой же белой, как тот сугроб, в котором вы лежали. Я решил, что вы уже умерли. – Он покачал головой. – По чести говоря, поначалу я даже подумал, что вы и не человек вовсе. Ваша кожа выглядела столь же белой и твердой, как слоновая кость, а когда я поднял вас, мне показалось, будто я держу на руках мраморную статую. По счастью, мне пришло в голову приложить ухо к вашей груди, и я уловил еле слышное биение сердца. И тогда я сказал себе: «Дарж! Твоя Снежная Леди жива. Но если ты в ближайшее время не доставишь ее в королевский замок, она навсегда останется такой же холодной, как снег, из которого ты ее выкопал. Пусть ты явился слишком поздно и надеяться почти не на что, но ты все равно обязан попытаться ее спасти».
Грейс наморщила лоб. Рыцарь, которого, судя по его словам, звали Даржем, показался ей уж больно пессимистично настроенным.
– Но вы же меня спасли, не так ли? – сказала она растерянно.
Чем-то ее слова задели Даржа.
– Ну, это еще надо доказать, – сухо ответил он. – Осталось совсем немного, но вы, миледи, на мой взгляд, уже не в силах более переносить стужу и тяготы пути. Вот будет насмешка судьбы, если вы испустите дух в каком-нибудь ферлонге <"Ферлонг – 1/8 мили, приблизительно 201 метр"> от крепостных ворот!
Грейс замотала головой.
– Ничего, выдержу! – уверила она рыцаря и тут же задала уточняющий вопрос: – Так вы говорите, что нашли меня в сугробе?
– Воистину так, миледи, хотя снег в это время года – явление крайне редкое для наших южных краев. Я выехал на лесную прогалину и увидел вас. Вокруг намело целую кучу снега, а вы лежите в сугробе, такая спокойная, безмятежная, прекрасная – как спящая принцесса на лебяжьем пуховике. И ни единого следочка рядом, словно вы спустились с неба на облаке подобно сказочной фее! – Тут Дарж сделал паузу и с любопытством покосился на нее краем глаза. Разумеется, правила хорошего тона не позволяли ему спросить прямо, но Грейс в любом случае не смогла бы дать ответ.
Ей тоже очень хотелось знать, каким образом она вдруг перенеслась из развалин сиротского приюта на обочине горного серпантина на лесную поляну в окрестностях… как его там? Пока что у нее не имелось ни одной подходящей гипотезы, но она не сомневалась в том, что рано или поздно докопается до истины. – Вам несказанно повезло, миледи, еще и в том, – продолжил рыцарь, – что я избрал дорогу сквозь Сумеречный лес. Едва ли кто нашел бы вас там до весны, потому что местные жители избегают заходить далеко в чащу, считая это место заколдованным. Простолюдины суеверны и боятся Маленького Народца. Впрочем, если отбросить древние легенды и предания, бродить под его сенью действительно небезопасно. В Сумеречном лесу полно диких кабанов и медведей, не говоря уже о смертельно ядовитых грибах.
– А почему… почему вы решили поехать именно этой дорогой? – заинтересованно спросила Грейс, попутно заметив, что говорить ей становится все легче и легче.
– Я тороплюсь в Кейлавер, миледи, – ответил Дарж. – Впервые за долгие годы созывается Совет Королей, и правители всех Семи доминионов должны собраться в столице Кейлавана. Я был послан на юг моим сюзереном Соррином, королем Эмбара, дабы обговорить кое-какие формальности и убедиться, что к его прибытию все подготовлено должным образом. В пути со мной случались непредвиденные задержки, поэтому сегодня на рассвете я решил срезать напрямик через лес в надежде выиграть время и подстрелить заодно жирного оленя или кабана для королевского стола. Но ранняя зима разогнала, похоже, всю дичь, и мне не попалось даже следов копыт. Остается только надеяться, что королю Бореасу ваше общество, миледи, придется больше по вкусу, чем жареная оленина.
Сначала Грейс приняла последние слова рыцаря за неуклюжую попытку сострить, но потом задумалась. Хотя общались они совсем недолго, Дарж ни разу до этого не проявил склонности к шуткам. Скорее наоборот. И кем бы ни оказался король Бореас, ей, несомненно, понадобится его помощь. Если она рассчитывает узнать в этом замке, куда ее занесло и как найти дорогу домой, то обстоятельство, что он по ее милости остался без обеда, вряд ли будет способствовать налаживанию добрых отношений.
Последняя мысль заставила Грейс повнимательнее присмотреться к возвышающейся впереди темной громаде. Ей не раз случалось видеть изображения феодальных замков на картинках, а однажды она даже побывала внутри одного из них. Правда, тот был всего лишь раскрашенным макетом в парке аттракционов, тогда как могучая крепость, к которой они приближались, отнюдь не походила ни на рассыпающиеся от времени памятники давно ушедшей эпохи, ни на фанерную дешевку в псевдорыцарском стиле, предназначенную лишь для выманивания денег у доверчивых посетителей. И чем дольше она к ней приглядывалась, тем сильнее проникалась уверенностью в том, что видит не бутафорскую крепость, а настоящую!
Сосредоточившись, Грейс занялась арифметикой. Получилось, что Кейлавер, как называл замок Дарж, насчитывал девять башен. И все разные. Одни – круглые, высокие и стройные – упирались в небо остроконечными макушками; другие – приземистые и прямоугольные – щетинились зубцами. Крепость опоясывала длинная стена с множеством углов. Восемь башен располагались по ее периметру, а последняя, самая большая, – на вершине холма. Это сооружение в форме гигантского параллелепипеда имело почти одинаковые измерения в высоту и ширину и выглядело столь же впечатляюще, сколь уродливо. В стенах башни чернели узкие окошки, больше похожие на бойницы, а верх венчали массивные квадратные зубцы. Невообразимая комбинация различных стилей наводила на мысль о том, что цитадель строилась и перестраивалась в течение нескольких веков при полном отсутствии архитектурного надзора. Конечный результат, однако, оказался не так уж плох. Величественные пропорции в сочетании с грозной мощью бастионов создавали ощущение своеобразной красоты – столь же привольной и естественной, как красота горного ландшафта.
Дарж вонзил шпоры в бока своему скакуну.
– Быстрее, Черногривый, еще не время прохлаждаться!
Конь ускорил бег, но Грейс подметила, что вороной жеребец скачет так же ровно, как и прежде. Более того, он несколько раз поворачивал вбок морду и косился на нее умным глазом – как будто хотел лично удостовериться, все ли в порядке с пассажиркой, примостившейся за спиной хозяина.
Через несколько минут они добрались до подножия холма, откуда начиналась широкая мощеная дорога, по спирали опоясывающая его склоны и поднимающаяся до самой вершины. Когда Черногривый загремел подковами по брусчатке, начали попадаться первые встречные. И чем выше они забирались, тем оживленнее становилось на дороге. Грейс широко раскрыла глаза. Это были первые люди, помимо Даржа, которых она увидела здесь. Все они были пешими и не производили впечатления процветающих и довольных жизнью. Одежда их выглядела теплой, но грубой и некрасивой. Некоторые толкали перед собой тачки, с верхом нагруженные торфяными брикетами или дровами. Другие тащили на спине огромные вязанки хвороста. Третьи, с длинными ивовыми прутьями в руках, гнали куда-то коз или овец. Но более всего поразила Грейс внешность этих людей. Выдубленная ветром и солнцем морщинистая кожа, кривые ноги, скрюченные пальцы, сутулые плечи – все это никак не сочеталось с откровенным любопытством в живых и удивительно молодых глазах на старческих лицах прохожих.
В памяти промелькнула вереница стариков в штопаных комбинезонах, одиноко сидящих на скрипучих крылечках своих коттеджей. Только здешние вовсе не были стариками, Грейс уже видела раньше аналогичную картину. Она тогда училась в Северной Каролине и на каникулы решила съездить в горы. Оказалось, что в труднодоступных районах Аппалачей до сих пор сохранились поселения, обитатели которых жили в тех же примитивных условиях, что и их предки три столетия тому назад. В одной из таких затерянных в горах деревушек ей удалось побывать. Эти люди ютились в убогих лачугах без холодильников, телевизоров, электричества, водопровода и канализации. И выглядели они на много лет старше своих цивилизованных сверстников – морщинистые, беззубые, скрюченные взрослые и недоразвитые рахитичные дети. Наметанный глаз и медицинский опыт подсказывали Грейс, что здесь она столкнулась с чем-то очень похожим.
«Крепостные крестьяне» – выплыл из подсознания полузабытый термин. Она еще порылась в памяти, извлекая из ее глубин, как из старого сундука на пыльном чердаке, обрывки курса всемирной истории, пройденного в далекие школьные годы. В те времена каждый феодал имел крепостных крестьян, которые селились вокруг его замка, расплачиваясь с лордом за защиту и покровительство либо частью урожая, либо бесплатным трудом на земле сеньора. Да, так оно, кажется, и было. Вот только, если верить преподавателю, который вел у них историю, феодальная система в ее классическом виде прекратила существование много веков назад. «На Земле прекратила», – добавил с циничным равнодушием внутренний голос из потаенных глубин сознания. Но Грейс все еще чувствовала себя скверно и дрожала от холода, поэтому не стала делать далекоидущих выводов, а только поплотнее закуталась в одеяло и постаралась не обращать больше внимания на согбенные фигуры, уныло бредущие по дороге ей навстречу.
Перед входом в крепость – высокой арке в крепостной стене, с обеих сторон охраняемой двумя симметрично расположенными караульными башнями, – Дарж придержал коня и заставил его перейти на шаг. Массивные деревянные створки ворот, обитые широкими полосами кованого железа, были широко распахнуты и никем не охранялись. Рыцарь и его спутница углубились в арочный проем, следуя за потоком людей, спешащих в том же направлении. Человеческие голоса, мычание и блеяние животных, скрип тележных колес – все эти звуки эхом отражались от стен тускло освещенного коридора, сливаясь в однообразный гул. Над выходом нависала поднятая железная решетка. Грейс запрокинула голову и увидела в потолке несколько дюжин отверстий, о назначении которых можно было без труда догадаться. Если враги сумеют пробиться сквозь внешние ворота, путь им преградит решетка, а сквозь дыры в потолке на их головы посыплются стрелы защитников крепости или польется расплавленный свинец. Строители крепости, безусловно, знали толк в военных действиях – вне зависимости от ее назначения в настоящее время.
Двое опоясанных мечами воинов в кольчугах и шлемах стояли на страже. Подобно крестьянам на дороге, они были невелики ростом, но отличались крепким телосложением, а их обветренные морщинистые лица так же контрастировали с задорным молодым блеском глаз. С каждого входящего простолюдина они брали медную монету. Рыцарь остановил коня в двух шагах от стражников. Один из них поднял голову, заметил всадника и отдал честь, приложив к груди сжатую в кулак правую руку.
– Где я могу найти сенешаля его величества короля Бореаса? – осведомился Дарж.
– В королевской конюшне верхнего двора замка, милорд, – почтительно ответил воин, неопределенно махнув рукой куда-то в сторону.
Рыцарь небрежно кивнул и тронул поводья. Когда он миновал пост, Грейс обратила внимание, как округлились глаза сначала первого воина, а потом и второго, которого напарник бесцеремонно двинул локтем, чтобы привлечь внимание. Дарж смотрел прямо перед собой, то ли делая вид, то ли действительно не замечая их реакции. Еще раз оглянувшись, Грейс увидела, что оба стражники смотрят ей вслед, изображая руками какие-то непонятные знаки. Но тут они выехали из арки и очутились во дворе замка.
Собственно говоря, назвать двором пространство размером с крупный городской квартал как-то не поворачивался язык. Его сплошным кольцом окружали прилепившиеся к крепостной стене каменные здания всевозможных пропорций и конфигураций. А в центральной части были разбросаны одноэтажные деревянные постройки различного назначения. Судя по заполонившей площадь пестрой толпе крестьян и горожан, появление Даржа и Грейс в Кейлавере совпало либо с базарным днем, либо с открытием какой-нибудь местной ярмарки. Копыта крупного и мелкого домашнего скота и тележные колеса превратили грунт между торговыми рядами в чавкающую под ногами черную болотную жижу. Ощущений более чем хватало не только для зрения или слуха, но и для обоняния. В ноздри Грейс моментально проникла тошнотворная смесь запахов дыма, навоза и горелого мяса, окончательно изгладив в ее голове последние сомнения относительно реальности этого места.
Рыцарь, конь и пассажирка медленно пробирались сквозь толпу.
– Что это значит? – спросила Грейс, жестом указывая в сторону арки. – Почему те двое стражников так странно отреагировали, когда меня увидели?
Дарж осторожно откашлялся.
– Ничего особенного, миледи. Поверьте, не стоит вам забивать такими пустяками вашу очаровательную головку. Просто им стало любопытно, кто вы и откуда, вот и все. А пялились на вашу персону по недомыслию и невоспитанности – да и что с них взять, чурбанов неотесаных! Вы уж не держите зла, миледи, на эту деревенщину.
Грейс приняла объяснение без возражений, хотя почувствовала, что Дарж чего-то не договаривает. Серебристый отблеск привлек ее внимание, и она посмотрела вниз. Обычная лужа, в которой отражалось серое небо и что-то еще. Призрачное лицо маячило в глубине: растрепанные волосы, мертвенно-бледная кожа, заострившиеся скулы и на их фоне, как два сверкающих драгоценных камня, золотисто-зеленые глаза. Господи, да это же ее собственное отражение! Теперь понятно, отчего те два болвана у ворот так на нее вылупились! Черногривый наступил копытом в лужу, отражение заколебалось, пошло рябью и пропало.
Противоположный конец площади перегораживал участок стены, выглядевший темнее и старше других. В центре находились еще одни ворота, к которым и направил своего коня рыцарь.
– Сейчас мы встретимся с лордом Олрейном, миледи, – пояснил он. – Это королевский сенешаль, и в его обязанности входит забота о прибывающих в Кейлавер гостях. Я должен ему представиться и представить вас, а уж лорд Олрейн сам решит, как вам помочь.
Грейс судорожно кивнула в знак согласия, поскольку других вариантов у нее все равно не имелось.
Они въехали в ворота и попали в верхний двор замка, оказавшийся много меньше и тише нижнего. Судя по тяжеловесности кладки и следам выветривания на каменных блоках и плитах, здесь размещались самые древние крепостные укрепления и постройки. Напротив дальней стены высилась та самая прямоугольная башня, еще на подъезде к замку привлекшая внимание Грейс. Вероятно, ее возвели первой – для охраны возникшего на вершине холма поселения, – хотя верхние слои кладки заметно отличались по цвету от нижних, свидетельствуя о том, что в минувшие годы башня не раз надстраивалась. С обеих сторон тянулись два каменных крыла, изгибающихся дугой и как бы охватывающих собой весь двор.
Центральную часть верхнего двора занимал декоративный сад или парк, так плотно засаженный деревьями и кустарниками, что казался со стороны непроходимыми дебрями. Несмотря на холод, сырость и снег, Грейс удалось уловить слабый цветочный аромат, а откуда-то из глубины сада до ушей ее донеслось мелодичное журчание ручья. Она с облегчением вздохнула. Похоже, ей удалось-таки найти мирное и укромное убежище. И даже мрачные толстые стены цитадели больше не давили на психику, а напротив – внушали ощущение безопасности и комфорта.
Народу тут тоже было гораздо меньше, чем на площади – в основном вооруженные воины и еще какие-то люди, которых Грейс приняла за слуг. Дарж спросил у пожилого седого стражника, как пройти в конюшню, и тот молча указал на длинное деревянное строение. Когда они приблизились к нему, в ноздри ударил резкий запах лошадиного пота и навоза.
Рыцарь остановил коня и спешился, затем протянул руки и помог слезть Грейс. Она все еще плохо владела закоченевшим телом и чуть было не упала, но державшийся начеку Дарж вовремя подхватил ее и осторожно поставил на землю.
За дверями конюшни кто-то громко и раздраженно распекал конюха:
– Если я снова застану тебя спящим, парень, в следующий раз ты так легко не отделаешься. Заставлю в одиночку вычистить все стойла – только без вил, запомни!
– Как прикажете, лорд Олрейн, – покаянно отозвался юношеский голос.
Через несколько секунд из затемненного дверного проема выступила на свет чья-то фигура. Это был подтянутый худощавый немолодой мужчина. Его голову покрывали густые и тщательно расчесанные белоснежные волосы, а слегка выпяченный вперед подбородок украшала аккуратно подстриженная бородка клинышком. Строгий наряд консервативных черных и коричневых тонов выглядел дорогим и хорошо пошитым, но не отличался особой пышностью. Темный плащ на плечах был скреплен на горле крупной, но незатейливой золотой пряжкой. В целом он производил вполне достойное впечатление, которое, правда, несколько смазывал озабоченный взгляд водянистых голубых глаз, делавший его похожим не на управляющего королевским замком, а скорее на обремененного многочисленными проблемами отца большого семейства. Выйдя из конюшни, он повернул налево и целенаправленно зашагал к башне, не обращая внимания на новоприбывших.
– Прошу прощения, лорд Олрейн! – окликнул сенешаля Дарж.
Тот резко остановился, оглянулся на голос и подошел поближе. Внимательно оглядел рыцаря и коротко кивнул, придя, очевидно, к определенному выводу.
– Эрл Стоунбрейк, если не ошибаюсь? – произнес лорд Олрейн сухим, формальным тоном.
– Не ошибаетесь, милорд, – подтвердил Дарж. Широкая улыбка озарила суровое лицо сенешаля.
– Приятно сознавать, что я не утратил былых навыков, – сказал он. – Чрезвычайно рад знакомству с вами, милорд. Вы удивительно похожи на отца, да храни его Ватрис! – Олрейн протянул руку и обменялся с рыцарем крепким рукопожатием. – Кажется, владыка Эмбара собирается прибыть на Совет Королей первым. Вы намного опередили его величество, лорд Стоунбрейк?
– Суток на десять, не меньше, милорд. Не удивлюсь, кстати, если поезд короля Соррина задержат всякие непредвиденные случайности вроде бандитов, внезапно захромавших лошадей или разрушенных мостов.
Олрейн нахмурил брови, но они у него были такие пышные и кустистые, что всякая попытка выразить на лице недовольство была заранее обречена на провал.
– Ох уж эти эмбарцы! – воскликнул сенешаль. – И откуда у вас столь мрачный взгляд на жизнь? Вечно боитесь, как бы чего не случилось! А я вот уверен, что его величество доберется сюда вовремя и без потерь.
Дарж пожал плечами.
– Как вам будет угодно, милорд, – скептически откликнулся он.
Сенешаль свирепо выкатил глаза, но от дальнейших комментариев воздержался и переключил внимание на Грейс, зябко переминающуюся с ноги на ногу и с головы до пят закутанную в одеяло.
– Могу я узнать, милорд, кто ваша спутница? – спросил он.
– Увы, я не могу в точности ответить на ваш вопрос, лорд Олрейн, – произнес Дарж, покосившись на нее печальным взором, – ибо сам этого не знаю. Я нашел миледи замерзающей в снегу, под сенью Сумеречного леса.
Олрейн бросил на рыцаря короткий цепкий взгляд.
– Так вы побывали в Сумеречном лесу? – Он покачал головой. – Вы смелый человек, милорд, только поступили вы – уж простите старика за прямоту! – столь же отважно, сколь неразумно. Вы запросто могли заблудиться там и замерзнуть – так же, как эта бедная девочка. – Сенешаль шагнул к Грейс. – Так-так, что тут у нас?
Она открыла рот, порываясь ответить, но Олрейн жестом остановил ее.
– Вам нечего бояться, дитя мое, – мягко сказал он. – Сейчас мы избавим вас от этого промокшего одеяла и переоденем во что-нибудь сухое и теплое. Впереди у нас достаточно времени, чтобы вы смогли назвать свое имя и поведать вашу историю, но сначала вы должны прийти в себя и хорошенько согреться у огня.
С этими словами он протянул ей руку. Грейс помедлила. Пожалуй, ей действительно прямой резон сперва отогреться, а уж потом спрашивать, куда ее занесло. Она нерешительно взяла сенешаля за руку. Одеяло, которое она придерживала теперь только одной рукой, соскользнуло на плечи, открывая голову и лицо.
Олрейн ахнул.
– Почему вы сразу не предупредили меня, милорд? – с упреком обратился он к рыцарю. – Неужели вы не поняли, кого спасли?
И он опустился перед ней на одно колено – прямо в черную липкую грязь пополам с навозом перед дверями конюшни. Грейс бросила испуганный взгляд на Даржа, но тот только сумрачно кивнул – с таким видом, будто сбылись самые худшие его предположения, – и без промедления плюхнулся в грязь рядом с сенешалем.
Глаза Грейс расширились от удивления. Что происходит? Ее невысказанный вопрос не долго оставался без ответа. Почтительно склонив голову, лорд Олрейн произнес официальным тоном:
– Добро пожаловать в Кейлавер, ваше высочество. Чем могу служить вашему высочеству?

28

Массивная дверь захлопнулась, и она осталась одна в просторной спальне. Из углов и окна ощутимо потягивало сквозняком. Дождавшись, пока затихнут за дверью шаги двух служанок, проводивших ее сюда по запутанному лабиринту лестниц и коридоров, Грейс с облегчением перевела дух.
«Интересно, как поступила бы в такой ситуации настоящая принцесса?» – мысленно спросила она себя и озабоченно нахмурилась. Несмотря на все старания, ей так и не удалось убедить лорда Олрейна в том, что она ничего особенного собой не представляет. Она честно пыталась втолковать старому сенешалю, что тот ошибается и она никакая не принцесса, а просто Грейс Беккетт, не имеющая ни малейшего отношения к особам королевской крови и соответственно права именоваться высочеством.
Но Олрейн, пропустив все ее горячие уверения мимо ушей, лишь заговорщически подмигнул и произнес успокаивающе:
– Как будет угодно вашему высочеству. Не пристало вашему покорному слуге проявлять излишнее любопытство касательно причин, заставляющих столь высокородную особу путешествовать инкогнито и без подобающей свиты. Не стану скрывать, что случай не совсем обыкновенный, но и времена нынче такие, что ничему уже удивляться не приходится. Признаюсь, однако, что не йогу проникнуть в тайну вашего происхождения. Рот и губы выдают ваше несомненное родство с благородными домами Северо-Восточного Эридана, тогда как линии подбородка и скулы могли бы принадлежать владетельной герцогине с южных пределов Толории. Вот только с глазами никак не получается определиться. Глаз столь изумительного оттенка нет ни у кого из представителей правящих королевских фамилий Семи доминионов. – Сенешаль сделал паузу и со значительным видом погладил свою короткую бородку. – Дело в том, ваше высочество, что мне по долгу службы положено с первого взгляда узнавать всех лиц благородного звания в этой стране, даже если мы никогда прежде не встречались. Но вас я не узнаю – к моему величайшему прискорбию! Рискну предположить, что Беккетт – владение вашего высочества – отстоит очень далеко от Кейлавана?
– Очень, – со вздохом подтвердила Грейс.
После этого она сдалась и перестала возражать. Ей показалось, что так будет проще. Кроме того, она настолько измучилась, что протестовать уже не осталось сил. Лорд Олрейн созвал с полдюжины слуг и первым делом распорядился, чтобы для высокородной гостьи приготовили подобающее помещение. Большая часть слуг с похвальной резвостью бросилась исполнять команду сенешаля, а с Грейс остались две миловидные служаночки, едва вышедшие из детского возраста, в одинаковых серых платьях. Они подхватили ее под локотки с двух сторон и бережно повлекли к одному из пристроенных к башне крыльев. Она заставила девушек отпустить ее, возмущенно заявив, что прекрасно дойдет сама, хотя полной уверенности в этом не испытывала. Ко-лени подгибались, голова кружилась от слабости, а тело сделалось вдруг пустым и легким, как воздушный шарик.
Вспомнив о своем спасителе, как-то потерявшемся во всей этой суматохе, Грейс оглянулась назад. Невзирая на суровость и сумрачный вид, Дарж понравился ей. Она крайне редко заводила друзей, но прекрасно понимала, что в незнакомой обстановке никогда не помешает иметь рядом человека, на которого можно положиться. К сожалению, кареглазый рыцарь куда-то исчез, а служанки ввели ее внутрь замка, прежде чем она успела спросить их о нем.
Грейс внимательно оглядела свое новое жилье. Шагов пять в ширину и вдвое больше в длину. Почти половину помещения занимала стоящая у дальней стены гигантская кровать под балдахином – такая высокая, что забраться на нее без помощи предусмотрительно оставленной рядом табуретки было бы весьма затруднительно. В противоположном конце комнаты приветливо пылал огонь в растопленном камине. Единственным источником дневного освещения служило узкое застекленное окошко. Стены сплошь покрывали многочисленные гобелены с изображениями цветущих фруктовых деревьев, пышно разросшегося плюща и кристальной чистоты фонтанов. Все было выткано так искусно, что создавало почти полную иллюзию реальности. Прикрыв глаза, Грейс на миг ощутила себя на лужайке посреди роскошного парка в самый разгар весны. Но только на миг. Потому что ни огонь в очаге, ни великолепные гобелены, ни толстый, хотя и заметно потертый ковер под ногами не могли побороть источаемую каменными плитами пола и стен холодную, промозглую сырость. Должно быть, в этой комнате долгое время никто не жил. Да и проветривали ее в последний раз очень давно, судя по застоявшемуся, пахнущему пылью воздуху в помещении.
Грейс решила выглянуть наружу. Когда ее вели сюда по бесконечным коридорам, она очень скоро потеряла ориентацию и теперь совершенно не представляла, в какой части замка находится. Она направилась к окну, но на полпути остановилась, только сейчас заметив одну вещь, которая прежде как-то ускользнула от ее внимания. В углу у камина стояла здоровенная деревянная бадья, наполненная водой. От поверхности воды поднимались клубы пара. На скамеечке рядом с бадьей лежали аккуратно сложенное полотенце, коричневый ком глинообразной субстанции – вероятно, местный эквивалент мыла, – и стояла фарфоровая миска, до краев наполненная какими-то засушенными травами и цветочными лепестками.
Грейс оглянулась на окошко. Конечно, ей очень хотелось узнать побольше об окружающей обстановке, но окно ведь от нее никуда не убежит, правда? С другой стороны, ее иззябшее тело каждой своей клеточкой жаждало окунуться в горячую воду. Сейчас! Немедленно! Конфликт между любопытством и ванной продолжался не больше секунды и закончился безоговорочной победой последней.
Нетерпеливо пританцовывая перед камином, Грейс скинула холодную мокрую обувь, но когда принялась расстегивать блузку, впервые обратила внимание, что пальцы ее левой руки плотно сжаты в кулак. Задумавшись над этим странным обстоятельством, она вдруг сообразила, что в таком положении они оставались все время с того момента, когда она пришла в себя. Одеяло, в которое закутал ее рыцарь, она придерживала правой рукой и ту же руку протянула лорду Олрейну. А вот о левой напрочь забыла – как будто ее вовсе не существовало. Пальцы так занемели от холода, что разжимать их пришлось другой рукой.
Что-то маленькое и серебристое блеснуло на открытой ладони.
Грейс пригляделась. Больше всего это походило на половинку монеты. На обеих сторонах сохранились отчеканенные знаки, но металл изрядно стерся, и разобрать что-либо она так и не сумела. Ясно было, что монета очень старая, но откуда она у нее взялась?
Надтреснутый старческий голос вновь зазвучал где-то в глубинах ее мозга:
Талисман на память. Пустячок, безделка, но в дороге может пригодиться. Сохрани его, дитя мое.
Ну конечно! Это же он дал ей монетку – тот тронутый проповедник в черном. Брат Сай, кажется. Точно, он вложил ей в руку что-то маленькое и холодное как раз перед тем, как она открыла дверь в приют, попала в белую метельную круговерть и очнулась уже здесь, в этом…
– … мире? – вслух прошептала Грейс.
Да! Это слово давно уже стучалось в запертые врата ее сознания, но проникло внутрь только сейчас, когда она произнесла его. Она больше не на Земле конца двадцатого столетия и даже не на Земле эпохи феодализма. Грейс не знала, откуда ей это известно, но твердо знала, что не ошибается. Быть может, в глубинах ее естества сработал некий древний и примитивный инстинкт, сохранявшийся в генах и хромосомах ее предков на протяжении миллионов лет эволюции, благодаря которому рожденный на Земле человек способен сразу почувствовать даже незначительные изменения и несоответствия в степени освещения, силе тяжести, химическом составе атмосферы… А совокупность всех этих факторов заставила Грейс Беккетт прийти к невероятному, но единственно возможному выводу: мир, в который она попала, – чужой!
Был, правда, один момент, который не вписывался в эту теорию. Если она больше не на Земле, а на другой планете, на которую перенеслась бог весть каким невероятным способом, разве не должен сам факт такого перемещения наполнить ее душу ужасом, а кровь – адреналином? По идее, все заложенные в ней инстинкты обязаны если не взбунтоваться, то хотя бы как-то проявиться. Почему же тогда она не испытывает страха, а, наоборот, чувствует себя в совершенно незнакомой обстановке спокойно, раскованно и даже… вполне комфортно?
Все эти соображения окончательно запутали Грейс, не давая ответа на главный вопрос: как она сюда попала? Быть может, это он отправил ее в другой мир? Но когда она стояла перед дверью приюта, проповедник однозначно сказал, что все зависит только от нее самой. Неужели она сама подсознательно стремилась попасть в чужой мир, и это стремление оказалось достаточно сильным, чтобы преодолеть барьер?
Грейс порылась в кармашке слаксов и извлекла влажный и мятый прямоугольный кусочек картона: визитную карточку, врученную при расставании Адрианом Фарром, Ищущим, делом жизни которого были поиск и исследование аномальных явлений.
– Не стоило тебе отпускать меня одну, Адриан! – прошептала она вслух с мрачной усмешкой на губах. – Здесь этих аномалий столько, что на всю жизнь хватит!
По телу пробежал озноб, напомнив ей об ожидающей ванне. Грейс сняла ожерелье и положила его на каминную полку вместе с половинкой монеты и визиткой Фарра. Когда она вернется на Землю (если вернется – уточнил внутренний голос), то обязательно свяжется с Ищущими по указанному на карточке номеру. Сейчас, однако, у нее имелись другие заботы, главной из которых было выживание.
Путаясь в застежках окоченевшими пальцами, она со всей возможной поспешностью сбросила мокрую одежду прямо на пол перед камином. Затем, даже не попробовав воду, забралась в бадью.
Вода оказалась обжигающе горячей, заставив Грейс в первый момент вскрикнуть от неожиданности. По всему ее телу прокатилась волна крупной дрожи, а в кожу болезненно впились тысячи микроскопических иголок. Но она усилием воли заставила себя остаться погруженной. Вскоре дрожь пошла на убыль, а боль сменилась легким, приятным покалыванием. Когда же тепло окончательно проникло внутрь организма и растопило последние ледяные барьеры, озноб полностью прекратился. Грейс еще глубже погрузилась в бадью и прикрыла глаза, с наслаждением ощущая, как расслабляются и возвращаются к жизни скованные холодом члены.
Проблаженствовав так несколько минут, она решила, что пора помыться как следует, и потянулась за мылом. Коричневый ком оказался мягким и скользким на ощупь. От него заметно попахивало прогорклым жиром, но пенился он отменно – как самый настоящий шампунь. Одновременно Грейс высыпала в воду пригоршню содержимого фарфоровой миски. Сухие травы и лепестки, разбухнув в горячей воде, наполнили атмосферу нежными ароматами цветущего сада, заглушившими неприятный запах мыла, что, очевидно, и было их основным назначением.
Смыв с кожи мыльную пену, она вновь смежила веки и пролежала в бадье до тех пор, пока вода не начала остывать. Только тогда она с сожалением выбралась из нее и, встав перед камином, принялась энергично растираться полотенцем. Вытершись и обсохнув у огня, Грейс бросила взгляд на свои тряпки. От них поднимался легкий парок, но блузка и слаксы оставались все еще слишком влажными, чтобы их можно было вновь надеть. Но не оставаться же ей голой, в конце концов!
Обведя глазами комнату, она остановила взор на высоком шкафу в углу помещения. Подошла к нему и отворила створки. Содержимое шкафа подтвердило ее первоначальную догадку: внутри была одежда. Несколько платьев различных расцветок, но из одинаковой плотной шерстяной ткани. На верхней полке стопкой лежало нижнее белье, изготовленное из мягкой белой материи. Все предметы вполне подходили Грейс по размеру. Нетрудно было догадаться, что содержимое гардероба доставили в предназначенные ей апартаменты заранее – вместе с наполненной горячей водой бадьей. Единственным, что смущало Грейс, был странный покрой и необычный вид всех этих аксессуаров. Она никогда не гналась за модой и носила блузку со слаксами больше из практических соображений, но эти вещи как-то уж слишком контрастировали с привычным для нее стилем. Однако в жизни бывают обстоятельства, когда мода отступает перед целесообразностью.
С бельем Грейс разобралась без особых трудностей. Она натянула мягкие длинные рейтузы, чем-то похожие на утепленные колготки, и надела сорочку из того же материала. Потянулась за платьем, но вдруг почувствовала нахлынувшую на нее волну необоримой усталости. Взгляд ее упал на монументальное ложе, и из головы тут же вылетело все, кроме мысли о сне. Она влезла на приставленную к подножию кровати табуретку, вскарабкалась на постель и утонула в объятиях податливых пуховых перин.
Какое-то время она не думала и не вспоминала ни о чем: ни о человеке с железным сердцем, ни об Адриане Фарре, ни о брате Сае, ни об этом новом мире, отделенном от ее Земли неведомыми безднами пространства и времени, ни даже о больнице и бесконечном потоке раненых и увечных, струящемся сквозь двери приемного отделения экстренной помощи.
Последним сознательным усилием Грейс заползла под толстое тяжелое одеяло, вытянулась, закрыла глаза и провалилась в глубокий, безмятежный сон, в котором не осталось места ни для чего, кроме покоя.

29

Когда Трэвис и Фолкен приблизились к стенам древней цитадели, солнце уже скрылось за грядой окружающих долину гор, а пламеневшие медью воды озера потускнели и приобрели неприветливый свинцовый оттенок.
– Пора узнать, дома ли хозяева, – небрежно заметил бард, остановившись перед воротами. Правая рука его как бы невзначай коснулась висящего у бедра кинжала. Этот жест, никак не вязавшийся с насмешливым тоном Фолкена, без всякого магического переводчика поведал Трэвису об угрожающей им опасности. Судорожно сглотнув, он тоже нащупал рукоять своего малакорского стилета. Его спутник, сжав кисть левой руки в кулак, трижды ударил в толстую деревянную дверь, поверхность которой испещряли многочисленные колотые и рубленые шрамы.
Внутри лязгнул засов, и дверь со скрежетом приотворилась – ровно настолько, чтобы в образовавшуюся щель можно было разглядеть чей-то выпученный, налитый кровью глаз. Воспаленное око привратника повернулось направо, потом налево и наконец остановилось на двух путниках у ворот.
– Кого там еще несет? – проскрипел раздраженный голос.
– Двое путешественников обращаются с просьбой о приюте и ночлеге, – официальным тоном ответил Фолкен.
– Вам бы лучше подыскать другое место, пока не стемнело, – проворчал привратник. – К нам и так набилось столько бродяг, что и одного-то приткнуть больше некуда, не говоря уже о двоих. Проваливайте!
Дверь начала закрываться, но бард успел воткнуть в щель носок своего сапога.
– Позволь заметить, приятель, что другого приюта для ночлега поблизости нет и никогда не было, – сказал он. – Пусть мы и рядом с границей, но все же в пределах территории Семи доминионов, где действуют старинные законы гостеприимства. А если у тебя плохо с памятью, могу освежить.
Страж ворот разразился хриплым смехом.
– С моей памятью все в порядке, – прокашлял он, – боюсь только, наш добрый король Кел не больно уважает законы – разве что те, которые сам устанавливает. Трудно найти господина более гостеприимного в отношении тех, кто ему по душе, и более строгого к тем, кому он не благоволит. – Глаз привратника сузился до размеров маленькой щелки. – А кем явился сюда ты, Фолкен Черная Рука? Другом или врагом?
Реакцией на изумленный взгляд барда стал новый взрыв лающего хохота.
– Ну да, я знаю, кто ты такой, странник! Да и что толку было б от меня на этом посту, не сумей я распознать в твоем обличье самого Сурового Барда. – Глаз с любопытством уставился на Трэвиса. – Скажи-ка лучше, что за красавчика привел к нам ты?
Под изучающим взглядом привратника Уайлдер чувствовал себя крайне неуютно, хотя затруднился бы определить причину дискомфорта. Фолкен же в отличие от него никакого смущения не испытывал.
– Ты мне зубы не заговаривай, а отвечай на вопрос! – рявкнул он. – Собираешься ты нас впустить или нет?
– Ладно, так и быть, – сдался привратник. – Раз уж вы настаиваете, можете войти. Замечу только, что и вам не помешает ответить на мой вопрос – хотя бы самим себе. Друзья вы или враги? Если мне не изменяет память, имя Фолкен Черная Рука больше не вызывает восторга у короля Кела. Особливо после твоего последнего визита в Кельсиор.
С этими словами глаз исчез.
– Что все это значит? – прошептал Трэвис.
– Пока точно не уверен, – пожал плечами бард.
Трэвису его ответ не понравился, но дальнейшие расспросы прервал скрип отворившейся двери. Свет факелов освещал темный коридор. Привратник куда-то пропал. Трэвис глубоко вдохнул и последовал за Фолкеном. За их спинами гулко громыхнула захлопнувшаяся дверь. Оба резко обернулись.
До Трэвиса не сразу дошло, что ворох грязного тряпья, на который он не обратил внимания в тусклом свете факелов, оказался человеческим существом. Сгорбленная старуха задвинула на место деревянный брус засова и заковыляла к ним. Из бесформенной груды лохмотьев, прикрывающих ее тело, торчали тощие руки со скрюченными пальцами и кривые, тонкие, как паучьи лапки, ноги. Единственный глаз этого кошмарного создания был устремлен на гостей.
– Добро пожаловать в Кельсиор! – кокетливо прошамкала старуха.
На Фолкена, однако, заметного впечатления это зрелище не произвело.
– Плохи, должно быть, дела у короля Кела, – заметил он не без сарказма, – коли врата его замка поставлена охранять одноглазая карга! А куда же подевались его хваленые воины?
– Ха, воины! – пренебрежительно фыркнула старуха, махнув костлявой рукой в сторону алькова, где дружно храпели двое стражников в потертых и грязных кожаных панцирях. – Как всегда, еще до заката налакались до полного бесчувствия.
Глаза Фолкена сузились.
– Уж не ты ли им в этом помогла, ведьма?! Морщинистая физиономия расплылась в ухмылке, обнажившей редкие корешки сгнивших до основания зубов.
– Да разве ж я виновата, ежели эти остолопы так торопятся? Им бы только поскорее заглотнуть свой эль, а что в нем плавает, их не колышет!
Бард коротко взглянул на спутника.
– Так ты проводишь нас к королю или нет? – вновь обратился он к привратнице.
– Я вижу, благородных странников не устраивает общество старой Грислы, не так ли? – склонилась в шутовском поклоне старуха. – Ну что ж, Грисла выполнит их просьбу – с удовольствием выполнит! Сюда, гости дорогие, сюда.
Она сняла со стены коптящий факел, протиснулась вперед и заковыляла по темному коридору. Дойдя до массивных двустворчатых дверей, из-за которых доносился невнятный рев пьяных голосов, старуха остановилась.
– Король Кел там, в пиршественном зале, – сообщила она с усмешкой, указывая на дверь. – Сегодня у него большой праздник.
– По-моему, у него каждый день большой праздник, – хмыкнул Фолкен. – Или я ошибаюсь?
Грисла задумчиво почесала затылок, покрытый редкими, спутанными клочьями волос.
– Кажись, года два назад, аккурат на Мелинов день, они порешили заместо пира устроить пикник на природе… А с тех пор что-то и не припомню.
– Ну хватит, ведьма! – застонал бард. – Ступай обратно в караулку, не трави душу!
– Как будет благоугодно вашему всераздраженнейшему превосходительству, – ядовито ухмыляясь, проскрипела Грисла, но, прежде чем покинуть друзей, остановилась рядом с Трэвисом и бесцеремонно дернула его за рукав. – А на тебя, красавчик, я глаз положила, так и знай! – хихикнула она и что-то сунула ему в ладонь.
Трэвис глянул, и его чуть не вывернуло от омерзения. На ладони лежал, влажно поблескивая, человеческий глаз. Он вскрикнул и отшвырнул его в сторону. Глаз покатился по коридору, а Грисла, издав жалобный вопль, бросилась за ним, слепо шаря по грязному полу костлявыми пальцами. Наконец она нащупала глаз, вставила его себе в глазницу, удовлетворенно хрюкнула и, не оглядываясь, заковыляла прочь.
Трэвис брезгливо вытер ладонь о тунику, все еще ощущая позыв к рвоте.
– Как она это сделала? Фолкен покачал головой.
– Поверь мне, тебе лучше этого не знать. – Он жестом указал на двери. – Ну что, пошли?
От ожидавшего их за дверями зрелища все чувства Трэвиса возмутились разом. Пиршественный зал Кельсиора больше походил на пещеру, чем на творение человеческих рук. Высокие стены, сложенные из грубых каменных плит, поднимались к потолку, состоящему из переплетения массивных, закопченных до черноты деревянных балок. Через все помещение тянулись два ряда столов на деревянных козлах, а на возвышении в дальнем конце зала, под прямым углом к ним, располагался еще один. На стенах пылали многочисленные факелы, но их свет едва рассеивал дымовую завесу, плотным облаком повисшую над головами пирующих. Трэвис вдохнул и чуть не подавился от невообразимой вони, состоящей из жуткой смеси горелого мяса, прокисшего пива, крепкого мужского пота и блевотины.
Судя по поведению окружающих, застолье при дворе короля Кела отнюдь не считалось официальным государственным мероприятием. Примерно равное количество присутствующих на пиршестве сидели за столами, вольготно расхаживали по ним и копошились на полу под ними. Одни гости мечами отрубали приглянувшиеся куски от целиком зажаренных туш, другие пили прямо из тронутых ржавчиной рыцарских шлемов. Разбитные служанки разносили блюда, зазывно покачивая бедрами и ловко уворачиваясь от тянущихся к ним рук пирующих. Один из воинов – смуглый коренастый малый – ухитрился-таки ухватить за талию смазливую девку, но за все свои старания получил в награду проткнувший ему ладонь удар кинжалом. По всему залу с визгом и воплями носились дети разного возраста в ветхих, заплатанных рубашонках, должно быть, играя в какую-то нескончаемую игру без видимых правил. Перепачканные синей глиной и грязью дикари, единственной одеждой которых были вонючие, плохо выделанные шкуры, рыча и кусаясь, дрались под столами за кости и объедки со стаями крупных, лохматых собак. Трэвис в ужасе повернулся к Фолкену.
– У тебя что, все друзья похожи на этих? – растерянно спросил он.
Бард смерил его испепеляющим взглядом и, ничего не ответив, стал протискиваться сквозь толпу. Трэвис тащился за ним по пятам, стараясь не отстать. Вдвоем они добрались до ступеней, ведущих на возвышение, где был установлен королевский стол.
– Подать сюда еще одну турью ляжку! – перекрыл шум в зале чей-то громовой рев. – Нет, лучше две сразу, а то у меня что-то аппетит разыгрался!
Трэвис поднял голову и застыл в невольном восхищении. Центральное место за столом занимал самый крупный экземпляр человеческой породы, который ему когда-либо доводилось видеть. Ширина плеч и объем груди сделали бы честь любому медведю-гризли. Массивную голову венчала огненно-рыжая шевелюра, мало чем уступающая по буйности бороде, узрев которую Фридрих Барбаросса скончался бы на месте от зависти. Над синими искрами глаз грозно топорщились густые брови. На блюде перед ним лежала истекающая жиром и соком цельная задняя нога какого-то незадачливого парнокопытного. Оскалив острые клыки в хищной ухмылке, Кел ухватил окорок за кость и принялся раздирать его руками, больше похожими на медвежьи лапы.
Как подобает при королевском дворе, пусть даже захудалом, места справа и слева от его величества занимали исключительно приближенные лица – иначе говоря, самые сильные воины, самые грудастые девки и самые свирепые дикари. Много лет назад, оказавшись в незнакомом городе, Трэвис случайно забрел в бар, облюбованный местными байкерами. У него сохранились не очень приятные воспоминания о собравшемся там обществе, но по сравнению с тем, что он встретил здесь, завсегдатаи того заведения выглядели столь же кроткими и безобидными, как воспитанницы пансиона для благородных девиц. Интересно, если он сейчас повернется и уйдет, удастся ему добраться до дверей, не нарвавшись на чей-нибудь меч или нож? Словно угадав мысли напарника, Фолкен прошептал сквозь зубы:
– Только не вздумай бежать! Страх они сразу почуют, как собаки.
С этими словами он расправил плечи и начал подниматься по ступеням.
– Приветствую тебя, Кел, владыка Кельсиора! – громко произнес бард, остановившись напротив вышеупомянутого властелина.
Король поднял голову. Глаза его расширились до размеров чайного блюдца, наполовину обглоданная кость выскользнула из рук и упала на стол. Шум и гвалт в зале мгновенно стихли, словно по чьему-то сигналу. Прекратились потасовки, оборвались на полуслове перебранки между пьяными гостями, застыли на месте, вцепившись побелевшими пальцами в подносы, девушки-подавальщицы, и даже дикари и псы под столами перестали ссориться из-за объедков и испуганно притихли.

Предыдущая страница 7 Следующая страница


За гранью 8

30

– Фолкен Черная Рука! – Вырвавшиеся из королевской глотки слова больше походили на рык дикого зверя, чем на членораздельную человеческую речь. – Вот уж не ожидал вновь увидеть твою постную рожу в моем пиршественном зале! По крайней мере не так скоро. Зачем ты явился? Чтобы навлечь на нас новую напасть, как в прошлый раз? Мы едва успели похоронить тела погибших, а ты уже снова тут!
Бард театральным жестом приложил руку к сердцу, демонстрируя хорошо разыгранное изумление.
– Ай-ай-ай, выходит, Северная башня все же обрушилась, ваше величество?
Король с грохотом отшвырнул ногой кресло, обежал вокруг стола и всей своей исполинской фигурой навис над Фолкеном.
– Да! Да, она обрушилась, как и предсказывал твой поганый язык! Обрушилась через несколько часов после того, как ты исчез, даже не поставив в известность о своем отбытии нашу королевскую персону, негодяй! Обрушилась и насмерть раздавила моего лучшего охотничьего пса! – Кел смахнул выкатившуюся из уголка глаза слезу. – И еще несколько дюжин моих придворных за компанию.
– Я предупреждал ваше величество, что фундамент башни сильно ослаб.
– Ну да, предупреждал, – проворчал Кел. – Вот только ответь нам, Черная Рука, почему ты предсказываешь одни лишь несчастья и почему твои предсказания неизменно сбываются? – Он уставился на барда мутным и исполненным подозрений взором. – Поневоле задумаешься, уж не ты ли их навлекаешь? Либо, что еще хуже, сам прикладываешь руку к тому, чтобы они сбылись.
Последнее обвинение вызвало согласный ропот среди присутствующих в зале. Очевидно, подобная мысль приходила в голову не только королю, но и многим из его приближенных.
Фолкен вскинул руки над головой, прося тишины. Каким-то чудом ему удалось успокоить собравшихся.
– Вы правы, ваше величество, в том, что я действительно не раз предупреждал вас и ваших подданных о грядущих бедах. И если бы вы своевременно прислушались к моим словам, последствия оказались бы куда менее трагическими. Я скорблю о погибших вместе с вами, но скорблю вдвойне оттого, что в Кельсиоре забыли о других словах Фолкена Черной Руки – словах предупреждения и дружеского совета, которые уже не раз сослужили добрую службу.
Бард возвысил голос и начал расхаживать вдоль стола, словно актер по сцене. Трэвис затаил дыхание. Он не очень понимал, что за представление разыгрывает его компаньон, но нисколько не сомневался в том, что провал его запросто может стоить жизни им обоим.
– Кто рассказал вам, в какой части озера искать затопленные сокровища Тарраса? – гремел над головами гостей голос Фолкена. – Кто показал вам, где добывать соль, когда у вас не осталось ни щепотки для приготовления пищи? А кто три дня подряд без сна и отдыха услаждал ваш слух полной версией «Баллады о Борадисе», раз за разом повторяя одни и те же строчки, в которых повествуется о том, как огнедышащий дракон пожирает целую армию?
– Я бы еще разок послушал! – сверкнув очами, воскликнул Кел. Бард метнул на него острый взгляд.
– Так кто же все это сделал? – повторил он.
– Ты, Фолкен! – шумно вздохнув, признал король. Бард скрестил руки на груди и кивнул.
Кел задумчиво поскреб бороду, затем оживился и щелкнул пальцами.
– Придумал! – воскликнул он. – Сейчас спросим, что делать, у моего советника.
– Советника? – нахмурился Фолкен.
– Где моя колдунья? – раскатился под сводами грозный королевский рык. – Пусть сейчас же приведут мою колдунью!
– Да здесь я, здесь, чего шумишь? – проворчала Грисла, семеня паучьими ножками по настилу.
– Так ты еще и советчицей успела заделаться, старая ведьма? – удивленно приподнял бровь бард. – Вот уж не ожидал от тебя такой резвости.
– От ведьминых забот королю меньше хлопот, – нравоучительно заметила старуха.
– Как нам следует поступить с ними, колдунья? – прервал диалог нетерпеливый монарх.
Вместо ответа Грисла запустила руку в служившие ей одеждой лохмотья и извлекла пригоршню тонких пожелтевших палочек. Лишь когда она раскинула их на ступеньках возвышения, Трэвис с ужасом обнаружил, что это вовсе не палочки, а косточки. Ведьма присела на корточки и несколько минут изучала выброшенное сочетание, время от времени что-то бурча себе под нос.
– Да говори же скорей, что ты там высмотрела?! – прикрикнул на нее король, стукнув по столу кулаком величиной с дыню.
Грисла выпрямилась и устремила на двух друзей пристальный взгляд своего единственного ока. Сердце Трэвиса затрепетало.
– Волшебные кости никогда не лгут, – проскрипела старуха. – А говорят они о том, что темные дела привели сюда эту парочку.
– Ну, об этом я бы и без твоей ворожбы догадался, колдунья! – фыркнул король.
– Не торопись, я еще не закончила, – остановила его ведьма. – Да, дела и помыслы их темны, но для нас не опасны и никакого отношения к нам не имеют. – Внезапно она нахмурилась и вновь принялась рассматривать кости. – Да, не опасны, – повторила Грисла и добавила: – А одним боком все ж и до нас касаются.
– Туман напускать у тебя отменно получается, – язвительно заметил Фолкен.
– Я кости сама не раскладываю, – парировала колдунья. – Мое дело прочесть, что они говорят, когда лягут. – Она отвернулась, сгребла косточки и упрятала обратно в лохмотья.
Кел долго и мучительно обдумывал выданную Грислой информацию. Он то дергал себя за бороду, то яростно чесал голову, приводя в еще больший беспорядок свою растрепанную шевелюру.
– Королевское решение принято, – объявил он наконец, сумрачно глядя на замерших в ожидании Фолкена и Трэвиса. – Я отказываю тебе в гостеприимстве под крышей моего замка, о Фолкен, именуемый также Черная Рука и Суровый Бард.
Трэвис встревоженно посмотрел на спутника Тот хотел было что-то возразить, но Кел предупреждающе поднял руку, и протест так и остался невысказанным.
– Однако, – продолжал король, – я не стану возражать, если ты заработаешь право на место за моим столом.
Озабоченность на лице Фолкена мгновенно уступила место широкой улыбке. Трэвис перевел дух.
– Буду бесконечно счастлив заработать право на стол и кров в замке вашего величества, – поклонился бард. – Моя лютня всегда к вашим услугам. Готов даже разок-другой исполнить «Балладу о Борадисе» – если гости пожелают, разумеется.
– Никогда не умел долго на тебя злиться, Фолкен, клянусь Джором! – со смехом вскричал Кел, обхватил барда за плечи и стиснул в медвежьих объятиях. Зал восторженно взревел.
– Если ты меня сейчас раздавишь, я не смогу играть на лютне, – сдавленным голосом взмолился Фолкен.
Король разжал руки. Изрядно помятый бард пошатнулся и мог упасть, но успел вовремя схватиться за руку Трэвиса. Кел вернулся на свое место во главе стола и подал знак слугам, которые тотчас притащили два табурета для Фолкена и его спутника. Единственное кресло в зале занимал сам король, а все остальные сидели на длинных скамьях вдоль столов или тяжелых деревянных табуретах. Служанка сунула Трэвису огромную глиняную кружку с шапкой пены. Во рту пересохло, поэтому он отхлебнул сразу большой глоток и чуть не поперхнулся. Кельсиорское пиво по крепости заметно уступало «Будвайзеру», а по вкусу мало чем отличалось от жидкой овсянки. Кроме того, оно было непроцеженным и содержало немалую толику противно скрипящего на зубах песка.
– Ты чего там пузыри пускаешь, Трэвис? – обратился к нему бард. – Достань-ка лучше из котомки лютню и подай мне.
Трэвис наконец прокашлялся и недоуменно взглянул на компаньона.
– Так ведь котомка у тебя под ногами. Ты что, сам достать не можешь?
– Могу, – согласился Фолкен. – Но подмастерью странствующего барда положено прислуживать хозяину. Впрочем, если тебе не по душе роль подмастерья, можешь попробовать отработать свой стол и кров в замке короля Кела каким-нибудь другим способом. Ничуть не сомневаюсь, что эта пьяная солдатня придет в дикий восторг, заполучив живую мишень для тренировки в метании ножей.
Трэвис поспешно развязал котомку, вынул лютню и с подобострастным видом вручил инструмент Фолкену.
Пиршество возобновилось. Бард настроил лютню и запел о минувших битвах, гордых властителях и магических сокровищах. А Трэвис тихонечко сидел рядом и потягивал пиво. При вторичной пробе оно оказалось не таким уж мерзким – особенно после того, как он научился его фильтровать, процеживая сквозь передние зубы Он слушал баллады Фолкена и одновременно с любопытством разглядывал собравшихся в зале людей. Вскоре он обратил внимание на необычную пару – мужчину и женщину, скромно сидящих в дальнем конце трапезной и заметно отличающихся от прочих участников этого варварского пиршества. Царственная осанка, великолепные черные волосы, отливающая бронзой безупречная кожа и глаза цвета темного янтаря делали женщину настоящей красавицей. Внешность ее выгодно подчеркивало темно-синее платье с серебряным шитьем. Сидящий рядом с ней высокий светловолосый мужчина больше походил на рыцаря, чем на простого воина. Его широкие плечи облегала сплетенная из металлических колец тяжелая кольчуга, а на столе перед ним лежал железный шлем. Рыцаря, похоже, слегка забавляло бесшабашное веселье пирующих, но присоединяться он не спешил. А женщина вообще сидела с отсутствующим видом, думая о чем-то своем и как будто не замечая буйных выходок бражников.
Фолкен закончил последнюю балладу и передал лютню Трэвису, чем на время отвлек последнего от наблюдений за странной парочкой. Настало время перекусить. Кел, возвысив голос, приказал подать угощение певцу и его подмастерью. Каждому вручили по огромному куску жареного мяса на ломте темного хлеба, почти такого же твердого, как доска, на которой его нарезали. Трэвис так проголодался, что ему было глубоко плевать, от какого животного мясо. Он откусил кусок и принялся жевать. И жевать. И еще жевать. Сплошные сухожилия. В конце концов он все-таки проглотил прожеванное, правда, с большим трудом.
Низкое горловое рычание заставило его повернуть голову. Рядом с ним, оскалив внушительного размера клыки, стоял здоровенный охотничий пес. Трэвис быстро сообразил, что своя рука дороже, и без особого сожаления расстался с жестким, как подошва, «ростбифом». Вслед за чем начал грызть хлеб – черствый и местами заплесневелый, но все же более или менее съедобный.
– Начинайте представление! – прозвучал новый приказ короля, радостно подхваченный гостями. – Где Трифкин-Клюковка? Пускай потешит нас!
– Нам лучше убраться в сторонку, – шепнул бард, и друзья, подхватив свои табуреты, поспешно переместились в торец королевского стола.
Раздвинулся занавес, и на подмостки выскочил маленький человечек. Он легко запрыгнул на середину стола и начал отплясывать потешный танец, ничуть не заботясь об опрокинутых тарелках и кубках. Потом подпрыгнул вверх, сделал двойное сальто и ловко приземлился на ступени. Этот финт встретил шумное одобрение зрителей.
Акробат, без сомнения, был взрослым человеком, хотя ростом едва дотягивал Трэвису до пояса. Живые, цвета лесного ореха глаза выделялись на круглом, плоском, безбородом лице. Обтягивающий костюм желто-зеленых тонов завершал украшенный красным пером скомороший колпак поверх взъерошенных каштановых волос. Сорвав колпак с головы, артист низко поклонился, выпрямился и нараспев представился аудитории тоненьким жалобным голоском:

Я Трифкин-Клюковка, я шут;
Почтеннейшие зрители,
Не ведаю, как вас зовут,
Но хоть на несколько минут
Развлечься не хотите ли?

Мы к вам пришли не пировать –
Раскройте же глаза! –
А петь, плясать и потешать
И чудесами услаждать
Ваш слух и взор, друзья!

Занавес вновь раздвинулся, и на подмостки выбежали еще где-то около дюжины членов труппы. Все они были облачены в диковинные наряды. Старик с длинной белоснежной бородой в такой же хламиде выступил вперед и принялся разбрасывать во все стороны пригоршни сухих белых цветочных лепестков. Изображающие дриад женщины в платьях цвета древесной коры грациозно размахивали руками, заканчивающимися зеленеющими ветвями. Обнаженные до пояса козлоногие фавны в широких шароварах и с привязанными к головам рожками скакали вокруг. В центре образованного артистами круга стояла юная девушка в ярко-зеленом платье. Ее длинные распущенные волосы украшали цветы и листья. Трифкин поднял руки, и гул толпы немедленно утих. Все подались вперед и затаили дыхание, чтобы не пропустить ни одной детали из начинающегося представления.
Трэвис старался изо всех сил, но так и не смог уловить до конца смысла разыгрываемого спектакля. Насколько он сумел понять, речь в нем шла о противостоянии Зимы и Весны. Старик в белом, судя по всему, олицетворял Зиму. Он расхаживал по подмосткам среди дриад и разбрасывал лепестки, что должно было, видимо, изображать бушующую в лесу метель. Женщины при этом очень натурально дрожали и клонились из стороны в сторону, демонстрируя, как им неуютно и зябко. Потом старец Зима подкрался к девице в зеленом, которая могла быть только Весной, отвлек ее внимание скабрезной ухмылкой, ухватил поперек талии, взвалил на плечо и умчался прочь, вызвав у аудиенции смешанную реакцию, характеризующуюся в равной степени свистом и одобрительными возгласами.
Занавес упал и снова раздвинулся. Новая сцена опять осталась не до конца понятой Трэвисом. Скакали фавны, то и дело приспуская шаровары и обнажая поросшие шерстью тощие ягодицы, но более ничего вразумительного не происходило. Затем началось следующее явление. Весна билась в цепких объятиях Зимы, но на помощь ей соизволили наконец прийти сатиры. Они набросились на старика и совместными усилиями вышвырнули его с подмостков, освободив, таким образом, несчастную девственницу Весну, выразившую свою благодарность спасителям позволением попрыгать вокруг нее с удвоенным усердием. Кончилось все тем, что фавны непроницаемым кольцом сгрудились вокруг спасенной девушки; когда же та вырвалась из их объятий, объем живота ее ощутимо возрос.
На этой стадии опять появился Трифкин-Клюковка. Он колесом прокатился по подмосткам, остановился перед Весной, запустил руку ей под платье и одним движением вырвал «плод», который поднял высоко над головой для всеобщего обозрения. Им оказалась деревянная кукла в желтом одеянии и с золотистой короной на челе. Трэвис решил, что этот эпизод символизирует рождение Лета. Представление завершилось танцем всех занятых в нем актеров, но уже далеко не столь быстрым и зажигательным, как прежде. Закончив плясать, актеры в изнеможении распростерлись на полу под гром оглушительных аплодисментов и одобрительных криков со стороны зрителей. Дриады и фавны выстроились в ряд и откланялись, вслед за ними то же проделали
Зима и Весна, а напоследок перед пирующими появился Трифкин-Клюковка и произнес речитативом в своей излюбленной манере:

Надеюсь, по душе пришлось
Вам наше представление?
А коли что не удалось
И с чьим-то вкусом не сошлось,
Не мучайтесь сомнением!

Актера дар —воды глоток
Иль тень в палящий зной.
Теперь ложитесь на бочок,
И пусть уносит вас поток
Волшебных снов с собой!

Актеры гурьбой сбежали с подмостков и скрылись за неприметной боковой дверью в дальнем конце зала. Гости зашевелились, заморгали и дружно начали зевать – как будто зачарованные прощальными словами шута. На этом пиршество завершилось. Козлы и столешницы разобрали и разместили вдоль стен, а вместо них на полу расстелили плетеные камышовые циновки. Король Кел удалился в свою опочивальню за занавесом. Красивая дама и сопровождающий ее рыцарь тоже куда-то исчезли – должно быть, незаметно покинули зал во время представления. Даже неугомонный Фолкен выглядел уставшим. Он рассеянно провел пальцами по струнам лютни и спрятал инструмент в котомку. Похоже, одному только Трэвису не хотелось спать. Он покосился на дверь, за которой скрылась труппа. Трифкин и его компания никак не выходили у него из головы. Было в них и разыгранном ими спектакле нечто экстраординарное, хотя он затруднился бы ответить, что именно.
Слуги погасили факелы, и вскоре весь огромный пиршественный зал погрузился во мрак, рассеиваемый лишь красноватыми отблесками тлеющих в очаге углей. Кельсиорцы отправились на боковую. Бард нашел свободное местечко, и они с Трэвисом тоже улеглись, закутавшись в свои дорожные плащи. До их ушей доносились разнообразные ночные звуки: храп, чьи-то беседы вполголоса, пыхтение совокупляющихся парочек. Трэвис закрыл глаза, но уснуть так и не смог.
– Как ты думаешь, он действительно мог выкинуть нас из замка? – спросил он шепотом. – Король Кел, я имею в виду. Все-таки он здорово смахивает на варвара.
– Да нет, вряд ли нам грозило что-то серьезное, – сонно отозвался Фолкен. – По крайней мере я так думаю.
Кел любит постращать людей, но сердце у него доброе. Давай-ка лучше спать, Трэвис Уайлдер.
Но тот еще долго лежал с открытыми глазами, глядя в потолок и прислушиваясь к ровному дыханию спящего рядом барда.

31

Трэвис открыл глаза. Дрова в очаге прогорели, а угли подернулись золой. В зале царила тишина, нарушаемая лишь тяжелым дыханием и храпом спящих. Он сел, склонил голову набок и прислушался. Что же могло его разбудить посреди ночи? Полной уверенности у него не было, но уж очень эти звуки походили на… перезвон колокольчиков?
С Трэвиса мигом слетели последние остатки сна. Он бросил взгляд на спящего рядом барда. Фолкен лежал с закрытыми глазами и негромко похрапывал.
«Разумней будет лечь обратно спать, Трэвис!» – подумал он, но любопытство оказалось сильнее. Он тихонечко поднялся, еще раз покосился на друга и начал осторожно пробираться к выходу, лавируя меж разлегшихся на полу зала тел, прекрасно понимая, что совершает фантастическую глупость, пускаясь бродить в темноте по чужому, незнакомому замку. Подобная прогулка могла ему очень дорого обойтись. Но Трэвиса подталкивала навязчивая мысль о том, что в последний раз он слышал колокольчики на ведущем из Кастл-Сити в горы шоссе. Возможно, здесь существует какая-то связь, и, если посчастливится, он сумеет отыскать дорогу домой.
Сапог уткнулся во что-то мягкое. Послышалось протестующее ворчание, и Трэвис замер, прикусив губу, чтобы не закричать. В полумраке ему не без труда удалось разглядеть, что он наступил на ногу спящему дикарю. Сердце в груди отчаянно забилось. Но дикарь только хрюкнул, перевернулся на другой бок, обнял дремлющего по соседству пса и притих. Испустив вздох облегчения, Трэвис возобновил движение.
В конце концов он добрался до выхода – той самой неприметной боковой двери, через которую удалились по окончании представления Трифкин-Клюковка и его потешная компания. Трэвис толкнул ее, вышел из зала и аккуратно прикрыл дверь за собой, радуясь в душе, что петли даже не скрипнули. Он очутился в узком коридоре. Под сводами трапезной, не-смотря на внушительные размеры помещения, было тепло от очага и скопления человеческих и собачьих тел, тогда как здесь каждый камень кладки источал сырой могильный холод. Один конец коридора заканчивался темной нишей, в которой, как нетрудно было определить по запаху, размещался сортир. Другой конец выводил сквозь низкий арочный проем на витую спиралью лестницу. Трэвис направился туда. Он долго поднимался по узким каменным ступеням, с каждым шагом ощущая нарастающее головокружение. Лестница привела его к новой арке, за которой начинался коридор, как две капли воды похожий на оставленный им внизу. Вдоль одной стены тянулся ряд дверей, очевидно, ведущих в комнаты, расположенные выше уровня пиршественного зала. В коридоре было темно, и только из-под самой дальней двери выбивалась золотистая полоска света.
На этот раз у него не осталось сомнений. Нежный звон колокольчиков сопровождал мелодичный смех, ясный и чистый, как родниковая вода. Лишь остановившись перед дверью, Трэвис заметил, что весь дрожит. Тоненький лучик проникал изнутри сквозь замочную скважину. Не отдавая себе отчета в том, что творит, Трэвис опустился на колени и приник к отверстию.
Первым, что бросилось в глаза, был солнечный свет, заливающий комнату. Но не яркий и слепящий, как в летний полдень, а мягкий и рассеянный, какой бывает в лесу. Не менее поразило Трэвиса и полное отсутствие источника освещения. Ни факелов на стенах, ни свечей в канделябрах, ни масляных светильников на цепях под потолком. Ничего. Свет просто был и наполнял помещение манящим, приветливым сиянием.
В комнате расположилась труппа Трифкина-Клюковки. На первый взгляд, ничего особенного: обычные актеры, отдыхающие после вечернего представления. Но чем дольше присматривался к ним Трэвис, тем больше подмечал странностей. Начать с того, что ни один из артистов не соизволил переодеться. Несколько фавнов развалились прямо на полу, поставив на обнаженные волосатые торсы наполненные вином кубки. Еще один сатир наигрывал мелодию на тростниковой свирели, а три дриады танцевали вокруг него, помахивая над головами зеленеющими листвой руками-ветвями. Юная девушка, выступавшая в роли Весны, подпевала без слов, раскинувшись в кресле, в то время как четвертая дриада расчесывала ей локоны длинными сучковатыми пальцами. Старик, игравший Зиму, как и на сцене, скакал по комнате, пригоршнями разбрасывая высушенные белые лепестки. Возвышаясь над всеми, сидел на шкафу разрумянившийся, словно младенец, Трифкин-Клюковка и болтал ножками в ритме танца. В руке он сжимал серебряный кубок. Физиономия шута выражала полное блаженство и согласие с окружающим миром, как у хорошо подвыпившего гуляки.
Трэвис моргнул. До сих пор он не сомневался в том, что актеры по какой-то причине не успели или не пожелали переодеться, но чем дольше он за ними наблюдал, тем быстрее испарялась его уверенность. Кривые ноги сатиров покрывали вовсе не меховые штаны в обтяжку, а самый настоящий козий мех! Сучки и ветви отнюдь не были привязаны к пальцам изображавших дриад женщин, а являлись естественным продолжением их длинных и гибких, как ивовые прутья, рук. И даже сухие цветочные лепестки, которые разбрасывал старец Зима, касаясь пола, начинали таять и вскоре превращались в сверкающие капельки росы. Но самым большим чудом показались Трэвису цветущие виноградные гроздья в волосах Весны. Они вовсе не были вплетены в ее изумрудного цвета локоны, а росли на голове девушки вместе с ними. Из всей труппы один только Трифкин выглядел точно таким же, как во время представления. Наряд его составляли желтые штаны в обтяжку и зеленая курточка, а непослушные каштановые кудри прикрывал шутовской колпак, увенчанный красным пером.
Словно почувствовав на себе чужой взгляд, коротышка-акробат повернул голову и внимательно посмотрел на дверь. В темных цвета лесного ореха глазах мелькнуло любопытство, быстро сменившееся пониманием и откровенной насмешкой. Сердце Трэвиса на миг перестало биться. Каким-то непостижимым образом шут сумел узнать о его присутствии!
Подавив крик, он отпрянул от двери и ринулся по коридору к спасительной лестнице. В спину Трэвису грянул взрыв громкого издевательского смеха, но он не посмел даже оглянуться. Стремглав сбежав вниз по ступеням, беглец с ходу влетел в зал и стал пробираться на свое место, уже не заботясь об осторожности. Путь его сопровождался болезненными возгласами и приглушенными проклятиями бесцеремонно разбуженных людей, но Трэвису было не до них. Опустившись на колени перед спящим Фолкеном, он с ожесточением затряс его за плечо.
– Ну, чего тебе, Трэвис? – недовольно проворчал бард, с трудом разлепив глаза.
– Я видел их, Фолкен! – зашептал ему на ухо Трэвис. – Это не костюмы. Они… они настоящие!
– Да что ты такое несешь?! – удивился бард.
Трэвис в нескольких словах поведал другу о том, как его разбудил перезвон колокольчиков, как он пошел на звук, нашел дверь и заглянул в замочную скважину. Но чем ближе к концу подходило его повествование, тем более абсурдным выглядело оно в глазах самого рассказчика. Он начал запинаться и мямлить, а когда наконец умолк, наградой ему был укоризненный взгляд напарника.
– Все это тебе просто приснилось, Трэвис, – подытожил Фолкен с немалой толикой раздражения в голосе. – Впрочем, не стану отрицать, что после их представления еще и не такое может пригрезиться. В наше время актеры чересчур о себе возомнили. Ставят всякую дурацкую дребедень и именуют это высоким искусством. А тупоголовые нобили слишком горды, чтобы признаться в том, что они ни хрена не поняли. Вот и сыплют им золото щедрой рукой – лишь бы никто об этом не догадался. Самый обыкновенный трюк, но уж никак не магия, смею тебя уверить! А теперь ложись и постарайся уснуть.
Не дожидаясь ответа, Фолкен перевернулся на другой бок, закрыл глаза и вскоре захрапел. Трэвис улегся рядом и честно попытался последовать его примеру. В словах барда имелась определенная логика. Разыгранный во время пира спектакль действительно отличался своеобразием и, безусловно, мог повлиять на сновидения зрителей. Но стоило ему закрыть глаза, как перед мысленным взором вновь представали козлоногие сатиры и танцующие дриады. Хуже того, Трэвис припомнил, что однажды уже сталкивался с подобными существами. Эпизод был мимолетным и тогда показался ему обманом зрения. Сейчас он не рискнул бы утверждать это с полной уверенностью.
Он видел Трифкина-Клюковку и других актеров его труппы за занавесом, когда случайно попал на шоу брата Сая в старом цирковом куполе, воздвигнутом на окраине Каста-Сити.

32

На этот раз Фолкен разбудил Трэвиса. Он потряс его за плечо – несколько резче, чем требовалось, – и ехидно ухмыльнулся, когда тот подскочил как ужаленный.
– Надеюсь, минувшей ночью тебя больше никуда не занесло?
– У меня во рту какой-то ужасный привкус, – с трудом ворочая пересохшим языком, пожаловался Трэвис.
– А так всегда бывает после пиров и прочих излишеств, – сообщил бард, протягивая ему руку и помогая подняться. –
Самое время пойти поискать что-нибудь подходящее, дабы смыть последствия вчерашней пьянки.
Несмотря на ранний час, кельсиорцы уже пробудились ото сна и отправились по своим делам. В огромном пиршественном зале почти никого не осталось, если не считать старухи истопницы, выгребающей золу из очага, да пары молоденьких служанок, посыпающих пол свежей соломой. Трэвис и Фолкен спустились по лестнице и вышли на задний двор, обнесенный обветшавшей и полуразрушенной каменной стеной. Низко над озером завис багровый диск только что взошедшего солнца, лучи которого озарили неярким сиянием стелящийся над водой туман и дым от разведенных костров.
Несмотря на уверения Фолкена прошлой ночью в обратном, Трэвису показалось, что подданные короля Кела проводят время не только в разгульных пирах или подготовке к ним. Участники ночного сборища с утра занимались самыми обыденными делами. Несколько пожилых женщин варили в большом железном котле сусло для пива. Стайка проворных подростков усердно чистила стойла в конюшне. Группа взрослых мужчин укрепляла угрожающе покосившийся участок стены. Прочие кельсиорцы тоже не сидели сложа руки. Кто точил меч, кто чинил упряжь, кто подгонял подковы в кузне. Один из волосатых дикарей выгонял за ворота отару овец. Лохматый пес метался у него под ногами, оглашая окрестности радостным лаем.
Друзья сразу же направились на кухню, расположенную под навесом у боковой стены двора. Фолкен моментально очаровал своими комплиментами краснощекую стряпуху, за что был вознагражден кувшином пива и ковригой черствого вчерашнего хлеба. Отойдя в сторонку, они подыскали местечко среди груды камней и с аппетитом позавтракали. Трэвис предпочел бы «смывать последствия вчерашней пьянки» чем-нибудь другим, но пиво оказалось не в пример слабее поглощенного накануне и в конечном итоге успешно справилось с похмельем. Хлебом можно было забивать гвозди, но от него исходил приятный аромат, да и насыщал он неплохо.
По ходу завтрака Трэвис с любопытством наблюдал за каменщиками, укрепляющими накренившуюся стену. По словам Фолкена, в окрестностях замка хватало варварских племен и разбойничьих шаек, предводители которых почли бы за счастье захватить крепость и отобрать Кельсиор у Кела – в том случае, разумеется, если последний предоставит им такую возможность. Здесь, на окраинных землях Семи доминионов, царили свои законы, отличные от цивилизованных обычаев. Каждый удельный властитель опирался на мощь своих воинов, а не на освященное традициями право наследования. С другой стороны, Келу вот уже много лет удавалось уберечь свои владения от происков конкурентов. С некоторыми из них он даже заключил союз, и его воины – в обмен на хлеб и другую провизию – защищали от набегов разбросанные к западу от тракта Королевы поселения. Система далеко не идеальная, но достаточно действенная. Фолкен поднялся.
– Ну все, пора двигаться, – сказал он.
– Куда? – обеспокоенно спросил Трэвис, дожевывая последний кусок хлеба.
– Увидишь…
Трэвис уже знал по опыту, что дальнейших объяснений от барда он не дождется, поэтому быстренько дожевал хлеб, запил остатками пива и последовал за Фолкеном. Они вернули стряпухе опустевший кувшин и вышли со двора через открытые ворота. Слева лежала в руинах разрушенная часть крепости. Туда и направил свои стопы бард. Пробираясь среди нагромождения каменных плит и куч щебня, Трэвис вскоре сообразил, что путь их ведет к древней башне, воздвигнутой на дальней оконечности полуострова. Вершина ее давно обрушилась, но нижняя часть почти не пострадала. Обливаясь потом, несмотря на утреннюю прохладу, друзья добрались наконец до башни и вошли внутрь через открытый арочный проем в стене. Крыша отсутствовала, а круглый земляной пол зарос травой. Трэвис не сразу заметил, что в башне, кроме них, находятся и другие люди. На плоском камне сидела женщина с глазами цвета янтаря в расшитом серебром темно-синем платье, а рядом с ней, положив правую руку на рукоять меча, стоял высокий светловолосый рыцарь – та самая странная парочка, на которую он обратил внимание накануне вечером.
– Давно пора, – бросила вместо приветствия дама. – Заждались мы тебя, Фолкен Черная Рука.
Трэвис в тревоге покосился на спутника.
– Это и есть те самые друзья, о которых ты говорил?
– Какой ты догадливый! – буркнул бард и повернулся к женщине. – Прошу прощения за опоздание, леди, но по дороге в Кельсиор мне пришлось столкнуться с некоторыми… осложнениями.
– Вижу, – кивнула та, окинув Трэвиса проницательным взглядом, от которого ему сразу захотелось спрятаться или провалиться под землю. Ощущение было не из приятных – она смотрела на него так, будто насквозь видела. Он с облегчением вздохнул, когда дама вновь обратила взор на Фолкена.
– Мы уже совсем отчаялись, – продолжала женщина. – Почти месяц прошел с назначенной даты, а тебя все нет и нет. Король Кел радушный хозяин, но после шестого или седьмого пиршества кряду его гостеприимство начинает несколько утомлять.
– Ну, я не стал бы высказываться столь категорично, – по-скребя бородку, возразил рыцарь. – Мне, например, у Кела нравится. По крайней мере не приходится думать, чем себя занять вечерами. Все светские мероприятия расписаны заранее.
Женщина встала.
– Так ты собираешься познакомить нас со своим спутником, Фолкен? Или решил окончательно распрощаться с хорошими манерами, дабы не выделяться среди прочих собутыльников Кела? На мой взгляд, тебе эта роль как раз по плечу.
Бард вздрогнул, как от удара, и повернулся к Трэвису.
– Уважаемый Трэвис Уайлдер, позволь представить тебе моих друзей, – проговорил он, окинув даму сумрачным взглядом. – Временами, правда, меня берут сомнения в том, правильно ли я употребляю это слово. Как бы то ни было, этого пустоголового блондина в железной рубахе зовут Бельтаном. А красотку со змеиным язычком – леди Мелия.
– Я тоже тебя люблю, Фолкен, – парировала Мелия, сверкнув глазами, – но не советую слишком злоупотреблять моим добрым отношением! – Шурша складками платья, она приблизилась к Трэвису и с чарующей улыбкой протянула руку. – Счастлива познакомиться с тобой, Трэвис Уайлдер.
Не будучи уверен в том, что поступает правильно, Трэвис тем не менее склонился над предложенной ручкой и почтительно поцеловал ее.
– Отрадно видеть, что еще не все из присутствующих разучились прилично вести себя в обществе дамы, – заметила Мелия, насмешливо прищурившись.
– Ты присядь где-нибудь, Трэвис, – посоветовал Фолкен. – Нам с леди Мелией нужно как следует потолковать, а это займет порядочно времени.
Бард уселся рядом с Мелией, но Бельтан остался на ногах. Он стоял за спиной темноволосой леди, высокий и молчаливый, как каменный истукан. Трэвис нашел себе местечко неподалеку, сел, скрестив ноги, прямо на траву и с удовольствием подставил лицо под теплые солнечные лучи, что отнюдь не мешало ему краем уха прислушиваться к разговору.
Первой заговорила леди Мелия:
– Много всего произошло за год, истекший с той поры, когда разошлись наши с тобой пути, Фолкен. Мы с Бельтаном побывали во всех Семи доминионах, где видели и слышали немало тревожного. Но позволь вначале сообщить о том, что кажется мне наиболее важным. В Кейлавере собирается Совет Королей, и в эти минуты владыки остальных шести доминионов уже направляются в Кей-лаван или собираются сделать это в ближайшие дни.
Бард аж присвистнул, услыхав такую новость.
– Да, плохи дела, коли уже и до Совета дошло! К сожалению, в те края, где я путешествовал весь этот год, вести доходят с большим опозданием, поэтому я почти ничего не слышал о том, что творится в Фаленгарте. Говори же дальше, я весь внимание!
Солнце поднималось все выше, а Фолкен и Мелия продолжали обмениваться информацией. Время от времени к их диалогу присоединялся Бельтан с каким-нибудь добавлением или комментарием. Трэвис наблюдал за ними с неослабевающим интересом. Любопытство его прежде всего подогревалось тем обстоятельством, что именно от этих людей, по словам барда, могло зависеть возвращение Трэвиса в Колорадо. Он мало что понимал из обсуждаемых ими событий, но по ходу беседы сумел почерпнуть кое-какие сведения о своих новых знакомых. Рыцарь Бельтан, например, оказался уроженцем Кейлавана – того самого доминиона, где должен собраться Совет Королей. Откуда родом леди Мелия, Трэвис так и не выяснил, но у него сложилось впечатление, что она прибыла сюда с далекого юга, где обладала обширными связями и влиянием. Вела она себя, во всяком случае, как весьма высокопоставленная особа.
Был момент, когда Трэвис машинально поправил свои очки в металлической оправе, некогда подаренные ему Джеком, а еще раньше принадлежавшие жившему столетие назад молодому ганслингеру, и уже в следующее мгновение что-то неуловимо изменилось. Приглядевшись, он понял, что каким-то непостижимым образом видит соткавшуюся вокруг каждого из троих ауру. Голову Бельтана окутывало золотое сияние, перечеркнутое, однако, черной, как мазок дегтя, полосой. Аура Фолкена струилась прозрачной серебристой волной, бледной и печальной, как валсиндар зимней порой. Но самым ярким оказался блистающий ореол вокруг очаровательной головки леди Мелии. Он сиял тем же волшебным блеском солнечного янтаря, что и ее глаза, отливая вдобавок нежной морской лазурью.
Внезапно Мелия вскинула голову и устремила свой взор на Трэвиса. Тот вздрогнул от неожиданности, очки снова сползли на нос, и видение исчезло. Мелия сразу же отвернулась и возобновила разговор, а Трэвис принялся гадать, видел он ауру в действительности или все это ему померещилось?
Из дальнейшего диалога ему удалось понять, что Мелия и Бельтан расстались с Фолкеном прошлой осенью в Кейлаване и договорились вновь собраться вместе в Кельсиоре ровно через год. Странствия их имели целью установить первопричину зла, уже тогда пустившего первые ростки в городах и весях Фаленгарта. Вывод из рассказов рыцаря и его дамы следовал неутешительный: за минувший год положение катастрофически ухудшилось, причем повсеместно.
Во владениях всех Семи доминионов лето выдалось коротким и неурожайным. Хлеб в полях погиб на корню, а деревни и села обезлюдели от мора. Зима наступила много раньше обычного и по всем признакам обещала затянуться надолго. А долгая зима означала, что орды варваров и разбойничьи шайки, в обычные годы редко рисковавшие переходить границу, будут вынуждены в поисках крова и пропитания вторгаться все глубже и глубже в цивилизованные земли. Крестьяне уже начали роптать и волноваться, что, в свою очередь, вызывало немалое беспокойство среди феодальной знати. Но страх перед вторжением варваров был лишь одной из причин, порождавших недовольство в народе. Мелия и Бельтан побывали во многих местах, и им не однажды доводилось слышать от поселян о странных существах, бродящих в округе и устраивающих всяческие пакости.
Трэвис навострил уши, сразу вспомнив при этих словах Трифкина-Клюковку и его труппу.
– Странные существа? – вопросительно сдвинул брови Фолкен.
– Совершенно верно, – взял на себя ответ рыцарь. – Правда, происходит такое пока только в самых отдаленных и глухих поселениях – по соседству с горами или непроходимыми дебрями. Люди уверяют, что своими глазами видели разных тварей, вышедших прямиком из детских сказок и древних преданий. Таких как гоблины, лешие и даже феи. – Он презрительно фыркнул. – Даже я не настолько туп, чтобы принять все их россказни за чистую монету! Думаю, все эти слухи распускают деревенские пьяницы и досужие сплетницы.
– Думаешь ты скорее всего правильно, – задумчиво проговорила Мелия, – но меня тревожит сам факт появления и распространения подобных слухов. Особенно сейчас. В неспокойные времена люди всегда более склонны к суеверным страхам. Не зная истинных причин недородов и эпидемий, они ищут объяснений в старинных легендах. – Глаза ее сверкнули сумрачным огнем. – Либо обращаются к новым религиозным течениям.
Фолкен недоверчиво покосился на собеседницу.
– Возник новый культ, – кивком подтвердила она. – Новый и таинственный. И он постепенно набирает силу. Бард провел ладонью по волосам.
– Ничего не понимаю, – признался он после короткой паузы. – Все религиозные культы, связанные с мистериями, имеют древние корни и пришли в доминионы много веков назад с другого континента, отделенного от Фаленгарта Южным морем. Откуда же тогда взялся новый?
Мелия оправила платье и в упор посмотрела на Фолкена.
– Хороший вопрос, – одобрительно кивнула она. – Я бы многое отдала, чтобы узнать на него ответ. Насколько мне удалось выяснить, приверженцы Культа Ворона обязаны отказаться от своих душ и вверить их попечению божества. Хуже того, они проповедуют ничтожность бренной жизни и верят, что в смерти воссоединятся с Великим Вороном и познают вечный экстаз в его объятиях.
– Исключительно удобная догма, – ехидно заметил Фолкен. – Выходит, жрецам культа нет надобности разъяснять пастве всякие насущные проблемы; напротив, им даже на руку трудности, позволяющие с легкостью вербовать новых адептов.
Щеки леди Мелии зарделись от гнева.
– Вот именно! – негодующе воскликнула она. – И последствия просто ужасны! Приверженцы Культа Ворона апатичны и даже не пытаются бороться с обрушившимися на них напастями. Зачем цепляться за жизнь, если жрецы обещают посмертное блаженство? Для поклоняющихся Ворону жизнь ничего не значит. Значение имеет только смерть! – Рука Мелии непроизвольно сжалась в кулак. – Извращенцы проклятые! – добавила она с ненавистью.
Фолкен задумчиво потер подбородок затянутой в черную перчатку рукой и печально склонил голову.
– Увы, ты права, – с грустью произнес он. – Я тоже вижу в появлении Культа Ворона еще один признак приближения смутных времен. Что ж, – вздохнул бард, – по крайней мере не нужно больше гадать, куда податься. Полагаю, никто не станет возражать, если мы как можно быстрее отправимся в Кейлавер и доложим Совету Королей обо всем, что нам удалось узнать.
– Погоди минутку, Фолкен, – вмешался Бельтан. – Ты же еще не поведал нам, где побывал и что увидел. Или ты позабыл поставить нас в известность?
Выцветшие голубые глаза барда затуманились.
– Ни о чем я не позабыл, – проворчал он. – Беда в том, что я сам толком не разобрался во всем, что видел, слышал и узнал за время странствий. И пока не разберусь, говорить ничего не стану. Скажу только, что долог и труден был мой путь. И прежде чем добраться до Рунных Врат, хранящих скрытый в бездне Имбрифейла Мрак, пришлось преодолеть мне Фол Трендур, ущелье Теней и много других преград.
Бельтан и Мелия молча уставились на барда. По спине Трэвиса пробежал холодок. Только теперь он понял, почему встретил в Зимней Пуще возвращающегося из опасного путешествия за пределы Железных Клыков Фолкена!
Бард вышел из задумчивости.
– Сегодня я вам больше ничего рассказывать о своих приключения не буду, а вот показать кое-что покажу. Полагаю, тебя это особенно заинтересует, Мелия. Да и мне не помешает выслушать чужое мнение. – Он достал из котомки завернутый в тряпицу предмет и положил на плоский камень. – Я нашел это в ущелье Теней!
Движимый любопытством, Трэвис поднялся и подошел поближе. Фолкен развернул тряпицу и показал всем свою находку. Ею оказался вырезанный из твердого белого камня диск размером примерно с ладонь, на поверхности которого серебрился странный символ:

Ломаная трещина проходила через центр диска, разделяя его на две половинки. Мелия внимательно осмотрела артефакт со всех сторон и задумалась.
– Похоже на связанную руну, – высказалась она наконец. – И очень, очень древнюю, поскольку искусство связывания рун было утрачено в Фаленгарте много веков тому назад.
– Я тоже так решил, – кивнул бард, – и очень рад, что наши мнения совпадают. В рунах я разбираюсь слабо, но все же считаю…
Дальнейшие его слова слились в ушах Трэвиса в неразборчивое бормотание. Он не мог оторвать глаз от руны. Поверхность камня выглядела безупречно гладкой. Кончики пальцев зачесались от нестерпимого желания прикоснуться к ней и ощутить собственной кожей ее манящую белизну. Не отдавая себе отчет в том, что делает, Трэвис вытянул правую руку и дотронулся до камня.
Рунный диск окружило голубое сияние, а серебристый символ в центре вспыхнул ярким белым пламенем. В то же мгновение чей-то голос в мозгу Трэвиса произнес одно-единственное незнакомое слово:
«Кронд!»
Но самое удивительное заключалось в том, что в отличие от слова ему был хорошо знаком произнесший его голос. Это был голос Джека Грейстоуна!
Вскрикнув от неожиданности, Трэвис отдернул руку и отступил на шаг назад. Голубой ореол вокруг камня тут же исчез, знак в центре руны поблек, а голос Джека в голове перестал звучать. Ловя на себе встревоженные взгляды окружающих, Трэвис растерянно заморгал и потер ладонь о бедро. Кожу покалывало, как после удара током. Внезапно Фолкен завладел его кистью и насильно повернул ладонью вверх.
Трэвис не мог поверить своим глазам. Да и все остальные смотрели на него так, словно он только что при них отрастил себе вторую голову. Все, кроме Мелии, чей взор выражал вовсе не удивление, а скорее холодную расчетливость.
На ладони правой руки Трэвиса – той самой, которую стиснул Джек во время их последней встречи в Обители Мага, – сиял серебром и лазурью, как несмываемое клеймо, таинственный знак. Только он почему-то совсем не походил на аналогичный символ, расположенный в центре рунного диска. Жалобный стон сорвался с губ Трэвиса Уайлдера.
– Ох, Джек, Джек! Что же ты со мной сотворил?! – в страхе и отчаянии прошептал он.

33

– Сдается мне, Фолкен, – бросила Мелия, меряя шагами поросший травой круг внутри покинутой башни, – что сейчас самое подходящее время поведать нам поподробнее об одном из задержавших тебя в пути осложнений. – Она круто повернулась и в упор посмотрела на Трэвиса.
Тот сидел на камне, понурив голову и тупо вглядываясь в раскрытую ладонь. Высветившийся на ней знак давно побледнел и изгладился, но он чувствовал под кожей каждый изгиб составляющих его линий. Изображение раскаленной нитью пылало в его мозгу, и стоило Трэвису хоть на мгновение закрыть глаза, как перед мысленным взором тут же вновь проступали три скрещивающиеся под углом прямые:

В голове теснились не находящие ответа вопросы. Каким образом поместил Джек этот знак на его ладонь? Зачем он так поступил? Что означает этот светящийся символ? Стоп! А почему, собственно, символ? Разумеется, знак на ладони Трэвиса заметно отличался от начертанного на круглом диске, найденном, по словам Фолкена, в ущелье Теней, но оба наверняка имели общее происхождение. Как там он его называл? Руна? Точно, руна! Жаль только, что и это слово ничего не объясняет. Ну зачем, зачем ты так подставил меня, Джек?!
Бельтан озабоченно переминался с ноги на ногу, но до сих пор не проронил ни слова. Очевидно, в подобных ситуациях рыцарь привык безоговорочно полагаться на Мелию и Фолкена, куда более сведущих в магии, нежели он. В магии? Ну да, конечно, в чем же еще? За исключением одной маленькой детали. В книжках, которые Трэвис читал в детстве, маги и волшебники тоже творили чудеса – чаще добрые, иногда злые, но всегда удивительные и восхитительно волнующие воображение. Магия Зеи оказалась совсем иной – темной, пугающей, противной человеческому естеству. И нечего удивляться, если даже друг Фолкен поглядывает на него с подозрением.
– Между прочим, я наивно полагал, что у тебя больше не осталось сюрпризов за пазухой, друг Трэвис, – заметил бард, скрестив на груди руки.
– Я тоже так полагал, – сокрушенно отозвался Трэвис. – По-моему, будет лучше прямо сейчас рассказать леди Мелии и Бельтану обо всем, что со мной случилось. С самого начала.
– Неплохая идея, – одобрительно кивнул Фолкен.
Трэвис глубоко вдохнул и приступил к повествованию. Подробный пересказ событий, приведших его из Кастл-Сити в чужой, незнакомый мир, отнял немало времени, но заинтригованные слушатели ни разу не прервали его. Правда, реагировали они по-разному. Если Бельтан ловил каждое слово с расширенными от изумления глазами, его прекрасная спутница, наоборот, то и дело скептически морщилась, всем своим видом показывая, что сильно сомневается в правдивости рассказчика.
Как только Трэвис умолк, Мелия поднялась и приблизилась к нему.
– Могу я взглянуть на шкатулку? – сухо осведомилась она.
– Да-да, конечно, леди. – Трэвис вскочил с места, сунул руку за пазуху, достал железную шкатулку и протянул даме. Мелия отрицательно покачала головой.
– Открой ее своими руками. Пожалуйста.
Несмотря на вежливый тон, слова ее больше походили на приказ, чем на просьбу. Трэвис снял крючок и открыл крышку. Серо-зеленый камень сразу ожил в солнечных лучах и засиял тысячами невидимых граней. Мелия склонилась над коробочкой и внимательно осмотрела камень, но ни разу не прикоснулась к нему. Закончив осмотр, она дала знак закрыть шкатулку.
– Ну и что вы об этом скажете, леди? – не удержался от вопроса Трэвис.
Мелия задумчиво посмотрела на него и покачала головой.
– Я ничего не скажу. Пока, во всяком случае. Могу только дать полезный совет. Хорошенько спрячь эту вещь, Трэвис Уайлдер, и никогда не открывай без крайней необходимости.
Трэвис послушно убрал шкатулочку во внутренний карман туники, успев заметить, однако, скептическую усмешку Фолкена. По всей видимости, у леди Мелии имелись свои соображения касательно природы камня, но делиться ими со всеми она по какой-то причине не желала. Трэвис, в свою очередь, не собирался докучать ей расспросами. Сегодняшний день и без того выдался щедрым на неожиданности.
Бард бережно завернул разбитый рунный камень в тряпицу и упрятал сверток на самое дно котомки.
– Тогда в дорогу, друзья, – предложил он. – Сначала, правда, придется огорчить известием о скорой разлуке нашего гостеприимного хозяина короля Кела, но тут уж ничего не попишешь. До Кейлавана путь неблизкий.
Мелия скользнула взглядом по фигуре Трэвиса.
– А как поступим с нашим маленьким осложнением? – поинтересовалась она без особого энтузиазма.
– Я не знаю, как отправить его обратно в тот мир, откуда он пришел, – развел руками бард. – Ты, как я понял, тоже…
Мелия в задумчивости провела пальчиком по бархатистой щеке.
– Думаю, нам следует прихватить его с собой в Кейлавер, – сказала она. – После того, что он натворил со связанной руной, его лучше не оставлять без присмотра.
– Полностью с тобой согласен, – отозвался Фолкен.
– Эй, подождите! – спохватился Трэвис, возмущенный столь бесцеремонным обсуждением своей участи. – Меня что, никто и спрашивать не собирается?
Не собирался, по всей видимости, никто. Мелия и Фолкен уже направлялись к выходу из башни, на ходу обсуждая какие-то мелкие детали предстоящего путешествия. Трэвис уставился им вслед, чувствуя себя брошенным и никому не нужным маленьким оебенком.
– Ну почему никто никогда ничего мне толком не скажет?! – воскликнул он, чуть не плача от обиды.
– Привыкай, парень, – ухмыльнулся Бельтан, добродушно похлопав его по плечу. – От этих двоих объяснений вовек не дождешься. Я-то уже привык, чего и тебе советую.
С этим дружеским напутствием рыцарь обошел его и тяжеловесно затопал за удаляющейся парой. Трэвис остался один в опустевшей башне. Постоял с минуту в раздумье, обреченно махнул рукой и пустился вдогонку за остальными.

Предыдущая страница 8 Следующая страница


9 Марк Энтони

34

Грейс разбудил тихий шуршащий звук, похожий на мышиную возню.
Она открыла глаза и моргнула. Рассеянный, медовых тонов свет заливал спальню. Повернув утонувшую в подушке голову, она увидела на полу косые полосы от проникающих сквозь узкое окошко солнечных лучей. Дарж привез ее сюда утром. Шел снег. С тех пор облака рассеялись, и выглянуло солнышко. Получается, она проспала большую часть дня.
Грейс нахмурила лоб. Опять этот странный звук, нарушивший ее сон: шорх-шорх, топ-топ – будто чьи-то мягкие лапки. Она решительно откинула одеяло и села на кровати.
Как две горлинки, застигнутые врасплох лучом охотничьего фонаря, обе юные служаночки в одинаковых серых платьицах застыли на месте, в восторженном испуге уставившись на Грейс. Одна из них накрывала столик, которого раньше в комнате не было, переставляя на него тарелки и блюда с подноса, а другая собирала сушившуюся у камина одежду.
– Привет, – осторожно кашлянув, сказала Грейс.
Бурная реакция горничных стала для нее полнейшей неожиданностью. Они разом завопили, при этом первая с грохотом уронила поднос на стол, а вторая судорожно скомкала еще влажные блузку и слаксы и прижала их к груди. Затем, не сговариваясь, обе стремительно метнулись к двери.
– Эй, вы куда? Это же мои вещи! – в тревоге закричала им вслед Грейс.
Она опоздала. Девушки, бросив на нее исполненный ужаса последний взгляд, выбежали из комнаты и захлопнули за собой дверь.
Грейс закусила губу. Неужели она выглядит такой страхолюдиной? Она вспомнила, что так и не удосужилась причесаться. Провела рукой по волосам и убедилась, что ее прическа на самом деле в полном беспорядке. Ну ладно, допустим, ее внешний вид действительно далек от совершенства, но растрепанные волосы едва ли можно считать веской причиной для панического бегства. И зачем, скажите на милость, им понадобилось уносить ее тряпки?
Грейс спустилась с кровати и подошла к гардеробу. Делать нечего, придется пока довольствоваться тем, что осталось. С нарастающим отчаянием она перебирала одно платье за другим, пока не остановилась на показавшемся ей самым простым в обращении. Им оказалось грандиозное сооружение из тонкого синего сукна, на изготовление которого пошло больше материи, чем она успела износить за все предыдущие годы жизни. Грейс со вздохом просунула голову через отверстие ворота и чуть не упала под навалившейся на плечи тяжестью. Мужественно стиснув зубы, она все же сумела устоять на ногах, но ее ожидало куда более тяжкое испытание. Она битый час подбирала, подтягивала, подворачивала, мучительно пытаясь разобраться в назначении бесчисленных застежек, пуговиц и бретелек.
И все понапрасну.
Грейс не без оснований считала себя умной женщиной, но конструкция этого платья оказалась за пределами ее понимания. Оно упорно не желало ей подчиняться. Что бы она ни делала, оборки и складки неизменно собирались на одной стороне, соответственно исчезая на противоположной. Окончательно выбившись из сил, Грейс выползла из платья и засунула его обратно в шкаф, сопроводив несколькими энергичными выражениями.
Она уже собиралась закрыть дверцу – проклятое платье так ее разозлило, что даже смотреть на него было противно, – как вдруг заметила в углу какой-то сверток. Развернув его, она обнаружила длинную шерстяную тунику светло-коричневого цвета, толстые зеленые гамаши и кожаный пояс. Эта находка понравилась Грейс значительно больше. Она натянула тунику и гамаши поверх нижнего белья и подпоясалась. Вещи были ей великоваты, но не шли ни в какое сравнение с платьем, в котором она походила на плюшевое кресло-переросток. Вероятнее всего, они попали в гардероб случайно и принадлежали кому-нибудь из слуг, но в них было тепло и удобно, а главное, не приходилось гадать, что и как надевать или снимать. Расправляя складки туники вокруг талии, Грейс нашла прикрепленный к поясу кожаный кошель. Подойдя к камину, она забрала с полки ожерелье и надела на шею, убрав кулон под одежду. Визитную карточку Ищущих и половинку монеты спрятала в кошелек. Затем оглядела себя со всех сторон и осталась довольна.
Ноздри защекотал аппетитный аромат. Отвернувшись от гардероба, Грейс переключила внимание на столик с оставленным служанкой подносом. Рядом со столиком стояло кресло. Желудок громко и протестующе заурчал, недвусмысленно давая понять, что не намерен больше мириться с таким пренебрежительным отношением к его потребностям. Мельком оглядев поднос, Грейс решительно придвинула кресло и уселась за стол. В конце концов, голод не способствует мыслительному процессу, так что строить планы гораздо разумнее, предварительно подкрепившись.
Она исследовала содержимое всех блюд и горшочков, по очереди приподнимая глиняные крышки и заглядывая внутрь. Меню оказалось разнообразным, но довольно своеобразным. В качестве закуски предлагалось нарезанное ломтями холодное мясо под зеленым желеобразным соусом; на первое – густой суп-пюре цвета топленого молока с крошечными отварными яйцами; в роли горячего выступал мучной пудинг, обильно сдобренный пряными приправами, а на десерт ей досталась сметана с незнакомыми сушеными фруктами.
Некоторое время Грейс еще колебалась. Потом желудок снова напомнил о себе и заставил забыть об осторожности. Она подцепила кусочек мяса и отправила в рот. Минуту спустя блюдо наполовину опустело. Ростбиф оказался настоящим деликатесом, а вот зеленый соус ей не понравился, так же как и плавающие в супе микроскопические яйца, от которых исходил стойкий неприятный запах. Сам суп, чем-то напоминающий луковую похлебку с картофелем, имел вполне приемлемый вкус. Пудинг источал приятный запах анисового семени. Она обожала анис и слопала все без остатка. Десерт постигла та же участь, хотя ей пришлось довольно долго жевать жесткие и упругие, как резина, сухофрукты. В целом обед можно было считать удавшимся – Грейс неоднократно случалось довольствоваться едой несравненно ниже качеством. Впрочем, она была так голодна, что не побрезговала бы, наверное, даже сухим собачьим кормом.
После плотной трапезы ее снова потянуло в сон, но тут внимание Грейс привлекла пара сапожек, стоящих в углу у камина на том самом месте, где прежде валялись ее промокшие тряпки. И как только она их раньше не заметила? Отложив ложку, она принесла сапоги, вновь уселась в кресло и примерила обновку. Пошитые из удивительно мягкой оленьей кожи почти невесомые сапожки пришлись ей точно по размеру, послушно растягиваясь на икрах и как влитые облегая ноги. Грейс зажмурилась от удовольствия. Идеальная обувь! Пожалуй, даже слишком идеальная. Скорее всего какой-то местный сапожник-умелец стачал их, пока она спала, использовав в качестве образца ее больничные туфли. Она встала и прошлась по комнате. Сапожки упруго пружинили при каждом шаге, но нигде не давили и не натирали. Такое впечатление, словно она всю жизнь их носила. В них можно было спокойно прошагать пешком миль двадцать без единой мозоли.
Прогулка по комнате привела Грейс к окну, и она вспомнила, что утром так и не успела выглянуть наружу. Стекло в оконной раме было толстым и пестрело многочисленными воздушными пузырями и иными включениями – от песчинки до мелкой гальки. Все эти огрехи, преломляя солнечный свет, создавали неожиданно приятный для глаз эффект, хотя заметно затрудняли обзор, что, впрочем, не помешало Грейс определить свое местонахождение. Ее апартаменты располагались на верхнем этаже одного из пристроенных под прямым углом к центральной башне крыльев Сама башня находилась по левую руку, а по правую виднелись ворота, через которые они с Даржем проникли в цитадель. Другое крыло занимало противоположную сторону замкового двора, а посреди него был разбит сад. Деревья частично ограничивали видимость и полностью закрывали центральную часть, но Грейс все же удалось разглядеть многочисленные дорожки, петляющие по всему пространству и с обеих сторон огражденные плотными зарослями вечнозеленого кустарника. Сад представлял собой настоящий лабиринт, в котором непосвященный мог легко заблудиться.
Заходящее солнце обливало расплавленным золотом башни и шпили крепости; на фоне темнеющего неба пламенели багрянцем полотнища реющих на ветру знамен.
Грейс так бы и стояла у окна, любуясь открывающейся панорамой, но легкий стук в дверь заставил ее отвлечься от этого занятия.

35

Она стремительно обернулась и посмотрела на дверь. Стук повторился – негромко, но настойчиво. Грейс охватила паника. Что делать? Она умела хладнокровно взирать на самые тяжелые увечья, бороться с любыми заболеваниями и манипулировать пациентами с легкостью опытного кукловода. Почему же тогда обычные люди до сих пор повергали ее в ужас? В горле запершило, и ей пришлось откашляться.
– Войдите, – крикнула она и недовольно поморщилась – скрыть дрожь в голосе не получилось.
Последовала пауза, потом ручка повернулась, и дверь отворилась. В комнату вошла молодая женщина. Грейс сразу поняла, что ее посетила не обычная служанка.
Так вот как положено носить эти чертовы платья!
Пышный кринолин туго облегал гибкое тело юной леди, отнюдь не скрывая, а, наоборот, подчеркивая изящество и грациозность ее фигуры. Правое плечо девушки покрывала роскошная шаль. Сапфировое платье удачно гармонировало с ее большими, широко раскрытыми синими глазами, выгодно оттеняя черные как смоль волосы и безупречную кожу цвета слоновой кости. Черты лица с первого взгляда внушали симпатию и говорили о сильной и вместе с тем мягкой натуре его обладательницы Она еще не была красавицей, но обещала стать ею в недалеком будущем.
Остановившись за порогом, девушка присела в низком реверансе. Грейс в таком наряде и шагу не смогла бы сделать без посторонней помощи, но посетительнице это упражнение далось без видимых усилий.
– Надеюсь, я не побеспокоила ваше высочество? – чистым, нежным голосом осведомилась она.
– О нет, только не это! – непроизвольно вырвалось у Грейс. На лице гостьи появилось озабоченное выражение.
– Неужели до меня кто-то осмелился потревожить покой вашего высочества? – Озабоченность быстро сменилась гневом. – Будьте уверены, ваше высочество, я лично разыщу виновных в этом ужасном проступке и прослежу за тем, чтобы они понесли заслуженное наказание!
Грейс вспомнила перепуганных служаночек и отрицательно покачала головой.
– Не нужно никого наказывать. Пожалуйста. Собственно говоря, дело совсем в другом… – Она шагнула к девушке. – Видите ли, все называют меня ваше высочество, а мне бы очень хотелось, чтобы этого не делали.
Ну вот, сказала все-таки!
Юная дама понимающе улыбнулась и согласно кивнула.
– Лорд Олрейн уже предупредил меня, ваше… то есть миледи, что вы по какой-то причине избегаете приличествующего вашему рангу обращения. Разумеется, любое ваше желание – закон для нас. Молю только об одном: скажите, как вас следует именовать в дальнейшем?
Грейс с величайшим трудом подавила приступ истерического смеха.
– «Светлость» подойдет? – спросила она с усмешкой. – Кстати, по странному совпадению, меня именно так и зовут <"Игра слов. В английском языке женское имя Грейс (Grace) совпадает с почтительным обращением «светлость», соответствующим герцогскому титулу">.
– Вполне логичный выбор, – с невозмутимым видом согласилась ее собеседница, то ли не заметив прозвучавшего в словах Грейс сарказма, то ли сознательно подыгрывая ей.
– А вы?…
– Ой, простите, наверное, я позабыла свои хорошие манеры в другом платье! – смущенно потупилась девушка. Грейс с облегчением вздохнула. Подыгрывает!
– Леди Эйрин, баронесса Эльсандрийская, к вашим услугам, – представилась гостья, но таким тоном, будто титул баронессы сильно ее утомляет. – Однако, если мне придется называть вас Грейс, я настаиваю, чтобы вы звали меня Эйрин. И я не потерплю отказа, будь вы даже королевой Малакора!
Грейс всегда испытывала неуверенность и дискомфорт в обществе других людей, особенно незнакомцев, но рядом с юной баронессой ей было так легко и свободно, словно между ними с первой минуты установилась некая невидимая связь. Она, в свою очередь, довольно неуклюже попыталась исполнить ответный реверанс.
– У меня и в мыслях не было отказывать вам, Эйрин. – Поддавшись безотчетному порыву, Грейс с притворной суровостью посмотрела на девушку. – Вы так и собираетесь торчать на сквозняке, моя милая, или все же соблаговолите войти и закрыть дверь? Я сегодня чуть насмерть не замерзла, и одного раза мне более чем достаточно!
– Ах, извините, миледи! – Эйрин поспешно вошла в спальню и прикрыла за собой дверь. Озорное веселье мигом слетело с ее лица, уступив место глубокой озабоченности.
Грейс мысленно обругала себя последней дурой. Пошутила, называется. Ни с того ни с сего взяла и совсем расстроила бедную девочку!
– Да не переживайте вы так, Эйрин, – сконфуженно проговорила она. – Я просто неудачно пошутила. – Грейс крайне редко ощущала потребность в общении с кем бы то ни было, но до этого момента даже не представляла, каким по-настоящему невыносимым может быть одиночество. И ей совсем не хотелось, чтобы баронесса сбежала от нее, как неизвестно чем напуганные горничные. Вот только как убедить ее в своей безобидности? – Со мной такое иногда случается. Ляпнешь какую-нибудь глупость, не подумавши… Вы уж простите меня, пожалуйста.
Лицо Эйрин озарилось ослепительной улыбкой.
– Вам не нужно извиняться, Грейс. Тем более после всего, что вы сегодня пережили.
Глаза их встретились. В следующее мгновение девушка шагнула к Грейс и с благодарностью пожала ей руку.
– Я ужасно рада, что вы не такая, как другие, – смущенно призналась она, потупив голову.
– Что значит не такая? – удивилась Грейс. Эйрин подняла голову. Глаза ее лукаво блеснули.
– Все знатные леди, время от времени гостившие в Кейлавере, бывали в первую очередь озабочены тем, чтобы показать свое превосходство в статусе над самой титулованной из обитающих в замке дам. – Она театрально вздохнула. – Каковой, на данный момент, является ваша покорная служанка. Король Бореас – мой опекун, и с тех пор, как умерла королева Нарина, на мои плечи легла обязанность размещать, развлекать и ублажать всех прибывающих в столицу высокородных особ женского пола. Чаще всего это выражается в том, что мне часами приходится терпеливо выслушивать в подробностях, насколько у них дома богаче и роскошнее обстановка, пышнее и дороже наряды, проворнее и почтительнее слуги, чем у нас в Кейлавере.
– Звучит вдохновляюще, – сочувственно кивнула Грейс; слова Эйрин живо напомнили ей порядки в Денверском мемориальном, где кое-кто из практикующих врачей порой не брезговал очернить коллегу, лишь бы привлечь к себе внимание заезжего медицинского светила. Грейс в эти игры никогда не играла. – Но с моей стороны вам ничего подобного не угрожает. Как я уже говорила лорду Олрейну, я никакая не принцесса, а самая обыкновенная женщина.
– Ну разумеется, Грейс, – понимающе поддакнула баронесса. – Как вы пожелаете, так и будет.
Очевидно, Эйрин верила ее утверждениям ничуть не больше, чем старый сенешаль, но Грейс благоразумно решила пока не заострять на этом внимание. Девушка между тем продолжала с энтузиазмом развивать свой тезис:
– Вне зависимости от вашего статуса и причины появления в Кейлавере я бесконечно счастлива принимать вас здесь, Грейс. Вы не поверите, как мало в замке благородных дам. хотя бы отдаленно близких мне по возрасту! Признаться, я втайне надеялась, что вам захочется поговорить со мной, прогуляться по саду… – Она вдруг зарделась. – Ой, я, должно быть, выгляжу ужасно самоуверенной, да?
– Есть немного, – согласилась Грейс. – Но вам повезло. Я сегодня добрая и никому ни в чем не могу отказать.
Эйрин некоторое время осмысливала ее слова, потом радостно рассмеялась. Грейс, к своему удивлению, не выдержала и присоединилась к ней. Похоже, спонтанные шутки удавались ей лучше, чем заранее обдуманные. Надо будет запомнить на будущее.
Эйрин приглашающим жестом указала на каменную скамью у стены близ окна. Они уселись рядышком и некоторое время сидели молча, освещенные закатными лучами. Грейс не знала, с чего начать. Должно быть, сказывалось отсутствие практики.
– И кого же я должна благодарить за оказанное мне гостеприимство? – прервала она наконец затянувшееся молчание, стараясь, чтобы ее вопрос не прозвучал чересчур натянуто. – Его величество?
Мимолетная улыбка скользнула по губам Эйрин. Она покачала головой.
– О нет, не думаю. Боюсь, король Бореас слишком занят, чтобы лично заниматься нуждами гостей. Государственные дела оставляют мало времени для других забот. Во всяком случае, так принято считать. Поэтому король очень редко общается с ними не считая тех случаев, когда Кейлавер посещают действительно важные особы, так что все заботы о гостях ложатся на мои плечи
– Значит, я должна поблагодарить вас, Эйрин, – сказала Грейс. – Большое спасибо за все, а особенно за это, – указала она на сапожки из оленьей кожи у себя на ногах. – Замечательная обувь!
– Рада, что они вам понравились, – улыбнулась баронесса и тут же помрачнела. – Увы, ни одно из подобранных мною платьев не пришлось вам по вкусу, как я и опасалась. Я ниже вас ростом. Грейс, поэтому у меня не было другого выбора. Все эти наряды из гардероба покойной королевы Нарины – она была почти такого же телосложения, как вы. Я надеялась, они послужат вам какое-то время, но теперь вижу, что они безнадежно вышли из моды. Однако, если вы соблаговолите потерпеть еще немножко, я отдам переделать королевскому портному одно из моих платьев, и уже к завтрашнему утру…
– Нет-нет, Эйрин, платья здесь ни при чем! – перебила ее Грейс. – Боюсь, вина целиком на мне. Стыдно при-знаться, но я так и не смогла разобраться во всех этих пряжках и крючочках. Дело в том, что я никогда раньше ничего подобного не носила.
Эйрин никак не отреагировала на это заявление, несомненно, показавшееся ей весьма необычным, – разве что чуть заметно приподняла бровь.
– В таком случае позвольте мне показать вам, как это делается, – предложила она, направляясь к гардеробу.
Грейс сочла момент подходящим, чтобы задать наконец вертевшийся на языке вопрос:
– Скажите, Эйрин, почему люди в замке пугаются меня?
– О Мать Зея! Да с чего вы это взяли?! – в изумлении повернулась к ней баронесса.
Зея? Название этого мира или что-то другое? Нужно будет при случае выяснить. Но попозже. Собравшись с духом, Грейс рассказала о том, какими взглядами провожали ее утром стражники у ворот и в какой панический ужас повергло ее пробуждение находившихся в комнате горничных. Эйрин выслушала ее до конца и задумалась, озабоченно поджав губы.
– Вы знаете причину, но не хотите говорить? – догадалась Грейс.
Девушка заметно смутилась. Она вновь присела рядом с ней на скамью и принялась объяснять:
– На самом деле вам не о чем волноваться, Грейс. Это простые люди, грубые, необразованные, склонные к дурацким суевериям. И к сплетням тоже. Вы не поверите, но не прошло и часа после вашего приезда, а история о том, как эрл Стоунбрейк нашел вас замерзающей в Сумеречном лесу, успела трижды облететь весь Кейлавер, с каждым разом все дальше отклоняясь от действительности и обрастая совершенно фантастическими подробностями, пока все слуги окончательно не уверовали, что вы не просто заблудившаяся в чаще женщина, а… а…
– А кто? – не выдержала затянувшейся паузы Грейс.
– Королева фей, – со вздохом закончила баронесса и сокрушенно покачала головой. – Глупости, конечно, но люди рассказывают столько удивительных вещей про Сумеречный лес, что поневоле задумаешься. Разумеется, никто не верит всерьез в эти сказки, кроме неразумных детишек, пугающих ими друг друга по ночам, и все же… Вы так прекрасны, Грейс, что вас и впрямь можно принять за фею! У вас поразительно белая кожа и необыкновенные глаза, подобные лесной зелени в солнечный летний день. Я никогда не встречала глаз такого оттенка. Надеюсь, теперь вы понимаете, отчего слуги посчитали вас королевой Маленького Народца? – Последние слова Эйрин сопровождались смехом, впрочем, быстро увядшим. – Естественно, эти невежественные люди ошибаются, не так ли?
Грейс всякое случалось слышать в свой адрес, но королевой фей ее называли впервые. Она постаралась придать голосу как можно больше уверенности:
– Мне очень жаль разочаровывать вас, Эйрин, но я самая обыкновенная женщина, клянусь!
Девушка снова рассмеялась – на этот раз с облегчением.
– Позвольте с вами не согласиться, – возразила она, лукаво прищурившись. – Кем бы вы ни были, леди Грейс из Беккетта, ни у кого не повернется язык назвать вас обыкновенной женщиной! – Эйрин наклонилась вперед, обняла ее за плечи левой рукой и прижалась к ней щекой. – Мы обязательно подружимся, правда, Грейс?
Тело ее непроизвольно напряглось, в глазах мелькнула тревога. Она всю жизнь сознательно избегала подобных интимных ситуаций и сейчас всем своим существом противилась навязываемой ей близости. Внутренний голос твердил, что это опасно, что она еще не готова. Но Эйрин прижималась к ней с такой доверчивостью и нежностью, что исходящее от нее тепло в конце концов растопило страхи и ледок недоверия, и Грейс впервые откликнулась на чужую ласку.
– Нет, Эйрин, не подружимся, – усмехнулась она, сама себе удивляясь, – потому что мы с тобой уже подружились!
Лишь обняв, в свою очередь, юную баронессу, Грейс сообразила наконец, что же ее беспокоило все это время. Первый звоночек прозвучал, когда Эйрин только появилась на пороге спальни. Сначала она не придала этому значения, но теперь убедилась, что инстинкт врача ее не подвел. Не успев еще хорошенько обдумать, что она делает, Грейс мягко отстранилась от девушки и посмотрела ей прямо в глаза.
– Ты позволишь мне взглянуть на твою правую руку, Эйрин? – спросила она.
Баронесса побледнела и сразу насторожилась.
– Мою правую руку? Зачем?
– Я врач, Эйрин, – пояснила Грейс. – Не исключено, что я сумею тебе помочь.
– Врач?
– Ну да. Я лечу людей.
– А-а, теперь понятно, – закивала девушка. – Ты целительница!
– Я вижу, ты удивлена. Что, в Кейлаване женщинам не позволяется заниматься медициной?
Баронесса недоуменно взглянула на Грейс.
– Наоборот! У нас все целительницы женщины. Мужчины считают это занятие ниже своего достоинства, но мне кажется, что на самом деле они просто неженки. Вдобавок им недостает терпения и милосердия, необходимых в столь тонком ремесле. А ведь я могла бы сразу догадаться, что ты целительница. Знаешь, у тебя такой ученый вид. – Эйрин снова обняла ее. – Конечно же, ты можешь меня осмотреть, милая Грейс, только я очень сомневаюсь, что даже тебе по силам мне помочь.
Как всегда при осмотре пациента, движения ее сделались скупыми и выверенными до миллиметра. Она осторожно развернула покрывающую правое плечо девушки шаль, под которой обнаружилась иссохшая тоненькая ручка в перевязи из льняного полотна. Пока Грейс осматривала ее искривленную конечность и формулировала в уме диагноз, Эйрин спокойно сидела на скамье и невозмутимо смотрела в окно.
В отличие от нормально развитой левой правая рука баронессы была сильно искривлена и частично атрофирована. Она оказалась короче здоровой на добрую треть. Под бледной восковой кожей проглядывали причудливо изогнутые, как побеги глицинии, хрупкие косточки. Тончайший слой мышечной ткани поверх них выглядел безжизненно дряблым и гладким, как наполненный жидкостью пузырь. Кисть изгибалась внутрь к локтю; большой и указательный пальцы скрючились и словно навек застыли в зафиксированном положении, а три других, коротких и недоразвитых, срослись вместе. Одним словом, удручающее зрелище, но в то же время щемяще прекрасное, как заплетенная в символизирующем падение раненой голубки или неподвижность покрытой инеем ивовой ветви жесте рука танцора театра Кабуки.
– Можешь сжать пальцы? – профессиональным тоном спросила она.
Эйрин наморщила лоб и сконцентрировалась. Крючковатые отростки медленно пришли в движение и мягко сомкнулись вокруг запястья Грейс. Негромко ахнув, баронесса отдернула руку и прижала ее к боку. Затем левой рукой ловко накинула на плечо шаль и укрыла под ней изуродованную правую.
– Увы, ты права, Эйрин, – со вздохом сказала Грейс. – У тебя врожденный дефект. Я не в состоянии его вылечить.
– Не стоит сокрушаться, Грейс. Я уже давно привыкла и перестала обращать на нее внимание, – ответила баронесса с улыбкой, демонстрирующей незаурядное самообладание.
– Если хочешь, я покажу тебе несколько простеньких упражнений, – предложила Грейс. – Они позволят немного разработать мышцы и увеличат свободу движений. Ничего радикального, но ты все же сможешь в какой-то степени пользоваться больной рукой.
– Спасибо, ты очень добра, Грейс, – с благодарностью кивнула Эйрин, но вскоре глаза ее снова затуманились, она отвернулась и уставилась в окно; когда она опять заговорила, голос ее звучал чуть слышно: – Знаешь, а ведь со мной приключилась похожая история. Моя мать умерла при родах. Когда я появилась на свет и повитуха увидела… увидела это, она заявила моему отцу, барону, что его новорожденная дочь не человек, а подменыш, подложенный в материнское чрево вместо настоящего младенца Маленьким Народцем. Я родилась зимой. Повитуха предложила выбросить меня голой в снег и оставить замерзать. Но у отца не было других детей, суеверностью он тоже не страдал, поэтому голой на снег выкинули не меня, а повитуху. – Она отвела взгляд от окна и с улыбкой подмигнула Грейс. – Как видишь, не только тебя могут принять за сказочное существо. Так что мы с тобой в некотором роде сестры по несчастью.
Грейс всей душой сочувствовала новой подруге. Ей много раз приходилось реанимировать младенцев, извлеченных из холодных мусорных контейнеров, и далеко не всегда попытка увенчивалась успехом. Если приглядеться поближе, разница между этим миром и Землей не так уж велика.
Бесцеремонный стук в дверь прервал беседу. Грейс и Эйрин переглянулись, затем баронесса встала и пошла открывать. За дверью стоял вооруженный стражник в черном плаще поверх кольчуги. Он поклонился поднявшейся со скамьи Грейс и объявил громким голосом:
– Я прибыл по повелению его величества Бореаса, короля Кейлавана, дабы сообщить, что его величество с нетерпением ожидает в своих покоях леди Грейс из Беккетта и покорнейше просит посетить его без промедления.
У Грейс перехватило дыхание. Она бросила на Эйрин тревожный взгляд, но та сама стояла с полуоткрытым в изумлении ртом.
– Кто-то, кажется, уверял меня, что у короля нет времени на знакомство с гостями…
– Так оно и есть, – кивнула баронесса, с благоговением глядя на Грейс, – кроме тех случаев, когда гости, как я уже говорила, оказываются по-настоящему важными персонами.

36

Грейс поспешно шагала по залитому светом факелов коридору, стараясь поспеть за Эйрин. Королевский посланец невозмутимо топал за ними.
Баронесса больше всего переживала из-за ее наряда. Но стражник не выказал намерения покинуть спальню, да и времени на переодевание у них не осталось. Единственное, что успела сделать Эйрин, это расчесать гребнем, извлеченным из кармашка платья, спутанные со сна пепельные волосы подруги и уложить их в некое подобие прически. Сейчас она то шла быстрым шагом, то переходила на бег, из чего Грейс заключила, что его величество не рекомендуется заставлять долго ждать.
– Предстанешь перед королем, не торопись делать выводы, – на ходу давала ей последние наставления баронесса. – На самом деле Бореас вовсе не такой страшный, каким хочет казаться. Во всяком случае, большую часть времени, – добавила она.
– Звучит как-то неутешительно, – поморщившись, заметила Грейс.
Эйрин натянуто улыбнулась:
– Прости. Мозги я, кажется, тоже оставила в другом платье. Ладно, постараюсь обойтись тем, что осталось.
Они завернули за угол. Баронесса снова заговорила, понизив голос, чтобы не подслушал сопровождающий.
– Бореас – простой человек, – сказала она. – Только это вовсе не означает, что он глуп. Как раз наоборот. Однако король зачастую не различает нюансов и видит перед собой либо белое, либо черное. Кроме того, он в большинстве случаев предпочитает не рассуждать, а действовать. И запомни: если он задаст тебе вопрос или пожелает узнать твое мнение по тому или иному поводу, постарайся отвечать как можно короче и только по сути. Кстати, еще одно предупреждение. Бореас имеет привычку подвергать собеседников своеобразному испытанию, пытаясь намеренно запугать их или поставить в тупик. Постарайся никак не реагировать на его угрозы или оскорбления. И ни в коем случае не тушуйся и не ахай, что бы он ни сказал. Стоит ему почувствовать хоть малейшую слабину, и ты перестанешь для него существовать. Привычка, конечно, скверная, но в утешение могу только добавить, что в этом плане для короля не существует различий между мужчинами и женщинами. – Эйрин в задумчивости прикусила губу. – Ах да, вот еще что. Бореас чрезмерно высокого мнения о своем чувстве юмора, поэтому очень внимательно прислушивайся к каждому его слову. Как заметишь хотя бы отдаленный намек на шутку, сразу начинай смеяться. И чем громче, тем лучше.
Грейс в отчаянии стиснула зубы. Господи, ну как запомнить хотя бы половину?! Даже визит Эйрин напугал ее чуть ли не до полусмерти, хотя сейчас она и представить себе не могла более доброго и отзывчивого человека. Так как же, интересно, она найдет в себе силы предстать перед королем, обожающим терроризировать собеседников и обладающим вдобавок весьма своеобразным чувством юмора? Вот если бы он лежал в бессознательном состоянии, истекая кровью, на каталке в приемном покое отделения экстренной помощи, она бы и глазом не моргнула. А встретиться лицом к лицу со здоровым мужиком, обожающим задавать вопросы с подковыркой, на которые так или иначе все равно придется отвечать, – совсем другое дело.
– Не бойся, у тебя все получится, – подбодрила ее Эйрин, словно почувствовав смятение Грейс.
– Я постараюсь, – пообещала та, предприняв героическую попытку улыбнуться.
Они снова завернули за угол и резко затормозили. При виде преградившего им путь препятствия у Грейс отвисла челюсть, а Эйрин ахнула.
– Дражайшая баронесса!
Перегородившая своим кринолином почти весь коридор леди – а сомнений в знатности вставшей у них на дороге дамы ни у кого бы не возникло – была много старше Эйрин, хотя Грейс, наверное, приходилась ровесницей. Роскошные формы и безупречные черты лица делали незнакомку настоящей красавицей. Это была великолепная женщина, красивая той редкостной чувственной и одновременно зрелой красотой, которая так нравится мужчинам. Грейс в ее присутствии сразу почувствовала себя жалкой и уродливой, как гадкий утенок. Кожа цвета слоновой кости, пышные светлые волосы, уложенные в безукоризненную прическу, и вызывающий взгляд зеленых, под цвет наряда, глаз довершали портрет. Похоже, она вообще отдавала предпочтение зеленому цвету, потому что в глубоком вырезе лифа красовался огромный изумрудный кулон. В предчувствии угрозы волосы на шее Грейс зашевелились.
Эйрин наморщила лоб и присела в коротком реверансе.
– Добрый вечер, леди Кайрен, – сухо произнесла она. Кайрен подняла руку и небрежно коснулась ожерелья на шее.
– Ах, любезная Эйрин, мне почему-то кажется, что вы не рады меня видеть. А я так спешила, надеясь насладиться дружеской беседой с вами!
– Прошу прощения, Кайрен, – буркнула баронесса, – но мы очень спешим.
– Куда же, милочка? – очень натурально изобразила изумление дама.
– Ах, да перестань же, Кайрен! – огрызнулась баронесса. – Тебе ли не знать, куда мы торопимся! В этом замке и мышь усами не пошевелит без того, чтобы тебе не стало известно. И я очень сомневаюсь, что тебе случайно приспичило побродить именно в этой части замка, столь отдаленной от твоих собственных апартаментов.
Рот Кайрен растянулся в довольной усмешке, обнажив молочно-белые зубы. Розовый кошачий язычок скользнул по пухлым губам.
– Ах какая ты умненькая! – пропела она, всем своим видом наглядно демонстрируя, что это отнюдь не комплимент, и вслед за тем перевела взгляд на Грейс. – Кстати, хотелось бы знать, кто сопровождает тебя, если не секрет?
– Только не надо уверять, что ты не знаешь! – рассердилась Эйрин.
– Какая же ты все-таки дикая штучка, милочка, – досадливо поморщилась Кайрен. – Где твои манеры? Неужели нельзя просто представить меня новой королевской гостье, как того требует этикет? – Она покачала головой и театрально вздохнула. – Ах, извини, дорогая, мне не следовало тебя укорять. Ты же не виновата, что воспитывалась при дворе этого мужлана Бореаса, с самой колыбели не зная облагораживающего женского влияния.
Эйрин скрипнула зубами.
– Леди Кайрен, разрешите представить вам леди Грейс из Беккетта, – сухо произнесла она. – Грейс, разрешите представить вам леди Кайрен, графиню Силезскую, из Южного Кейлавана.
Грейс понятия не имела, что положено говорить в подобных случаях, поэтому решила ограничиться нейтральным:
– Рада знакомству, леди Кайрен.
– Ну разумеется, – снисходительно кивнула графиня; в ее больших томных глазах мелькнул огонек любопытства. – Кстати, милочка, вы не находите несколько необычным столь поспешное приглашение в покои его величества? Король нечасто дарит таким вниманием своих гостей, особенно путешествующих инкогнито. Интересно, зачем вы ему вдруг понадобились?
– Боюсь, мне нечего ответить на ваш вопрос, – покачала головой Грейс.
Зрачки Кайрен угрожающе сузились, как у пантеры перед прыжком.
– В этом вашем Беккетте, как я погляжу, в придворные игры научились играть ничуть не хуже, чем в Кейлавере. Постараюсь запомнить на будущее.
Это еще что такое? У Грейс и в мыслях не было играть с ней – она всего лишь честно высказала свое мнение. Чем же тогда вызвана такая резкая перемена в поведении графини? Откуда в ее взоре враждебность и что-то еще? Зависть? Презрение? Подозрение?
Кайрен снова повернулась к баронессе.
– Мне тоже надо бежать, милочка, – сказала она и покосилась на Грейс. – Желаю вам удачной аудиенции, леди Грейс из Беккетта. Кстати, я не прощаюсь. Уверена, мы с вами еще не раз повстречаемся.
Грейс так и не поняла, обещание это или угроза. Графиня Силезская, шурша кринолином, скользнула мимо них по коридору, свернула за угол и скрылась из виду. Эйрин проводила ее взглядом, исполненным одновременно ярости и невольного восхищения.
– Абсолютно бесстыжая женщина!
– В ее наряде для стыда и щелочки не отыщется, – согласилась Грейс.
Эйрин закусила губу.
– Не только в этом дело. Понимаешь, вот я – баронесса, воспитанница самого короля, наследница владений, богатством и обширностью уступающих только королевским, а она всего лишь провинциальная графиня. Я гораздо выше нее по положению, но при каждой нашей встрече она умудряется так все повернуть, что я всякий раз ощущаю себя жалкой служанкой в присутствии могущественной королевы. – Она задумчиво покачала головой и вдруг испуганно вскрикнула: – Король Бореас! Скорее! – В панике подхватив Грейс под локоть, Эйрин повлекла ее за собой по коридору.
– Что сделает король, если мы опоздаем?
– Ох не спрашивай, лучше тебе этого не знать!
Грейс не нуждалась в дальнейших понуканиях. Они стремительно неслись по лабиринту переходов, углубляясь в самое сердце кейлаверской цитадели. Стражник, гулко стуча по полу сапожищами, едва поспевал следом. Последний поворот в боковой проход – и троица очутилась перед массивной дверью, в центре которой красовался инкрустированный серебром герб: два скрещенных меча под короной с девятью зубцами.
Сопровождавший дам гвардеец солидно откашлялся и обратился к Грейс:
– Его величество ожидает вас, миледи. Вы можете войти. – Он коротко постучал, на миг прислушался, потом распахнул дверь и склонился перед Грейс, жестом приглашая ее внутрь.
В комнате царил полумрак, рассеиваемый прыгающим красноватым светом коптящих масляных ламп. На прощание Эйрин пожала ей руку и шепнула на ухо:
– Удачи! И постарайся не забыть, о чем я тебе говорила. Грейс чуть в обморок не упала от неожиданности.
– А ты разве не пойдешь со мной?
– Увы, – с грустью покачала головой баронесса. – Приглашение касается тебя одной. Но я уверена, что у тебя все получится. – В васильковых глазах Эйрин отсутствовала прозвучавшая в ее словах уверенность, но Грейс этого, по счастью, не заметила. – И да пребудет с тобой мощь Ирсайи! – добавила она напоследок, отступая в сторону.
Грейс лихорадочно подыскивала подходящий предлог или просто любую зацепку, чтобы отказаться от предстоящего знакомства с монархом Кейлавана, но страх заморозил ее мыслительные способности, и в голову, как нарочно, ничего не лезло. Да и поздно уже было отступать. Стражник положил руку ей на плечо и мягко, но настойчиво подтолкнул в дверной проем. Переступая через порог, Грейс зацепилась носком за выбоину в каменном полу, охнула и непроизвольно шатнулась вперед. Дверь за ее спиной захлопнулась с гулким грохотом.
– Входите же, миледи, – приветствовал ее чей-то тяжелый бас.
Грейс подняла голову. Стены и пол королевских покоев сплошь покрывали ковры и гобелены. Центр комнаты оккупировал большой стол черного дерева на толстых ножках, стилизованных под когтистые львиные лапы. В открытом очаге гудело пламя. Перед камином возвышалась темная мохнатая масса. Вначале Грейс приняла ее за груду ковров или шкур, но при ближайшем рассмотрении она оказалась сворой спящих мастифов. Голова каждого из псов была крупнее и массивнее ее собственной. При других обстоятельствах она почувствовала бы себя крайне неуютно в обществе такого количества свирепых собак, но ее ожидала встреча с представителем куда более опасного семейства двуногих хищников.
Король Бореас ужасал и подавлял любого одним своим присутствием. Его мощная фигура дышала грозным величием и обладала необыкновенной магнетической притягательностью. У Грейс даже мелькнула мысль, что все прочие рядом с ним обречены на роль спутников, вынужденных поневоле вращаться вокруг общего Центра притяжения. Лицо монарха привлекало мужественной красотой, проницательные глаза сверкали огнем. Он выглядел человеком в самом расцвете духовных и физических сил, и только редкие проблески седины в аккуратно подстриженной бороде и темных, зачесанных назад волосах выдавали его истинный возраст.
Грейс вдруг стукнуло в голову, что с ее стороны как-то невежливо стоять столбом и ошалело пялиться по сторонам. Все-таки перед ней король, а не какой-нибудь свинопас. Она запоздало попыталась изобразить реверанс, но где-то в процессе с ужасом обнаружила, что совершенно не помнит, как это делается. Пришлось срочно перестраиваться на ходу, в результате чего у нее получился довольно неуклюжий полупоклон. Снова выпрямившись, она ожидала встретить в глазах его величества либо гнев, либо насмешку, но, к своему удивлению, не заметила ничего подобного. Бореас смотрел на нее с такой напряженной внимательностью, словно хотел проникнуть взором в самые потаенные глубины ее души, и этот загадочный буравящий взгляд вселял куда большие опасения, нежели самое бурное проявление недовольства.
– Добро пожаловать в Кейлавер, миледи, – нарушил затянувшуюся паузу звучный голос Бореаса.
Грейс судорожно кивнула, не в состоянии произнести ни единого слова. Горло словно сдавила чья-то невидимая холодная рука, дыхание в груди пресеклось.
Король скрестил руки.
– Полагаю, – снова заговорил он, – правила придворного этикета требуют от особ нашего ранга вначале длительных церемонных приветствий, затем столь же продолжительного обмена любезностями и уверениями в бесконечном счастье от знакомства и только потом позволяют перейти к делу. Боюсь, однако, что не обладаю ни временем, ни терпением для подобных благоглупостей. – Голос его сделался громче и напоминал теперь медвежий рев. – Вас это не беспокоит, миледи?
Вопрос застиг ее врасплох, как брошенный из-под полы кинжал, но Грейс вовремя вспомнила уроки Эйрин и каким-то чудом сумела сохранить самообладание. Деликатно откашлявшись, она мило улыбнулась и сказала:
– Нисколько, ваше величество.
Бореас смерил ее долгим взглядом и широко ухмыльнулся. У Грейс в глазах зарябило от обилия острых зубов у него во рту. Усмешка больше походила на оскал дикого зверя, чем на выражение веселья. Король в раздумье поскреб бороду и кивнул:
– Превосходно, миледи. Будем считать, что знакомство состоялось. Между прочим, я на самом деле чрезвычайно рад принимать вас у себя в Кейлавере. Но не будем тратить лишних слов, а сразу перейдем к сути. – Он приблизился ней, распространяя почти физически ощутимые флюиды животной силы. – Мне настоятельно требуется ваша помощь, миледи.
Что это? Одна из неуклюжих попыток сострить, о которых предупреждала Эйрин? Нет, непохоже. Облик и голос Бореаса дышали искренностью, и Грейс удержала готовый сорваться с губ смех.
– Моя помощь?
– Совершенно верно! – Король остановился перед ней и вытянул указательный палец, едва не упершись им в левую грудь Грейс. – Вы, миледи, поможете мне спасти Кейлаван.

37

Король Бореас расхаживал взад-вперед перед камином, как хищник по клетке. Алые отблески пламени, падая на его красивое мужественное лицо, придавали облику его величества дополнительную свирепость. Он что-то неразборчиво ворчал себе под нос, должно быть, собираясь с мыслями.
Грейс в немом благоговении наблюдала за каждым его движением. «Бык. Огромный, черный, могучий и смертельно опасный бык», – мелькнуло в голове невольное сравнение. В руке она сжимала наполненный вином кубок, который король бесцеремонно сунул ей минуту назад. Свой он осушил одним глотком и отшвырнул в сторону. Грейс с удовольствием последовала бы его примеру, но руки ее так дрожали, что она боялась расплескать половину содержимого, поднося кубок к губам. Она была всего лишь обыкновенным врачом рядового американского госпиталя и совершенно не представляла, какой помощи ожидает от нее правитель феодального королевства.
Бореас закончил хождение и устремил на нее блеснувший холодной сталью взор. Грейс напряглась.
– Что вам известно о Совете Королей, миледи? – отрывисто спросил он.
– Практически ничего, ваше величество, – ответила она. – Я лишь однажды слышала упоминание о нем, после того как Д… то есть эрл Стоунбрейк нашел меня замерзающей в лесу и привез сюда.
Она ожидала, что ее ответ пробудит в короле подозрительность, как это случилось при встрече с леди Кайрен, которая, похоже, вообще не поверила ни одному ее слову. Однако Бореас только рассеянно кивнул, очевидно, нисколько не сомневаясь, что она говорит чистую правду.
– Ничего удивительного, – сказал он. – Его не собирали больше ста лет – с тех пор, как возглавляемые Танадейном полчища варваров вторглись в западные пределы Семи доминионов. Лорду Олрейну пришлось не один день рыться в архивах Кейлавера, чтобы выяснить надлежащий церемониал созыва Совета.
– Значит, это вы, ваше величество, предложили созвать Совет Королей? – спросила Грейс, втайне надеясь, что королю ее вопрос не покажется слишком дерзким. Ей вдруг нестерпимо захотелось пить. Она подняла кубок, уже не думая о дрожи в руках, и отхлебнула, умудрившись каким-то чудом не пролить ни капли. Вино оказалось холодным, терпким и с привкусом дымка. Сделала еще пару глотков и поставила кубок на стол.
– Верно, предложил, – согласился Бореас, с легким удивлением покосившись на гостью. – Кому-то ведь надо было этим заняться. – Он сжал огромную лапищу в еще более устрашающих размеров кулак. – Клянусь Ватрисом, я не собирался сидеть и ждать, когда та же идея созреет в головах у остальных монархов! Эти глупцы и не пошевелятся, пока их доминионы не начнут распадаться на глазах у всех!
Грейс непроизвольно отшатнулась, как будто вспышка королевского гнева могла опалить ее настоящим пламенем. Так ей и надо: нечего задавать королям щекотливые вопросы! Да и вообще пора заканчивать этот беспредметный разговор. Ясно, что Бореасу она ничем помочь не сумеет, и надо ему прямо об этом сказать. В конце концов, ей много раз приходилось сообщать ведущим врачам госпиталя о неправильно поставленном ими диагнозе, и вряд ли его величество поведет себя много хуже уязвленного специалиста-медика.
– Я понимаю вашу озабоченность, ваше величество, – начала она, изо всех сил стараясь, чтобы голос ее не дрожал, – но я и вправду ничего не знаю о королях и их советах, так что лучше, наверное, если вы поищете себе другого…
Бореас оборвал ее нетерпеливым жестом.
– Все это не имеет значения. Для моих целей предпочтительнее, чтобы вы знали как можно меньше о политике и дворцовых интригах. Человеку со стороны картина всегда видится яснее, чем тому, кто всю жизнь варится в этом котле. Вдобавок, миледи, вам и вашему мнению я смогу доверять больше, чем самому верному из моих приближенных, а доверие в наши дни, согласитесь, роскошь редкостная и не всякому доступная. – С этими словами он нагнулся и ласково потрепал загривок одного из мастифов.
Грейс в недоумении потрясла головой. Кажется, ее слова произвели на короля прямо противоположный ожидаемому эффект. Может, он ее неправильно понял? Придется попробовать еще разок. Усилием воли уняв дрожь в коленках, она сделала шаг к камину.
– Прошу прощения, ваше величество, но вы даже не знаете, кто я такая и откуда родом…
– Вот именно! – воскликнул Бореас, прищелкнув от удовольствия пальцами.
Грейс беззвучно застонала. Все ее попытки пробиться сквозь стену, похоже, только еще больше увеличивали расположение к ней короля. Не пора ли остановиться, пока тот не предложил ей свой трон и корону в обмен на право остаться при ней в качестве придворного шута?
Бореас тем временем вновь принялся расхаживать по комнате, то похлопывая ладонью о ладонь, то сосредоточенно хмуря в раздумье косматые черные брови.
– Не в обиду будь сказано, миледи, – ухмыльнулся король, резко остановившись и повернувшись к Грейс, – но мне на самом деле глубоко плевать, откуда вы взялись. Более того, для моих намерений крайне существенно, чтобы никто, включая меня самого, не знал истинной правды о вашем происхождении и положении. Пусть все считают вас знатной дамой, путешествующей инкогнито по ей одной ведомой причине, тем паче что так оно и есть. Сомнений в вашем благородном происхождении возникнуть ни у кого не может, а ваши красота и обаяние в сочетании с редким для женщины умом привлекут к вам толпы поклонников. Но самое главное состоит в том, что загадочная иностранка с голубой кровью в жилах как нельзя лучше отвечает моим планам.
Он склонился над Грейс и окинул ее суровым взглядом.
– В доминионах наступают тяжелые времена, миледи. Жизненно важно, чтобы Совет Королей принял действительно необходимые решения, а не растратил весь пыл в мелких дрязгах и препирательствах. Мне необходимо знать о намерениях других властителей, дабы заранее подготовить контраргументы и вынудить Совет принять решительные меры. И вы, миледи, поможете мне заставить их поступить так, как должно!
Грейс совсем запуталась.
– Я ничего не понимаю, ваше величество! – воскликнула она. – Ну чем таким особенным может быть вам полезной никому не известная женщина из далекой страны? Да они со мной даже разговаривать не станут!
– Я вижу, вы и впрямь совсем не разбираетесь в придворных делах, – снисходительно хмыкнул Бореас. – Неужто в вашем Беккетте все по-другому?
– По-другому, ваше величество, – со вздохом подтвердила Грейс, не зная, смеяться ей или плакать.
– Что ж, тогда вам придется поверить мне на слово. В сущности, я не потребую от вас ничего невыполнимого. Все очень просто. Совет Королей откроется в первый день месяца вальдата. Уже скоро начнут приезжать посланцы королевских домов других доминионов, чтобы подготовить все необходимое к достойному пребыванию их сюзеренов в Кейлавере. С одним из таких посланцев, Даржем из Эмбара, вы уже знакомы. Это вам пригодится. Собственно, от вас требуется только вращаться в их обществе, выглядеть милой, вступать в разговоры, запоминать все, что получится запомнить, и добросовестно докладывать мне о том, что вы сочтете достойным моего внимания. – Глаза короля потускнели. – Смею ли я надеяться, что вы возьметесь за это, миледи?
Грейс решилась предпринять еще одну попытку воззвать к разуму Бореаса:
– Простите, ваше величество, но я просто не вижу, чем могу быть вам полезной.
– Вы уклоняетесь от ответа на мой вопрос, миледи! – Король бросил на Грейс свирепый взгляд и приблизился к ней почти вплотную. Всего несколько дюймов отделяли ее лицо от искаженной гневом физиономии Бореаса, чья с трудом сдерживаемая ярость, казалось, накаляла и искажала атмосферу в комнате подобно знойному мареву. – В последний раз спрашиваю: готовы ли вы, леди Грейс из Беккетта, оказать помощь нашей монаршей особе?!
Возмущение, досада, сомнения – все отошло на второй план, уступив место непритворному восхищению перед таким непреодолимым натиском. Грейс прекрасно сознавала, что ничего не смыслит в политике и не привыкла вращаться в светском обществе, но дальше возражать не посмела. Королям не принято говорить «нет», а те, кто об этом забывает, обычно плохо кончают. Она склонила голову и смиренно произнесла:
– Для меня большая честь исполнить любое повеление вашего величества.
Бореас удовлетворенно кивнул:
– Рад, что вы согласились, миледи. Вы мне так понравились, что я был бы крайне удручен необходимостью ввергнуть вас в темницу. В преддверии зимы крысы в подземельях замка становятся голодными и потому особенно злыми. Грейс выпучила глаза.
С лица Бореаса изгладились последние следы недовольства, в глазах заплясали веселые искорки. Он снова ухмыльнулся во весь рот, но в этот раз улыбка получилась почти человеческой. Грейс вспомнила советы Эйрин и запоздало сообразила, что король просто пошутил. Ничего себе шуточки! Права была баронесса, утверждая, что его величество склонен переоценивать собственное чувство юмора.
– Что, зацепило? – торжествующе засмеялся Бореас.
– Зацепило, ваше величество, – переведя дух, призналась Грейс.
Король захлопал в ладоши, радуясь, как ребенок, удавшейся выходке.
– А теперь, – сказал он, – пора пригласить присоединиться к нам леди Эйрин. У меня для нее тоже имеется одно маленькое, но очень ответственное поручение.
– Если ваше величество пожелает, – предложила Грейс, стараясь не показаться излишне навязчивой, – я могла бы пойти поискать баронессу.
Глаза Бореаса засветились лукавством, голос понизился до шепота.
– Не стоит утруждаться, миледи, – сказал он и на цыпочках подкрался к двери; толстый ковер полностью заглушал топот тяжелых королевских сапог. – Мне и без того отлично известно, где искать мою несносную воспитанницу. – Встав сбоку, король резко рванул на себя дверную ручку. Чья-то фигура в синем, приглушенно ахнув, влетела в комнату. – Приветствую тебя, Эйрин, – произнес Бореас, скрестив руки на груди и сурово глядя на нее сверху вниз.
Бледная как мел баронесса машинально поправила свое сапфировое платье и выпрямилась.
– Клянусь, я не подслушивала, ваше величество! – воскликнула она, избегая, однако, смотреть ему в глаза.
– Не лги, подслушивала! Эйрин запаниковала.
– Я же не нарочно! Ну да, я стояла у двери и кое-что случайно услышала. Но ни слова о том, что леди Грейс будет помогать вам в Сове… – Она запнулась на полуслове и прикусила язык.
Бореас укоризненно покачал головой.
– Сдается мне, где-то я допустил большую промашку в твоем воспитании, Эйрин. Скажи, кто научил тебя так нагло врать?
– Вы, ваше величество, – потупила голову баронесса.
– Верно, – согласился король. – Но я вижу, ты отвратительно усвоила мои уроки. И знай, тебе не выжить при дворе, если не научишься лгать более правдоподобно. – Он при-крыл рот ладонью, обращаясь к Грейс, хотя сказанное Бореасом даже шепотом все равно разносилось по всей комнате: – Боюсь, миледи, бедная девочка никогда до конца не избавится от своего недостатка. Врожденная честность у нее в крови. Ума не приложу, правда, кому она обязана таким скверным наследством? Остается только предположить, что в благородную линию Эльсандрийского Дома в свое время замешалась кровь презренных простолюдинов. Королевские остроты так утомили Грейс, что она попросту перестала на них реагировать. Наверное, защитный рефлекс организма сработал. Эйрин жалобно вздохнула, и выражение лица Бореаса сразу смягчилось. Он ободряюще похлопал девушку по плечу.
– Успокойся, дитя мое, ты ни в чем не виновата. Я знаю, ты старалась изо всех сил. Кстати, сегодня у тебя получилось намного лучше, чем в последний раз.
– Правда? – просияла обнадеженная Эйрин.
– Нет, конечно. Но заметь, как естественно и элегантно у меня получилось!
Баронесса досадливо фыркнула.
– Если не ошибаюсь, ваше величество намеревается дать мне некое поручение? – сухо сказала она.
– Намеревается, намеревается, – кивнул король и окинул Грейс критическим взглядом, словно впервые обратив внимание на убожество ее наряда. Выразившееся на его лице недовольство было столь очевидным, что Грейс с радостью провалилась бы на месте, окажись у нее такая возможность. – Как я уже говорил, леди Грейс из Беккетта отводится важная роль в предстоящем Совете Королей, – продолжал Бореас. – Буду весьма признателен, леди Эйрин, если вы возьмете на себя заботу о том, чтобы наша уважаемая гостья выглядела чуточку более… – Он замялся, подыскивая подходящее слово. – Чуточку более благопристойно. Я имею в виду в отношении туалетов и этикета, – поспешил добавить король.
Эйрин моментально просияла вновь и энергично закивала:
– Разумеется, ваше величество! Не сомневайтесь, я научу ее всему, что надлежит знать и уметь придворной даме. – Она весело подмигнула Грейс и прошептала: – Не волнуйся. Мы знатно повеселимся!
Грейс сглотнула ком в горле и с беспокойством покосилась на Бореаса. Она уже усвоила, что выражению «повеселимся» в этом мире придают несколько иное значение, чем в том, откуда она явилась. Сердце сжалось на миг в тревожном предчувствии. И зачем только она позволила втянуть себя в эту непредсказуемую авантюру?!

Предыдущая страница 9 Следующая страница


За гранью 10

Часть 3. ДОРОГА НА КЕЙЛАВЕР

38

Солнечным осенним днем четверо всадников выехали из ворот Кельсиора и отправились в дальний путь на юг, где в Кейлавере должен был вскоре открыться Совет Королей.
На грязном заднем дворе древней таррасской цитадели Трэвис и Фолкен оседлали лошадей, подаренных им на прощание королем Келом. Барду достался светлогривый вороной жеребец, а Трэвису косматый каурый мерин с умными глазами и белой звездочкой во лбу. Мелия и Бельтан покидали Кельсиор на собственных конях: рыцарь на чалом боевом скакуне, а прекрасная дама, чье искусно подвернутое платье оказалось замечательно приспособлено для верховой езды, – на серой, как утренний туман, кобыле с точеными ногами и длинной грациозной шеей.
Несколько раньше они нанесли визит королю, чтобы испросить его разрешения на отъезд. Бельтан пояснил Трэвису, что закон гостеприимства имеет обратную силу: владелец крова обязан приютить попросившего о ночлеге странника, но и гость, в свою очередь, не может уехать, не получив дозволения хозяина дома, будь то королевский дворец или жалкая лачуга.
– Ты спятил? – рассердился Кел, услыхав из уст Фолкена формальную просьбу о позволении оставить крепость – Не успел приехать, как уже собираешься нас покинуть?!
Король принял их в спальне – уютной, хотя и немного тесноватой для его габаритов комнате, отделенной от пиршественного зала плотным занавесом
– Кое-кто из нас уже около месяца пользуется гостеприимством вашего величества, – заметила леди Мелия. – Полагаю, срок достаточный, чтобы успеть надоесть самому радушному хозяину
– Не отпущу! – Громовой рык Кела, казалось, потряс до основания стены замка. – А вы согласитесь остаться, миледи, если я прикажу устроить пир в вашу честь? – немного успокоившись, предложил он и выразительно прищелкнул пальцами.
Мелия благоразумно воздержалась от ответа, хотя по лицу ее можно было догадаться, чего ей это стоило. Бремя объясняться с королем легло на плечи барда, и тому таки удалось убедить его в необходимости срочного отъезда. Кел, правда, еще долго ворчал – особенно узнав о созыве Совета Королей, на который его величество пригласить никто не удосужился, – но в конце концов дал согласие, правда, с видимой неохотой.
– Если я держу у себя при дворе дюжину-другую дикарей, это еще не дает им права задирать нос и не считаться со мной, – с обидой заявил Кел и презрительно фыркнул: – Пожалуй, мне стоит как-нибудь наведаться в Кейлавер и показать этому надутому индюку Бореасу, что такое настоящий монарх!
– Я бы не пожалел золота, чтобы полюбоваться подобной встречей, – шепнул на ухо Трэвису Бельтан, ухмыляясь в усы.
На этом прощальная церемония завершилась, и они оставили королевские покои. Проходя через большой зал, Трэвис украдкой огляделся по сторонам в надежде еще раз увидеть загадочную фигуру Трифкина-Клюковки. Но коротышка-шут с наступлением дня бесследно исчез вместе с труппой, как навеянный ночной темнотой странный сон.
Седлая коня во дворе, Трэвис обратил внимание на увлеченных беседой Мелию и Фолкена. В который раз уже за день к горлу подступила горечь. Утром в старой башне эти двое походя решили его судьбу, даже не поинтересовавшись его мнением. Вот и сейчас они наверняка обсуждали что-то важное, не находя нужным хотя бы для проформы поставить в известность остальных. Он уныло вздохнул и поправил привязанное к седлу снаряжение.
Каждая из лошадей, помимо всадника, несла пару переметных сум, до отказа набитых провизией из королевских кладовых. Не сумев соблазнить гостей обещанием устроить прощальный пир в их честь и богатым угощением, Кел, очевидно, задался целью отправить изрядную толику последнего вместе с ними. Содержимое сум включало копченые окорока, запас черных сухарей, головки сыра, защищенные от пересыхания толстым слоем воска, и глиняные горшочки с диким медом. Помимо провианта, король пожаловал каждому из путешественников по смене одежды и по одеялу.
Подтянув ремни, Трэвис угрюмо покосился на мешки и котомки, ощущая себя в этот момент куда более бесполезным, чем весь багаж. Фолкен приложил козырьком к бровям затянутую в черную перчатку руку и посмотрел на солнце.
– Вы долго еще собираетесь копаться? – набросился он на спутников. – До Кейлавера путь неблизкий, и сократить его, торча здесь, не удастся!
Мелия одернула дорожный плащ серо-голубого цвета и объявила:
– Я готова!
Бард и рыцарь как будто только этого и дожидались. Тронув коней, они направили их к воротам в осыпающейся крепостной стене. Мелия на своей кобыле заняла позицию между ними, а Трэвис оказался замыкающим. Порыв свежего ветра подхватил и понес в том же направлении клубы дыма от разведенных на кухне огней. Не успели четверо всадников доехать до ворот, как из окутавшего проем сизого тумана выступила, преградив путь, одетая в лохмотья фигура. Лошади встали как вкопанные.
– Что ж это вы? – с упреком проскрипела Грисла. – Собрались уезжать, а со мной попрощаться забыли? Волчье лицо Фолкена досадливо скривилось.
– Прочь с дороги, старуха! – рявкнул он. – Законы гостеприимства требуют от гостя испросить разрешения на отъезд у владельца замка, но в них не написано, что это требование распространяется на ведьм-приживалок!
– А ты бы комментарии к ним почитал, – ехидно посоветовала Грисла. – Уж там все прописано.
Ветер раздувал служившие ей одеждой ветхие тряпки и жидкие пряди грязных седых волос. Леди Мелия подогнала свою лошадь вплотную.
– Мы отправляемся по чрезвычайно важному делу, а ты нас задерживаешь. Освободи дорогу.
Грисла приложила черную от грязи ладонь к сморщенной щеке и закатила глаза в притворном раскаянии.
– Ах, простите меня, о высокородная-как-луна-в-небесах леди! Простите глупую старуху, по неведению осмелившуюся встать на пути ваших грандиозных замыслов! Умоляю, не обижайте бедную Грислу! С высоты вашего величия она ничтожней мухи. Мух всегда тянет на дерьмо – у них натура такая, но вы ведь не станете наказывать муху только за это, правда?
Бронзовая кожа Мелии побелела, глаза угрожающе сузились.
– Чего тебе надобно от нас, исчадие Сайи? – дрожащим от ярости голосом спросила она.
Старуха равнодушно сплюнула на землю – аккурат между передними ногами кобылы.
– От тебя ничего, леди Ехидна! И от тебя тоже, лорд Бедоносный, – добавила она, скользнув по фигуре Фолкена своим единственным глазом; безгубый рот растянулся в хитрой усмешке, обнажив сгнившие корешки зубов. – А надобно мне переговорить с вон тем сладеньким красавчиком!
Грисла проворно заковыляла на тоненьких ножках к Трэвису, остановилась рядом со стременем и нацелила ему в грудь костлявый палец:
– Хочешь вытянуть косточку, миленький?
– Что? – растерялся Трэвис.
– Косточку, мой сладкий, – повторила ведьма. Он в недоумении пожал плечами.
– Ума не приложу, отчего Судьба всегда улыбается таким придуркам? – покачав головой, проворчала Грисла и сунула ему прямо под нос засаленный кожаный мешочек. – Давай, сыночек, тяни!
Трэвис с подозрением посмотрел на мешочек, не испытывая ни малейшего желания знакомиться с его содержимым. Но деваться было некуда. Стиснув зубы, он засунул в него руку, подсознательно ожидая вляпаться в какую-нибудь холодную липкую мерзость. Однако пальцы его углубились в россыпь мелких гладких предметов, похожих на речную гальку. Ухватив один из них, Трэвис поспешно вытащил руку из мешка и уставился на добычу. Ею оказалась костяная бабка, пожелтевшую поверхность которой пересекали три глубокие параллельные бороздки.
– Ого! – удивилась старуха. – Вот уж не думала, что ты вытянешь именно эту. Одна черта – Рождение, другая – Дыхание, а третья – Смерть, рано или поздно ожидающая каждого из нас. Кое-кто, правда, даже ее способен уговорить подождать, – добавила она, многозначительно покосившись при этом на Фолкена.
– И что же они означают? – спросил Трэвис?
– А ты сам как думаешь?
Он пожевал губу и снова взглянул на бабку. Слова Грислы чем-то напомнили вчерашнее представление артистов Трифкина о конфликте Зимы с Весной и рождении Лета.
– Наверное, они символизируют конец, – неуверенно предположил Трэвис. – Или начало?
– Или то и другое вместе. Быть может, между ними вовсе и нет никакой разницы, а, малыш? Возможно даже, мои предсказа-тельные кости иногда все-таки лгут… – Грисла выхватила у него косточку и бросила обратно в мешочек, немедленно исчезнувший в складках ее невообразимых лохмотьев.
– Ты закончила развлекаться, ведьма? – холодно осведомился Фолкен.
– Закончила, о лорд Нетерпеливый, закончила! – Сухая рука колдуньи скользнула по все еще раскрытой ладони Трэвиса. – Прощай, красавчик, и знай, что уносишь с собой кусочек моего сердца, – издевательски захихикала Грисла и исчезла, растворившись в клубах дыма.
Ощущение чего-то теплого и влажного на коже заставило Трэвиса опустить глаза. На ладони лежал маленький кусочек сырого, сочащегося свежей кровью мяса. Вскрикнув от неожиданности, он отшвырнул его в грязь и брезгливо обтер руку полою туники.
– И чего она ко мне прицепилась? – спросил он в растерянности.
Никто не ответил Трэвису, но путь освободился, и они смогли наконец выехать из Кельсиора. Кони мерно цокали копытами по кое-где сохранившейся брусчатке древней дороги. Холодный осенний воздух пронизывали нити солнечных лучей, украшающие золотой филигранью голубую эмаль озерных вод. Отличный денек для начала путешествия!
– Как ты считаешь, что она имела в виду? – обратилась к Фолкену спустя некоторое время леди Мелия.
– Грисла? – Бард пожал плечами. – Вряд ли что-нибудь серьезное. Скорее всего просто решила позабавиться за наш счет. По опыту знаю, что основное занятие всех знакомых мне ведьм – затуманивать мозги простым смертным, получая от этого, помимо дохода, еще и удовольствие. Думаю, нет большой беды в том, что мы позволили старой грымзе минутку-другую всласть почесать языком.
Ответ Мелии ограничился коротким кивком, из чего трудно было понять, согласна она с выводами Фолкена или нет. У Трэвиса возник вопрос.
– Кто такая Сайя? – поинтересовался он, догнав остальных.
– Было бы правильнее спросить, что такое Сайя, – поправил бард, окинув Трэвиса пронзительным взглядом. – Полагаю, впрочем, что ее можно считать в некотором роде богиней.
– Как тех богов, о чьих таинственных культах вы разговаривали сегодня утром?
– Нет! – воскликнула леди Мелия с несколько удивившей Трэвиса горячностью. – Сайя не имеет ничего общего с культовыми божествами, равно как и они с нею!
Ответ ее мало что прояснил, но Трэвис, поразмыслив, решил не затрагивать больше эту тему, очевидно, не слишком приятную даме, судя по ее реакции. Они поднимались все выше к гребню окружающей долину гряды. Свежее дыхание ветра ерошило волосы на голове Трэвиса – такой же ветер налетал временами с гор на Кастл-Сити, тревожа душу мучительным томлением и смутным ощущением безграничных возможностей.
Бельтан оглянулся через плечо на оставшуюся далеко внизу цитадель.
– Вечером опять пойдет гулянка, только уже без нас, – заметил он со вздохом сожаления. – А ведь я за это время успел почти привыкнуть к Келу и его пирушкам.
Они перевалили через гребень и начали спускаться вниз по склону. Древняя цитадель скрылась из виду.

39

Остаток дня путешественники двигались на юг по пустынному и сильно заросшему травой по обочинам тракту Королевы.
Вскоре у них выработался определенный порядок продвижения. Бельтан периодически пришпоривал своего скакуна и вырывался далеко вперед, чтобы проверить, нет ли опасности. Мелия и Фолкен ехали бок о бок, часто склоняясь головами друг к дружке и обмениваясь негромкими фразами. Трэвис держался чуть сзади, стараясь не выказывать открыто жгучего любопытства, которое вызывал в нем их диалог. К несчастью, ветер дул в спину, и до ушей долетали только обрывки слов, из которых ничего нельзя было понять. Лишь однажды, когда ветер внезапно изменил направление, ему удалось подслушать что-то существенное. Говорил Фолкен:
–… необходимо принять во внимание и камень в белой башне, даже если тот…
Но тут ветер снова переменился и безжалостно унес прочь окончание фразы. Не в силах дольше терпеть оскорбительное невнимание со стороны спутников, Трэвис пришпорил мерина и догнал поглощенную беседой парочку.
– Долго нам добираться до Кейлавера? – спросил он, поравнявшись с конем барда.
Фолкен в удивлении оглянулся, словно только сейчас вспомнил о существовании Трэвиса.
– Тракт Королевы прямиком ведет в Кейлавер, хотя путь туда долог и труден. Владения Эридана – ближайшего из доминионов – начинаются сразу за рекой Дальнеструйной, но чтобы достичь северных границ Кейлавана, нужно сначала пересечь весь Эридан, а затем и Голт. Если погода не переменится к худшему, весь путь займет не меньше десяти дней. – Он метнул быстрый взгляд на Мелию. – А может, и больше, потому что я рассчитываю кое-куда заехать, для чего придется сделать небольшой крюк.
– Если останется время, – сухо сказала Мелия. – До открытия Совета Королей меньше месяца. Мы и так уже непозволительно задержались.
Бард провел рукой по тронутым сединой волосам.
– Ты же знаешь, что я предлагаю это не ради собственного удовольствия. И дело, между прочим, весьма важное.
– Важнее всего попасть на Совет, прежде чем он завершится, – сверкнув глазами, парировала Мелия.
– А куда ты хочешь заехать, Фолкен? В белую башню? – спросил Трэвис и тут же пожалел, потому что оба спутника разом вздрогнули и с подозрением уставились на него.
– У кого-то, кажется, слишком длинные уши, – заметила леди Мелия.
– Похоже, – согласился бард, задумчиво глядя на Трэвиса. – Видишь ли, мой друг, это не просто белая башня, а Белая башня, – сказал он после короткой паузы.
Трэвис ничего не понял, но Фолкен не сказал больше ни слова. Они с Мелией снова обогнали его, ясно давая понять, что на дополнительную информацию рассчитывать не приходится. Он испустил глубокий вздох, чувствуя себя несправедливо обиженным, но никто этого не заметил. Пришлось молча проглотить очередное оскорбление и ехать дальше, заботясь только о том, чтобы не свалиться с лошади.
Имперские строители Тарраса были, без сомнения, прекрасными инженерами, потому что тракт Королевы по-прежнему тянулся широкой прямой лентой, насквозь прорезая холмы и пролегая мостами над ущельями и оврагами. Мосты и поддерживающие их опоры местами раскрошились и осыпались по краям, но в целом вполне достойно вынесли груз минувших столетий. По мере продвижения к югу ландшафт понемногу менялся. Холмы и возвышенности по левую сторону от дороги постепенно переросли в горную цепь, которую бард называл Фол Эренн. По правую руку, в западном направлении, простиралась бескрайняя степь, уходя вдаль волнами пологих коричневато-серых холмов. Удивительно красивая и в то же время безрадостная картина, не оживляемая ничьим присутствием и только лишний раз напоминающая Трэвису о том, что он находится в чужом и чуждом ему мире.
Солнце уже погрузилось в гряду бронзовеюших облаков над линией горизонта, когда вернулся Бельтан и сообщил, что нашел подходящее для ночлега место. Им оказалась ровная возвышенная площадка в нескольких сотнях шагов к востоку от дороги. Заросли падуба, окружавшие пятачок, сулили защиту от посторонних глаз, а из скалы на вершине холма струился узенький ручеек. Трэвис с трудом сполз с коня, не удержавшись от стона. Последний раз он ездил верхом в одиннадцатилетнем возрасте на окружной ярмарке и сейчас чувствовал себя так, будто кто-то перетасовал все мышцы его тела, но не позаботился вернуть на надлежащее ей место.
Они разбили лагерь в начинающих сгущаться сумерках. Как всякая женщина, Мелия предпочитала командовать мужчинами, но и сама не боялась замарать ручки физической работой. Из подаренных Келом припасов она приготовила отменный ужин и восприняла как комплимент, когда трое голодных мужчин воздали ему должное, хотя не преминула высказать пожелание, чтобы Бельтан в дальнейшем выражал свое восхищение ее стряпней более умеренно.
– Могу я узнать, чем ты собираешься питаться весь остаток пути, друг мой? – медовым голосом обратилась она к рыцарю, вознамерившемуся в третий раз наполнить миску густой мясной похлебкой.
Бельтан судорожно сглотнул и поспешно положил ложку.
– Пожалуй, на самом деле я проголодался гораздо меньше, чем думал, – проговорил он, отодвигая миску.
– Я тоже так считаю, дорогой. И вообще – на ночь наедаться вредно.
Трэвис доел свою порцию, уже не помышляя о том, чтобы попросить добавки.
Наступила ночь, и они разложили вокруг костра одеяла, готовясь отойти ко сну. Бельтану выпало дежурить первым, и он занял позицию на краю лужайки. Трэвис, зябко поеживаясь от холода, поплотнее закутался в дорожный плащ и закрыл глаза.
Он пробудился и увидел над головой незнакомые звезды.
На угольно-черном небе блистали россыпи бриллиантов и сапфиров, складываясь в сочетания, в которых контуры свирепых чудовищ, крылатых дев и вооруженных сияющими холодным светом мечами воинов угадывались намного отчетливее, нежели в бледных и схематичных созвездиях земного неба. Откуда-то доносилась приглушенная речь. Должно быть, эти звуки и разбудили Трэвиса. Остатки сна затуманивали сознание, и он не сразу сообразил, что слышит разговор Мелии и Фолкена, сидящих рядышком с другой стороны догорающего костра.
До ушей его долетели произнесенные вполголоса слова барда:
– Но ты ведь можешь определить, что Трэвис явился сюда из того же самого места?
Он попытался приподняться и сесть. Из того же самого места, как кто?
Трэвис так и не понял, произнес он свой вопрос вслух или нет, но Мелия внезапно повернула голову и остановила на нем горящий янтарем строгий и вместе с тем сочувственный взгляд.
– Спи, Трэвис, – послышалось ему.
Губы ее не двигались, но слова звучали в голове громко и отчетливо. Он попытался что-то возразить, но тело окутала сладкая истома, мышцы расслабились… Не в силах больше противиться, он смежил веки и провалился в глубокий и беззвездный сон.

40

Выглянувшее из-за горизонта багровое око дневного светила застало четверых путешественников уже скачущими по тракту Королевы. Ясное морозное утро обещало такой же хороший осенний денек, что и накануне. Ближе к полудню они подъехали к замшелому каменному мосту, переброшенному через глубокую узкую теснину, на дне которой ярился сдавленный скалами пенящийся бурный поток – верховья реки Дальнеструйной, по словам Фолкена.
– Здесь особо не на что смотреть, – сообщил бард, повысив голос, чтобы перекричать рев кипящей внизу воды, – но это только начало великой реки, протянувшейся через весь континент на добрые три сотни лиг. В низовьях, перед впадением в Полуденное море, она разливается на лигу шириной. По крайней мере так рассказывают, хотя лично я не знаю ни одного человека, который добрался бы до западного побережья Фаленгарта и вернулся обратно живым.
– Неужели ни одного? – с иронией спросила Мелия, приподняв черную бровь. – А как же великий путешественник, которого, если мне не изменяет память, прозвали Черной Рукой?
Фолкен покачал головой, посмотрел вдаль и негромко произнес:
– К Предвечным Водам лишь одна дорога пролегла, и тех, кто на нее ступил, еще столетия назад, когда Великий Малакор был тверд и нерушим, в один вела конец. Никто из дерзнувших рискнуть к родному очагу не возвратился рассказать, что, как и почему. А ныне никому из нас ее не отыскать, и с Дальним Западом Давно уж прекратилась связь.
Бард неожиданно рассмеялся. Хотя смех его отдавал горечью, глаза искрились весельем.
. – Вперед, друзья! – воскликнул он. – Это все старые легенды, и не стоит обращать на них внимания. Наш путь пролегает через цивилизованные земли, так что бояться нечего.
Он пришпорил вороного жеребца и влетел на мост. Звонкий цокот копыт эхом отозвался в ущелье. Остальные, чуть помедлив, тронули коней следом.
Они ехали весь день, сделав всего несколько остановок, чтобы чего-нибудь пожевать и напоить лошадей. Ближе к закату Бельтан опять вернулся из разведки и доложил, что нашел место для ночной стоянки. При этом рыцарь выглядел непривычно довольным собой и своей находкой.
Небольшую ложбинку шагах в двадцати от дороги сплошным кольцом окружали низкорослые искривленные деревья. В центре ложбины протекал прозрачный ручей, густо поросший по берегам пахучими и все еще зелеными, несмотря на позднее время года, травами. Когда они приблизились, Фолкен объяснил Трэвису, что такое место носит название талатрин, или Придорожный круг. Эти природные укрытия создавались одновременно со строительством тракта Королевы, обеспечивая путешественникам приют и безопасность ночной порой. Привязав коней снаружи, они вошли внутрь талатрина сквозь арочный проем, образованный тесно переплетенными ветвями, превратившимися за минувшие века в сплошной живой свод.
– Говорят, – начал бард, – что на деревья еще в стародавние времена были наложены чары, оберегающие спящих под их сенью путников. Но я мало сведущ в таррасской магии, поэтому не могу сказать, правда это или нет.
– А в ней и ведать особенно нечего, – заметила леди Мелия, милостиво позволяя Бельтану перенести ее через огромный узловатый корень. – Таррассцы всегда были хорошими инженерами и строителями, но паршивыми чародеями. Никакой магии в талатрине нет, а вот польза от него несомненная. Деревья, что окружают нас кольцом, называются итейя, или златолистник. Родина их – высокие горные склоны на берегах Полуденного моря. Отвар из истолченной коры златолистника снимает жар и утоляет боль. Высокая трава по берегам ручья – аласай, или зеленый скипетр. Из семян получается отличная ароматическая приправа, а сок начисто отбивает вкус и запах несвежего мяса. И то, и другое, согласитесь, всегда может пригодиться в дороге.
Мелия подошла к ручью, подобрала платье и опустилась на колени. Раздвинула руками толстые стебли приятно пахнущей травы и продемонстрировала пораженным спутникам вырезанную из слоновой кости женскую фигурку, поставленную у самого края бегущей воды.
– Видите? – сказала она с радостной улыбкой. – Это Найми, богиня-покровительница всех странствующих. Увы, вот уже много столетий никто больше не поклоняется ей в наших краях – с тех пор, как отсюда ушли таррассцы. – Мелия обмакнула пальцы в ручей, уронила несколько прозрачных капель на подножие статуэтки и ласково погладила богиню по голове. – Ты ведь не будешь возражать, подружка, если мы остановимся на ночь в твоем Круге, правда?
Трэвиса немного удивило столь фамильярное обращение с божеством, но Мелия наверняка лучше него знала, как себя с ними вести. Та тем временем, придерживая распущенные черные волосы, склонилась над ручьем, зачерпнула воды, поднесла к губам и сделала глоток. Потом легко вскочила на ноги и обернулась.
– Ну вот, а теперь можно заняться лагерем.
Они плотно поужинали, а когда наступила ночь, стали готовиться ко сну. Хотя Мелия и уверяла, что в этот раз нет нужды караулить, Бельтан ее не послушал и торчал теперь столбом у входа в талатрин, пялясь в темноту. Бард, сжалившись над упрямцем, пообещал попозже сменить рыцаря на его посту.
Трэвис сидел на разложенном у костра одеяле и чистил зубы стеблем аласая, подглядев чуть раньше, как это делает Фолкен. С зубной щеткой не сравнить, конечно, но все-таки лучше, чем ничего. Побриться тоже бы не помешало – темно-рыжая щетина отчаянно чесалась и отросла так, что уже начала курчавиться, обещая в скором времени превратиться в настоящую бороду. Однако единственным лезвием в его распоряжении был подаренный Джеком малакорский клинок, бриться которым он не решился бы ни при каких обстоятельствах. Ограничившись чесанием, Трэвис завернулся в плащ и улегся.
Твердый грунт мало способствовал расслаблению мучительно ноющих после долгой езды мышц, но усталость постепенно взяла свое, и он уснул.

41

На третий день после отъезда из Кельсиора ясная погода сменилась густой облачностью и противным моросящим дождичком. Копыта коней скользили по мокрой брусчатке дорожного покрытия, что заставляло всадников ехать гораздо медленнее, чем накануне. Дождь и туман сократили видимость до минимума. Трэвис отчаянно скучал. Он давно прекратил бесплодные попытки подслушать разговоры Мелии и Фолкена – за стуком копыт и шумом дождя все равно нельзя было разобрать ни слова. Изредка, правда, удавалось поговорить с Бельтаном, куда охотнее отвечавшим на его вопросы, нежели Мелия и Фолкен, но рыцарь постоянно выезжал вперед, и большую часть времени Трэвис ехал в одиночестве – мокрый, нахохлившийся и несчастный.
Он мечтал о том, чтобы похолодало и вместо дождя пошел снег. Бельтан и Мелия как-то упоминали о необычайно ранней зиме в доминионах, но владения Эридана она, похоже, обошла стороной. Когда Трэвис спросил об этом Мелию, та пожала плечами и ответила:
– Сама не пойму, что творится. Такое впечатление, что зиму передвинули из того места, где ее ждут, туда, где ей еще не пришла пора.
Собственно говоря, слова ее больше предназначались Фолкену. Бард задумчиво кивнул – с таким видом, будто ему понятен их смысл в отличие от Трэвиса, от которого он начисто ускользнул. Впрочем, он уже усвоил урок и воздержался от дополнительных расспросов, только поплотнее закутался в плащ, пряча лицо от надоедливых дождевых струй.
Ближе к вечеру вернулся Бельтан. Физиономия его выглядела мрачной, но глазки поблескивали от плохо скрываемого возбуждения.
– Плохие новости, друзья, – сообщил рыцарь. – В полулиге отсюда нас ждет засада. Дорога там проходит между двумя холмами. Разбойники прячутся на вершине одного из них. Самое подходящее местечко, чтобы напасть на зазевавшихся путников.
Фолкен выругался.
– И много их там засело?
– Так, ерунда, с полдюжины или около того, – ухмыльнулся Бельтан, положив руку на меч. – Я и один с ними разделаюсь. Никаких хлопот.
Мелия скрестила руки на груди и прищурилась:
– В самом деле?
Рыцарь смущенно заерзал в седле, позвякивая кольчугой.
– Ну, не то чтобы совсем никаких, – промямлил Бельтан, отводя глаза, – но я все равно с ними справлюсь! – упрямо добавил он.
Мелия ободряюще похлопала его по руке:
– Разумеется, справишься, дорогой. Только не лучше ли вначале испробовать мой метод?
Рыцарь испустил тяжкий вздох разочарования, но покорно склонил голову в знак согласия.
– Хорошо, а теперь скажи мне, разбойники тебя не заметили?
– Почти уверен, что нет, – отрицательно покачал головой Бельтан. – Я слышал их голоса так ясно, будто они находились на расстоянии вытянутой руки, но не думаю, чтобы они засекли мое приближение. Звуки в тумане частенько разносятся только в одном направлении.
– Что ж, – кивнула Мелия, – будем надеяться, что они не знали заранее о нашем появлении. – Она подняла голову, огляделась по сторонам и вздохнула. – В сумерках у меня получается намного лучше, чем в тумане, но придется довольствоваться тем, что есть. – Тон ее внезапно изменился, сделавшись жестким и властным. – Так, всем быстро собраться вокруг меня как можно ближе. Я не смогу отвлекаться на каждого в отдельности, когда сконцентрируюсь.
Трэвис подогнал своего косматого меринка поближе к Бельтану и шепотом спросил:
– Что это она затеяла?
– Сейчас увидишь.
Мелия закрыла глаза. На лбу ее от напряжения проступили глубокие складки. Держа руки перед собой, она принялась шевелить пальцами, как будто что-то вязала. Туман вокруг них постепенно сгустился, став непроницаемым и таким же серым и мягким, как дорожный плащ Трэвиса. Глаза Мелии вновь открылись.
– Думаешь, этого будет достаточно? – озабоченно спросил Фолкен; голос его звучал глухо, слова тонули в туманной пелене.
– Есть только один способ проверить, – пожала плечами Мелия, трогая кобылу с места.
Они возобновили путь, держась тесной группой. Ориентироваться приходилось больше по звуку, потому что туман был очень плотным. Лишь спустя некоторое время Трэвис заподозрил, что это не они движутся сквозь туман, а туман движется вместе с ними. Поддавшись внезапному порыву, он набрал воздух в легкие и подул изо всех сил.
– Не делай этого, Трэвис, прошу тебя, – строго сказала Мелия.
Трэвис так и подпрыгнул в седле, потому что она в этот момент смотрела совсем в другую сторону, хмуря брови и напряженно вглядываясь в окружающую их завесу. На эксперименты он больше не пускался и в дальнейшем ехал молча, стараясь не отставать.
Они продвигались вперед в почти идеальной тишине. Стук копыт, скрип седел, случайный звон доспехов Бельтана – все моментально глохло в этой неестественной ватной пелене.
Неожиданно сквозь туман прорезался чей-то голос. Трэвис стиснул зубы, подавив едва не сорвавшийся с губ возглас. Голос звучал так громко и отчетливо, словно его обладатель находился не далее десяти шагов.
– Клянусь потрохами Сулата, скоро я совсем закоченею! Ну и холодрыга!
– Ступай вниз и расскажи Гвернегу, что у тебя пальчики озябли и ты не можешь больше торчать здесь и высматривать на дороге подходящую добычу, – насмешливо посоветовал другой голос, такой же грубый и хриплый, как первый. – Только как бы тебе не замерзнуть по-настоящему и навеки, когда он выпустит мечом твои вонючие кишки!
Первый разбойник с отвращением сплюнул.
– Мы тут с утра сидим и до сих пор ничего не видели, окромя треклятого тумана. Нет, ты только глянь, вон еще целое облако ползет, да какое густое! Не нравится мне это, хоть убей. Не простой это туман, а колдовской! Ох чую я, Маленький Народец здесь замешан. Может, им и дышать-то вредно для здоровья?
– Навряд ли вреднее, чем заполучить в брюхо пару футов стали, – откликнулся второй.
Первый недоверчиво хмыкнул, но оспаривать мудрые слова подельника не стал.
Голоса разбойников, понемногу стихая, остались за спиной. Только когда воздух из легких с шумом вырвался наружу, Трэвис осознал, что все это время задерживал дыхание. Маленький отряд остановился. Устало вздохнув, Мелия повела рукой. Окружавшее их облако тут же поредело, начало бледнеть, истончаться и рассыпаться клочьями, быстро тающими в стылом сыром воздухе. В северном направлении смутно проглядывали размытые дымкой две близко расположенные вершины – должно быть, те самые холмы, которые банда облюбовала для засады. Каким-то чудом четверым путникам удалось проскочить незамеченными мимо выставленных разбойниками дозорных.
В изумлении покосившись на осунувшееся лицо Мелии, Трэвис, однако, благоразумно не стал спрашивать, что именно стало причиной. Он был способным учеником и уже понял, что бывают вопросы, на которые лучше не знать ответов.
– Похоже, туман рассеивается, – проворковала Мелия.
– Какое совпадение! – отозвался Фолкен. И вновь зацокали по выщербленной временем брусчатке древней дороги копыта коней.

42

Через два дня они въехали в город.
На следующее утро после несостоявшегося столкновения с разбойниками туман окончательно рассеялся, дождь прекратился, и снова выглянуло солнышко. Его лучи сразу оживили унылый пейзаж вдоль дороги и позолотили все вокруг, включая размокшую бурую почву. В то же время изрядно подморозило. Зима, видать, не совсем позабыла этот край и теперь все уверенней предъявляла свои права. Звенья Бельтановой кольчуги мерно позвякивали в такт движению Из лошадиных ноздрей с шумом вырывались белые облачка пара. Дорожный плащ надежно защищал от холода тело Трэвиса, а вот руки сильно замерзли, и к концу дня он с трудом смог разжать застывшие на поводьях пальцы.
По мере продвижения к югу все чаще встречались признаки человеческого обитания. Сидя в седле, Трэвис с интересом обозревал одинокие фермы с крытыми соломой строениями, закопавшиеся в грязи убогие деревеньки и каменные сигнальные башни. В случае вторжения врага зажженные на них костры быстро донесут по цепочке до столицы тревожную весть.
Они уже порядочно углубились в пределы Эридана, хотя путь их проходил в стороне от самых населенных земель этого доминиона, лежавших, по словам Фолкена, дальше к западу, по берегам реки Серебрянки. Восточные же провинции считались малопригодными для сельского хозяйства по причине сильной заболоченности и отсутствия плодородных почв.
Солнце приближалось к зениту, когда из очередного рейда возвратился Бельтан. На этот раз рыцарь привез хорошую новость.
– Скоро будем проезжать мимо города, – весело сообщил он, осадив коня. – Он начинается сразу за теми холмами.
– А чего так зубы скалишь? – прищурился бард. Озорная искорка мелькнула в зеленых глазах Бельтана.
– Где город, там и пиво!
Мелия неодобрительно хмыкнула.
– Между прочим, любой человек, вопреки широко распространенному среди кейлаванцев убеждению, в состоянии обходиться без пива очень долгое время, причем без всякого ущерба для здоровья.
– Допустим, но с какой стати? – недоуменно пожал плечами рыцарь.
Последовала непродолжительная дискуссия, в ходе которой Фолкен и Мелия выработали единое мнение, что заехать в город на часок-другой все-таки не помешает. Благодаря щедрости короля Кела, отряд пока не испытывал недостатка в провианте, но Мелия все же решила пополнить начавшие понемногу истощаться запасы. А Фолкен надеялся узнать в городе свежие новости о происходящих в доминионах событиях. Придя к согласию, они пустили лошадей галопом, преодолели небольшой подъем и спустя несколько минут остановились на вершине холма.
– Не припомню, чтобы Гленнен раньше окружали стены, – хмуря брови, заметил бард.
– Скорее всего их возвели для защиты от участившихся набегов диких горцев и северных варваров, – предположил Бельтан.
– Возможно, – протянул Фолкен, которому версия рыцаря показалась не слишком убедительной. – Однако я сильно сомневаюсь, что славный Гленнен пришел бы в восторг, увидав, во что превратился названный в его честь город.
Трэвис поднес ладонь козырьком к глазам и принялся рассматривать раскинувшийся внизу городок. Гленнен стоял в низине на берегу небольшой речки не более чем в трех ферлонгах от тракта Королевы. В общей сложности он насчитывал около сотни строений. Выше по течению располагались каменные здания, крытые тусклой черепицей, тогда как дома ниже по течению мало чем отличались от деревенских лачуг и имели соломенные крыши. Весь город был обнесен каменной стеной. Если на остальных постройках Гленнена лежал неизгладимый отпечаток времени, то стена сияла белизной и свежей кладкой, безошибочно указывающими на ее сравнительно недавнее происхождение.
Тронув коней, они начали спускаться в долину. Трэвис как бы невзначай поравнялся с бардом и спросил:
– А кем он был? Гленнен, я имею в виду? Фолкен смерил его задумчивым взглядом.
– Помнишь, я рассказывал тебе о давней войне, когда сошлись в битве войско Малакора и рать Бледного Властелина? Трэвис молча кивнул.
– Эрл Гленнен был одним из храбрейших рыцарей короля Ультера. Когда дела у малакорской армии пошли скверно, Ультер послал его на юг к императрице Эльзаре с просьбой поспешить с подмогой. Но по пути к ней. в этой самой долине, рыцарь попал в засаду, устроенную приспешниками Бледного Властелина. Он прорвался сквозь кольцо напавших на него врагов, сумел добраться до Эльзары, передал ей послание короля – и умер v ног императрицы от полученных в бою ран. Трэвис сочувственно вздохнул.
– Такая вот история. С тех пор Гленнен славится хлебосольством и гостеприимством. Славился, – уточнил бард, бросив суровый взгляд на стены.
Подъехав к городским воротам, они обнаружили охрану, состоящую из пары вооруженных короткими мечами стражников в засаленных кожаных панцирях. Трэвис хоть и не знал, какими бывают города Зеи, но все же ожидал встретить у ворот окрестных фермеров с груженными зерном и провиантом телегами, купцов, везущих товары на городской рынок, чабанов, гонящих на осеннюю стрижку отары овец. Ничего подобного. Пока они приближались к воротам, в город вошли лишь несколько крестьян с угрюмыми землистыми лицами и согбенными спинами. Одежду их составляли различные лохмотья. Кое-кто тащил за плечами тощие мешки или вязанки хвороста.
Стражники останавливали каждого и подвергали форменному допросу. Трэвис встревожился. Что отвечать, если они и к нему прицепятся? К его удивлению и облегчению, все четверо въехали в город беспрепятственно. Мелия на своей кобыле возглавляла процессию и держалась в седле с достоинством истинной королевы, глядя прямо перед собой и словно не замечая охраны. Впрочем, стражники в свою очередь, тоже не обратили на них никакого внимания
Трэвис наклонился к Бельтану и тихонько произнес:
– Я ничего не понимаю. Почему нас не задержали и не допросили, как всех прочих?
– Простолюдины не имеют права задавать вопросы лицам благородного звания, – снисходительно пояснил рыцарь.
Трэвис покосился на Мелию и умолк. Арочный свод ворот остался позади, и они очутились в городе. Если снаружи Гленнен имел просто неприглядный вид, то внутри городских стен их взору предстала картина поистине удручающая. Грязно-серые стены каменных зданий нависали над головой, закрывая небо. По узеньким улочкам, больше похожим на сточные канавы, пробирались немногочисленные прохожие с такими же угрюмыми физиономиями, как у крестьян перед воротами Они избегали даже смотреть на четверых всадников и старались поскорее убраться с их пути, разбегаясь, словно мыши перед котом, во все стороны и шмыгая в переулки и подворотни.
– Веселенькое местечко! – процедил сквозь зубы Бельтан.
– И «благоухающее» в придачу, – брезгливо сморщив носик, согласилась леди Мелия.
Черные пятна и потеки сажи, подобно струпьям, покрывали стены и крыши; окна покинутых жильцами домов слепо таращились на мир пустыми глазницами немытых стекол. Приближаясь к центру города, путешественники наткнулись на сильно пострадавшее от рук неведомых варваров небольшое деревянное строение. Внутри и снаружи все было разгромлено и разнесено в пух и прах. Внимание Трэвиса привлекли обломки жестоко изуродованной статуи. Ее отдельные фрагменты – изящная рука, отколотая ступня, уголок строгого, тронутого улыбкой рта – валялись поблизости, наполовину втоптанные в грязь. Мелия, побелев от ярости, резко осадила лошадь.
– Что здесь было? – шепотом спросил у Фолкена Трэвис.
– Здесь был храм одного древнего культа, – печально склонив голову, ответил бард. – От него осталось не так уж много, чтобы судить с уверенностью, но рискну предположить, что еще совсем недавно это место почиталось священной обителью Ирсайи-Охотницы.
– Все верно, – грозно сверкнув очами, подтвердила Мелия. – Я бы многое отдала, чтобы узнать, какие негодяи осмелились совершить столь мерзкое святотатство!
Фолкен сжал в кулак руку в черной перчатке.
– Бессмыслица какая-то, – проворчал он. – Конечно, прошло уже несколько лет, но когда я проезжал здесь последний раз, Гленнен был одним из самых оживленных торговых центров Восточного Эридана.
– Времена меняются, – философски заметил рыцарь. – И не всегда к лучшему.
Они замолчали. Потом Мелия сказала:
– Мне кажется, нам не стоит задерживаться здесь дольше необходимого.
Бард согласно кивнул.
– Если мне не изменяет память, рынок в том направлении. Они проехали еще несколько сотен ярдов и остановились на краю пустынной площади. Всю ее поверхность черным зеркалом покрывала слегка прихваченная морозцем густая грязевая жижа, а в самом центре располагался клубящийся паром открытый сточный колодец, от которого исходило невыносимое зловоние. Трэвис спрятал ноздри в складках плаща. Неужели
Фолкен ошибся и привел их не в то место? Но тут взгляд его упал на жалкое подобие торговых рядов в дальнем конце площади. Бельтан меланхолично присвистнул.
– Очень сомнительно, что нам тут удастся разжиться пивком, – огорченно протянул он.
– А если и удастся, не советую к нему прикладываться, – буркнул Фолкен. – Разве что у тебя извращенный вкус и ты всерьез считаешь, что пара-тройка дохлых крыс в бочке придают пиву изысканный аромат. – Он обернулся к Мелии. – Я отлучусь ненадолго. Попробую разнюхать, что произошло с Гленненом и его жителями. А вы пока проверьте, имеет ли смысл что-нибудь закупать на этом убогом базарчике.
– Ну, это много времени не займет, так что ты сильно не задерживайся.
Бард направил своего вороного по узкой улочке и вскоре скрылся из виду. Мелия, Бельтан и Трэвис подъехали к скоплению ветхих лавчонок и спешились, сразу же провалившись по щиколотки в чавкающую холодную грязь.
– И зачем я только поддалась на ваши уговоры? – вздохнула Мелия. – Ведь знала заранее, что мне здесь точно не понравится!
Вопрос был риторическим и в ответе не нуждался, поэтому оба ее спутника дипломатично промолчали. А Мелия подобрала юбку и двинулась к ближайшему прилавку, на котором сиротливо ютились кучка тронутой плесенью репы и корзинка мелких, в червоточинах, яблок.
Не прошло и четверти часа, как обход закончился. Бельтан и Трэвис уложили в переметные сумы то немногое, что рискнула приобрести леди Мелия, и вновь взгромоздились в седла. К тому времени возвратился и Фолкен – сильно раздосадованный, судя по его мрачной роже.
– Ну как, разнюхал что-нибудь интересное? – осведомилась Мелия.
По волчьей физиономии барда скользнула гримаса отвращения.
– Я даже неинтересного ничего не разнюхал! – признался он. – Ни один человек в этом поганом городишке не пожелал со мной разговаривать! Они все чем-то здорово напуганы – да так сильно, что предпочитают держать язык за зубами. Ума не приложу, что это может быть?!
Мелия поправила прическу и застегнула плащ.
– В таком случае нам лучше отправиться восвояси. Лично я не вижу причин для дальнейшей задержки.
Предложение дамы было встречено без возражений, и маленький отряд пустился в обратный путь по залитым грязью и нечистотами улицам Гленнена. Уже подъезжая к городским воротам, они повернули за угол и увидели впереди толпу мужчин и женщин в черных балахонах. Те как раз высыпали на улицу из какого-то здания и теперь направлялись навстречу всадникам. Трэвис сразу заметил, что на лбу у каждого чернел нарисованный углем или сажей странный символ. Сердце у него в груди усиленно забилось, и он вдруг с убийственной ясностью понял, что от этих людей исходит смертельная опасность.
Бельтан первым обратил внимание на выражение его лица и озабоченно нахмурил брови.
– Что-то не так, Трэвис?
Толпа приближалась. Еще несколько секунд – и кто-то из них обязательно заметит четверку конных.
– Они не должны нас видеть! – хриплым от волнения голосом произнес Трэвис. – Ни в коем случае!
Остальные на миг заколебались, но одного взгляда на побледневшую физиономию Трэвиса хватило, чтобы побудить их к немедленным действиям.
– Сюда! – коротко приказал рыцарь, разворачивая коня.
Они свернули в какой-то переулок и затаились в тени, выжидая в напряженной тишине, пока процессия людей в черном не пройдет мимо. Трэвис до боли стиснул челюсти, давя рвущийся наружу крик. Когда опасность миновала, они снова выехали на улицу.
– Мы ждем объяснений, – напомнил Фолкен, устремив на Трэвиса суровый взгляд.
– Вы заметили у них на лбу черный знак, похожий на глаз? – начал тот, собравшись с духом. – Так вот, я уже встречал такой же символ раньше.
Облизав пересохшие губы, он торопливо поведал спутникам о вырезанных в ночь его бегства из Кастл-Сити странных изображениях на дверях домов. Когда рассказ закончился, бард сумрачно покрутил головой и объявил:
– Не знаю пока точно, что это означает, но мне это определенно не нравится!
– Еще бы! – усмехнулась леди Мелия. – Особенно если учесть, что все эти типы в черных одеждах – приверженцы культа Ворона.
– Что?! – вздрогнул от неожиданности Фолкен.
– Это и есть культовый знак ордена Ворона, о котором я рассказывала тебе в Кельсиоре. – Взгляд ее переместился на Трэвиса. – Только обозначает он вовсе не глаз. Насколько мне известно, он символизирует воронье крыло.
– Час от часу не легче, – проворчал бард. – Но как же все-таки понимать рассказ Трэвиса?
– Очень просто, – коротко ответила Мелия. – Это значит, что между тем миром, откуда он пришел, и нашим существует двусторонняя связь.
Трэвис попытался проникнуть в смысл ее слов, но так и не смог полностью постигнуть всю глубину их значения. Лишь одно не вызывало больше сомнений: он был не первым и не единственным путешественником между двумя мирами.
– Поехали, – пробурчал Фолкен. – Пора убираться из этого проклятого города!

43

Следующий день выдался хмурым и сереньким. Даже взошедшее солнце не смогло рассеять предутреннюю мглу, так что Трэвиса спросонья сильно возмутил поступок Бельтана, бесцеремонно разбудившего его чуть ли не посреди ночи. Обиженно оттолкнув трясущую его за плечо руку, он поглубже закутался в дорожный плащ и собирался продолжить прерванный сон, но хитрый кейлаванец сунул ему под нос большую кружку с дымящимся напитком. Трэвис рефлекторно вдохнул, и ноздри его наполнил восхитительный аромат свежесваренного мэддока. Проглотив бодрящую жидкость в несколько глотков, он сразу ожил и обрел если не желание, то по крайней мере необходимую энергию, чтобы расстаться с нагретым ложем.
Все то утро они продолжали двигаться на юг, хотя Трэвис вскоре засомневался, правомерно ли в данном случае употребление слова «утро». Время близилось к полудню, а вокруг не только не становилось светлее, но как будто бы даже еще потемнело. Мельчайшие капли пропитавшей воздух влаги оседали на траве, деревьях, камнях и покрывали жемчужной россыпью его плащ. Еще через некоторое время где-то за горизонтом послышались первые раскаты грома – вначале отдаленные, затем все более близкие. Гряда черных облаков, подсвеченных изнутри вспышками зеленоватых молний, стремительно надвигалась с севера, окутывая мраком небосвод.
Бельтан смахнул прилипшую ко лбу мокрую прядь волос и оглянулся назад.
– Не поздновато ли для гроз в это время года? – рассеянно произнес он.
– Поздновато, – согласилась леди Мелия, но таким тоном, что у Трэвиса мурашки по спине побежали.
Словно в подтверждение замечания рыцаря прямо у них над головами ослепительно сверкнула молния, и первые тяжелые капли приближающегося ливня застучали по булыжной брусчатке тракта Королевы.
– Нам необходимо укрытие, – озабоченно сказал Фолкен. – И срочно!
Не успел он договорить, как Бельтан пришпорил коня и галопом поскакал вперед, быстро скрывшись во мгле. Остальные продолжали путь в прежнем темпе. Холодный северный ветер трепал одежду и волосы всадников, щедро расшвыривая упругие дождевые струи горизонтальными полосами по обеим сторонам дороги. В считанные минуты Трэвис промок до нитки. Не помог и волшебный дорожный плащ: сидя в седле, он не мог закутаться в него целиком – всегда оставались какие-то щели, в которые тут же проникала вода.
Очередная вспышка молнии высветила из темноты силуэт возвращающегося Бельтана. Он осадил скользящего копытами скакуна и повысил голос, чтобы перекричать рев грозы:
– Я нашел неподалеку подходящее убежище. По-моему, это усадьба какого-то местного лорда.
Фолкен вытер рукавом струящуюся по лицу влагу.
– Усадьба – это хорошо! – одобрительно крякнул он. – Полагаю, мы сумеем убедить хозяина оказать нам гостеприимство.
Они подъехали к усадьбе почти вплотную, прежде чем Трэвис сумел разглядеть при свете сверкнувшей молнии скрытое во тьме массивное здание. Все спешились. Бельтан подхватил лошадей под уздцы.
– Конюшня там, – сказал он, указывая на темную приземистую постройку. – О конях я позабочусь, а вы ступайте в дом.
Он увел лошадей куда-то вбок, а Мелия, Трэвис и Фолкен, держась за руки и скользя по размокшей глине, направились ко входу в господский дом. Поднявшись на крыльцо, бард несколько раз ударил кулаком по деревянной двери.
– Откройте! – крикнул он. – Откройте странникам, застигнутым в пути грозой!
Никакого ответа. Фолкен снова заколотил в дверь, но та упорно не желала отворяться. Быть может, усадьба заброшена и в ней никто не живет? Ливень мешал Трэвису разглядеть все как следует, но ему все же почудилось, что поместье окружает какая-то тягостная атмосфера упадка и тлена. Бард обменялся взглядом с Мелией и ударил в дверь с такой силой, что она едва не разлетелась. Перекрывая шум дождя и ветра, он произнес повелительным голосом:
– Если вы цивилизованные люди, впустите нас сейчас же! Мы требуем соблюдения законов гостеприимства!
Последние слова Фолкена произвели, должно быть, необходимый эффект: заскрипел отодвигаемый засов, и дверь распахнулась. Как раз подоспел вернувшийся из конюшни Бельтан, и все четверо переступили порог, очутившись в тесных и заставленных всяческой рухлядью сенях. Дверь за ними захлопнулась. Сначала Трэвису показалось, что внутри ненамного светлее, чем снаружи, но вскоре глаза его привыкли к тусклому освещению. Впустившая их в дом служанка оказалась совсем еще молоденькой девчушкой, одетой в темное, мышиного цвета платье. Грязь, покрывающая ее невыразительное лицо, не могла, однако, скрыть написанного на нем страха. Голова девушки была обвязана сомнительной чистоты белым платком, в центре которого, прямо на лбу, выделялось расплывшееся черное пятно.
– От имени моих спутников и своего приношу благодарность за гостеприимство, – заговорил Фолкен, вежливо наклонив голову. – Погода сегодня, увы, не располагает к продолжению путешествия.
На служанку его слова не произвели никакого впечатления. Она молча стояла перед бардом, затравленно косясь по сторонам, но упорно избегая смотреть ему в глаза.
– Мы хотели бы представиться твоему хозяину и поблагодарить его за приют, – решил зайти с другой стороны Фолкен. – Ты можешь проводить нас к нему?
Девушка судорожно кивнула. По-прежнему не издавая ни звука, она повернулась и повела гостей по коридору, в конце которого их ждала другая дверь, открывающаяся в большой, темный, холодный и продуваемый сквозняками зал. Сочащиеся сыростью каменные стены густо облепила плесень. Единственным источником освещения служил едва теплившийся в огромном очаге огонь. Дрова, видимо, отсырели и давали больше дыма, чем света и тепла. Высоко над головой, словно ребра гигантского чудовища, в чрево которого все они угодили, скрещивались потемневшие от копоти потолочные балки.
– Позвольте извиниться за мою служанку, господа, – послышался из темноты надтреснутый старческий голос. – Кирта тупа и нерасторопна, но других слуг у меня нет, поэтому я вынужден мириться с ее недостатками.
Трэвис поискал глазами говорящего и не сразу разглядел сидящего за шатким деревянным столом близ камина мужчину. Он был невообразимо худ; на обтянутом желтой пергаментной кожей лице бурели многочисленные оспины; лоб полностью закрывали пряди жиденьких волос. На скелетообразной фигуре мешком висела пурпурного цвета туника, некогда богатая и нарядная, а ныне сплошь усеянная сальными пятнами и местами истончившаяся до прозрачности.
Костлявой рукой хозяин поместья указал на придвинутые к столу скамьи.
– Присаживайтесь и погрейтесь у огня, господа, – снова заговорил он тусклым, но не лишенным некой изысканной приятности тоном. – Увы, я не смогу предложить вам такого же приема, как в былые дни, но охотно поделюсь всем, что имею. Времена меняются, но, пока я жив, никто не посмеет сказать, что Себарис из Тэйла забыл законы гостеприимства.
– Благодарю вас, милорд, – присела в изящном реверансе леди Мелия.
Кирта дрожащими руками приняла у путешественников промокшие плащи и развесила их сушиться поближе к очагу. Гости чинно расселись на скрипучих лавках вокруг стола и отведали собственноручно разлитое хозяином подогретое вино с пряностями. Трэвис осторожно пригубил чашу, прислушиваясь к ощущениям. Глинтвейн отдавал уксусом и был изрядно разбавлен водой, но все же согревал, что существенно повышало его ценность после долгого пребывания под холодным дождем. Трэвису показалось несколько странным, что лорд Себарис не спросил их имена, но он еще слабо ориентировался в местных обычаях и не мог с уверенностью судить, соответствует или нет поведение хозяина пресловутым законам гостеприимства, играющим, судя по всему, весьма важную роль во взаимоотношениях людей в этом мире. А может, этот обнищавший лорд просто слегка свихнулся. В подтверждении этой гипотезы свидетельствовал нездоровый лихорадочный блеск в глазах старика, не ускользнувший от взора сидящего рядом с ним Трэвиса.
Кирта, покинувшая зал, пока гости пили вино, вернулась и брякнула на стол поднос с угощением, не отличающимся, к сожалению, ни обилием, ни разнообразием: черствый черный хлеб, вареная репа и несколько ломтиков жилистого копченого мяса. Хозяин жестом пригласил путешественников к трапезе, чем они и занялись, правда, без излишнего энтузиазма.
– Вы, наверное, удивляетесь, почему столь скуден мой стол, не так ли? – заметил Себарис после паузы. – Только не отрицайте, прошу вас! По вашим лицам легко прочесть, что вы обо мне думаете: какой стыд для благородного лорда докатиться до такого нищенского существования!
– Ну что вы, милорд! Как можно?! – воскликнула леди Мелия. – Напротив, мы чрезвычайно благодарны вам за доброту и щедрость.
Себарис рассмеялся, но в смехе его звучала горечь.
– Вы прекрасно воспитаны, миледи, и еще несколько лет назад вас ожидал бы в моем доме достойный королевы прием. – Глаза его затуманились. – Увы, у меня почти ничего не осталось. Они все забрали. Все! – Он подался вперед, вцепившись похожими на птичьи когти пальцами в подлокотники кресла. – И это к лучшему. Да-да, к лучшему! Пусть забирают мое серебро, мои вина, мои запасы… Уж лучше это, чем ваши…
Приступ сильнейшего кашля оборвал речь лорда. Исхудавшее тело сотрясали непрерывные спазмы. Когда же наконец Себарис немного успокоился и вытер губы салфеткой, на ней отчетливо проступили кровавые пятна.
Мелия окинула скорчившуюся в кресле старческую фигуру внимательным и сочувственным взглядом.
– Кто такие они, милорд? – мягко спросила она. Но Себарис уже оправился, и в глазах его вновь замерцал зловещий огонек безумия. Он небрежно отмахнулся от вопроса.
– Не обращайте внимания, миледи. Последнее время мне нездоровится, вот и болтаю иногда всякую чушь. Уверяю вас, вам нет нужды беспокоиться.
Остаток трапезы прошел в похоронном молчании, но когда все было съедено, лорд немного оживился.
– Я вижу, вы странствуете в обществе менестреля, – заметил он и мечтательно вздохнул: – Давненько стены этого зала не слышали хорошей музыки!
Фолкен без возражений извлек из котомки лютню и бережно протер лаковое покрытие корпуса чистой тряпочкой. Потом несколько раз провел пальцами по струнам, настраивая инструмент, и объявил:
– Это старинная песня, друзья, но мне думается, она достойна того, чтобы прозвучать в этом доме именно сегодня.
Он ударил по струнам и запел чистым, хорошо поставленным голосом:

Закат, искрясь в речной волне,
В долине догорал,
Когда на белом скакуне
Лорд Гленнен проезжал.

Он в сотню лиг проделал путь,
И выбился из сил,
Но и часок передохнуть
Себе не разрешил.

Не каждому такую весть
По силам донести;
Лишь храбрецу доверят честь
Подмогу привести.

Сомнения отбросив прочь
И в сердце долг храня,
Вперед, в сгущавшуюся ночь,
Он вновь погнал коня.

Чу, что за люди у реки
Оружием звенят?
И почему у них клыки
И так глаза горят?

И рыцарь осадил коня:
«Похоже, нас с тобой
Боится нечисть, как огня,
О Снежногривый мой!

Но сам их Бледный Властелин
Не остановит нас:
Сквозь тьму врагов пробьюсь один
И выполню приказ!»
Леденящий кровь вопль оборвал барда.

– Замолчи, глупец! – вскричал Себарис. – Они услышат тебя! Они слышат все. – Он вскочил с кресла, обводя собравшихся помутившимся от страха взором. – Разве вы не знаете, что эта песня запрещена?
Гости ошарашенно уставились на него.
Прошло несколько секунд, прежде чем Себарис успокоился и к нему вернулся рассудок. Фолкен помог обмякшему лорду сесть обратно в кресло, а Мелия налила вина в кубок, который тот осушил одним жадным глотком.
– Приношу свои извинения, милорд, если моя песня не пришлась вам по душе, – учтиво произнес бард.
– Твоей вины здесь нет, добрый менестрель, – покачал головой Себарис и тяжело вздохнул. – Вы прибыли издалека и не можете знать… Давайте лучше оставим эту тему. Кирта сейчас проводит вас в комнату для гостей, где вы сможете отдохнуть с дороги.
– Вы очень любезны, милорд, – с поклоном сказала Мелия, поднимаясь из-за стола.
– Боюсь, одной моей любезности недостаточно, – чуть слышно промолвил Себарис, ни к кому конкретно не обращаясь и как будто разговаривая сам с собой. Трэвису показалось, что в глазах у него снова разгорается огонек безумия, хотя, возможно, то был просто отсвет догорающих в очаге углей. Они попрощались с хозяином, прихватили с собой не успевшие просохнуть плащи и покинули зал вслед за служанкой. Кирта провела их по темному коридору и остановилась перед какой-то дверью, жестом приглашая гостей войти.
– Я умею исцелять раны. Если хочешь, могу заняться твоей, дитя мое, – участливо предложила Мелия, покосившись на запятнанную чем-то темным повязку на лбу девушки. Она потянулась к платку, но Кирта резко отшатнулась и ожесточенно затрясла головой, глядя на нее полными ужаса глазами затравленного зверька.
Мелия убрала руку.
– Что ж, не хочешь, не надо, – равнодушно сказала она и отвернулась, но в янтарных глазах мелькнул живой интерес, не укрывшийся от зоркого взгляда Фолкена.
– Похоже, бедная девочка не сумела по достоинству оценить твою доброту, – заметил он с усмешкой, когда служанка, даже не пожелав им доброй ночи, растворилась в темноте коридора.
– Ты прав, – задумчиво кивнула Мелия. – Знать бы еще почему?
– Послушайте, – прервал их диалог сердитый голос Бельтана, – если вам так хочется, оставайтесь на пороге и обсуждайте хоть до утра мотивы поступков придурковатой девки, а я лично собираюсь войти и скинуть кольчугу, пока она не рассыпалась от ржавчины. Целый день под проливным дождем мало способствует сохранности доспехов.
– И терпения, – заметила Мелия.
Отведенная им комната оказалась такой же сырой и холодной, как и весь дом. Штукатурка на стенах растрескалась, с потолка свисали клочья паутины, очаг был пуст. Всю обстановку составляли несколько лавок, таких ветхих и шатких, что никто не рискнул ими воспользоваться. Вместо лавок они уселись на расстеленные прямо на полу плащи.
Мелия расправила две-три воображаемые складки на платье и капризным тоном спросила:
– Ну, кто-нибудь возьмется мне объяснить, что, во имя Зеи, все это означает?
– Хороший вопрос, – кивнул бард. – Как я понимаю, ты имеешь в виду прежде всего поведение нашего доброго хозяина? Признаться, я и сам не прочь узнать, с каких это пор в Эридане запрещено исполнять «Гибель Гленнена»? Чушь какая-то! – Он рассеянно провел пальцем по струнам лютни и недоуменно покачал головой. – Полнейшая бессмыслица, с какой стороны ни глянь. Одной служанки маловато даже для провинциального лорда. Чтобы содержать в порядке такую большую усадьбу, необходимо не меньше дюжины слуг. Что вообще стряслось с эриданцами? Сначала в городе, потом здесь… Очень мне это все не нравится!
– Мне тоже, – сухо сказала Мелия. – Но я в любом случае считаю, что нам не следует злоупотреблять гостеприимством лорда Себариса.
– Да уж, – согласился бард. – Гроза, думаю, скоро кончится. Переночуем, а на рассвете тронемся дальше. Полагаю, он будет просто счастлив от нас отделаться.
До наступления ночи оставалось еще немало времени, и они коротали его, готовясь к завтрашнему отъезду. Бельтан точил меч на оселке, Фолкен полировал мягкой тряпочкой лютню, а Мелия производила ревизию оставшихся съестных припасов, роясь в мешках и негромко напевая при этом какую-то мелодию без слов. Одному Трэвису не нашлось никакого занятия.
– Могу я чем-нибудь помочь? – спросил он, окончательно измаявшись от безделья.
– Можешь, если не будешь путаться под ногами, – раздраженно проворчал бард.
Трэвис обиделся, забился в угол и сидел там, насупившись и от нечего делать играя своим малакорским кинжалом. Кончилось тем, что он порезал палец и пришел в полное уныние, чувствуя себя беспомощным, бесполезным и никому не нужным. Когда стало совсем невмоготу, он поднялся и направился к выходу.
– Пойти прогуляться, что ли? – нерешительно сказал он.
– Погуляй, но далеко не уходи, а то заблудишься, – не поворачивая головы, ответила леди Мелия.
Ее слова оказались последней каплей, переполнившей чашу терпения Трэвиса. Пребывание в этом странном мире само по себе стало для него тяжким испытанием, а если добавить к этому унизительную зависимость от окружающих и роль мальчика на побегушках… Слепая ярость затуманила ему голову, руки непроизвольно сжались в кулаки.
– А я, между прочим, не совсем дурак, к вашему сведению! – громко и с вызовом заявил он, уже не заботясь о том, как будет воспринята подобная дерзость.
На этот раз Мелия соизволила-таки оторваться от своего занятия. На лице ее не отражалось ни гнева, ни возмущения, ни даже удивления. Задумчиво посмотрев на него, она тихо сказала:
– Я тебя никогда таковым и не считала, дорогой.
Но Трэвис уже ничего не хотел слушать. Он выскочил из комнаты и с силой захлопнул за собой дверь.
Холод и сырость немного освежили ему голову. Стоя в коридоре, он огляделся по сторонам. Было так темно, что он не смог бы с уверенностью сказать, где находится: в поместье эриданского феодала или внутри скромного фермерского домика в Иллинойсе, в котором прошло его детство. Да и какая, в сущности, разница, если и здесь, и там он испытывал одинаковые чувства?
«Не путайся под ногами, Трэвис». Он и раньше слышал эти слова, только произнесенные другим голосом. Голосом его отца. «Придурки вроде тебя больше ни на что не годны. А заниматься настоящим делом предоставь тем, кто умеет хотя бы отличать правую руку от левой».
Трэвис встряхнул головой, и призрак иллинойсской фермы растаял, как тень в сумерках. Он снова был в Эридане, совершенно не представляя при этом, где тот находится.
Он знал, что разумнее всего вернуться назад, но уязвленное самолюбие и упрямство не позволяли так быстро сдаться. Да и спать совсем не хотелось. Вместо этого Трэвис прошелся по коридору мимо запертых, затянутых паутиной дверей. Через дюжину шагов коридор уперся в стену с единственным окном, забранным деревянными ставнями. Он толкнул ставни, но те даже не подались. Стиснув зубы, он толкнул сильнее. С жалобным, протестующим скрипом створки распахнулись.
Трэвис высунул голову в окошко и с удовольствием вдохнул свежий, насыщенный дождевой влагой воздух. Окно выходило на противоположную фасаду сторону и открывалось в сад. Точнее говоря, в то место, где он когда-то был, потому что назвать садом буйные заросли крапивы и обвитые диким плющом фруктовые деревья не поворачивался язык. Фолкен оказался прав: гроза прошла, небо очистилось, и только редкие обрывки туч, подсвеченные взошедшей луной, плыли по небосводу.
С наступлением ночи резко похолодало, но Трэвису это не мешало. Напротив, бодрящий ночной морозец привел его в чувство и основательно прочистил мозги. Некоторое время он просто стоял у окна, созерцая залитый лунным светом ландшафт и философски размышляя о том, что жизнь порой становится столь же запутанной, как побеги плюща, и такой же кусачей, как крапива.
Дыхание, слетавшее с его губ, моментально превращалось в белые облачка пара. Трэвис поежился и решил, что пора возвращаться. Он потянулся закрыть ставни и замер, уловив движение в глубине сада. Чья-то тень, скользя по мокрой траве, бесшумно перемещалась к дальнему крылу усадьбы – прямо напротив его окна. Там к ней присоединилась другая – пониже и потоньше первой. Обе тени прижались к стене. До ушей Трэвиса долетели невнятные звуки, похожие на шелест ветра в листве. Или на приглушенные человеческие голоса.
Луна скрылась за облаком, и сад погрузился во мрак. Трэвис затаил дыхание, боясь даже пошевелиться. Прошло несколько секунд. Край лунного диска вновь выплыл из-за тучки и озарил заросли и стены флигеля.
Тени исчезли.
Трэвис перевел дыхание. Он тщательно осмотрел окрестности, но больше ничего подозрительного не обнаружил. Скорее всего ему просто померещилось. С хрустом потянувшись, он широко зевнул и только тогда понял, как здорово устал. Закрыл ставни и пошел обратно по коридору.
Перед дверью в отведенную гостям комнату Трэвис остановился. Оттуда не доносилось ни звука. Должно быть, остальные уже улеглись. Постоял немного в нерешительности. Будить спутников не хотелось – он и так доставил им порядочно хлопот. В нескольких шагах от двери темнела небольшая ниша, частично задернутая полуистлевшим пологом. Не слишком подходящее для ночлега местечко, но от сквозняка в случае чего защитит. Махнув рукой, Трэвис забрался в нишу, завернулся в дорожный плащ и свернулся клубочком на голом полу. Он не рассчитывал быстро уснуть, но накатившая волной усталость смежила веки, и он сам не заметил, как провалился в глубокий сон.

Предыдущая страница 10 Следующая страница


11 Марк Энтони

44

В лицо полыхнуло нестерпимым жаром. Трэвис открыл глаза и рывком сел. Вжимаясь спиной в стену алькова, он остолбенело уставился на толстый железный прут, докрасна раскаленный конец которого находился всего в нескольких дюймах от его лба.
Лорд Себарис недовольно хмыкнул. Багровые блики отражались в его остекленевших глазах.
– Лучше бы тебе не просыпаться, друг мой, – прошептал он. – Всегда больнее, когда знаешь заранее, что тебя ждет.
Клеймо в его руках приблизилось к Трэвису еще на дюйм. В ноздри ударил неприятный запах перегретого металла. От ужаса перехватило дыхание.
– Почему? – с трудом выдавил он непослушными губами. Во взоре старика мелькнуло сожаление.
– Я должен тебя пометить. Я должен пометить всех – это единственный способ спасти вас! – Он нервно облизал губы. – Ты до сих пор не понял? Они не станут вас убивать, только если посчитают за своих.
Со лба, садня глаза, ручейками струился пот. Трэвис попытался отодвинуться еще дальше, но мешала стена.
– Кто такие они? – прохрипел он.
– Как кто? Черные Балахоны, разумеется, – пожал плечами Себарис. – Приверженцы Ворона.
Помедлив, старый лорд поднял руку и убрал закрывающие ему лоб волосы. В центре багровел хорошо знакомый Трэвису знак – похожий на человеческий глаз, но на самом деле изображающий вороново крыло. И точно такой же символ, как он только что заметил, светился на раскаленном конце прута, который держал Себарис.
– А-а, наконец-то! – торжествующе проскрипел старик. – Наконец-то тебя проняло, мой юный друг. Теперь я вижу, что ты уже встречался с ними. Поэтому ты не можешь не знать, что у меня нет другого выхода. – Он перехватил холодный конец клейма и крепко сжал его. – Если ты расслабишься, сынок, будет не так больно.
Умом Трэвис понимал, что должен что-то сделать: позвать на помощь или хотя бы криком предупредить друзей, но животный страх парализовал тело и лишил способности к сопротивлению. Оскалив зубы в идиотской ухмылке, Себарис напрягся и уже изготовился вонзить раскаленное клеймо в его беззащитную плоть, но в этот момент из-за двери комнаты для гостей послышались громкие крики, лязг обнажаемых мечей, глухой удар и пронзительный вопль. Себарис непроизвольно вздрогнул и повернул голову в направлении шума.
Трэвис знал, что другого шанса ему не представится. В голове прояснилось, паралич как рукой сняло. Он вцепился в держащую прут руку и с силой Вывернул ее в сторону, одновременно резко оттолкнув от себя старого лорда. Тот выронил клеймо, со звоном покатившееся по каменным плитам пола, но успел в падении обхватить Трэвиса за шею. Оба, сцепившись в мертвой хватке, выкатились в коридор. Неудачная попытка клеймения окончательно лишила Себариса рассудка, но безумие придало его дистрофичному телу небывалую силу и ярость настоящего берсерка. Трэвис и глазом моргнуть не успел, как противник подмял его под себя, сел на грудь, прижал плечи к полу острыми коленками и сцепил вокруг горла длинные костлявые пальцы. Трэвис начал задыхаться. Себарис зловеще ухмыльнулся и усилил хватку. Перед глазами поплыли разноцветные круги. И в это мгновение где-то в глубинах угасающего мозга зазвучал знакомый голос:
Слово, Трэвис! Вспомни Слово, которое я тебе говорил.
Что это? Игра воображения, вызванная кислородным голоданием? Но почему голос у него в голове так похож на голос Джека? И еще на другой – услышанный в Кельсиоре, когда он прикоснулся к разбитой руне. Уши словно заложило ватой. Захотелось закрыть глаза и провалиться в темноту.
Нет, Трэвис! Не смей этого делать! Скажи Слово!
Он из последних сил цеплялся за остатки уходящего сознания. На губах Себариса пузырилась розовая пена. Шум драки за дверью прекратился.
Ты должен, Трэвис! Должен произнести Слово!
Он так устал, так смертельно устал… Но он не мог подвести Джека! С неимоверным трудом высвободив правую руку, он упер ладонь в центр впалой груди нависшего над ним безумца. Рот его приоткрылся, и с губ еле слышным шелестом слетело:
– Кронд!
Бело-голубое сияние окутало кисть правой руки Трэвиса. Алые языки огня лизнули пурпурный хитон Себариса, а уже в следующее мгновение его ветхое одеяние вспыхнуло и загорелось, как политый бензином сухой хворост. Отчаянно завизжав от боли, лорд отпустил Трэвиса и принялся метаться, пытаясь сбить охватившее его пламя. Тщетно. Спустя несколько секунд он уже весь пылал, словно факел. Тощие руки взметнулись над головой в последней мольбе.
– Я иду к тебе, мой Черный Повелитель! – ликующе вскричал Себарис, затем пошатнулся и ухватился за отгораживающий нишу полог. Огонь перекинулся на портьеру, рыжей белкой взлетел по ней к потолку и сразу начал лизать потемневшие деревянные балки. Тело лорда сложилось пополам и сползло на пол. От него не осталось почти ничего, кроме кучки золы и обугленных костей.
Трэвис с трудом приподнялся, задыхаясь и кашляя от боли в горле и омерзительного запаха горелой человеческой плоти. Он кое-как встал на колени и только тогда увидел замершего на пороге комнаты Фолкена, а за его спиной – Мелию и Бельтана. Рыцарь сжимал в руке обнаженный меч с потемневшим от крови клинком. Лица их выражали неподдельное изумление.
– Как, Трэвис? – мягко спросил бард. – Как ты это сделал?
Трэвис недоуменно посмотрел на свою ладонь. Кожа выглядела гладкой и чистой. Буквально испепеливший Себариса огонь не оставил на ней никаких следов. Он открыл рот, но не смог произнести ни слова.
– Сейчас у нас нет на это времени, – быстро сказала Мелия.
Над головой уже гудело, перекидываясь с балки на балку, быстро набирающее силу и размах пламя. Фолкен пристально взглянул на Трэвиса и нехотя кивнул. Бельтан помог ему подняться на ноги, и все четверо устремились вперед по коридору. Едкий дым раздирал легкие, сверху сыпались угли и горящие обломки. Трэвис подумал на миг о служанке, но вспомнил повязку у нее на лбу и понял, что спасать ее уже поздно, да и бессмысленно.
Жадно глотая свежий воздух, они выбежали из пылающего дома в ночную темень и не останавливались, пока не достигли конюшни. За их спинами с грохотом осела прогоревшая кровля, вслед за ней с громким треском, похожим на раскат грома, обрушились внутрь каменные стены. Высоко в небо взметнулось облако раскаленных искр, напоминающее тысячеглазое огненное чудовище.
Трэвис с наслаждением вобрал в легкие холодный воздух. Горло все еще саднило, но способность к членораздельной речи почти вернулась к нему.
– Что произошло в комнате?
– Двое в черных балахонах влезли в окно, – ответил Фолкен. – Поклонники Ворона, вне всякого сомнения. Они бы нас наверняка прикончили, да нарвались на Бельтана, которому в последнее время, по счастью, неважно спится.
– Нет, – замотал головой Трэвис, – они явились не убивать!
Мелия бросила на него короткий вопросительный взгляд, но боль в горле удержала Трэвиса от более подробных объяснений. О визите Себариса с клеймом и обо всем остальном можно будет рассказать и позже.
Бельтан вытер о траву окровавленный клинок и вложил его в ножны.
– Не знаю, зачем эти типы приперлись, – проворчал он, – но прикончить их оказалось нелегко. Одному я проткнул брюхо, так он все равно пытался до меня добраться, пока я ему башку не снес. Но это все ерунда по сравнению с тем, что ты сотворил с Себарисом! Как, во имя Ватриса, ты ухитрился…
– Достаточно, Бельтан, – негромко, но повелительно произнесла Мелия. – У нас еще будет время поговорить об этом.
Трэвис поежился. Его занимал тот же самый вопрос, что и Бельтана. Перед мысленным взором вновь предстала корчащаяся в неугасимом пламени фигура, а в ушах зазвучал надтреснутый старческий голос, взывающий к своему дьявольскому повелителю.
– По коням, друзья, – вывел его из задумчивости голос барда. – Пока луна не зашла, нужно убираться отсюда как можно дальше.

45

Обучение ее светлости леди Грейс из Беккетта придворным манерам и феодальной политической интриге началось прямо на рассвете следующего дня.
Ее разбудил мелодичный звон. Рука машинально потянулась к бедру в поисках пейджера. Опять срочный вызов! Скорее всего от этого противного жирного червяка Морти Андервуда. Она слепо пошарила вокруг, но пальцы нащупали только мягкую материю. Снова послышался звон, однако то был не электронный сигнал, а чистый, звонкий звук металла по металлу. Отбросив одеяло, Грейс села в постели, и на нее сразу нахлынули воспоминания предыдущего дня. Денверский мемориальный остался в другом мире. Казалось бы, мысль об этом должна вызывать угнетение и тревогу, но она почему-то испытывала лишь огромное облегчение.
У подножия высоченной кровати под балдахином стояла Эй-рин. Ее свежее прелестное личико жизнерадостно сияло. Сегодня на ней было другое платье – тоже синее, но более светлых тонов, схожих с неяркой голубизной зимнего неба за окном. В руке она держала маленький серебряный колокольчик.
– Рада видеть, что ты наконец проснулась, Грейс, – улыбнулась баронесса и поставила колокольчик на полку. – Знаешь, сначала мне показалось, что я выбрала неподходящий инструмент, и совсем уж было собралась звать на помощь королевского трубача.
– Ммрумпф, – сердито пробурчала Грейс, еще не привыкшая воспринимать юмор в столь ранний час.
Она кое-как сползла с кровати вниз, одетая в те же штаны и тунику, что были на ней накануне. Минули всего сутки с того момента, когда рыцарь Дарж нашел ее в снежном сугробе. Кости и суставы немилосердно ныли, да еще вдобавок ее снова прошиб озноб.
Веселье в глазах Эйрин сменилось озабоченностью.
– Тебе нехорошо, Грейс?
«Тебе нехорошо, Грейс?!» Она прикусила язык, чтобы не разразиться диким хохотом. Она оставила дом, любимую работу, всю свою прежнюю жизнь и, спасаясь от людей с железными сердцами, каким-то непостижимым образом очутилась в совершенно другом мире. Хорошо это или нет, хотелось бы знать?
– Со мной все в порядке.
Эйрин с облегчением улыбнулась.
Грейс стиснула зубы, чтобы те перестали стучать.
– Сегодня мое первое утро в Кейлавере, – сказала она, – но у меня нет ни малейшего представления, с чего его начинать.
– С ванны, разумеется, – пожала плечами Эйрин, даже не подозревая, какой ангельской музыкой прозвучали ее слова в ушах новой подруги.
Вообще-то Грейс привыкла считать, что в мрачную эпоху феодального средневековья люди мылись раз в год или не мылись вовсе. Однако две ванны за сутки начисто опровергали эту теорию. По приказу Эйрин две служанки – те самые девчушки в сереньких платьицах, что заходили к ней в спальню вчера, – внесли деревянную бадью и сноровисто наполнили ее горячей водой. Грейс заметила, что они уже не так сильно боятся ее. С другой стороны, накануне она попала сюда полузамерзшей, в ореоле фантастических слухов и в диковинном чужеземном наряде. Сегодня же вряд ли кто-нибудь в здравом рассудке мог принять за королеву фей обыкновенную женщину в штанах и рубахе, годных разве что для прислуги.
Баронесса и служанки деликатно удалились, а Грейс с наслаждением окунулась в восхитительно горячую воду, блаженно ощущая, как расслабляются и оживают ее бедные мышцы и суставы. К сожалению, вода в конце концов остыла, и ей пришлось смириться с неизбежностью.
Настало время снова сразиться с платьями.
Она насухо вытерлась оставленным Эйрин льняным полотенцем и обреченно уставилась на роскошное платье темного пурпура – еще один маленький презент юной баронессы. Эйрин уверяла, что оно будет замечательно смотреться на фоне ее пепельных волос и золотисто-зеленых глаз. У Грейс на этот счет были некоторые сомнения, но ей ничего не оставалось, кроме как поверить на слово. Дизайн модной одежды, увы, не входил в программу обучения будущих врачей.
Она просунула голову в вырез и снова, как вчера, зашаталась под тяжестью платья. С трудом устояв на ногах, Грейс, в меру своего разумения, привела его в порядок, закончив одевание тем, что пристегнула к поясу кожаный кошелек, в котором хранились все ее «сокровища»: половинка серебряной монеты и визитная карточка Адриана Фарра. Поколебавшись немного, сняла и присоединила к ним ожерелье, показавшееся ей слишком грубым и тяжелым для непривычно низкого выреза лифа. Во всяком случае, она попыталась внушить себе именно это, хотя на самом деле с замиранием сердца вспомнила, с каким откровенным интересом и вожделением разглядывали его заплывшие жиром свинячьи глазки детектива Джексона.
В дверь постучали, и в спальню вновь вошла Эйрин. Ее голубые глаза широко распахнулись на миг, но – здесь следует отдать должное воспитанию баронессы – от смеха она все-таки удержаться сумела.
– Что ж, для начала неплохо, – признала Эйрин, критически оглядев обнову, – хотя нам есть еще над чем поработать.
Сперва дело не ладилось, но когда баронесса попросила Грейс постоять спокойно и не"сопротивляться, быстро сдвинулось с мертвой точки. Ловкие пальчики Эйрин без труда устранили все погрешности, а когда она закончила, Грейс с удивлением обнаружила, что ее наряд совсем не так тяжел, как ей казалось, и почти не сковывает движений. Ей предстояло, правда, еще научиться в нем ходить и – настоящий фокус – садиться, но под чутким руководством Эйрин она очень скоро добилась поразительного прогресса и начала даже получать удовольствие от прикосновения к бархатистой ткани и легкого шуршания кринолина.
– У тебя замечательно получается, Грейс! – восторженно воскликнула баронесса, когда процесс обучения подошел к концу.
Грейс победно улыбнулась и закружилась по комнате. Но улыбка тут же уступила место досадливой гримаске: она запуталась в оборках и едва успела плюхнуться в ближайшее кресло.
Эйрин поморщилась.
– Тебе следует быть осторожнее. Не торопись.
– Спасибо за совет.
Завтрак, состоявший из ржаного хлеба, мягкого сыра и сушеных фруктов, баронесса тоже превратила в урок. В Кейлаване, равно как и в других доминионах, простой народ платил натуральный налог зерном и другими товарами в казну лорда, получая взамен защиту и правосудие. В придачу к королевскому Бореас обладал и другими титулами. Его обширные ленные владения, включающие несколько герцогств и баронств, поставляли провизию, шерсть, железо и все прочее, необходимое для содержания кейлаверской цитадели.
– Довольно сложная система, – заметила Грейс, взяв ломтик хлеба.
– Разве в твоих родных краях дела обстоят по-другому? – удивилась Эйрин.
– Ну, еду мы просто покупаем. А для защиты и правосудия есть полицейские, которые охраняют порядок за определенную плату.
По выражению лица Эйрин легко было понять, как она относится к таким порядкам, хотя из вежливости не позволила себе выразить это словами.
– Ясно. Рынок и наемники. Я слышала, что так живут в Вольных Городах на Дальнем Юге. Ты, наверное, оттуда родом, да?
Грейс отвернулась и ничего не ответила. Да и что она могла сказать? Если уж кейлаверцы с первого дня приняли ее за королеву фей, можно представить, что они подумают, когда узнают правду о ее истинном происхождении!
– Ах, прости меня, пожалуйста, Грейс! – с раскаянием воскликнула баронесса. – Какая же я дурочка! Я не должна была тебя об этом спрашивать.
– Тебе не в чем извиняться, Эйрин, – сказала Грейс с улыбкой, давшейся ей гораздо легче, чем она предполагала.
Придворное «образование» Грейс продолжалось до конца этого дня и в течение ряда последующих. В чем-то это напоминало ей школьные годы, хотя никогда прежде, даже в медицинском колледже, где она с азартом предавалась любимому занятию – диссекции трупов, – ей не было так интересно. Большую часть времени она проводила в своей комнате, сидя у огня и слушая лекции Эйрин. Баронесса потягивала маленькими глоточками подогретое вино со специями, а Грейс предпочитала мэддок. Этот замечательный напиток она открыла для себя случайно: кто-то из служанок по ошибке оставил на подносе с ее завтраком дымящуюся глиняную кружку. Благородным господам полагалось пить вино, в то время как мэддок считался вульгарным и пригодным только для простонародья. Но Грейс буквально влюбилась в него после первого же глотка и плевать хотела, что о ней подумают. Мэддок напоминал ей кофе, который варили в кафетерии для дежурного персонала Денверского мемориального, – крепкий, черный, бодрящий, но в отличие от последнего не имеющий побочных эффектов вроде неприятного кислотного привкуса во рту и бессонницы. Одним словом, отличная штука!
Каждое утро она с нетерпением ожидала очередного визита Эйрин. Теперь баронесса заставала Грейс уже бодрствующей и одетой. Более того, не прошло и нескольких дней, как отпала необходимость всякий раз вносить коррективы в её туалет – Грейс научилась сама справляться с премудростями одевания, лишь изредка прибегая к услугам горничных. Первый раз, когда ей удалось совладать с платьем без посторонней помощи, стал для нее настоящим триумфом. Просто удивительно, какое ощущение независимости можно испытывать, всего лишь выучившись одеваться самостоятельно!
Эйрин, как вскоре выяснилось, оказалась превосходной учительницей.
Несмотря на молодость, баронесса обладала обширными познаниями и умела доходчиво объяснять непонятные вещи. Кроме того, она была терпелива и не раздражалась, если приходилось повторять одно и то же по нескольку раз, что, однако, ничуть не сказывалось на ее требовательности. Постепенно у Грейс начало складываться, пусть приблизительное и неполное, но все же достаточно широкое представление о Зее – во всяком случае, о той ее части, куда она попала. Из рассказов Эйрин она узнавала историю доминионов и предшествующих их образованию королевств и империй и попутно обучалась географии. Как-то раз баронесса, вооружившись угольком из камина, принялась чертить карты на свитке пергамента из выделанной овечьей кожи. Это было безумно увлекательно, но, к сожалению, как и следовало ожидать в этом мире, лишенном самолетов и спутников, сведения Эйрин об окружающих Кейлаван землях находились в обратно пропорциональной зависимости от разделяющего их расстояния.
Из всех преподаваемых «предметов» наименьший энтузиазм Грейс вызывала политика, хотя именно ей баронесса посвящала львиную долю отведенного на «уроки» времени. Она не раз подчеркивала, что Грейс, если она хочет эффективно сыграть порученную ей Бореасом роль на предстоящем Совете, необходимо досконально разобраться в расстановке сил и игроков на политической арене.
– Итак, кто правит Брелегондом?
Эйрин расхаживала взад-вперед перед камином, уперев левую руку в бедро. Лекция кончилась, начался экзамен на усвоение пройденного материала.
– Король Лизандир, – после минутного раздумья ответила Грейс.
– Хорошо, – удовлетворенно кивнула баронесса. – А теперь скажи, как называется стольный град толорийской королевы Иволейны?
Этот вопрос был полегче: названия Грейс запоминала легко, а вот в именах частенько путалась.
– Ар-Толор! – выпалила она без заминки.
– Какой основной товар поставляет Голт? – продолжала Эйрин, не давая ей ни секунды передышки.
Грейс пошарила в памяти, но ничего не вспомнила. Так интенсивно ее не гоняли даже на экзамене по общей анатомии после первого года обучения в медицинском колледже!
– Драгоценные камни? – ляпнула она наобум. Эйрин вздохнула.
– Близко, хотя главная продукция Голта – козья шерсть.
– Я должна была догадаться! – огорченно потупилась Грейс. – Конечно, там же сплошные горы и скалы – самое подходящее место для разведения коз. – Она виновато посмотрела на подругу. – Я срезалась, да?
– Увы, – кивнула та после паузы. – Но ты делаешь поразительные успехи, Грейс!
В ее устах даже неодобрение звучало как комплимент.
– Удивительно, как у тебя все это помещается в голове? Ты просто чудо, Эйрин!
Баронесса отвернулась и опустила голову.
– На самом деле ничего сложного здесь нет, – сказала она. – Любой человек благородного звания обязан знать такие вещи. Должны же мы быть в курсе дел наших союзников и противников, разве не так? И ты напрасно мне льстишь: я не знаю и сотой доли того, что известно лорду Олрейну. Вот у кого ума палата! Говорят, он с первого взгляда может узнать и назвать по имени каждого лорда из всех Семи доминионов – вплоть до самого захудалого рыцаря.
– Но меня он все-таки не узнал, – тихо заметила Грейс.
Она не собиралась произносить эти слова вслух – как-то само собой вырвалось. Эйрин повернулась и окинула ее долгим задумчивым взглядом, но какие мысли при этом бродили у нее в голове, так и осталось загадкой.
– Что-то засиделись мы с тобой, – сказала она. – Пора спать.

46

Помимо обучения Грейс, у Эйрин имелись и другие обязанности. Будучи воспитанницей короля Бореаса и самой высокопоставленной дамой в Кейлавере, баронесса отвечала за прием и размещение венценосных особ и сопровождающих их приближенных, которые в скором времени должны были прибыть на Совет Королей. Покои, десятилетиями стоявшие запертыми, проветривались и приводились в порядок. Подсчитывались и пополнялись в случае нужды запасы в кладовых. Все это и многое другое, включая такие мелочи, как салфетки и столовые приборы, которые необходимо было извлечь из хранилищ и заново отполировать, легло на хрупкие плечи Эйрин. Одно только перечисление всех ее забот приводило Грейс в ужас. Она предпочла бы отдежурить две смены в пятницу в ночь полнолуния, чем хотя бы денек побыть в шкуре управительницы королевского замка.
Чтобы занять ученицу во время ее многочисленных отлучек, Эйрин приволокла охапку книг из дворцовой библиотеки.
– Ох, – внезапно нахмурилась она, поставив на полку тяжелую стопку, – я ведь даже не спросила, умеешь ли ты читать? Я полагала… такая высокородная дама… но если нет, это ничего…
– Все в порядке, – успокоила ее Грейс. – Там, откуда я родом, читать умеет каждый, хотя далеко не все применяют свое умение на практике.
Эйрин ее слова шокировали.
– Только глупец способен отвергнуть столь драгоценный дар! – возмущенно воскликнула она.
– Полностью с тобой согласна, – кивнула Грейс.
Подобных книг она никогда раньше не видела и не держала в руках. Все они были написаны от руки разборчивым каллиграфическим почерком и переплетены в кожу с золотым или серебряным тиснением. Просто листать толстые пергаментные страницы уже доставляло огромное удовольствие: поля каждой украшал причудливый орнамент из луны, звезд и переплетенных листьев. Изумительная ручная работа переписчиков и художников делала их не просто книгами, а произведениями искусства.
Вечерами, когда Эйрин отвлекали обязанности и Грейс оставалась одна, она сворачивалась клубочком на кровати и до глубокой ночи читала при свечах. Отобранные баронессой тома из библиотеки оказались главным образом историческими хрониками, в которых подробно рассказывалось об основании и становлении Кейлавана и – более сжато – других доминионов. Значительную часть их содержания составляло бесхитростное перечисление имен и заслуг храбрых рыцарей, баронов, графов и прочей знати, павших в битвах с варварами и сражениях с соседями. Читать об этом было довольно скучно, к тому же она многого попросту не понимала, но кое-что для себя все-таки уяснила. Как бы хорошо ни приняли ее в Кейлавере, жизнь здесь оставалась нелегкой и суровой, а людям, некогда огнем и мечом отвоевавшим эти земли у варваров и дикой природы, и теперь нередко приходилось отстаивать их от захватчиков.
Читая одну из таких хроник, Грейс нечаянно раскрыла секрет половинки серебряной монеты, подаренной ей на развалинах Странноприимного дома Беккетта для детей-сирот чудаком проповедником в старомодном черном костюме. Как-то раз, сбросив платье и оставшись в ночной рубашке, она забралась под одеяло, прихватив с собой книгу. Но, открыв ее при свете толстой восковой свечи у изголовья, с удивлением обнаружила, что не может понять ни слова, хотя не прошло и часу с тех пор, как она читала тот же самый том и не испытывала никаких проблем.
«Погоди-ка минутку, Грейс, – сказала она себе. – Прежде чем паниковать, попробуй подойти к этому с научной точки зрения. Итак, что изменилось по сравнению с предыдущим моментом?»
Возможно, найти ответ помогла интуиция, возможно, обычная логика в совокупности с кое-какими сделанными ранее наблюдениями. Как бы то ни было, от внезапной догадки по спине у нее пробежал холодок. Спрыгнув с кровати, Грейс склонилась над брошенным в кресло платьем и достала из кошелька половинку монеты.
Несколько простеньких экспериментов подтвердили возникшую у нее гипотезу. Если она держала монетку в руках или та находилась где-то в непосредственной близости к ее телу, она могла читать любой текст так же свободно, как английский. Но стоило утратить контакт с монетой, и слова моментально превращались в бессмысленное сочетание непонятных архаических символов. Появление горничной позволило Грейс проверить еще одну догадку. Оказалось, отсутствие монеты сказывается на восприятии не только письменной, но и устной речи. Когда девушка обратилась к ней, она ничего не поняла, но как только снова сжала половинку серебряного диска в ладони, слова сразу обрели смысл и значение.
– Прошу прощения, миледи, я только зашла спросить, не требуется ли чего миледи?
– Нет, спасибо. Ничего не нужно. Можешь идти спать.
Служанка присела в реверансе и вышла.
Вообще говоря, определенный смысл здесь усматривался. В самом деле, с какой стати обитатели другого мира станут разговаривать по-английски? Странно, почему она раньше об этом не задумывалась? Очевидно, монетка служила своеобразным переводчиком, позволяющим ей без труда общаться с местными жителями. Грейс разжала кулак и посмотрела на монетку. Отчеканенные символы матово отливали серебром, но она могла только догадываться, что они обозначают. Одно лишь не вызывало сомнений: кем бы ни был и откуда бы ни прибыл брат Сай, каким-то образом он поддерживал связь с этим миром, называемым Зеей.
Оставался, правда, последний вопрос: почему? Почему он подошел именно к ней? Или это она пришла к нему? Знай она ответ, очень многое сразу бы прояснилось, в этом Грейс не сомневалась. Вздохнув, она убрала монету обратно в кошелек.
Грейс крайне редко испытывала потребность в компании, но на следующее утро отчего-то почувствовала себя невыразимо одинокой и заброшенной. Она бы с радостью приветствовала появление Эйрин, но та была страшно занята по хозяйству и не смогла к ней прийти. Грейс подошла к окну. Сквозь толстое полупрозрачное стекло был виден верхний двор. По нему прохаживались рыцари, оруженосцы, придворные, сновали слуги и другая челядь. У всех этих людей имелись имена, цели, стремления, о которых она ничего не знала.
Хотя Кейлавер и Денвер разделяла невообразимая бездна пространства и времени, Грейс с ее профессиональной наблюдательностью не могла не подметить определенного сходства. Да и чем, в сущности, отличалось ее положение в стенах госпиталя от пребывания в качестве почетной гостьи (или пленницы?) при дворе короля Бореаса? Работая в Денверском мемориальном, она очень редко беседовала с коллегами на отвлеченные темы и никогда не принимала участия в веселой возне в холле или долгих пересудах и сплетнях за чашкой кофе в свободные от наплыва пациентов часы. И сейчас она тоже ощущала себя чужой, созерцая суету во дворе с холодным безразличием стороннего наблюдателя.
Она уже собиралась отвернуться от окна, как вдруг вздрогнула и приникла к стеклу, опершись руками на каменный подоконник. Какой-то рыцарь в строгом наряде черных и серых тонов шел через двор от замковой башни к конюшням. Его широкие плечи слегка сутулились под тяжестью кольчуги. Лица его она не видела, но по длинным черным усам безошибочно опознала своего спасителя Даржа.
Грейс не раз вспоминала о нем за истекшие дни. Несмотря на сумрачный вид – а может, благодаря ему, – эмбарский эрл понравился ей. Будучи крайне консервативной в выборе друзей, она тем не менее испытала сильное разочарование, когда тот ее так ни разу и не навестил. Хоть бы из вежливости зашел – узнать, как она себя чувствует! Она уже знала, что Дарж прибыл в Кейлавер как полномочный представитель Соррина, короля Эмбара. Понятно, что у него масса дел, связанных со скорым при-бытием его венценосного сюзерена, но перекинуться парой слов было бы совсем неплохо.
Поковырявшись с тугой защелкой, Грейс распахнула окно. В лицо ударила плотная струя свежего морозного воздуха. Она высунулась наружу, взмахнула рукой, открыла рот, чтобы позвать Даржа… и застыла на месте, парализованная внезапно охватившим все ее существо страхом – тем самым беспричинным паническим ужасом, который так часто в прошлом препятствовал ее нормальному общению с другими людьми. Цельными людьми.
«Это смехотворно, Грейс! Чего ты испугалась? Он всего лишь мужчина, такой же, как все».
Собрав волю в кулак, она вновь приготовилась позвать Даржа, но было уже поздно. Его коренастая фигура обогнула конюшни и скрылась из виду. Грей опустила руку, успевшую закоченеть от холода, и уныло уставилась на опустевший двор. Ну почему она так всех боится? Она вспомнила застреленного ею в больнице монстра – человека с железным сердцем, убившим Леона Арлингтона и собиравшегося убить старушку в инвалидном кресле. Он бы наверняка убил ее, если бы она, Грейс Беккетт, не помешала ему, вышибив мозги четырьмя пулями из полицейского револьвера. Она приложила руку к груди. Пальцы так замерзли, что не ощущали биения сердца. А есть ли оно у нее вообще? Быть может, его вынули много лет назад еще в приюте – точно так же, как кто-то вынул живое сердце из груди детектива Джексона и заменил его бездушным куском холодного металла? Быть может, именно поэтому она всю жизнь остается посторонней?
Она совсем озябла и была вынуждена затворить окошко.

47

На следующее утро – пятое со дня появления Грейс в Кейлавере – Эйрин не пришла. Накануне она объяснила, что всю первую половину дня проведет в покоях короля Бореаса, уточняя с ним последние детали подготовки к Совету. Грейс была предоставлена самой себе.
Некоторое время она сидела у камина за книгами. Открыв волшебные свойства половинки монеты – вещицы, безусловно, полезной и даже, не исключено, спасшей ей жизнь, – Грейс твердо решила изучить здешний язык, чтобы не зависеть от нее в дальнейшем. В конце концов, монетку могут украсть или она ее просто потеряет…
Задача оказалась не из легких. Сначала она читала абзац с монеткой-переводчиком в руке. Затем откладывала монету в сторону и всматривалась в незнакомые слова, сопоставляя их написание с ранее узнанным смыслом. Кропотливый труд, но через несколько часов она уже могла прочесть отдельные слова и фразы самостоятельно.
Кончилось тем, что у нее заболели глаза. «Сделай перерыв, Грейс, – предупредил внутренний голос. – От поехавшей крыши не спасет и галлон мэддока!»
Она поднялась, поставила книгу на полку и стала расхаживать по комнате. Внезапно ей пришло в голову, что она практически ни разу не выходила из своих покоев, если не считать первого дня, когда состоялся тот памятный разговор с королем Бореа-сом. Впрочем, Грейс такой распорядок устраивал. Ей вполне хватало общества Эйрин и книг. Еду приносили регулярно, а для прочих надобностей в дальнем углу стояла большая ночная ваза с плотно прилегающей крышкой, которую горничные выносили два раза в день. За дверью лежал огромный незнакомый мир, которого она не знала и не понимала, тогда как здесь, в четырех стенах спальни, для нее был создан маленький уютный мирок, составляющий, подобно отделению экстренной помощи Денверского мемориального, лишь малую часть целого, однако в силу этого гораздо более доступный пониманию и контролю. Но сегодня Грейс казалось, что ее спальня все больше начинает походить на дешевую меблированную квартирку, которую она снимала в Денвере. Ей вдруг нестерпимо захотелось вырваться на свободу, размять ноги, убежать прочь от этих давящих стен и сводов.
Вот только куда?
Поразмыслив, Грейс придумала подходящий, по ее мнению, предлог. Почему бы не поговорить с самим королем? Возможно, Бореас найдет для нее какое-нибудь занятие. В замке наверняка найдутся нуждающиеся в медицинской помощи. Не то чтобы она так уж сильно скучала по госпиталю и своему отделению, но Грейс Беккетт была лечащим врачом и безотчетно тосковала, утратив возможность исцелять боль и облегчать страдания других людей.
Боясь передумать в последний момент, она решительно расправила плечи, толкнула дверь и выскользнула в коридор. Сердце в груди отчаянно колотилось. Грейс была наполовину уверена в том, что ее обязательно кто-то остановит и заставит вернуться, но коридор, против ожидания, оказался пуст. Только пробегавший мимо молоденький паж, завидев ее, склонился в низком поклоне, пробормотал: «Ваша светлость!» и вприпрыжку побежал дальше по своим делам.
Грейс поморщилась. Хотя ее титул и происхождение по-прежнему оставались для всех загадкой, король Бореас и Эйрин решили между собой, что ранг ее достаточно высок, чтобы соответствовать именно такому обращению. Оно нравилось ей ничуть не больше, чем «ваше высочество», но ее мнения на сей счет все равно никто не спрашивал.
Грейс посмотрела направо, потом налево. Оба конца коридора ничем не отличались друг от друга. Она попыталась припомнить дорогу, по которой Эйрин вела ее к королевским покоям, но у нее ничего не получилось. Тогда она мысленно представила расположение главной башни замка относительно того крыла, где находилась ее комната, сориентировалась на местности и направилась налево по коридору.
Через час Грейс поняла, что окончательно заблудилась. Позади остались бесчисленные переходы, подъемы, спуски, винтовые лестницы и величественные залы с высокими сводчатыми потолками, но цель ее самонадеянной экскурсии казалась теперь еще более недостижимой, чем в самом начале. Она останавливалась у каждого окна, всякий раз убеждаясь, что оно выходит совсем не туда, куда она рассчитывала. Навстречу ей то и дело попадались люди – слуги, стражники, придворные, – которые, в зависимости от своего статуса, приветствовали ее поклоном или дружеским кивком, но ни один не остановился поговорить или спросить, куда она направляется, так что у нее не было даже предлога, чтобы узнать, как ей добраться до апартаментов Бореаса. Очевидно, в этом мире подразумевалось, что герцогини сами знают, куда и зачем их понесло.
В конечном итоге блуждания завели ее в совсем уж малопосещаемую часть цитадели, о чем свидетельствовали тускло освещенные коридоры с затянутыми паутиной дверями, стойкий запах пыли, плесени и нежилых помещений, а также полное отсутствие людей. Грейс уже начала сомневаться, найдет ли она когда-нибудь дорогу назад или так и сгинет в этих темных закоулках, но тут ей улыбнулась Фортуна: свернув за угол, она едва не столкнулась с человеком, чье лицо было ей очень хорошо знакомо.
– Ваша светлость!
– Лорд Олрейн!
Как и в день их первой встречи, королевский сенешаль был одет в черное. При виде Грейс лорд Олрейн на миг растерялся, в глазах его вспыхнул огонек удивления, но он быстро взял себя в руки и принял прежний облик подтянутого, уверенного и властного царедворца. Прижав правую руку к груди, он церемонно поклонился. Грейс сделала реверанс, не очень заботясь, на-сколько удачно у нее получилось. Она уже успела оценить одно из неоспоримых достоинств кринолина: никто не видит, что делается под его прикрытием.
– Прошу прощения, миледи, всего несколько секунд, – извинился лорд Олрейн и повернулся к спутнику – слуге или лакею, судя по его невзрачной тунике и потертой кожаной шапочке; во внешности его тоже не было ничего примечательного, если не считать цвета глаз, один из которых был карим, а второй – голубым. – Ступай и проследи, чтобы все было исполнено. – Голос Олрейна звучал негромко, но повелительно.
Слуга поклонился – поклон его больше походил на кивок – и торопливо зашагал по коридору. Проходя мимо Грейс, он посмотрел на нее своими разноцветными глазами, и его небритая физиономия расплылась в многозначительной ухмылке. Грейс такое поведение показалось странным: другие слуги в замке избегали встречаться с ней взглядом. Но тут лакей исчез за поворотом, и она снова переключила внимание на сенешаля.
– Признаться, никак не ожидал, что вы окажетесь здесь, ваша светлость, – сказал он.
– И не только вы один, милорд, – смущенно потупилась Грейс. – По-моему, я заблудилась.
– Ну, это дело поправимое, – усмехнулся Олрейн, галантно протягивая ей руку. После секундной заминки Грейс приняла ее, и они пошли по коридору. Первое время оба молчали, потом Грейс собралась с духом и заговорила:
– Вообще-то я хотела побеседовать с королем Бореасом… Она собиралась объяснить подробнее, но лорд Олрейн покачал головой.
– Напрасный труд, миледи. Боюсь, его величество никак не сможет принять вас сегодня. Он страшно занят. Но если у вас имеется какая-то просьба или пожелание, я мог бы передать их королю от вашего имени.
Доброжелательный тон сенешаля прибавил ей храбрости.
– Понимаете, милорд, я надеялась, его величество найдет мне какое-нибудь подходящее занятие…
Грейс не успела сказать, что она врач по профессии, потому что Олрейн снова прервал ее:
– Если память мне не изменяет, вы сейчас занимаетесь изучением истории Семи доминионов и правящих в них королевских фамилий?
– Да. Леди Эйрин уже успела многому меня научить.
– Вот и чудесно! Поверьте, миледи, пока его величеству требуется от вас только это, и я уверен, он будет очень доволен, узнав о ваших успехах. Когда же он пожелает, чтобы вы занялись чем-то другим, то непременно пригласит вас и сам об этом скажет, можете не сомневаться.
Слова Олрейна начисто выбили Грейс из равновесия. Она открыла рот, чтобы возразить, но все аргументы куда-то испарились. Впрочем, умение дискутировать никогда не принадлежало к числу ее сильных сторон. Тем временем они добрались до одной из более оживленных «магистралей». Сенешаль остановился посреди большого зала и отпустил руку Грейс.
– Я был бы счастлив никогда не расставаться с такой очаровательной спутницей, миледи, но служба, увы, требует моего безотлагательного присутствия. Надеюсь, отсюда вы сами доберетесь до ваших покоев?
Грейс огляделась по сторонам. Стены и убранство зала показались ей знакомыми. Если она не ошибается, ее спальня находится где-то поблизости.
– Думаю, справлюсь, милорд, – сказала она, отнюдь не испытывая прозвучавшей в ее словах уверенности. – Благодарю вас, лорд Олрейн.
Тот улыбнулся, отвесил изысканный поклон, попрощался и устремился прочь в противоположном направлении. Грейс вздохнула, вышла из зала, пошла по коридору и была даже разочарована, когда он привел ее прямиком к дверям ее спальни. Вот тебе и приключение! Осталось только открыть дверь и войти, что она и сделала.

48

На следующий день молодой паж доставил Грейс письмо от короля Бореаса. На вечер в Кейлавере был назначен большой пир, и монарх изъявлял желание видеть среди гостей высокородную леди Грейс из Беккетта. Услышав новость, Эйрин возликовала, а Грейс, наоборот, ударилась в панику.
– Какой пир? – Ноги у нее сделались ватными, и она поспешно опустилась в кресло у камина. – Я еще не готова к такому испытанию!
– Глупости! – отрезала баронесса. – На пирах весело. Только есть приходится очень много.
– Знаешь, по-моему, его величество приглашает меня вовсе не для того, чтобы накормить до отвала, а чтобы убедиться, гожусь ли я на роль шпиона. – Грейс внимательно посмотрела на подругу. – А теперь выкладывай, кто еще там будет. Эйрин пробежала глазами королевское послание.
– Прием устраивается в честь представителей королей и королев других доминионов. Они уже все собрались в Кейлавере и занимаются подготовкой к прибытию приглашенных на Совет правителей,
– Имеется в виду, что все гости – знатные особы? – уточнила Грейс с нарастающей тревогой. Баронесса энергично кивнула:
– Конечно. Но тебе нечего волноваться. Все не так уж страшно. Между прочим, одного из них ты знаешь. Дарж из Эмбара Вспомнила? Славный рыцарь, но до чего же скучен!
– А мне он, наоборот, очень понравился, – возразила Грейс, воскресив в памяти суровое и вместе с тем удивительно доброе лицо эмбарского эрла.
Эйрин пожала плечами.
– Ну да, это же он спас тебя в Сумеречном лесу, так что, я полагаю, ты склонна преувеличивать его достоинства. – Лицо ее вдруг просияло, и она опустилась на колени рядом с креслом Грейс. – Послушай, я знаю, как ты напугана, но поверь мне, получить персональное приглашение на пир от самого короля Кейлавана – это очень большая честь, особенно для дамы. И случается такое далеко не каждый день. Ты замечательно повеселишься, вот увидишь!
Повеселишься. Ха! Похоже, они с Эйрин по-разному понимают это слово.
Кто-то громко постучал в дверь. Обе, вздрогнув, поспешно встали.
– Войдите, – крикнула Грейс.
Мгновение спустя дверь отворилась, и в комнату, неслышно ступая, проникла угроза в роскошном платье изумрудного цвета.
– Леди Кайрен! – натянуто кивнула Эйрин, не сводя с вошедшей пристального взгляда сапфировых глаз.
Графиня обнажила в ослепительной улыбке два ряда безукоризненных, но мелких, как у лисицы, зубов. Тщательно завитые локоны ниспадали ей на плечи волной темного золота.
– Леди Эйрин! Я вижу, вы так обрадовались моему приход>. что позабыли о приличиях. Мне, безусловно, льстит ваше искреннее расположение ко мне, но позвольте напомнить, что мы обе в гостях у леди Грейс, которой и принадлежит право первой приветствовать посетителей.
Баронесса густо покраснела. Грейс торопливо шагнул:' вперед, храбро заслонив подругу грудью.
– Доброе утро, леди Кайрен, – сказала она, тщетно пытаясь унять предательскую дрожь в голосе. – Рада видеть вас снова.
Графиня бесцеремонно продвинулась в глубь спальни, распространяя вокруг приторный аромат спелых абрикосов.
– А я рада, леди Грейс, что вы наконец-то нашли время обновить свой гардероб. Кстати, у вас потрясающий вкус. Моя матушка просто обожала платья такого фасона. Особенно на склоне лет.
– Похвала из ваших уст вдвойне приятна, леди Кайрен. – Грейс уже справилась с волнением и спокойно восприняла этот более чем сомнительный комплимент.
Кайрен снова улыбнулась, но улыбка ее не смогла до конца скрыть скользнувшую по лицу тень недовольства. Очевидно, она ожидала несколько другой реакции.
– Готовитесь к вечернему празднеству? – переменила тему графиня.
– Я сама только что узнала о нем, – ответила Грейс, тщательно подбирая слова. – Король Бореас прислал мне личное приглашение на пир. Курьер доставил его всего несколько минут назад.
– Ах да, король Бореас…
Кайрен произнесла эти слова таким многозначительным тоном, как будто Грейс ненароком открыла ей некую тайну государственной важности. А у последней постепенно складывалось впечатление, что графиня сознательно ищет и находит двойной смысл даже в самых невинных и однозначных фразах.
Гостья подошла к окну и рассеянно выглянула во двор.
– Я уверена, что вы непременно захотите выразить его величеству благодарность за оказанную честь. Впрочем, было бы странным ожидать иного от дамы столь благородного происхождения, как ваше. – Она отвернулась от окна и устремила взор на Грейс. – Хочу только добавить одну вещь. В Кейлавере мы с вами обе в гостях, что в некотором смысле нас роднит. Поэтому я считаю своей обязанностью – нет, своим святым долгом! – предупредить вас касательно короля…
Эйрин с побледневшим от гнева лицом выступила вперед. Пальцы ее судорожно сжались в кулачки.
– Предупредить? Предупредить о чем, Кайрен?! Графиня весело рассмеялась:
– Ах, милая Эйрин, как же ты еще все-таки молода, невинна и наивна! Так и должно быть, все правильно. Неведение – удел юности. Не обижайся, но ты пока не знаешь и не понимаешь многого из того, что не составляет секрета для таких зрелых женщин, как леди Грейс и я.
Баронесса порывалась что-то возразить, но Грейс едва заметно покачала головой, и та замолчала, хотя по-прежнему выглядела до предела возмущенной. Грейс сочувствовала ей, но считала более важным выслушать до конца откровения Кайрен. Разумеется, она не испытывала теплых чувств к этой змее (тоже мне родственница!), но полученное от Бореаса задание подразумевало беседы со всеми, кто прямо или косвенно принимает участие в работе Совета, с целью выяснить их истинные мысли и намерения. Так почему бы ей не начать с леди Кайрен?
– Продолжайте, графиня, – сказала она, демонстрируя живейший интерес. – Так о чем же вы хотите меня предупредить?
Торжествующая улыбка заиграла на полных, чувственных губах Кайрен.
– Только умоляю, не поймите меня превратно, – воскликнула она. – Никто не посмеет отрицать, что король Бореас – достойный и справедливый монарх.
«Что не мешает людям думать прямо противоположное», – мысленно закончила Грейс недосказанную фразу.
– Однако, – продолжала графиня, – общеизвестно, что он является ярым приверженцем культа Ватриса-Быкоубийцы, покровителя воинов. И хотя я бесконечно далека от мысли упрекать мужчин за пристрастие к распрям, жестокости и насилию – в конце концов, все это у них в крови…
Грейс прикусила губу. Культ Ватриса? Что это? Религиозное течение? Орден? Точное знание, несомненно, помогло бы ей лучше проникнуть в мотивы поступков Кайрен, но она не собиралась демонстрировать свое невежество, задав вопрос самой графине.
– Вы намекаете, если я правильно поняла, что король Бореас чрезмерно агрессивен? – спросила она вместо этого.
– Ах, милочка, слова – это такая скользкая вещь, – усмехнулась Кайрен.
«Так же как и ты, милочка!» – произнесла про себя Грейс, а вслух заявила:
– Не могу сказать, что одобряю войны, но в тревожные времена порой нет другого выхода.
– Выход никогда не бывает один, а для отражения угрозы существует множество более гибких, а зачастую и более могущественных способов, нежели применение грубой силы. Но мужчины так прямолинейны, что не видят и не желают знать ничего иного. Не все, правда. Есть и другие.
Грейс никогда не любила играть в загадки.
– Кто же они? – спросила она напрямую.
Зеленые глаза графини сверкнули ярче огромного изумрудного кулона у нее на груди.
– Пока могу только сказать, что в Совете Королей будут принимать участие некоторые особы, чьи интересы не совпадают с устремлениями Бореаса. Мне кажется, леди Грейс, вы немного поторопились, предавшись одной из сторон, прежде чем выслушать предложения другой.
– Разве? Я и не подозревала, что уже не принадлежу себе.
Лицо Кайрен вплотную приблизилось к ней. Удушливый запах абрикосов обволакивал и туманил мозг. Понизив голос, графиня снова заговорила:
– Бореас – сильный монарх, но не советую вам заблуждаться на его счет. В первую очередь он мужчина, следовательно, поддается манипулированию. Несколько капель отвара, несколько вовремя вставленных льстивых слов… Да вы и сами должны знать, как это делается. Если же нет, могу научить. Сами посудите, милочка, ну зачем вам служить ему, если все можно сделать наоборот?
Грейс не могла оторваться от бездонных зеленых озер, в которые превратились глаза Кайрен. А потом почувствовала чужое присутствие у себя в голове – наглое, любопытное, бесцеремонно шарящее по потаенным закоулкам ее мозга. Вспышка холодной ярости прояснила ее разум. Нет! Когда-то она поклялась, что никому более не позволит так с собой обращаться.
«Убирайся прочь!»
Грейс не произносила этих слов вслух, но графиня отшатнулась от нее, словно пораженная сильнейшим ударом в грудь. Ее прекрасные черты перекосила гримаса изумления и страха. Но уже в следующее мгновение она взяла себя в руки, и на лице ее появилось странное выражение, более всего похожее на… восхищение?
Эйрин выступила вперед, дрожа от гнева.
– Король Бореас вовсе не ратует за войну! – возмущенно воскликнула она. – Он просто беспокоится за судьбу доминионов – как любой другой на его месте.
К тому времени, когда она закончила, Кайрен уже полностью овладела собой.
– Как скажешь, милочка, – безразлично кивнула она, направляясь к выходу. Но у дверей задержалась и обратилась к Грейс: – А вы, миледи, подумайте над моими словами. И приходите ко мне, если пожелаете узнать больше. Всего хорошего.
Дверь отворилась, и графиня выпорхнула из комнаты.
– Что, во имя Зеи, она имела в виду? – вскричала, чуть не плача, баронесса.
– Пока точно не знаю, – покачала головой Грейс. Голова у нее до сих пор немного кружилась, мысли путались. Кайрен слишком близко подобралась к чему-то очень важному. Но к чему? И как ей удалось изгнать графиню из своего сознания?
– Она думает, на ней свет клином сошелся! – продолжала бушевать Эйрин. – Только я что-то не припомню, когда ее короновали и королевой какой страны!
До Грейс едва доходили язвительные реплики баронессы. Ею вдруг овладела смертельная усталость, и она без сил опустилась – скорее упала – в ближайшее кресло.
– Наверное, я все-таки не смогу этого сделать, Эйрин, – прошептала она.
Та враз замолчала и вопросительно взглянула на старшую подругу.
– Я не пойду на пир. И вряд ли сумею шпионить для короля Бореаса. Я просто не выдержу.
– Пойдешь. Сумеешь. И выдержишь! – убежденно заявила Эйрин.
– Нет, я не могу. Поверь, я совсем не та, за кого вы все меня принимаете!
Баронесса вздохнула.
– Если это все, что тебя тревожит, можешь не волноваться: для короля – да и для меня тоже – не имеет решительно никакого значения, из какого королевства ты родом и какой в действительности носишь титул. Достаточно того, что ты благородная леди и можешь нам помочь в трудную минуту. Все прочее роли не играет.
– Ты опять не поняла меня, Эйрин! В моих жилах не течет не только королевской, но даже благородной, как вы выражаетесь, крови. И явилась я сюда вовсе не из какого-то там королевства…
Признание вырвалось из ее уст, прежде чем она успела остановить хлынувший поток слов.
– … а из другого мира!
Эйрин растерянно уставилась на нее.
«Ну вот ты и влипла, Грейс. Теперь придется все ей рассказать. Может, оно и к лучшему. Пора кончать эти игры, пока они не стали слишком опасными и пока есть такая возможность. Если она еще есть, конечно».
Сидя в кресле и не отводя взгляда от тлеющих в камине угольев, слово за слово она поведала баронессе всю свою невероятную историю от начала до конца. Рассказала о службе в госпитале, о пациенте с железным сердцем, о безумном проповеднике, встреча с которым подтолкнула ее открыть дверь заброшенного приюта и войти… Рассказала обо всем, умолчав лишь о том, что сама провела много лет в Странноприимном доме Беккетта для детей-сирот. Потому что, если бы она упомянула о своей связи с приютом, пришлось бы вспомнить о похотливых прикосновениях тянущихся из мрака рук и поглотившем их огне. Но она дала себе зарок больше не вспоминать об этом. Никогда!
– Грейс…
Звук собственного имени вывел ее из оцепенения. Она вздрогнула, встрепенулась и только тогда осознала, что уже довольно давно молчит. Повернувшись к Эйрин, Грейс предполагала увидеть на ее лице недоверие, насмешку или даже брезгливость и была поражена, увидав струящиеся по щекам баронессы обильные слезы.
– Ты… ты веришь мне? – потрясение прошептала Грейс.
– Как же я могу тебе не верить, если мы подруги? – улыбнулась Эйрин сквозь слезы. – Хоть я не поняла и половины из твоего рассказа, но ничуть не сомневаюсь в том, что ты говорила правду! Знаешь, я еще с первого раза, когда тебя увидела, заметила, что ты чем-то отличаешься от других людей. У тебя и облик какой-то… нездешний. Сначала я думала, ты явилась из Сумеречной страны, где обитает Маленький Народец, а оказалось, что твоя родина – Земля, так? – лежит еще дальше. Ты рассказала удивительную историю, Грейс, но я, признаться, совсем не удивлена.
У Грейс не нашлось слов, чтобы воздать должное такому безграничному доверию, какого она никогда не встречала в своем мире и никак не рассчитывала найти в чужом.
– Ну а теперь займемся подготовкой к вечеру, – заявила Эйрин, вновь переходя на менторский тон. – Забудем на сегодня, кто ты такая и откуда взялась, и будем помнить только о том, что для всех в Кейлавере ты – герцогиня Беккеттская и король на тебя рассчитывает. – Она открыла гардероб и вынула пару платьев. – Итак, ваша светлость, что вы предпочитаете: зеленое или фиолетовое?
Комната внезапно озарилась лучами выглянувшего из-за облаков солнышка, и Грейс рассмеялась – впервые с момента пробуждения.

Предыдущая страница 11 Следующая страница


За гранью 12

49

После полудня главному распорядителю предстоящего празднества лорду Олрейну потребовалась помощь Эйрин, а оставшаяся в одиночестве Грейс принялась всерьез подумывать о бегстве. Она долго рассматривала брусчатку – футах в двадцати пяти под ее окном, – пока не пришла к выводу, что оказаться в одном зале с множеством незнакомых лордов и леди все же предпочтительней, хотя и ненамного, чем риск переломать руки и ноги. Обреченно вздохнув, она облачилась в выбранное Эйрин фиолетовое платье, прицепила к поясу кошелек с ожерельем и половинкой серебряной монеты и уселась с книгой в кресло у камина. На закате дня явился молоденький паж, стиль прически которого определенно был навеян горячечной фантазией пьяного куафера, и предложил следовать за ним. Молча кивнув, Грейс вышла из комнаты.
Они остановились перед массивными двойными дверьми, изукрашенными искусной резьбой, из-за которых доносился невнятный гул множества голосов.
«Только не теряй голову, Грейс. Герцогиням не подобает падать в обморок!»
Створки разом распахнулись, вызвав такой сильный сквозняк, что ее буквально внесло в большой пиршественный зал Кейлавера, прежде чем она успела сделать хотя бы шаг. Стоявшие по обе стороны от входа герольды поднесли к губам трубы и разом затрубили. Грейс в страхе присела: впечатление было такое, как будто у нее под ухом выстрелили из пушки.
– Ее светлость герцогиня Беккеттская! – громогласно объявил чей-то могучий голос.
Шум в зале моментально стих. Десятки пар глаз обратились к ней. Грейс замерла на пороге, как олень, выхваченный из мрака светом автомобильных фар, не имея ни малейшего представления, как вести себя дальше. Борясь с подступающей паникой, она обвела зал взглядом в поисках знакомого лица. Чьего угодно, лишь бы зацепиться, изобразить радость встречи и в процессе бурного проявления чувств уйти на второй план и ускользнуть от жадного внимания толпы.
Но никого из знакомых рядом не оказалось. Все в зале – от рыцарей до лакеев, от лордов до слуг – были чужими, и все смотрели на нее с откровенным любопытством. Никогда прежде не чувствовала она себя такой безнадежно беспомощной и одинокой.
– Идем со мной, – пророкотал ей прямо в ухо смутно знакомый бас.
Грейс так обрадовалась, что забыла испугаться. Сильная мужская рука, как перышко, подхватила ее под локоть и повлекла к ближайшему алькову. Не успела она и глазом моргнуть, как очутилась лицом к лицу с королем Бореасом.
– Ваше величество! – пролепетала Грейс, пытаясь одновременно присесть в реверансе. Король нахмурился:
– Разве я не приказывал вам забыть о формальностях?
– Не припомню, ваше величество.
– Тогда приказываю сейчас. Ненавижу, когда все вокруг только и делают, что приседают и кланяются. У меня от этого морская болезнь разыгрывается.
Грейс выпрямилась. Она уже успела забыть, как импозантно и величественно выглядит Бореас. На нем был строгий шитый серебром костюм из темного бархата; в густых и черных как смоль волосах и бороде отсвечивали блики горящих вдоль стен факелов.
– Как пожелает ваше величество.
Король шумно фыркнул, напоминая в этот момент рассерженного быка.
– Если бы все шло в соответствии с моими желаниями, мне в первую очередь не пришлось бы созывать этот проклятый Совет! Ну как, удалось вам выяснить позицию посланников из других доминионов, миледи?
– Помилуйте, ваше величество, я же только вошла! Бореас недоверчиво хмыкнул, очевидно, находя последний аргумент малоубедительным.
– Вы сказали, «выяснить позицию», ваше величество, – торопливо продолжала Грейс. – Могу я узнать, позицию по отношению к чему?
Король непроизвольно сжал пальцы в увесистый кулак.
– К войне, чему же еще?! Я должен знать, какие из доминионов согласны поддержать меня в военных действиях и какие нет.
– В военных действиях против кого, ваше величество? Голубовато-стальные глаза Бореаса угрожающе сузились.
– Уж не издеваетесь ли вы надо мной, миледи? – осведомился он с ноткой раздражения в голосе. – Против тех, кто угрожает безопасности доминионов, разумеется!
Грейс инстинктивно отступила на шаг назад.
– Разумеется, ваше величество, – поспешно проговорила она, думая в то же время о словах Кайрен. Почему король Бореас так стремится к войне? Эйрин рассказывала ей о необычно ранней зиме, недороде, моровой язве и чрезмерно расплодившихся шайках разбойников на дорогах, но ни словом не упомянула о какой-либо внешней угрозе, требующей привлечения регулярной армии.
– Ладно, занимайтесь своим делом, миледи, – буркнул Бореас. – А я вынужден вас покинуть. Среди присутствующих полно гостей, которых я должен поприветствовать лично, иначе лорд Олрейн начнет кудахтать, как клушка над своим выводком.
Король удалился, и Грейс смогла наконец перевести дыхание и немного успокоиться. Тут подоспела Эйрин, которая уже несколько минут вертелась поблизости, наблюдая за ее беседой с монархом с безопасного расстояния. На ней было то же самое сапфировое, под цвет глаз, платье, что и в первый день их знакомства. Затейливую прическу на голове прикрывала тонкая шелковая сетка, изукрашенная мелкими драгоценными камнями.
– Ах, как здесь волнительно, Грейс! – воскликнула она, раскрасневшись от возбуждения.
Грейс иронически приподняла бровь.
– Очень точное определение, правда, не совсем для меня подходящее, ты не находишь? Баронесса вздохнула:
– Ах, как бы мне хотелось быть похожей на тебя, Грейс!
– Откуда у тебя взялось такое дурацкое желание?
– А как же иначе? – удивилась Эйрин. – Ты прекрасна, ты ослепительна, у тебя осанка и величие настоящей королевы. Даже одежда лакея, которая была на тебе в первый день, никого не ввела в заблуждение. Все – и король, и Кайрен, и лорд Олрейн – сразу распознали в тебе королевскую кровь. А сегодня… – Она подняла руку, предупреждая возражения Грейс. – Да-да, я помню, о чем ты рассказывала утром. Я знаю, что… в твоем мире, на Земле, ты была целительницей, но это не имеет никакого отношения к твоей внешности. Неужели ты не заметила, как все рты по-разинули, когда ты вошла?
Неприкрытое изумление на лице Грейс было достаточно красноречивым ответом на страстный монолог баронессы.
– Нет, не может быть! – прошептала пораженная Эйрин. – Ты и вправду не знаешь…
Не договорив, она схватила Грейс за руку и отвела в уголок, где на стене висело большое зеркало из полированного серебра – повешенное для удобства гостей и придворных. Грейс сначала не узнала себя. Из оправы зеркала на нее смотрела высокая стройная женщина потрясающей красоты. Роскошное платье цвета зимних сумерек облегало ее тонкий стан. На гибкой красивой шее покоилась изящная головка с высокими скулами. Коротко подстриженные волосы, элегантно зачесанные назад, открывали маленькие, безупречной формы ушки. На идеальном овале хрупкого матово-бледного лица выделялись сияющие, как солнце в листве, глаза.
«Осанка и величие настоящей королевы». «Господи, да это же я!» – запоздало сообразила Грейс.
Так вот почему они глазели на нее с таким нескрываемым любопытством! Не насмехаясь или осуждая, а… Да нет, чушь какая-то! Должно быть, зеркало врет. Как она была неприметной серой мышкой из отделения экстренной помощи захудалого муниципального госпиталя, так и осталась ею. Только в сказках гадкий утенок превращается в прекрасного лебедя. В жизни все происходит по-другому. И не о чем тут больше рассуждать! Она отвернулась от зеркала и хотела было поделиться своими соображениями с Эйрин, но в этот момент услышала мощный голос Бореаса, легко перекрывший царящий в зале шум:
– Баронесса Эльсандрийская! Эйрин вздрогнула, как от укола. Грейс криво усмехнулась.
– Похоже, его величество и минуты не может без тебя обойтись.
– Как ты догадалась? – в притворном испуге округлила глаза баронесса. Она уже двинулась в направлении короля, как вдруг задержалась и вновь повернулась к Грейс, вопросительно глядя на подругу.
– Ступай, – махнула рукой Грейс. – Как-нибудь справлюсь одна. Иди, не бойся, со мной все в порядке, – добавила она, втайне надеясь, что не очень грешит против истины.
Эйрин помахала рукой на прощание.
– Я найду тебя, как только освобожусь.
Теперь, когда Грейс осталась одна и перестала привлекать всеобщее внимание, у нее впервые появилась возможность осмотреться. Большой пиршественный зал был убран под зимний лес. С закопченных потолочных балок свисали ветви падуба и лапы хвойных деревьев. Ими же были декорированы стены от основания и выше. Исходящий от них аромат мешался с дымом многочисленных факелов. По углам зала стояли цельные стволы с голыми, обсыпанными чем-то белым сучьями. Общую картину, как бы символизирующую окруженную деревьями поляну, дополняли настенные гобелены с изображениями охотничьих сцен и лесных пейзажей. Краски немного потемнели от времени, но от этого эффект присутствия только усилился.
Лишь один предмет обстановки дисгармонировал с созданной придворными декораторами иллюзией, да и вообще казался здесь совершенно неуместным. У стены близ дверей меж двух деревянных опор параллельно полу было подвешено массивное кольцо из черного камня диаметром в человеческий рост. Заинтересовавшись, Грейс подошла поближе. Материал кольца с виду напоминал обсидиан, но с тем же успехом мог оказаться и метал-лом. Можно было только гадать, с какой целью установлено в «банкетном» зале это странное сооружение.
Пол устилала свежая солома. Около дюжины длинных столов на козлах тянулись через все помещение, соединяясь под прямым углом с королевским столом, установленным на возвышении в дальнем конце зала. Между столами сновали полчища слуг и лакеев с блюдами и подносами. Пир еще не начался, и приглашенные пока бродили по залу с кубками вина в руках, иногда останавливаясь и вступая в беседы между собой. Как ни странно, обстановка успокаивающе подействовала на Грейс. Если не брать в расчет нелепые средневековые наряды гостей и задрапированные гобеленами голые каменные стены, это сборище мало чем отличалось от ежегодных рождественских вечеринок для персонала в Денверском мемориальном. Да и собравшиеся здесь лорды вряд ли смогли бы переплюнуть в подсиживании и интригах больше некоторых сотрудников госпиталя, особенно из управленческого эшелона.
Первое впечатление не обмануло Грейс: присоединившись к толпе гуляющих по залу гостей, она быстро убедилась в том, что тот же Морти Андервуд, наряди его в средневековый костюм, ботфорты и шляпу с пером, отлично вписался бы в общую атмосферу. Однако Грейс в своих рассуждениях совершенно упустила из виду, что в больнице она занимала лишь одну из низших ступеней в иерархии, будучи скромным врачом отделения экстренной помощи, тогда как здесь, в Кейлавере, выступала в роли владетельной герцогини Беккеттской. Не прошло и минуты, как она почувствовала разницу на собственной шкуре.
– Доброго вечера вашей светлости, – приветствовала ее строгая дама средних лет в красном платье – не ниже графини рангом, судя по богатству наряда. Толстый слой пудры и румян не смог до конца скрыть следы оспин у нее на щеках. – Я вижу, вы предпочитаете являться последней, дабы обратить на себя внимание всех тех, кто пришел вовремя. Что ж, трюк не новый, но всегда действенный.
– Вовсе не трюк, миледи, – покачала головой Грейс. – Вероятно, посланный за мной паж где-то задержался, поэтому я и опоздала.
– В самом деле? – недоверчиво сверкнула глазами дама.
– Прошу прощения, ваша светлость, – прервал диалог молодой человек – эрл или простой рыцарь, исходя из его сравнительно скромного облачения, – не желаете ли чего-нибудь выпить? – Он щелкнул пальцами, подзывая разносящего напитки лакея, и продолжал, лукаво прищурившись: – Вам, наверное, пришлось очень долго добираться до Кейлавера? Или не очень? Если не ошибаюсь, дорога от Беккетта…
– Боюсь, я попала сюда не той дорогой, какую вы имеете в виду, милорд, – сухо сказала Грейс.
Юнец вздрогнул, как от пощечины, втянул голову в плечи и поспешно ретировался, забыв о предложении угостить ее выпивкой. А жаль: стаканчик прохладительного или даже горячительного ей бы сейчас не помешал.
Вместо любопытствующего молодого повесы подступы к Грейс оккупировали сразу несколько других знатных господ. Бореас был прав: одно ее присутствие привлекало людей и развязывало им языки. Задаваемые ими вопросы выглядели внешне невинными, но за каждым крылось жгучее желание узнать, кто она такая, откуда взялась и на что претендует.
К кучке окружающих Грейс лордов и леди приблизился тучный коротышка в несколько легкомысленном костюме золотисто-алых тонов. Должно быть, он был какой-то важной персоной, потому что остальные почтительно расступились, пропуская его. Остановившись перед ней, толстяк отвесил небрежный полупоклон, хотя подобное проявление невежливости объяснялось, вполне возможно, скорее чрезмерной объемистостью чрева, нежели недостатком галантности, и представился:
– Лорд Ольстин.
Он произнес это таким тоном, как будто не сомневался в том, что Грейс отлично известно, кто такой лорд Ольстин. Впрочем, порывшись в памяти, Грейс с удивлением обнаружила, что его имя ей и в самом деле знакомо. Пару дней назад Эйрин ознакомила ее со списком представителей приглашенных на Совет Королей владык Семи доминионов, в котором содержались краткие сведения о них, включая титулы и придворные должности. Лорд Ольстин значился там сенешалем Лизандира, монарха Брелегонда.
– Счастлива познакомиться с вами, милорд.
Унизанные перстнями пухлые пальцы Ольстина сомкнулись вокруг пустого кубка с такой силой, словно он намеревался его раздавить.
– Король Бореас ничего не говорил нам о том, что в Кейлавере во время заседаний Совета будут присутствовать и другие знатные особы, помимо приглашенных. – Ольстин намеренно повысил голос, очевидно, желая донести свое недовольство до всех присутствующих. – Хотел бы я знать, о чем еще «забыл» поставить нас в известность его величество!
На них начали оглядываться.
– К несчастью, ничем не могу вам помочь, милорд, – спокойно сказала Грейс.
Заплывшие жиром глаза-бусинки гневно блеснули. Ольстин задумчиво погладил коротко подстриженную бородку, прикрывающую тройной подбородок.
– Да, удобную вы изволили избрать себе позицию, миледи, ничего не скажешь, – недовольно проворчал он.
– Это отнюдь не позиция, а чистая правда, милорд!
Неодобрительный ропот, поднявшийся вокруг, свидетельствовал о том, что ответ ее – по неизвестной пока причине – пришелся не по вкусу многим из присутствующих. Грейс с трудом удержалась от стона. Да что ж это такое: слова нельзя вымолвить без того, чтобы кто-нибудь не посчитал себя оскорбленным!
Ольстин открыл было рот, порываясь сказать что-то еще, но Грейс опередила его.
– Прошу прощения, милорд, но я вынуждена вас покинуть. Не смею долее препятствовать вашему свиданию с очередным кубком вина.
У Ольстина отвисла челюсть, а все остальные разинули рты и выпучили глаза. Грейс не стала дожидаться, чем закончится эта немая сцена, и просто убежала, изобразив крайнюю озабоченность и спешку. Лишь очутившись в противоположном конце зала, она заметила, что вся дрожит.
– Не хотите ли глоток вина, миледи?
Грейс оглянулась. К ней обращался высокий элегантный мужчина лет сорока в жемчужно-сером камзоле. Ранняя седина посеребрила ему виски, от уголков рта пролегли две глубокие складки. Длинный тонкий шрам, пересекающий правую скулу, ничуть не портил лицо незнакомца, а, напротив, придавал ему отпечаток мужественности. Поддержав Грейс одной рукой под локоток, другой он подал ей наполненный кубок, в котором оказалось терпкое красное вино, щедро сдобренное специями. Первый контакт с собравшимися при дворе короля Бореаса иностранными вельможами вымотал ее сильнее, чем она ожидала, поэтому Грейс с жадностью осушила его в несколько глотков.
– Благодарю вас, милорд, – сказала она, возвращая опустевший кубок.
– Мне ужасно понравилось, как вы отбрили этого надутого индюка Ольстина, миледи, – с улыбкой произнес незнакомец. –
Как вы догадались, что он неисправимый пьяница? Об этом знают очень немногие, а сам лорд-сенешаль не останавливается ни перед какими затратами, чтобы скрыть пагубное пристрастие к вину от всех, в первую очередь от своего сюзерена.
– Его выдают глаза, – объяснила Грейс. – Белки с желтизной свидетельствуют о больной печени. А полопавшиеся кровеносные сосуды на носу – верный признак хронического алкоголизма. Мне хватило бы и этих двух симптомов, но у него, ко всему прочему, еще и плохие зубы. Вино, как известно, содержит уксусную кислоту, разрушающую зубную эмаль.
– У вас исключительно глубокие познания, миледи, – с уважением отметил собеседник.
– Ну что вы, просто я постоянно сталкиваюсь с такими случаями в… – Она вовремя спохватилась и прикусила язык. – Я хотела сказать, что и раньше встречала похожих на него людей.
Вино оказалось крепче, чем она думала. Оно ударило в голову Грейс и окрасило легким румянцем ее бледные щеки, так что, когда незнакомец с поклоном предложил ей руку, она оперлась на нее с благодарностью. Они вместе неторопливо прошлись по залу, продолжая разговор.
– Лорд Ольстин – самодовольный болван, – заметил кавалер Грейс. – Правда, он брелегондец, а для брелегондцев глупость является неотъемлемым качеством, но, с другой стороны, кое-какие из его высказываний вызваны серьезной озабоченностью, которую многие, и ваш покорный слуга в том числе, разделяют.
– Озабоченностью? – переспросила Грейс, изо всех сил стараясь не выказать вспыхнувшего интереса.
– Мне бы не хотелось ставить вас в неловкое положение, критикуя хозяина дома, чьим гостеприимством вы изволите пользоваться, миледи.
– Насколько я понимаю, в настоящий момент вы также пользуетесь его гостеприимством, не так ли, милорд? – не без ехидства указала Грейс.
– Верно подмечено, миледи! – со смехом воскликнул незнакомец. – Что ж, готов поделиться с вами, если пожелаете. Собственно говоря, всех нас тревожит одно: никто не ведает истинных причин, заставивших короля Бореаса созвать Совет Королей. Во всяком случае, из тех посланий-приглашений, разосланных от его имени правителям других доминионов, было довольно трудно уяснить что-либо конкретное. Моя королева, к примеру, была изрядно… огорчена этим обстоятельством.
Грейс показалось, что ее собеседник собирался вначале употребить более сильное выражение.
– А разве она не могла – ваша королева, я имею в виду, – просто отказаться от приглашения?
– Ни в коем случае, миледи. Совет Королей уходит корнями в седую древность, и созыв его связан со многими старинными традициями. Даже Бореас, при всей его вспыльчивости и скоропалительности суждений, не рискнул бы собрать Совет без действительно веских на то оснований. Кроме того, отказ от участия в Совете одного из властителей Семи доминионов расценивается как откровенно враждебный акт и приравнивается по закону к открытому объявлению войны остальным.
Сообщенные кавалером сведения заставили Грейс задуматься. Она интуитивно чувствовала скрытую в них важность, но пока затруднялась определить, в чем именно она состоит. Незнакомец между тем с ловкостью и грацией прирожденного придворного высвободил руку и отступил на шаг от дамы.
– Сожалею, но я должен покинуть ваше общество, миледи, – произнес он. – Мне необходимо еще кое с кем переговорить сегодня вечером, хотя сильно сомневаюсь, что кто-либо из них окажется таким же очаровательным и приятным собеседником, как вы. Надеюсь, мы с вами еще не раз встретимся, миледи.
Грейс открыла рот, но не смогла выдавить ни звука. Кавалер отвесил изящный поклон и повернулся уходить.
– Постойте! – в панике воскликнула она, опять обретя дар речи. – Постойте, не уходите! Я ведь даже не спросила, как вас зовут, милорд?
– Логрен из Эридана, к вашим услугам, миледи, – снова поклонился тот, блеснув белозубой улыбкой, и мгновение спустя безнадежно затерялся в толпе.
То ли вино так на нее подействовало, то ли маленькая победа, одержанная над лордом Ольстином, но после встречи с Логреном Грейс ощутила прилив безудержной храбрости. Она знала, кто он такой. Его имя тоже стояло в списке Эйрин. Логрен служил главным советником при дворе королевы Эридана Эминды, и Грейс крупно повезло в первый же день завязать знакомство со столь высокопоставленной особой. С другой стороны, оно могло оказаться не таким уж случайным, как представлялось с первого взгляда. Продолжая странствовать по залу, она вскоре познакомилась почти со всеми остальными представителями доминионов, причем ей не пришлось прилагать к этому никаких усилий: те сами выискивали ее в толпе и заводили беседу. И каждый в том или ином варианте повторял высказанное Ольстином и Логреном недоумение по поводу причин, побудивших Бореаса к созыву Совета Королей.
Грейс успела перезнакомиться с великим множеством присутствующих в зале людей, но так и не встретила того, с кем очень хотела повидаться, хотя с самого начала высматривала среди гостей именно его.
Прозвучали фанфары, оповещая, что пора садиться за столы. Гости ринулись занимать места. Плохо представляя, как вести себя дальше, Грейс тоже присела на ближайшую скамью, но очень скоро выяснилось, что она совершила большую ошибку.
– Такой красотке я готов доверить подмаслить краюху в любое время, – заявил усевшийся слева от нее лорд, плотоядно подмигнув при этом. – Надеюсь, вы понимаете, о чем я толкую, миледи?
Это был сухопарый морщинистый старикашка с жидкими прилизанными волосами на голове. Зубов у него во рту насчитывалось существенно меньше, чем пальцев на руках, которых, кстати, тоже недоставало до положенных десяти штук. От него и от его запачканной жиром туники исходил неприятный запах.
Утром Эйрин прочла краткую лекцию о правилах поведения за столом, из которой Грейс кое-что усвоила. На двоих сидящих рядом гостей ставился один кубок, из которого полагалось пить по очереди. Сморкаться в скатерти и салфетки категорически возбранялось. Для леди считалось хорошим тоном подсаливать пищу в тарелке сидящего слева джентльмена. Однако в пройденном материале ни словом не упоминалось о том, что означает выражение «подмаслить краюху» и как реагировать на непристойные предложения соседа.
Потянувшись за кубком, Грейс обнаружила, что ее опередили. Это вынудило ее выступить с предложением:
– Если не возражаете, милорд, я предпочла бы пить из кубка одна. Делать это вдвоем одновременно не слишком удобно, вы не находите?
– Зато гораздо приятнее, – осклабился тот и прижал своей трехпалой лапой ее пальцы к кубку, прежде чем Грейс успела отдернуть руку.
Где-то в голове зазвенел тревожный звоночек. Впервые за этот вечер она почувствовала реальную угрозу. Сосед тем временем оторвал кубок от стола и поднес к ее губам.
– Ну же, красотка, давай выпьем вместе, а потом…
Фраза осталась незаконченной. Глаза престарелого ловеласа внезапно выкатились из орбит и сделались абсолютно бессмысленными. В следующее мгновение он обмяк и беззвучно соскользнул под стол.
– Наверное, что-нибудь уронил, – сумрачно констатировал кто-то у нее за спиной.
– Дарж! – вспыхнув от радости, обернулась к рыцарю Грейс. Эмбарский эрл по случаю пиршества сменил кольчугу и доспехи на дымчато-серую тунику, но она все равно сразу узнала его по голосу, обвислым черным усам и меланхолическому взгляду больших карих глаз.
– Насколько мне известно, ваше место за королевским столом, миледи, – сказал он, почтительно склонившись перед ней. – Я провожу вас, если позволите.
Дарж предложил ей руку и помог подняться. Грейс не очень поняла, каким образом тот обезвредил докучливого грязного старикашку, но была счастлива расстаться с ним, справедливо рассудив, что лорд Восьмипалый благополучно проспится под столом и даже, может быть, успеет очнуться до подачи десерта.
– Вы уже во второй раз спасаете меня, милорд. Даже не знаю, как вас благодарить, – с чувством сказала она.
– Какие могут быть счеты, миледи, – отмахнулся рыцарь. – Всегда к вашим услугам.
Они прошли через весь зал к возвышению, на котором был установлен длинный королевский стол. Среди сидящих за ним гостей Грейс заметила Логрена, Ольстина и других высокопоставленных лордов из числа посланцев владык шести прочих доминионов. Здесь же находились Эйрин и лорд Олрейн. Грейс предпочла бы сидеть рядом с баронессой, но места по обе стороны от нее были уже заняты. Раскрасневшийся от выпитого толстяк Ольстин активно нашептывал ей на ухо – должно быть, что-то скабрезное, судя по болезненной гримаске, исказившей точеное личико Эйрин. Сама испытавшая нечто подобное всего несколько минут назад, Грейс от души сочувствовала подруге, но помочь, увы, ничем не могла.
Дарж привел ее к двум незанятым креслам с краю стола и усадил в одно из них.
– Сожалею, миледи, что вам придется скучать в моем обществе, – извинился он, занимая второе, – но других мест нам не оставили.
– Напротив, – возразила Грейс, – я не поменялась бы сегодня местами ни с кем за этим столом! Вы даже не представляете, как я рада вас видеть!
Рыцарь скептически приподнял бровь, но от комментариев воздержался. Королевский стол обслуживали не простые лакеи, а юные пажи. От разносимых ими яств исходило такое аппетитное благоухание, что у Грейс потекли слюнки, а в животе угрожающе забурчало. Она вспомнила инструктаж Эйрин и разломила пополам продолговатую булку жесткого серого хлеба, лежащую на салфетке между ее и Даржа тарелками. Затем положила на свою половинку несколько ломтиков копченого мяса с большого блюда с холодными закусками и такой же бутерброд, только побольше, сделала для рыцаря.
– Надеюсь, вы получаете удовольствие от пребывания в Кейлавере, миледи? – кивнув в знак благодарности, осведомился тот.
– Еще какое! – ответила она, не задумываясь, и лишь запоздало отметила про себя, что нисколечко не погрешила против истины. Несмотря на непривычность окружающей ее обстановки, естественный страх перед множеством новых лиц и довольно смутное представление о собственной роли во всем этом, Грейс Беккетт никогда прежде не ощущала такого эмоционального подъема и бурлящей энергии. Отпив глоток вина, она протерла салфеткой край кубка, которого касались ее губы, и передала его Даржу. Когда он утолил жажду, Грейс вернулась к прежней теме.
– Я так хотела встретиться с вами и поблагодарить за то, что вы нашли меня в лесу и привезли сюда, а вы даже ни разу не зашли меня навестить, – сказала она с легким упреком.
– Я каждый день справлялся о вашем здоровье у лорда Олрейна, миледи, – поспешил оправдаться Дарж. – А не заходил, потому что не хотел понапрасну беспокоить. К тому же я уверен, что с леди Эйрин вам несравненно интереснее, чем со мной.
Отлично! Значит, Дарж о ней все-таки не забыл. Хорошая новость заметно подняла настроение Грейс.
– Ваше общество, милорд, никогда не будет обременительным для меня, уверяю вас, – сказала она с улыбкой.
Рыцарь опять воспринял ее слова с изрядной долей скептицизма, но был слишком хорошо воспитан, чтобы возражать.
У стола снова засуетились пажи, подоспевшие с очередной переменой. Мимо Грейс и Даржа проплывали огромные блюда с жареными лебедями в перьях и с клювами, выглядевшие как живые, целиком тушенные в соусе миноги, дымящиеся пудинги с изюмом и многое другое, чего она прежде не только не пробовала, но и назвать бы затруднилась.
Когда все блюда были расставлены, пажи удалились, а на их место явились двое мужчин: один высокий, худой и мрачный, другой – низенький и плотный, с широкой улыбчивой физиономией. Они прошли вдоль стола, останавливаясь перед каждым из сидящих, вздымая над головой руки и произнося при этом единственное слово: «Крит».
– Кто они, – спросила Грейс, как только странные личности покинули зал.
– Придворные толкователи рун, – ответил Дарж. – Я слышал, король Бореас приютил в Кейлавере несколько человек из Серой башни. Отрадно видеть, что его величество с уважением относится к старинным обычаям.
– А что они сделали?
– Насколько я понимаю, они благословили пищу на столе, произнеся руну, предотвращающую ее от порчи. Магия слабенькая, но полезная. От несвежего мяса люди умирают гораздо чаще, чем от мечей разбойников или кинжалов грабителей.
Руны! Адриан Фарр, помнится, тоже говорил о рунах во время их встречи в полицейском участке. При этом он вроде бы сказал и о том, что монстры с куском железа вместо сердца очень интересуются именно рунами. Но ведь они остались в другом мире, не так ли? Или все же не так? Грейс коснулась рукой кошелька с рунным ожерельем и невольно поежилась.
Пир начался, а вместе с ним началась и развлекательная программа. Жонглеры, шуты, акробаты, сменяя друг друга, демонстрировали свое искусство сперва перед королевским столом, а затем расходились по залу и – повторяли номера для других гостей. Вслед за горячими блюдами подали десерт, в том числе сладкую выпечку, оформленную в виде всевозможных фантастических существ, которых Дарж называл эфемеридами. Начинкой эфемерид служили взбитые с сахаром сливки и масло, как у воздушных пирожных или эклеров. Грейс с удовольствием слопала парочку единорогов и половинку замка.
Немного осоловев от съеденного и выпитого, она блаженно откинулась на спинку кресла, рассеянно блуждая взглядом по залу, и вдруг вздрогнула, как от удара током, встретившись глазами с двумя блеснувшими льдистым огнем изумрудами. Кайрен! Графиня сидела за ближним к ней столом. Она лучезарно улыбнулась, подмигнула Грейс и поднесла к губам кубок с вином. Грейс отвернулась, но успела заметить, что король Бореас, хмуро сдвинув брови, тоже смотрит на Кайрен. Но той все было нипочем. Улыбнувшись королю еще шире, она переключила внимание на соседа по столу – красивого молодого лорда в богатом наряде Строгий королевский взор обратился и на Грейс, но она сделала вид, что не замечает недовольства его величества. Очевидно, между королем и Кайрен существовало некое скрытое соперничество, и она, Грейс Беккетт, сама того не ведая, оказалась в центре этого конфликта. Удачный дебют придал ей излишней самонадеянности, и только сейчас она начала сознавать, как ничтожно мало, по сути, известно ей о подводных камнях и течениях в море всех плетущихся в этом зале интриг. Настроение сразу упало, и Грейс тоскливо вздохнула.
– Что-нибудь не так, миледи? – встревожился моментально почувствовавший перемену эмбарец.
Помедлив мгновение, Грейс решила открыться.
– Дело в том, что мне поручено выяснить, какой позиции собираются придерживаться на Совете Королей все заинтересованные стороны. Отказаться я, сами понимаете, не могла, но, боюсь, шпионки из меня тоже не получится.
– Понятно.
– Я познакомилась и побеседовала со многими из представителей доминионов, – торопливо продолжала Грейс, боясь передумать. – Со мной охотно разговаривали и высказывали свое мнение по поводу предстоящего Совета, но у меня такое ощущение, что ничего действительно полезного или ценного разузнать не удалось.
– В самом деле?
– Ну, не совсем… Не думаю, правда, что это такой уж большой секрет, но все, с кем я говорила, подозревают некие тайные мотивы в решении короля Бореаса созвать Совет. Наверное, это тоже важно, однако никак не проясняет ответа на главный вопрос: какой линии поведения решат придерживаться монархи остальных доминионов, когда наконец прибудут в Кейлавер. И как повлияет на их решение тот факт, что их – в известной степени – принудили к этому. Лорд Логрен объяснил мне, что другого выбора нет: отказ от приглашения расценивается как враждебный акт, равносильный…
Грейс вдруг запнулась, пораженная страшной догадкой, и Дарж договорил за нее незаконченную фразу:
– Равносильный объявлению войны. Ну и что?
Грейс промолчала. Мелькнувшая мысль была настолько жуткой, что даже думать об этом не хотелось. Но что, если она все-таки права и Бореас разослал приглашения, втайне надеясь, что кто-то из правителей доминионов действительно откажется?
Рыцарь задумчиво погладил усы.
– Даже не знаю, что вам посоветовать, миледи, – снова заговорил он, так и не дождавшись ответа. – Сам я плохо разбираюсь в подобного рода делах, но полагаю, что главная заповедь любого шпиона – никому не доверять и всех подозревать, в том числе и меня. – Он внезапно нахмурился. – А это означает, кстати, что вам не стоит также прислушиваться к моим советам.
Грейс покачала головой:
– Ничего подобного. Отличный совет! И вы совершенно правы: сегодня я поняла – с вашей помощью, – что доверять нельзя никому. «Даже королю Бореасу», – добавила она про себя.
– Вы уверены, что я и вправду вам помог, миледи? – с сомнением в голосе осведомился Дарж.
– Ну конечно, милорд, – кивнула она, ласково коснувшись его руки.
Празднество близилось к завершению, и Грейс пару раз поймала себя на том, что украдкой зевает. Звуки застолья слились в ее ушах в ровный монотонный гул. Она сидела, мелкими глоточками потягивая вино и глядя отсутствующим взглядом на большую охапку елового лапника в углу.
У охапки появились глаза.
Грейс моргнула и выпрямилась в кресле. Нет, ей не померещилось: из переплетенных лап на нее с интересом смотрели маленькие живые глазенки цвета лесного ореха. Охапка зашевелилась, и вслед за глазами показалась круглая, обрамленная бородой физиономия, мелькнули и спрятались снова детские ручонки. Но больше всего поразил Грейс тот факт, что лицо, борода и руки были такими же зелеными, как хвоя на ветках, скрывающих их обладателя.
Повернувшись к Даржу, Грейс схватила его за локоть.
– Посмотрите скорее, – прошептала она. – Там, в углу! Но было уже поздно. Когда она снова перевела взгляд на кучу лапника, та больше не шевелилась.
– Я ничего не вижу, миледи.
– Но я видела его! Маленький человечек с коричневыми глазками и зеленой кожей… – Грейс осеклась, сообразив наконец, как абсурдно звучат ее слова.
– Вероятно, это просто вино, – предположил рыцарь.
– Или эфемериды, – со вздохом отозвалась она.
Чем бы это ни было, Грейс посчитала, что на сегодня впечатлений достаточно. Пожелала спокойной ночи Даржу, испросила разрешения удалиться у его величества и отыскала пажа, изъявившего согласие проводить ее в спальню.
Всю ночь ей снились эфемериды в образе маленьких зеленых человечков.

50

На следующий день после памятных событий, закончившихся пожаром и смертью безумного лорда Себариса, Трэвису преподали первый урок рунного мастерства.
Они ехали всю ночь, оставив за спиной догорающую усадьбу, и к рассвету окончательно выбились из сил. Фолкен уже собирался объявить привал, но вернувшийся из разведки Бельтан привез тревожные известия. Он засек длинную процессию Черных Балахонов – мужчин и женщин, – двигающуюся по тракту Королевы им навстречу. Путешественники встревоженно переглянулись. Может быть, присутствие последователей культа Ворона на дороге объяснялось случайным совпадением, но после рассказа Трэвиса о том, как Себарис пытался заклеймить его лоб знаком «воронова крыла», рассчитывать на это было бы по меньшей мере неосмотрительно. Тщательно укрывшись в придорожных кустах, четверо спутников стали дожидаться развития событий. Ждать пришлось недолго. Сектанты прошли мимо, не заметив замаскировавшихся за обочиной людей. Некоторые несли в руках посохи, увенчанные пучками вороньих перьев, и у всех чернело на лбу свежее клеймо.
Когда дорога очистилась, они покинули укрытие, сели на лошадей и ехали без передышки, не обращая внимания на усталость, еще несколько часов кряду. Остановились они уже далеко за полдень, наткнувшись на талатрин, спрятавшийся в небольшой низинке в стороне от тракта. Освежающий аромат аласая пролился целебным бальзамом в истерзанные огнем и дымом пожара легкие.
– Здесь нас жрецы Ворона не побеспокоят, – уверенно заявила Мелия.
Трэвис мог только гадать, чем объясняется такая уверенность: то ли хранящей от зла изначальной структурой придорожного Круга, то ли колдовскими штучками самой леди с загадочным взглядом янтарных глаз. Как бы то ни было, спешившись и войдя в пределы окруженного стеной деревьев пространства, он сразу почувствовал, что все его страхи куда-то улетучились.
Разбив лагерь и немного перекусив, они помыли посуду и сложили все в котомки. А потом Фолкен произнес фразу, услышать которую Трэвис страшился весь этот день:
– Мне кажется, Трэвис, нам надо поговорить.
Он сидел у костра, понурившись и прекрасно понимая, что в эту минуту на него устремлены взоры всех присутствующих: Фолкена, Мелии и даже Бельтана; последний пристроился в сторонке и с сосредоточенным видом точил меч, но по посадке головы рыцаря и излишне напряженной спине было видно, что тот прислушивается к каждому слову.
– Хотите знать, как я это сделал? – заговорил он наконец, запинаясь и заранее зная, что избрал неверную так-тику, что ему не в чем оправдываться, но все равно ощущая себя виноватым. – Как заставил его за… как начался пожар?
– Было бы любопытно выслушать твою версию, – поощрительно кивнул бард.
Зажмурив глаза, Трэвис вновь увидел перед собой искаженное безумием лицо старого лорда и костлявые руки со скрюченными пальцами, вздымающиеся к небу из охватившего его пламени. Он открыл глаза и уныло покачал головой.
– Не знаю, Фолкен. Честное слово! Сам не понимаю, как у меня получилось.
– А я понимаю.
Они обернулись. Мелия как раз закончила заплетать в косу свои роскошные иссиня-черные волосы. Ловко свернув ее, она уложила волосы на затылке в подобие короны и заколола их шпилькой. И только потом заговорила снова, почему-то обращаясь к одному Фолкену и совершенно игнорируя Трэвиса:
– Помнишь момент, когда мы только вышли из комнаты для гостей в доме Себариса? Так вот, я слышала, что он произнес!
– И что же он произнес?
– Имя руны огня.
Бард вполголоса выругался.
– Трэвис произнес имя руны? Но как он сумел? Даже подмастерьям Серой башни требуется не меньше года, чтобы выучить самые простейшие руны!
– Врожденный талант? – предположила Мелия, сверкнув очами.
Фолкен пренебрежительно фыркнул.
– Врожденный талант – это сказка, выдуманная рунными мастерами для подмастерьев, чтобы те не лоботрясничали и побольше занимались, веря, что когда-нибудь он может проснуться и в них.
– Но ты ведь сам видел результат – так же, как и я. Бард пробурчал что-то неразборчивое и задумался.
– Заодно вспомни, что произошло в Кельсиоре с разбитой связанной руной, – посоветовала Мелия. – Чем другим, скажи на милость, можно объяснить оба случая?
Фолкен воспринял ее слова без энтузиазма, но возражений у него не нашлось. Помолчав немного, он спросил:
– Ну и что прикажешь теперь с ним делать?
– Пока не знаю. Но думаю, не помешает, если ты кое-что расскажешь ему о рунах, пока он ненароком не спалил нас всех вместе, да и себя заодно.
Трэвис поморщился. Опять эти двое взялись за свое, в очередной раз решая при нем его судьбу, но при этом обращая на него не больше внимания, чем на пустое место. Он возмущенно откашлялся. Это сработало: Фолкен и Мелия наконец-то заметили его присутствие. Трэвис посмотрел на них, открыл рот и тут же увял, мгновенно определив по их лицам, что протестовать бесполезно. Он снова ссутулился, запахнул плащ и осведомился смиренным тоном:
– Когда приступаем к занятиям?
Губы барда растянулись в волчьей ухмылке.
– Прямо сейчас, если ты больше ничем не занят.
Несмотря на позднюю осень, на окружающих талатрин златолистниках еще сохранились крупные перистые золотисто-зеленые листья, за которые те и получили свое название. Трэвис и Фолкен отошли в сторону и уселись под сенью одного из древних деревьев. Бард пристально посмотрел на спутника. Выцветшие голубые глаза сверкнули сталью.
– Прежде чем мы начнем, Трэвис, – произнес он негромко, – я должен выяснить одну вещь. Откуда ты знаешь руну огня?
– Понятия не имею. Клянусь, я и не подозревал, что знаю ее!
Поймав недоверчивый взгляд Фолкена, Трэвис собрался с духом и, торопясь и перескакивая с одного на другое, выложил все как на духу: о прозвучавшем в голове голосе, когда он коснулся разбитой руны, найденной бардом в ущелье Теней, и таком же голосе, требовавшем «вспомнить Слово», когда Себарис душил его на полу коридора сгоревшей усадьбы. Единственное, о чем он умолчал, это о том, что в обоих случаях таинственный голос имел поразительное сходство с голосом его покойного друга Джека Грейстоуна.
Выслушав несколько сумбурный и бессвязный рассказ Трэвиса, бард почесал заросший щетиной подбородок.
– Честно признаться, в рунах я разбираюсь слабовато, – признался он. – Все мои познания не составят и десятой доли того, что известно рунным мастерам Серой башни, а те, в свою очередь, выглядят жалкими подмастерьями по сравнению с рунными магами былых времен. Я не могу сказать, что за голос говорил с тобой, но за годы странствий кое-чего поднабрался. Достаточно, во всяком случае, чтобы научить тебя не причинять вреда ни себе, ни окружающим, если он вдруг снова прорежется у тебя в башке.
Разгладив рукой в черной перчатке землю между корнями, Фолкен пальцем вывел на ней незнакомый символ:

– Это изображение руны огня, – пояснил он. – А произносится она так: «Кронд».
Трэвис наклонился, чтобы получше разглядеть три сходящиеся линии. Символ в точности повторял изображение на разбитой руне, которой он коснулся в заброшенной башне Кельсиора.
– Произнося имя руны, ты призываешь заключенную в ней мощь, – продолжал урок бард. – В данном случае – это мощь огня. А что из этого проистекает, ты, полагаю, забудешь не скоро.
Трэвис содрогнулся. Внезапно он встрепенулся и в растерянности посмотрел на Фолкена.
– Постой, как же так? Ведь ты сам только что произнес это слово! Почему же ничего не случилось?
– Молодец, быстро соображаешь, – похвалил бард. – А теперь заткни рот и слушай меня внимательно.
Больше Трэвис не прерывал «учителя», тем более что рассказывал тот действительно потрясающие вещи.
– Будь одного этого довольно для извлечения скрытой в рунах силы, отпала бы нужда в Серой башне, а любой неграмотный крестьянин сравнялся бы могуществом с величайшими магами прошлого. К счастью, все не так просто. Хотя рунное мастерство изрядно подзабыто и давно вышло из моды, настоящие рунные маги встречаются до сих пор, правда, крайне редко. Чтобы освободить таящуюся в руне мощь, необходимо не только назвать вслух ее имя, но и определенным образом сконцентрировать волю. Произнести слово может любой дурак, а вот правильно сфокусировать мысленное усилие несравненно сложнее. Как правило, подготовка рунного мастера требует долгих лет, если не десятилетий, неустанного обучения и практики. Для большинства людей, – добавил он, покосившись на Трэвиса.
Тот смущенно заерзал под насмешливым взглядом Фолкена, но язык по-прежнему держал за зубами.
– Мне доводилось слышать истории о подмастерьях, открывавших руны, находившиеся далеко за пределами их возможностей, – продолжал бард. – Однако все описанные случаи происходили в исключительных обстоятельствах – в минуту смертельной опасности, например. Скорее всего с тобой тоже произошло нечто в этом роде. Ты попал в переплет и так напугался, что бессознательно воспользовался руной огня. А это означает, что ты должен научиться контролировать свои порывы, иначе в следующий раз может пострадать кто-то из нас или даже ты сам.
Трэвис понурил голову. Об этом аспекте он как-то до сих пор не задумывался. Холодная волна страха окатила его, связав узлом мышцы внизу живота. «Мне не нужна эта власть! Мне не нужна никакая власть!» – рвался из глубин его существа беззвучный вопль, но в этом мире, как и в покинутом им, никому, похоже, не было дела до того, чего он хочет и чего не хочет.
– Тогда научи меня, Фолкен, – произнес он охрипшим голосом. – Пожалуйста. Я не хочу больше никому причинять вреда.
Бард бросил на него вопросительный взгляд, но Трэвис уже замолчал. Он не собирался ничего объяснять. Только один человек на свете смог бы понять его. Элис. Но от Элис его уже давно отделяло значительно большее, чем просто расстояние между двумя мирами.
– Будь спокоен, Трэвис, – кивнул Фолкен после короткой паузы, – я научу тебя всему необходимому.
Обучение продолжалось до наступления сумерек и не закончилось даже после того, как Мелия позвала всех ужинать.
– Откуда они вообще появились? Руны, я имею в виду? – спросил Трэвис.
Фолкен промолчал, как будто не слышал вопроса. Они уселись возле костра рядом с Бельтаном и Мелией, и только тогда бард соизволил дать ответ:
– Легенда гласит, что в незапамятные времена бог Орлиг Однорукий похитил секрет рун у драконов и подарил его роду человеческому.
– Орлиг? У него тоже есть свой культ?
– Нет. Он из древних богов, существовавших задолго до того, как появились первые культы мистерий.
Мелия уронила ложку, которой помешивала варево в котелке, и сердито посмотрела на Фолкена.
– А что я такого сказал? – пожал плечами бард. – Это правда.
– Знаю, – вздохнула Мелия, – только меня в последнее время что-то стали утомлять разговоры на эту тему.
Трэвис больше ни о чем не спрашивал и открыл рот лишь однажды – чтобы выразить Мелии искреннее восхищение ее стряпней.
В течение последующих нескольких дней путешествие к югу по территории Эридана продолжалось. Они миновали с дюжину городков и деревень. Повсюду наблюдались те же признаки запустения и упадка, что и в Гленнене. И везде присутствовали следы бесчинств приверженцев Ворона. Знаки «воронова крыла» можно было увидеть выцарапанными на каменных стенах, вырезанными на деревянных балках или даже – как случилось однажды – намалеванными запекшейся кровью на дверях давно покинутого жильцами дома.
А через пару дней после бегства из пылающей усадьбы лорда Себариса четверым путешественникам пришлось в буквальном смысле проехать сквозь строй… мертвецов.
День выдался пасмурным, хотя дождя не было. Время близилось к сумеркам, когда они издали заметили два ряда высоких деревянных кольев, вкопанных по обе стороны вдоль дороги. Их заостренные концы упирались в угрюмо-серое небо, как костлявые пальцы. Но придержать коней и остановиться, борясь с отвращением и тошнотой, заставили всадников не сами колья, а то, что было к ним привязано.
Фолкен первым нарушил гробовое молчание:
– Сколько же их тут? Десятка два, не меньше…
– Больше, – обронил Бельтан.
– Во имя Семерых, кто мог сотворить такое?!
– Ни сами Семеро, ни последователи их мистерий здесь не замешаны, – тихо сказала Мелия, устремив на барда исполненный глубокой печали взор. – И ты об этом прекрасно знаешь, Фолкен – Черная Рука!
Трэвис против воли украдкой глянул на ближайший кол и тут же отвел глаза. Солнце и ветер мумифицировали труп, превратив его в скелет, обтянутый сухой, пергаментной кожей. Руки и ноги с почерневшими иссохшими мускулами были прикручены к колу прочными кожаными ремнями. Во лбу над опустевшими зияющими глазницами уродливо чернел знак Ворона. Палачи отметили его с особой жестокостью: клеймо не только прожгло кожу, но и въелось глубоко в черепную кость. Трэвис от души надеялся, что жертва при этом испустила дух, хотя умом понимал, насколько маловероятен такой исход. Какой смысл тратить усилия на мертвеца? Нет, его привязали живым, чтобы потом он еще много дней страдал от голода и медленно иссыхал от жажды, испытывая невыносимые муки и не имея средств защититься от вездесущих стервятников. Трэвис содрогнулся, представив себе, как черные птицы, распространяя зловоние, садятся на плечо несчастному и неторопливо выклевывают глаза у еще живого человека.
Человеческие останки были привязаны к каждому из кольев, образуя вдоль дороги своеобразное подобие парковой аллеи. Только вместо листьев и веток ветер колыхал лохмотья одежды и отслоившиеся от мертвых тел лоскуты кожи. «Отвернись,
Трэвис! Не смотри, закрой глаза!» Но он не мог не смотреть: бывают преступления, которым нельзя оставаться без свидетелей.
– Эй, взгляните, друзья, тут какая-то табличка к столбу приколочена, – позвал Бельтан.
Они подогнали поближе нервничающих от запаха мертвечины коней. Текст на деревянной табличке был написан от руки крупными неровными печатными буквами – как будто писал ребенок или малограмотный:

СЕ ВЕДЬМА. ВОН ЕЙ ГЛАЗА ЗА ВЕДОВСТВО

– Бедняжка, – прошептала Мелия. – Вряд ли она когда-нибудь слыхала имя Сайи. Скорее всего обыкновенная деревенская знахарка или повитуха.
– Похоже, они расправляются со всеми, кто хоть как-то выделяется из общей массы, в том числе и с калеками, – заметил рыцарь, указывая на соседний кол, где висел мужской труп, чью колченогость не мог скрыть даже достигший последней стадии распад тканей.
Они поехали дальше сквозь зловещий частокол и вновь остановились: перед одним из кольев лежала груда полусгоревших книг. Фолкен вздохнул:
– Так, книгочейство они тоже объявили вне закона. Да что ж такое творится?
Частичный ответ на этот вопрос они нашли, добравшись до последнего кола. Привязанный к его вершине мертвец был так обезображен и изуродован, что в нем с трудом угадывались человеческие черты. К столбу была прибита табличка с надписью, исполненной в той же безграмотной манере:

ТАКО ДА СГИНУТ ВСЕ ЕРЕТИКИ И РУНОПЛЁТЫ

Трэвис недоуменно посмотрел на Фолкена.
– Я ничего не понимаю. Зачем они это делают? Ответила Мелия:
– Мне думается, мы только что выяснили весьма существенный аспект учения Ворона. Видимо, его последователи считают ересью буквально все: от магии и книгочейства до обычной хромоты.
Бельтан сжал ладонью рукоять меча.
– Одного не пойму, почему королева Эминда не положит конец этому безобразию?! Нескольких дюжин вооруженных рыцарей за глаза хватит, чтобы раз и навсегда уничтожить этот поганый культ!
– Политика и религия не всегда совместимы, мой пылкий друг, – заметил бард. – У Эминды могут быть свои причины для невмешательства. Общеизвестно, что кровь мучеников всегда заставляет фанатиков взяться за оружие. Думаю, королева Эминда прекрасно сознает, что ликвидация культа Ворона легко может привести к волнениям и даже открытому бунту. Рыцарь недоверчиво хмыкнул, но спорить не стал.
– Предлагаю отныне огибать все населенные пункты, вплоть до самых маленьких деревушек, и вообще передвигаться с максимальной скрытностью, – подвела итог леди Мелия.
На Трэвиса она при этом даже не взглянула, но тот понял, что на деле означали ее слова. Он машинально потер ладонь правой руки. Когда-то огнем горевшая на ней руна была сейчас не видна и давала о себе знать лишь легким покалыванием под кожей. Но что станется с ним, если она вспыхнет вновь в присутствии кого-то из последователей Ворона? Интересно, посадят его на кол живьем или прикончат на месте?
«Почему, Джек? Почему ты так со мной поступил? Неужели ты не знал, к чему все это приведет?»
– Пора ехать, – вывел его из раздумий голос Фолкена.
Они тронули лошадей, и те с ходу перешли на рысь, стремясь побыстрее убраться подальше от этого ужасного места. Спустя минуту Трэвис оглянулся через плечо. На крайнем колу темнела бесформенная масса. Он отвернулся и поехал дальше, тщетно пытаясь отделаться от ощущения, что зверски казненный рунный мастер смотрит ему в спину.

Предыдущая страница 12 Следующая страница


13 Марк Энтони

51

Уроки рунного мастерства возобновлялись при каждом удобном случае на протяжении всего пути маленького отряда, спешащего в Кейлавер, чтобы попасть туда до открытия Совета Королей По ночам на привале – будь то обнаруженный Бельтаном талатрин, сухая пещера или просто защищенный от ветра распадок – Фолкен и Трэвис усаживались в сторонке от остальных и подолгу беседовали, отвлекаясь только на ужин. Бард чертил на земле изображения различных известных ему рун, а затем называл их имена тщательно контролируя при этом ментальный всплеск, чтобы не разбудить дремлющие силы.
Довольно скоро Трэвис выучил наизусть более дюжины основных рун. Кронд позволял управлять огнем; руна Гельт давала власть надо льдом; Шарн контролировал воду, Тол – небо, а Лир – свет. Учеба давалась ему легко: незнакомые имена словно сами собой слетали у него с языка. Но Трэвис, помня наставления Фолкена, всегда произносил их чуть слышным шепотом и старался в этот момент ни о чем не думать, меньше всего желая повторения чего-нибудь наподобие случившегося в поместье Себариса.
Как-то раз, на закате ясного солнечного дня, удобно разместившись на берегу протекающего сквозь талатрин ручья, они начали очередное занятие. Неожиданно Фолкен протянул Трэвису заостренный прутик.
– Держи, настала твоя очередь.
Трэвис заколебался. Действительно ли он готов? Но бард не убирал руку. Сглотнув подкативший к горлу ком, Трэвис взял инструмент и выжидательно посмотрел на спутника.
– Изобрази мне руну огня, – приказал Фолкен. Он на мгновение задумался, а потом быстро, пока не угасла решимость, начертил на земле три сходящиеся линии.
– Очень хорошо.
Трэвис испустил вздох облегчения.
– Но есть и замечания: правую составляющую следует проводить под более острым углом, а осевую линию немного продлить вниз.
Трэвис поник и тяжело вздохнул.
– Так, теперь покажи мне небесную руну.
Тол. Слава Богу, задание не из сложных! Он провел горизонтальную черту и поставил под ней жирную точку. Бард неопределенно хмыкнул. Трэвис приободрился, посчитав это хорошим знаком. Быть может, он все же не совсем безнадежен?
– Ну что? Еще одну, пока Мелия не позвала к столу? – задумчиво произнес Фолкен. – Давай-ка нарисуй мне… нарисуй руну света.
С трудом сдерживая довольную ухмылку, Трэвис начертил прямую, подрисовал к ней отходящий под углом, как сук от ствола дерева, короткий отрезок и поставил между ними точку.
Мрак сгустился над талатрином. В лицо пахнуло ледяной стужей. У Трэвиса перехватило дыхание. На другой стороне круга кто-то болезненно застонал, и чей-то голос в тревоге воскликнул:
– Мелия!
Трэвис схватился за горло враз онемевшими пальцами. Вокруг становилось все темнее и темнее. Ночь будто саваном окутала его; тьма проникла в мозг, гася последние мысли и чувства. Еще немного – и он превратится в бесплотную тень.
Затухающим сознанием он успел ухватить движение рядом с собой, хриплое проклятие и скребущие звуки по земле. В следующее мгновение мрак исчез без следа, и над горизонтом опять приветливо засияло заходящее солнце.
Трэвис судорожно втянул в легкие сделавшийся вновь пригодным для дыхания воздух. Разноцветные звезды перед глазами постепенно погасли. Он огляделся. На противоположной стороне талатрина стоял на коленях Бельтан, держа на руках Мелию. Лицо ее было бледным и осунувшимся, щеки ввалились, но ничего более серьезного с ней, по-видимому, не произошло, потому что она уперлась руками в грудь рыцарю и мягко, но решительно высвободилась из его объятий. Рядом застыл на карачках Фолкен, все еще опираясь о землю ладонью, которой успел в последний момент стереть начертанное Трэвисом изображение руны света. Бард поднялся на ноги, отряхнул грязь с ладони и сердито посмотрел на него.
– У тебя что, зеркальное зрение?
Трэвис, как всегда, не успел толком осознать случившееся, но понимал по крайней мере, что сейчас не время для недомолвок.
– Да, – сказал он растерянно, – только в моем мире это называется дислексия <"Дислексия (dyslexia) – врожденный дефект зрения, затрудняющий восприятие текста при чтении">.
Фолкен снова выругался и проворчал:
– Предупреждать надо, руноплет хренов!
Трэвис чуть не рассмеялся: настолько нелепыми показались ему слова барда. Но тут к горлу снова подкатил ком, и все его веселье мигом испарилось.
Подошла Мелия. Она выглядела прежней невозмутимой красавицей, но маячивший за ее спиной Бельтан был мрачен и смотрел на Трэвиса волком.
– Зеркальное зрение, говоришь? – спросила она, приподняв бровь.
– Ага! – энергично кивнул Фолкен. – Я должен был сразу заметить – все признаки налицо! – да вот оплошал. Я попросил его изобразить руну света. Он так и сделал, только нарисовал сопряженную линию с точкой не справа, а слева.
– Зеркальное отражение?
– Ну да. В результате он начертил изображение сумеречной руны Синфат – прямой противоположности светлой.
Мелия вздохнула и принялась массировать виски легкими круговыми движениями пальцев.
– Что ж, это объясняет мою внезапную мигрень. Впрочем, я всегда знала, что от Синфата ничего хорошего, кроме головной боли, ждать не приходится.
– Да уж, – ухмыльнулся бард. – Как говорится, двум паукам в одной банке не выжить.
Трэвис смысла высказывания не понял, зато Мелия, судя по ее реакции, поняла очень даже хорошо.
– Не вижу ничего смешного, Фолкен, – сказала она, смерив того презрительно холодным взглядом. – Тебе прекрасно известно, что на меня действует любая рунная магия!
– Она на всех нас подействовала, да еще как! – проворчал бард. – Не пойму только, с чего это вдруг? У меня такое ощущение, что он начал связывать руну. Но этого не может быть, потому что не может быть никогда!
Бельтан почесал кадык.
– А если бы он все-таки связал руну, что тогда? – спросил он. Фолкен мрачно покосился на рыцаря.
– Тогда талатрин, в котором мы сейчас торчим, навеки превратился бы в обитель мрака и теней. И выбраться отсюда мы бы уже не смогли.
– Напрасно я спросил, – меланхолично произнес Бельтан. – Лучше бы мне этого не знать.
– Никто тебя за язык не тянул, – буркнул бард. – Но тебе нечего бояться. Искусство связывания рун утрачено столетия назад. Должно быть какое-то другое объяснение.
Мелия неторопливо обошла вокруг Трэвиса, не сводя с него глаз, вернулась на прежнее место и небрежно уронила:
– Возможно…
Трэвис все это время стоял неподвижно, вздернув подбородок и глядя прямо перед собой, хотя инстинкт требовал свернуться в клубочек, сделаться как можно более незаметным, а еще лучше – стать невидимым или провалиться сквозь землю.
Мелия снова заговорила. Хотя тон ее был деловым, из глаз исчезла колючая настороженность, и они вновь обрели мягкость и доброжелательность.
– Не будем больше гадать. Что бы ни случилось, никто не пострадал. Это главное. Позже будет время все обсудить, а сейчас нас ждет ужин. Похлебку я сейчас сниму и повешу кипятиться котелок с водой. Думаю, кружечка-другая мэддока никому из нас не повредит.
Трэвис с благодарностью взглянул на нее. Мелия ободряюще кивнула и вернулась к костру. Остальные потянулись за ней. Большая кружка обжигающе горячего ароматного мэддока существенно подняла настроение Трэвису, но когда дневное светило ушло за линию горизонта и на придорожный Круг пали настоящие сумерки, резко похолодало, и даже сидящих близ огня время от времени пробирала дрожь.
После этого происшествия Фолкен стал больше уделять внимания не запоминанию, а мысленному контролю. К сожалению уроки случались только вечерами, а днем Трэвису приходилось скучать, мерно покачиваясь в седле своего мерина и борясь с дремотой. Мышцы ног давно окрепли и приспособились к верховой езде, но спина постоянно ныла, а унылый однообразный ландшафт мало способствовал тому, чтобы отвлечься от скуки и терзающих его болей в позвоночнике. Пологие цвета ржавчины холмы тянулись далеко на запад, теряясь в дымке горизонта, а на востоке все так же сумрачно вздымались в небо остроконечные пики Фол Эренна. Иногда на него нападало страстное желание свернуть с дороги и углубиться в горы или пуститься вскачь по бескрайней степи – все равно куда, лишь бы избавиться от опостылевшей прямизны тракта Королевы, по-прежнему прорезающего, как нож, все преграды и перепрыгивающего через реки и пропасти.
Большая часть проводимого в седле времени уходила на то. чтобы согреться. Трэвис научился обходиться почти без помощи поводьев. Мерин у него был смирный и без понуканий трусил за остальными размеренной рысцой, что позволяло отогревать руки за пазухой. Еще он научился – всего трижды свалившись с лошади – удерживаться в седле, регулируя посадку с помощью коленей. Ехал он в основном в одиночестве: Бельтана постоянно где-то носило, а Фолкен с Мелией держались в дюжине шагов впереди упорно отказываясь делиться с ним обсуждаемыми проблемами.
Их нарочитое пренебрежение его обществом вызывало в нем порой жгучую обиду и даже злость. Ну почему никто не хочет рассказать ему, что на самом деле творится вокруг? Джек тоже не соизволил ничего объяснить той ночью в «Обители Мага». И брат Сай со своим идиотским шоу! Неужели они думали, что он не выдержит, если узнает правду?
«Быть может, они просто боялись?»
Трэвис не знал, откуда взялась эта мысль. Во всяком случае он не слышал в тот момент никаких голосов, так подозрительно схожих с голосом Джека Грейстоуна. Возможно, она зародилась самостоятельно – где-нибудь в глубинах его подсознания. Но чем дольше он над ней размышлял, тем больше склонен был верить в правоту нечаянной догадки, поскольку все известные ему факты вполне укладывались в ее рамки. Что страшило Фолкена и Мелию, Трэвис, естественно, знать не мог, равно как и того чем был напуган Джек. Но все они определенно чего-то боялись. Брат Сай, правда, вел себя несколько иначе, однако и тот отказался даже притронуться к предложенной ему Трэвисом железной шкатулке.
Поколебавшись, он достал ее – впервые с начала путешествия. Трэвис успел забыть, какой тяжелой кажется она на ладони. Провел пальцем по крышке шкатулки, сопровождая затейливые изгибы испещрявших ее рун. Некоторые из них он уже научился узнавать. В центре, крупнее прочих, было выгравировано изображение сумеречной руны – Синфат.
Трэвис в задумчивости принялся жевать нижнюю губу. То ли по чьему-то умыслу, то ли по странному совпадению обстоятельств эта шкатулка и камень внутри нее оказались в самом центре событий. Джек, Сай, Фолкен, Мелия – одним словом, все, кто имел более или менее отчетливое понимание происходящего, – были заинтересованы в шкатулке и в то же время не решались взять ее в руки.
Он откинул крючок и начал приподнимать крышку. Остановился. Глянул вперед. Фолкен с Мелией обогнали его шагов на тридцать и были поглощены беседой. Вряд ли они заметят, если Трэвис приоткроет ее на минутку. В конце концов, он не собирается делать ничего дурного – только полюбуется камнем, вновь ощутит кожей его бархатистую поверхность и тут же уберет обратно.
Боясь передумать, он решительно откинул крышку и сразу обрел хладнокровную уверенность в том, что поступает правильно. Зеленый в крапинках камешек приветливо заиграл блестками в солнечных лучах. Пальцы Трэвиса нащупали камень и вытащили его из гнезда. Опять он испытал ни с чем не сравнимое удовольствие, к которому, правда, примешивалось подспудное чувство вины. С большой неохотой он вернул камень на место и спрятал шкатулку во внутренний карман туники.
В дальнейшем Трэвис не однажды проделывал то же самое, причем происходило это как бы помимо его воли. Он вдруг бессознательно начинал придерживать коня и не успевал опомниться, как камень оказывался у него в руке. Исходящее от него сияние производило на Трэвиса гипнотическое воздействие. Пока он смотрел на камень или просто сжимал его в кулаке, время как будто ускорялось, а скука отступала. При этом он понимал, что совершает недозволенное, и всякий раз успевал убрать камень и шкатулку, прежде чем спутники обратят внимание на его затянувшееся отставание.
Шел одиннадцатый день после их отъезда из Кельсиора. Время близилось к вечеру, когда Фолкен внезапно вскинул вверх затянутую в черную перчатку руку. Всадники осадили коней.
Привстав в стременах своего вороного, бард пристально смотрел на два окруженных зарослями орляка огромных камня сразу за обочиной тракта. Высота каждого раза в три превышала ширину; внешнюю поверхность камней покрывали полустертые ветрами и ненастьями непонятные письмена. За камнями начиналась тропинка, ведущая в сторону подножия Рассветных гор.
– Помнится, мы пришли к согласию, что на задуманный тобою крюк у нас не хватит времени, – заметила Мелия, поправляя прическу.
– А мне помнится, – парировал бард, – что мы решили повременить с обсуждением, пока не доберемся до этой развилки.
– Стареешь, Фолкен, – усмехнулась Мелия. – Совсем память дырявая стала.
– Вот уж не ожидал услышать упрека в старости из твоих уст, – рассмеялся тот.
– Ну и как же мы разрешим наш маленький спор?
– Не знаю. Думай сама. Бельтан осторожно откашлялся.
– Прошу прощения, – сказал он. – Вам это может показаться смешным, но у меня появилась неплохая идея.
Мелия и Фолкен обернулись к рыцарю. По их лицам нетрудно было прочесть, что заявление Бельтана действительно явилось полной неожиданностью. Последний сильно смутился и не знал, куда себя деть под их взглядами, но потом все-таки собрался с духом и заговорил:
– Почему бы Фолкену не отправиться туда одному? Бард скрестил руки на груди и сделал вид, что страшно оскорблен.
– Хочешь избавиться от конкурента, Бельтан? Ничего не выйдет! – прорычал он и добавил уже более серьезным тоном: – Думаю, нам не следует дробить силы. Это небезопасно.
– Ну-у, не знаю, – задумчиво протянула Мелия. – Я, пожалуй, не отказалась бы немного отдохнуть от твоего общества.
– Не сомневаюсь, – ухмыльнулся Фолкен.
– Постойте, я еще не все сказал, – вмешался рыцарь. – Это только часть плана. Мы втроем продолжим путь по тракту Королевы, но не спеша, а он нас потом догонит. Конь у него хороший, выдержит, а мы, таким образом, убьем сразу двух зайцев: и Фолкена ублажим, и к Кейлаверу приблизимся.
Трэвису идея понравилась. Хотя сам Бельтан неоднократно подчеркивал, что мыслительными способностями не блещет, башка у него, похоже, работала не так уж плохо.
Фолкен и Мелия обменялись взглядами.
– Что ж, у этого плана имеются определенные достоинства, – признала наконец Мелия.
– Да, пожалуй, приемлемо, – буркнул бард. Рыцарь облегченно вздохнул.
– Вот и отлично. Ночи на раздумья вам хватит? Все равно уже поздно и надо на ночлег устраиваться. А завтра поутру и решим.
С последним аргументом никто спорить не стал. Они нашли подходящее местечко близ дороги и разбили лагерь.
В ту ночь Трэвису выпало дежурить первым. Как правило, он не любил стоять первую вахту, потому что сильнее других выматывался задень, но в этот раз, по неизвестной причине, спать совершенно не хотелось. Он плотно закутался в плащ и присел на плоский камень, вглядываясь в ночной мрак и прислушиваясь к равномерному дыханию спящих у костра спутников.
Сидеть без дела очень скоро наскучило. Рука привычно потянулась за пазуху и извлекла из потайного кармана заветную шкатулочку. Трэвис украдкой покосился в сторону костра, но ни Мелия, ни Фолкен не пошевелились. Он открыл крышку.
Легкий вздох восхищения сорвался с его губ. В темноте камень казался еще прекраснее, чем днем. Отраженный бесчисленными невидимыми гранями звездный свет создавал вокруг него зеленовато-серый ореол. Зачарованный манящим сиянием, Трэвис склонился над раскрытой шкатулкой…
Низкий зловещий гул вывел его из оцепенения.
Трэвис тряхнул головой. Казалось, прошло не больше минуты, но брошенный на небо взгляд показал, что звезды заметно сместились. Сколько же он просидел, уставившись на камень?
Гул усилился. По спине от нехорошего предчувствия пробежал холодок. Он поспешно захлопнул крышку и спрятал шкатулку на место. Потом поднялся на ноги и увидел это. Трэвис всего дважды сталкивался с аналогичным явлением: первый раз в доме Джека Грейстоуна, второй – на шоссе в миле от северной окраины Каста-Сити, но оба раза при таких обстоятельствах, какие не привидятся и в кошмарном сне. Тьму над трактом Королевы рассеивало мертвенно-бледное светящееся облако. Оно было еще далеко, но приближалось. И довольно быстро.
Трэвис бросился к костру и растолкал Фолкена.
– В чем дело? – сердито проворчал бард. – Буди Бельтана, сейчас не моя очередь!
– Опасность! – шепнул ему на ухо Трэвис.
Фолкен вскочил, мгновенно оценил обстановку и приказал поднимать остальных. Через несколько секунд все собрались у костра, который рыцарь залил, выплеснув на тлеющие угли остатки воды в котелке.
– Мнится мне, Трэвис, – промолвила Мелия, – что враги твоего приятеля-чародея по имени Джек все же отыскали тебя. Собственно говоря, я и не сомневалась, что рано или поздно это произойдет. Странно только, почему они обнаружили тебя здесь и сейчас? Ты ничего не хочешь сказать?
Трэвис непроизвольно дотронулся до спрятанной под одеждой черной шкатулки, но промолчал.
Бельтан положил правую руку на эфес меча.
– Будем драться? – спросил он с надеждой в голосе.
– Будем смываться, – буркнул бард. – Седлайте коней!
Не прошло и нескольких минут, как они уже скакали во весь опор по широкой ленте тракта Королевы. Приближающееся с севера призрачное облако как будто остановилось, потом постепенно начало отдаляться. Внезапно Фолкен осадил коня и громко выругался.
– Что такое? – встревожилась Мелия.
– Смотрите!
Далеко на юге медленно разгоралось другое зарево. Не оставалось сомнений в том, что враги, кем бы они ни были, решили на сей раз атаковать сразу с двух сторон. Рука Трэвиса сама собой скользнула за пазуху, пальцы нащупали потайной карман и сомкнулись вокруг шкатулки. Его вдруг охватило непреодолимое желание достать камень, и он начал вытягивать шкатулку из кармана.
Внезапно Мелия обернулась к нему. Взгляд ее янтарно-желтых глаз, казалось, проник в самые сокровенные глубины естества Трэвиса Уайлдера. Вздрогнув, он стиснул челюсти, борясь со странным порывом, и усилием воли заставил себя разжать пальцы. Шкатулка вернулась на место.
Фолкен подъехал к Мелии.
– Что это может быть, как ты думаешь?
– Таким светом сопровождается появление лишь одного… Но это невозможно! Прошло столько времени.
– Знаешь, я бы не стал задерживаться, чтобы проверить, права ты или нет.
– Что делать-то будем? – вклинился в диалог Бельтан, с трудом удерживающий на месте своего обеспокоенного скакуна.
– Может, попробуем свернуть на запад и обойти их степью? – предложила Мелия.
Рыцарь отрицательно покачал головой.
– Степь тянется на сотни лиг, и там совершенно негде укрыться. Нас обнаружат не позже утра.
Очевидно, Мелия рассчитывала на иной ответ, потому что разочарованно вздохнула и задумалась.
– Есть другой путь, – произнес после затянувшейся паузы Фолкен.
Мелия бросила на него испепеляющий взгляд.
– И откуда я только знаю, что ты собираешься предложить, Черная Рука?!
Бард покосился на стремительно увеличивающееся в объеме и яркости светящееся облако.
– Сейчас не время упрямиться, Мелия, – сказал он примирительным тоном. – В горах у нас будет хотя бы шанс ускользнуть от них.
– Это нечестно!
– Для тех, кто нас преследует, понятия чести не существует.
Трэвис тщетно пытался избавиться от нарастающей паники. Во рту пересохло, к горлу подкатил ком. Ему мерещится, или он в самом деле видит в приближающемся свечении черные нечеловеческие фигуры?
Мелия скрестила руки и с яростью взглянула на Фолкена.
– Ладно, твоя взяла! Сделаем крюк все вместе. Но если опоздаем к началу Совета, я тебе этого никогда не прощу, так и знай!
– Знаю, знаю, – ухмыльнулся бард.
Они повернули назад, добрались до стоячих камней у обочины и пустили коней рысью по вьющейся тропинке, ведущей в направлении смутно темнеющих в ночи гор.

52

До самого рассвета они пробирались на восток, все дальше углубляясь по ненадежным козьим тропам внутрь горного массива. Каждый раз, когда мерин спотыкался о невидимый во мраке камень, Трэвис с замирающим сердцем судорожно цеплялся за гриву. На затянутом тучами небе не было видно ни луны, ни звезд, но Мелия, похоже, видела в темноте не хуже кошки. Именно она возглавила отряд, с поразительной уверенностью направляя кобылу туда, где имелось хотя бы некоторое подобие дороги. Остальные кони, которым предоставили полную самостоятельность, отпустив поводья, следовали за ней. Время от времени Трэвису казалось, что он видит впереди горящие янтарным огнем глаза, но это вполне могло оказаться обманом утомленного зрения.
Сначала, пока они ехали по тропинке, ведущей от тракта к горам, он ежеминутно оглядывался назад, страшась увидеть настигающее их облако бело-голубого сияния. Но за спиной было темно, а о том, куда подевались преследователи, оставалось только гадать. Кончилось тем, что страхи отступили, вытесненные навалившейся усталостью. Трэвис сам не заметил, как провалился в ватную дремоту, сквозь которую с трудом пробивались звуки цокающих по камням копыт.
Он пробудился внезапно и ошалело затряс головой, услышав совсем рядом приглушенные голоса.
– Понятия не имею, как тебе удалось замести следы, но сработало великолепно. – В голосе Фолкена звучало непритворное восхищение. – Не думаю, что теперь они нас отыщут.
– Далеко еще добираться? – В вопросе Мелии сквозило тревожное нетерпение.
– Нет. Насколько я могу судить, мы почти на месте. Правда, прошло уже много лет с тех пор, как я заезжал сюда в последний раз. Очень много лет, – задумчиво добавил бард.
– Может, стоит сделать привал?
– Лучше не надо. Отдохнем, когда доберемся. Так будет безопасней.
Трэвис растерянно моргнул, только сейчас сообразив, что различает окружающие предметы. Непроглядный мрак сменился неярким серебристо-жемчужным свечением, сквозь которое проглядывали размытые очертания скал и горных вершин. Тропа, едва различимая под ногами лошадей, привела их сначала к перевалу между двумя остроконечными пиками, а затем начала спускаться в долину, со всех сторон окруженную лесистыми склонами. Порыв свежего ветра проник в нее с перевала по пятам путешественников и в считанные мгновения изорвал в клочья туманную пелену. Сквозь поредевшую дымку празднично блеснули золотом первые лучи восходящего светила.
И тут они увидели ее. Окаменевшим часовым высилась она на вершине холма в центре долины, сияя первозданной белизной. Не сговариваясь, они остановили коней и в восторге замерли, словно боясь спугнуть сказочное видение.
Даже в частично разрушенном виде башня выглядела потрясающе. Безупречно гладкие стены цвета слоновой кости взмывали на фантастическую высоту, плавно переходя в длинный изящный шпиль. Поверхность их не портили ни зубцы, ни карнизы, ни бойницы, ни что иное, способное нарушить совершенную гармонию и симметрию ее форм. Но по мере приближения становилось все виднее, что равнодушное время не пощадило изумительное творение неизвестных создателей и внесло свои коррективы в воздушные пропорции. Вершина шпиля, которой полагалось, по замыслу архитекторов, заканчиваться остроконечной иглой, обломилась; зазубренные края облома стыдливо щерились в небо искривленными клыками. Груды каменных осколков и щебня у подножия башни густо поросли мхом и сорняками. Нижнюю часть, словно вены, густо оплетали иссохшие плети плюща.
В морозном горном воздухе пар от дыхания Трэвиса мгновенно застывал, превращаясь в похожие на призраки облачка.
– Куда мы попали, Фолкен? – спросил он.
Ветер взъерошил тронутые сединой черные волосы барда.
– Раньше это место называлось Белой башней, – ответил тот с непривычной грустью в голосе. – Здесь находилась цитадель Рунных Вязателей – один из трех бастионов рунной магии, воздвигнутых около семи веков тому назад, вскоре после падения Малакора, учениками и последователями повелителей рун.
– Повелители рун? – навострил уши Трэвис, подъезжая поближе к вороному Фолкена.
– Фаленгарт не знал более могущественных магов, чем повелители рун, – продолжал бард. – Они ушли, и вместе с ними ушло тайное знание, которое вряд ли когда-нибудь вернется. Но кое-кому из учеников и магов низших ступеней удалось уцелеть. Бежав из Малакора, они построили в изгнании три Рунные башни – соответственно числу трех основных направлений рунной магии: чтения, вязания и разбивания рун.
– И что же с ними случилось потом?
– Белая и Черная башни пали столетия назад, и с тех пор искусства вязания и разбивания рун стали недоступными. Сохранилась только Серая башня, но сила обитающих в ней рунных мастеров – лишь бледная тень былого могущества. Самые искусные из них не в состоянии ныне прочитать и десятой доли начертанного на Рунном камне в основании Серой башни, а ведь это всего один из Девяти камней, созданных повелителями рун в незапамятные времена.
Последние слова бард произносил уже чуть слышно. Заметив его состояние, Мелия мягко положила руку ему на локоть.
– Не надо, Фолкен, – сказала она. – Ты же знаешь, подъем всегда сменяется упадком, а расцвет заканчивается увяданием. Таков закон нашего мира. Таков он и для любого другого мира.
Сумрачная усмешка тронула губы барда. Он пожал плечами, как бы говоря: «Я знаю», но неизбывная печаль в его голубых глазах не ушла окончательно, а лишь отступила на время.
– Ну все, хватит прохлаждаться, – проворчал он нарочито грубым тоном. – Нам еще нужно подыскать место для лагеря. Если я в самое ближайшее время не получу очень большую кружку очень горячего и очень крепкого мэддока, то очень сильно разозлюсь!
Они спустились в долину, осененную древним шпилем, и разбили лагерь в небольшом распадке, поросшем высокой, все еще зеленой травой и расположенном неподалеку от подножия башни. Вскоре все уже вольготно расположились у весело потрескивающего костерка, поглаживая раздувшиеся после быстро приготовленного Мелией сытного завтрака животы и потягивая ароматный мэддок из больших глиняных кружек.
– Разнежились, как коты на подушке, – констатировала Мелия, окинув взором эту идиллическую картинку. – Посуду тоже мне прикажете мыть?
Мужчины, виновато пряча глаза, тут же вскочили и занялись делом. Мелия удовлетворенно кивнула и присела на освободившееся место.
Устав от ночных бдений и горных троп, путники позволили себе отдохнуть до полудня. Трэвис закутался в плащ, свернулся калачиком и мгновенно уснул, а когда пробудился, солнце уже приближалось к зениту. Он протер кулаками глаза, сел и с любопытством осмотрелся. Бельтан сидел чуть поодаль в одной зеленой рубахе, любовно полируя мягкой тряпочкой звенья своей кольчуги. Мелия и Фолкен стояли у костра, разговаривая вполголоса.
– Ты уверен, что справишься в одиночку? – спросила Мелия.
– Едва ли мне что-нибудь угрожает. С другой стороны, сюда давно никто не захаживал, поэтому нельзя сказать с уверенностью, что или кто может ожидать внутри. Думаю, нет смысла рисковать всем. Вдобавок при изучении Рунного камня свидетели нежелательны.
– Будь осторожен, Фолкен, – напутствовала его Мелия, которую слова барда ничуть не успокоили.
Взоры их скрестились – как будто оба в этот миг обменялись мысленными посланиями. Потом Фолкен коротко кивнул, повернулся и начал подниматься по склону распадка в направлении башни. Трэвис проводил его взглядом. Вот бард достиг подножия циклопического строения, раздвинул руками скрывающие вход заросли кустарника и крапивы и исчез в темном арочном проеме.
Мелия отвернулась. Смерив критическим взглядом Трэвиса с Бельтаном, она сморщила носик и как бы невзначай заметила:
– В одной из сумок, помнится, было мыло. А за тем холмом протекает ручей. На вашем месте я бы не преминула воспользоваться как тем, так и другим.
Мужчины переглянулись.
– Я пошел за мылом, – сказал рыцарь, откладывая в сторону кольчугу.
Денек выдался ясным и теплее обычного. Впрочем, последнее лишь означало, что было не очень холодно, а просто прохладно. Ветра, правда, не наблюдалось, солнышко, хоть и слабо, но грело – в общем, Трэвис легко мог представить куда менее благоприятные для купания условия, при которых вначале пришлось бы вырубать прорубь. Трэвис и Бельтан поднялись на пригорок и без труда нашли упомянутый Мелией ручей, точнее говоря, ручеек, струящийся по выложенному округлой галькой руслу и едва доходящий глубиной до колен. Но немного дальше по течению они обнаружили довольно глубокую заводь с песчаным дном, идеально подходящую для их целей. Быстро сбросив одежду, оба с разбегу, чтобы не растерять кураж, плюхнулись в воду.
Холодом обожгло так, что в первое мгновение у Трэвиса свело зубы и перехватило дыхание. Но прошла минута-другая, и организм частично приспособился. Выскочив на берег, они с ног до головы намылились темным, похожим на мягкую глину мылом и снова нырнули в ручей, смывая вместе с хлопьями пены грязь многодневных странствий. Несколько секунд пребывания в погруженном состоянии показались Трэвису вечностью. Появилось ощущение, что мозги сейчас превратятся в кусок льда и разорвут черепную коробку. Он вынырнул и встал на ноги, жадно хватая ртом воздух. Поверхность воды вспучилась, и рядом с ним, как чертик из табакерки, возник Бельтан. Рыцарь встряхнулся, разбрасывая вокруг сверкающие на солнце брызги, и взревел утробным голосом:
– Ну и водичка, клянусь потрохами быка Ватриса! Трэвис аж присел от акустического удара.
– Знаешь, когда купаешься в ледяной воде, лучше бы все-таки упоминать что-нибудь другое, – заметил он укоризненно и добавил: – Чтобы не сглазить.
Бельтан насмешливо фыркнул и смахнул со лба мокрые редеющие волосы. Только сейчас Трэвис обратил внимание на покрывающие плечи и торс рыцаря шрамы.
В вопиющем противоречии с его открытой добродушной натурой следы на теле Бельтана свидетельствовали о нелегкой жизни воина, полной тягот, невзгод и кровавых схваток. Стройная мускулистая фигура кейлаванца нисколько не походила на фотографии раскормленных стероидами культуристов в журналах по бодибилдингу. Скорее он походил на дикого африканского льва-одиночку – гибкого, жилистого, голодного, с подтянутым животом и выступающими ребрами. На груди и животе рыцаря, сужаясь к паху, курчавился густой, волосяной покров, что только усиливало его сходство с хищником. Бесчисленные узкие белые штрихи образовывали своеобразный сетчатый узор на бледной коже, перемежаясь с более глубокими розоватыми бороздами. Трэвис машинально провел рукой по собственной груди. За последнюю декаду он изрядно порастряс накопленный в спокойные времена жирок, но кожа, покрытая редкой рыжеватой порослью, была гладкой и без единой отметины. Жгучий стыд охватил Трэвиса. До сих пор он искренне полагал, что жизнь его не балует, но только теперь понял, как сильно заблуждался.
– Что это с тобой, Трэвис? – нахмурился Бельтан, заметив, очевидно, как изменилось его лицо.
– Да так, ничего, – замялся Уайлдер. – Просто… извини, но твои шрамы… я не знал…
– Не бери в голову, – равнодушно пожал плечами Бельтан. – Я же рыцарь. А рыцарь и раны неотделимы друг от друга.
– И тебе ни разу не захотелось завязать? Ну, прекратить сражаться, жениться, осесть где-нибудь?
– Нет. На самом деле к крови – своей ли, чужой ли – привыкаешь довольно скоро.
– Не думаю, что я бы смог! – поежился Трэвис.
– Еще как смог бы, – рассмеялся Бельтан. – Из тебя получился бы превосходный рыцарь, поверь моему опыту, Трэвис.
Трэвис тоже рассмеялся, но смех его прозвучал натужно и фальшиво.
– Ты ошибаешься, Бельтан. Вряд ли кто-нибудь примет меня за рыцаря – разве что сослепу. А самую глубокую рану в жизни нанес мне не меч и не кинжал, а клочок бумаги.
Хотя Трэвис произнес последнюю фразу шутливым тоном, рыцарь даже не улыбнулся.
– Не все раны оставляют видимые шрамы, – проговорил он вполголоса.
Трэвис предполагал услышать в ответ что угодно, но только не эти слова. Отступив на шаг, он растерянно уставился на спутника Неужели тот догадался? Но как? Он же никогда и никому не рассказывал!
– Я люблю тебя, Трэвис.
– Я тоже тебя люблю, Элис. А теперь спи. Тебе нужно заснуть, чтобы лекарство подействовало.
– А ты будешь рядом, когда я проснусь?
– Обещаю.
– Крест на пузе?
– Крест на пузе и чтоб я сдох!
– Верю. Спокойной ночи, Большой Братец.
– Спокойной ночи, Стрекоза.
Трэвис открыл рот и наткнулся на немигающий взгляд синих глаз, пронзивший его подобно клинку меча. Еще мгновение – и он рассказал бы Бельтану все: как он не выполнил обещание и как потом маленькую ферму в Иллинойсе на долгие месяцы окутала клейкая удушливая атмосфера порожденного виной молчания.
Порыв холодного ветра, коршуном слетевшего с окружающих долину скал, коснулся ледяным дыханием мокрой кожи. Трэвис задрожал и проглотил готовые сорваться с губ слова признания.
– Пора вылезать на берег, – сказал он вместо этого, – иначе до самой весны не оттаем.
Бельтан молча кивнул.
Затем они постирали рубахи, штаны и нижнее белье, развесили мокрую одежду сушиться на прибрежных кустиках и разлеглись загорать на нагретых солнцем плоских камнях. В лагерь вернулись уже на исходе дня – чистые, свеженькие и отдохнувшие. Мелия встретила их, оглядела и осталась довольна.
– Ну вот, совсем другое дело, – улыбнулась она.
– А где Фолкен? – спросил Бельтан, озираясь вокруг.
– Еще не вернулся, – спокойно ответила Мелия, но залегшие в уголках рта глубокие складки никак не вязались с небрежным тоном ее голоса.
Правая рука рыцаря по привычке скользнула к бедру, где обычно висел его меч.
– Быть может, мне стоит… Мелия нахмурилась:
– Рано, Бельтан. Дадим ему еще немного времени. – Она вдруг напустила на себя строгий вид и с упреком посмотрела на мужчин. – Между прочим, мои милые, к возвращению Фолкена было бы неплохо приготовить обед, а у меня, если кто не заметил, кончаются дровишки.
– Я принесу, – поспешно вызвался Трэвис.
– Ступай, дорогой, принеси, – величественно кивнула Мелия.
К тому времени, когда Трэвис возвратился в лагерь с охапкой хвороста и валежника, солнечный диск уже зацепился нижним краем за окружающие долину утесы. Фолкена по-прежнему не было. Бельтан подбросил в огонь дров, а Мелия подогрела мясную похлебку и разлила по мискам, но никому кусок не шел в горло. Поковырявшись для виду, они отставили едва тронутые миски, с нарастающим беспокойством вглядываясь в сгущающиеся сумерки.
Мелия встала. Лицо ее выражало решимость.
– Я иду туда! – сказала она не терпящим возражений тоном.
– Куда это? – негромко спросил чей-то голос из темноты. Все трое разом обернулись. Темная фигура вступила из мрака в освещенный огнем костра круг.
– Фолкен! – обрадованно воскликнул Трэвис.
Радость быстро уступила место тревоге: лицо барда за несколько часов постарело на несколько лет и осунулось, глаза лихорадочно блестели, как у одержимого демонами.
– Всего лишь собиралась взглянуть, что тебя так задержало, – ответила Мелия.
– Вовремя я успел. Тебе там делать нечего.
Бард пошатнулся. Бельтан поддержал его за руку и помог сесть. Мелия сунула ему кружку с мэдцоком. Фолкен отхлебнул несколько глотков и глубоко вздохнул.
– Дела обстоят еще хуже, чем мы думали, – сказал он. Мелия поправила складку на платье.
– Ты нашел Рунный камень?
– Да.
– Сумел прочесть?
– Всего несколько фрагментов, хотя потрудиться пришлось изрядно. Но мне и этого хватило.
– Хватило для чего?
– Хватило, чтобы подтвердить мои самые мрачные предположения. – Рука в черной перчатке сжалась в кулак. – Проклятие! Как же я иногда ненавижу свой дурацкий дар никогда не ошибаться в выводах!
Мелия успокаивающим жестом положила руку ему на плечо.
– Я должна знать, Фолкен. Расскажи мне. Тот нехотя кивнул, открыл рот, но не успел произнести ни слова.
Распадок озарился зловещим бело-голубым сиянием. Бард вскочил первым, остальные замешкались на долю секунды. Нестерпимо яркий свет, подобно чудовищному восходу, пробивался из-за окружающих долину кольцевых скал – но не только с запада, а со всех сторон. Не прошло и нескольких мгновений, как сияние перевалило через кромку утесов и со сверхъестественной скоростью стало спускаться вниз, заключая башню и четверых путешественников в пылающее кольцо. Бельтан выхватил меч.
– Сдается мне, ты все же ошибся, Фолкен. Отыскали нас Трэвисовы приятели!
Трэвис шагнул вперед, не в силах сопротивляться мощному импульсу. Он не мог отвести глаз от хорошо знакомого, но всякий раз вселяющего в него невыразимый ужас свечения. Что же это за существа, сумевшие преодолеть в погоне за ним пропасть меж двумя мирами? И что они сделают, когда наконец доберутся до него?
Удавка продолжала сжиматься. Сияние вокруг развалин башни становилось все ярче, в то время как весь остальной мир за его пределами словно померк и погрузился в угольно-черный мрак. Трэвис знал, что на этот раз ему не скрыться от дважды упустивших его в Кастл-Сити преследователей, чьи призрачные черные силуэты, движущиеся с ужасающей скоростью и грацией, уже можно было различить на фоне сомкнувшегося светового кольца.
– Порази меня Семеро, если это не Бледные Призраки! – прошептал упавшим голосом Фолкен.
Янтарные глаза Мелии изумленно расширились.
– Не может быть! Их же всех уничтожили еще…
– А эти тогда кто, по-твоему? – буркнул бард, ткнув рукой в приближающиеся фигуры.
Мелия ахнула, но ничего не ответила, беспомощно наблюдая за слаженными действиями окружающих их врагов.

53

Бледные Призраки! Вот, значит, как называются эти твари. Трэвис по-прежнему не мог оторваться от жуткого зрелища. Он бы и рад был отвести глаза, но неведомая сила подавила его волю и приковала взор.
Его спутники сбились в кучку. Бельтан между делом опрокинул на костер котелок с водой и затоптал оставшиеся угли.
– Как, интересно, они нас нашли? – сумрачно произнес Фолкен.
Мелия покосилась на сжимающееся кольцо.
– Еще пара минут – и ты сможешь спросить у них самих. Трэвис прикоснулся к потайному карману. Он не признался бы в этом никому, даже себе, но в глубине души знал, каким образом преследователи напали на след. С другой стороны, они оторвались от них в горах, и весь этот день он не открывал шкатулку…
Рука стремительно скользнула за пазуху… и пальцы сомкнулись вокруг бархатистой поверхности камня.
Дьявол! Мозг Трэвиса заработал с лихорадочной быстротой. Он вспомнил, что вынул шкатулку перед тем, как постирать тунику. Потом положил обратно. Должно быть, крючок соскочил, крышка открылась и камень вывалился наружу. Не успев подумать, что он делает, Трэвис достал его из кармана. Вокруг камня сразу же вспыхнул зеленовато-серый ореол.
Тени в световом круге радостно вздрогнули и рванулись вперед, протягивая к нему длинные гибкие руки.
Пальцы Фолкена с неожиданной силой сжались вокруг его запястья.
– Убери сейчас же, глупец! – прошипел бард. Трэвис торопливо убрал камень в шкатулку и закрыл ее на крючок.
Мелия окинула их мрачным взглядом.
– Теперь мы знаем, как они выследили нас, – с горечью сказала она, обращаясь к одному Фолкену и начисто игнорируя Трэвиса. – Бледные Призраки были созданы только с одной целью: искать и находить. К несчастью, то, что им нужно, попало, кажется, не в те руки.
Бард только головой покрутил, но ничего не ответил.
– Так на чем мы порешим? – вновь прервала молчание Мелия.
– Вы уж решайте поскорее, – вмешался Бельтан, махнув мечом в сторону противника. – Я с детства считал Бледных Призраков бабушкиными сказками и не горю желанием убедиться в обратном.
– Все в башню, – приказал Фолкен. – Это наш единственный шанс!
Седлать коней времени не оставалось, к тому же те были напуганы и оглашали окрестности тревожным ржанием. Бельтан перерезал мечом путы, и лошади моментально разбежались. А четверо человек бегом бросились к развалинам. Арка входа зияла темнотой подобно разверстой пасти голодного дракона. Один за другим они проскочили в проем и остановились, не зная, куда идти дальше.
Мрак окутывал внутренние помещения башни плотным, непроницаемым одеялом. Трэвис споткнулся и едва удержал равновесие, беспомощно размахивая руками в поисках опоры. Пальцы его коснулись холодного металла и нащупали кольцевые звенья, под которыми ощущалось что-то широкое и твердое. Бельтан! Крепкие руки обхватили его за плечи и помогли устоять на ногах.
– Мне страшно, Бельтан, – прошептал Трэвис.
– Держись, я с тобой, – успокоил его уверенный голос рыцаря.
– В том-то и дело! – в отчаянии воскликнул Уайлдер. – Неужели ты не понимаешь? Им нужен я, а не вы! – Он уже принял решение: друзья оказались под угрозой по его вине, и он не мог допустить, чтобы те сложили головы понапрасну. – Я возвращаюсь назад, Бельтан. Я должен. Если я сдамся им, они оставят вас троих в покое.
Он повернулся к выходу, но рыцарь без труда удержал его. Трэвис пытался сопротивляться, но у него не было ни единого шанса вырваться: хватка Бельтана не уступала медвежьей.
– Ты чего, дурачок? Да разве ж я могу тебя отпустить? – прогудел рыцарь. – Не бойся, Трэвис. Знай, что я – рыцарь-хранитель леди Мелии и, поскольку ты находишься под ее защитой, твой тоже. Пока я жив, с твоей головы и волос не упадет, клянусь!
«А что станется с твоей головой, мой великодушный друг?» – с горечью подумал Трэвис.
Серебристо-голубое сияние вспыхнуло вдруг внутри башни, разогнав мрак, правда, в радиусе всего нескольких шагов. В арочном проеме входа возник словно сотканный из лунного света нимб. Мелия опустила руки и посмотрела на Фолкена.
– Это их надолго не удержит.
– Тогда пошли дальше.
Бард повел их куда-то в глубь башни. Пройдя с дюжину шагов, Трэвис с удивлением отметил, что продолжает различать окружающую обстановку. Светящаяся нежной голубизной сфера сопровождала их. Но он ошибался: все было гораздо проще.
Светилась сама леди Мелия.
Вокруг ее стройной фигурки образовался мерцающий ореол, а над головой наподобие серебряной короны сгустилась светоносная аура, которую Трэвису уже довелось однажды наблюдать в развалинах другой башни – кельсиорской. Только на этот раз она сияла много ярче. Что она сделала? Как сотворила этот фокус с завесой на входе? И каким образом провела их без заминки прошлой ночью по узким горным тропам, так запутав следы, что даже Бледные Призраки потратили целый день, чтобы снова их отыскать? Заметив его восхищенно-вопросительный взгляд, Мелия нахмурилась.
– Лучше не спрашивай, – предупредила она, уже не в первый раз читая его мысли.
Трэвис поспешно закрыл рот. Отряд тем временем углубился в какой-то узкий проход, в котором пахло пылью и сухим птичьим пометом. Мелия догнала возглавляющего процессию Фолкена
– Куда мы идем? – спросила она.
– Белую башню построили почти семь веков назад, когда такие исчадия Врага, как Бледные Призраки, еще не успели изгладиться из людской памяти, – заговорил бард, не сбавляя шагу. – В стенах и фундаменте таится мощная магия, заложенная возведшими башню рунными магами и способная противостоять их вторжению. Если мы сумеем найти способ разбудить защитные чары, тогда, возможно, и отобьемся.
Бельтан недоверчиво покосился на него.
– Если башня защищена, как ты говоришь, почему же тогда ее все-таки разрушили?
Бард ничего не ответил, только ускорил шаг.
Нижний этаж башни был похож на запутанный лабиринт, только составляющие его коридоры не имели прямых углов и порой так причудливо изгибались, что у Трэвиса начинала кружиться голова. Мелию по-прежнему окружал серебристо-голубой ореол, но сияние заметно потускнело и почти не рассеивало упорно сопротивляющийся мрак. Дышать становилось все труднее, как будто сам воздух сгустился под давлением невообразимой массы камня над головой.
Трэвис еще не догадывался, что Фолкен ведет их к центру башни, но все же отметил постоянное смещение на поворотах влево. Кроме того, ему показалось, что они спускаются. Спиральный коридор вел куда-то вниз под пологим, но все же ощутимым уклоном. Бард торопился. Все круче становились витки спирали, все ниже спускались четверо беглецов.
Фолкен неожиданно остановился. Остальные, следуя за ним по пятам, чуть не сбили барда с ног. Легкое дуновение сухого воздуха мягкой ладошкой коснулось лица Трэвиса. Коридор оборвался. Они стояли на пороге огромного пустого зала. Трэвис инстинктивно почувствовал, куда они попали. Здесь, глубоко под землей, защищенное толщей фундамента, находилось сердце Белой башни.
– Мелия, свет, – хрипло попросил Фолкен. – Мне нужен свет!
Та грустно покачала головой. Отливающая лазурью аура потемнела, мерцающие серебром блики последний раз про-бежали по изгибам ее тела и погасли. Вокруг путешественников сомкнулась тьма.
– Я бессильна, – заговорила Мелия напряженным голосом. – Здешняя магия старше и могущественнее моей. Бард выругался сквозь зубы:
– Я не умею читать руны в темноте. Может, придумаешь что-нибудь?
– Надеюсь, обойдемся без этого. Как ты считаешь, должен Камень опознать одного из своих?
– Понятия не имею, – признался Фолкен. – Никогда об этом не задумывался.
– Есть только один способ проверки… Трэвиса прошиб холодный пот. Опять эти двое что-то задумали. Куда они, интересно, клонят?
– Сделай шаг вперед, Трэвис, – приказал бард. Тот ожидал от Фолкена чего угодно, только не этих слов, но все равно заколебался.
– Зачем? – спросил он, оттягивая время.
– Если Мелия права, сейчас увидишь.
Загадочный тон барда активно не понравился Трэвису, но выбора ему, как всегда, не оставили. Расправив плечи и затаив дыхание, он шагнул в неизвестность.
«Лир!»
Голос, как и прежде, прозвучал у него в голове, но на сей раз принадлежал он не Джеку Грейстоуну, будучи ниже, богаче тембром и несравненно мощнее. Последствия не замедлили сказаться.
Эхо произнесенной руны еще не успело стихнуть в закоулках мозга Трэвиса Уайлдера, как со всех сторон вспыхнули тысячи мерцающих блесток. Мрак отступил. Трэвис сделал еще шаг и оглянулся. Остальные следовали за ним, не отставая. Так, все вместе, они вошли в просторный зал под высоким сводчатым потолком. Ощущение было такое, будто они находятся внутри гигантского звездного глобуса. Только вокруг сияли не звезды, а…
– Руны! – восхищенно выдохнул Трэвис.
В камнях стен и потолочных сводов были вырезаны бесчисленные руны, и каждая из них источала мягкий рассеянный свет. Даже пол был усеян сотнями светящихся рун. Весь, за исключением круга в центре зала – черного, как безлунная ночь, как бездонный провал, как сгусток беспросветного мрака, как застывшая озерная гладь, отражающая звездное небо.
– Какая удивительная красота! – благоговейно прошептал Бельтан.
Мелия поморщилась и провела рукой по виску.
– Не буду спорить, дорогой, но у каждого свои вкусы. Фолкен тем временем бродил по залу, опустив голову и бормоча себе под нос:
– Ну где же он? Он должен быть где-то здесь!
– Кто должен быть здесь? – поинтересовался Трэвис, обративший внимание на странные перемещения барда. – Что ты ищешь, Фолкен?
– Краеугольный камень. Это ключ к башне. Или ее сердце – называй, как хочешь. Он должен находиться где-то в центре, связанный руной основания, которая носит название Орм. Изображение ее очень простое: две одинаковые скрещенные черты. Нам необходимо ее найти.
Трэвис присоединился к поискам. Он до рези в глазах вглядывался в бесчисленные символы на стенах, полу и потолке, среди которых изредка попадались знакомые, но нигде не находил двух скрещивающихся линий.
– Фолкен, кажется, я что-то нашла, – послышался из противоположного конца рунного зала голос Мелии.
Находкой оказался не Краеугольный камень, но нечто не менее примечательное: светящаяся плита в стене, покрытая рядами пиктограмм. Трэвис наклонил голову и вскоре подметил, что между стилизованными рисунками, если читать их слева направо, прослеживается определенная связь. Внезапно его озарило.
– Да это же история Белой башни! – возбужденно воскликнул он.
– Верно, – подтвердил бард. – Вот Вязатели Рун спускаются в долину. А здесь закладывают первый камень в основание башни, – указал он на пиктограмму, изображающую собравшихся в кружок людей.
– А кто это стоит на коленях в центре круга? – неожиданно заинтересовалась Мелия. – Никак не разберу, что означают руны у него над головой. – Она наморщила лоб и сконцентрировалась. – Мертвый. Я правильно перевела?
Бард с шипением втянул воздух сквозь зубы.
– Правильно, да не совсем. Эти две руны, если прочесть их вместе, означают Повелитель Мертвых!
– Некромант? Но их же всех истребили еще во время войны против Бледного Властелина. Откуда он мог взяться спустя триста лет?
– Не знаю, – мрачно ответил Фолкен, потирая подбородок. – Только не нравится мне что-то эта картинка. Ох как не нравится. Я бы…
– Фолкен, Мелия, скорее сюда! – прервал барда радостный возглас Бельтана. Рыцарь стоял близ края черного круга, указывая рукой прямо себе под ноги. – По-моему, я нашел ваш Краеугольный камень!
Все трое поспешили на зов. Трэвис проследил взглядом за указующим перстом Бельтана и сразу понял, почему они так долго не могли его обнаружить, несмотря на более чем внушительные размеры.
Фолкен в отчаянии выругался. И было отчего. Краеугольный камень представлял собой массивный черный диск в сажень диаметром, плотно вцементированный в пол. Поверхность его пересекали две скрещенные линии – Орм, руна основания.

Только эта руна не светилась, подобно остальным, а оставалась темной и безмолвной. Причина лежала на поверхности: ломаная трещина, пересекающая диск через центр от края до края. Краеугольный камень был разбит!
Трэвис сглотнул слюну и тронул барда за локоть.
– Фолкен, ты говорил, что этот камень служит ключом для защитных механизмов башни? Тот молча кивнул.
– Но сейчас он разбит.
– Да.
– И что это означает?
– Это означает, – хмуро проворчал бард, – что мы утратили последний шанс выбраться из этой передряги живыми.
Все четверо обреченно уставились на обманувшую их надежды погасшую руну.
– Смотри, твой кинжал светится! – толкнул Трэвиса рыцарь.
Трэвис перевел взгляд на заткнутый за пояс малакорский стилет. Рубин в рукоятке пульсировал алым огнем – пока слабым, но разгорающимся с каждой секундой. Он уже наблюдал аналогичное явление в Кастл-Сити, когда преследователи осаждали «Обитель Мага». Тогда они были близко. Очень близко. Трэвис беспомощно обвел взглядом спутников и прошептал пересохшими губами:
– Они идут.

Предыдущая страница 13 Следующая страница


За гранью 14

54

Знакомый механический гул ворвался в уши, подавляя волю к сопротивлению. Арочный проем входа в подвал озарился мертвенно-белым сиянием. Руны на стенах и сводах начали меркнуть.
Четверо друзей стояли плечом к плечу в центре зала. Бельтан обнажил меч, а Трэвис выхватил из-за пояса кинжал. Узкий длинный клинок в его руке казался смехотворно маленьким и абсолютно бесполезным перед лицом смертельной угрозы. Венчающий рукоять камень светился теперь ярче раскаленного железа.
Гудение нарастало, постепенно переходя в сводящий с ума вой. Один за другим, проявляясь на миг в обрамленном дверной аркой сиянии, проникали в подвал поражающие нечеловеческой грацией, гибкие, как ивовые ветви, фигуры. Бледные Призраки! Гул внезапно стих, интенсивность бело-голубого свечения резко упала, и Трэвис, до того видевший лишь размытые силуэты, впервые смог разглядеть врагов в их истинном обличье.
Теперь ему стало понятно, почему их так называют. Кожа у них была гладкой и белой, как брюхо акулы. Тонкие стройные тела, намного превышающие ростом обыкновенного человека, заканчивались непропорционально крупной головой на длинной шее. Огромные глаза-блюдца цвета обсидиана занимали большую часть плоского безносого лица. На месте ноздрей, равномерно сужаясь и расширяясь, пульсировали две крошечные щелочки, а рот и вовсе отсутствовал.
– Чего они хотят? – через силу выдавил он, обращаясь к Фолкену.
– Твой Камень, – буркнул бард, не сводя глаз с приближающихся тварей. – Они для того и созданы, чтобы разыскать все Великие Камни.
Слова Фолкена оглушили Трэвиса. Он вдруг с ужасом осознал, что его правая рука находится за пазухой, а пальцы сжимают железную шкатулку. С трудом разжав непослушную кисть, он вытащил руку и переложил в нее непонятно как оказавшийся в левой стилет, хотя сознание его никак не зафиксировало момент перемещения кинжала из одной руки в другую.
«Великие Камни», – молнией вспыхнуло в голове.
Бледные Призраки начали смещаться по обоим флангам, оставляя за собой фосфоресцирующие следы и постепенно охватывая кольцом замершую в середине рунного зала четверку.
– Остановитесь! – разнесся вдруг под сводами чистый звонкий голос, и вперед выступила стройная изящная фигурка с повелительно поднятой вверх рукой.
– Мелия! – зарычал рыцарь и рванулся за ней, но Фолкен успел ухватить его за плечо.
– Постой, мечом еще успеешь намахаться, – прошипел он. – Пускай сначала она попробует, хуже все равно не будет.
Отливающая серебром и лазурью корона вокруг головы волшебницы вспыхнула вновь, но на этот раз многократно ярче. Сияющий нестерпимым блеском ореол в мгновение ока разогнал сумрак и высветил все уголки огромного зала. Призраки заколебались и остановились, таращась на Мелию своими немигающими глазами-плошками. Примененное ею колдовство было, несомненно, очень мощным, судя по достигнутому результату, но потребовало всех внутренних резервов: лицо Мелии исказилось от прилагаемых усилий, мышцы напряглись, глаза затуманились.
– Они отступают! – возбужденно прошептал Фолкен.
– Мы не имеем права позволить им захватить Камень, – проговорила сквозь стиснутые зубы Мелия.
– Быть может, они сами уберутся, если ты сумеешь удерживать их достаточно долго? – с надеждой в голосе предположил бард.
Мелия не ответила. Она закрыла глаза и сосредоточилась. Яркость исходящего от ее хрупкой фигурки сияния еще увеличилась, но ненамного. Бледные Призраки сгрудились в кучу перед дверью, но ретироваться не спешили. Их круглые, лишенные выражения глаза без век неотрывно сопровождали каждое движение людей. Бельтан поднял обнаженный меч и встал справа от Мелии. Фолкен выхватил кинжал и занял позицию слева. Трэвис шагнул вперед, чтобы присоединиться к ним, но был остановлен словами барда:
– Стой где стоишь. Держись сзади. Ты – Хранитель Камня и нужен им в первую очередь.
Трэвис хотел возразить, но предостерегающий взгляд Фолкена приковал его к полу. Со лба Мелии струился пот, волосы прилипали к щекам. Призраки вновь начали обходной маневр, охватывая их с двух сторон полукольцом. Очевидно, у Мелии недоставало сил удерживать их вместе. Если кольцо сомкнется, всем конец.
Один из Бледных Призраков опрометчиво приблизился к Бельтану на расстояние удара меча. Наказание последовало незамедлительно: молнией сверкнул клинок, и закаленная сталь глубоко рассекла нечеловеческую плоть. Раненая тварь поспешно отпрянула, испустив полный злобы и ненависти вопль на грани ультразвука. Сквозь пальцы призрака, зажавшего рану в плече, толчками выплескивалась не кровь, а какая-то светящаяся субстанция, вероятнее всего, нематериального происхождения. Его собратья тоже попятились назад, прервав начавшееся окружение. Но и Бельтану дорого обошелся его дерзкий выпад. Вскрикнув от боли, рыцарь разжал кисть и выронил меч, клинок которого внезапно покрылся густым слоем инея. А правая рука Бельтана посинела, как ледышка. Гримасничая и ругаясь, он принялся энергично растирать руку. Бледные Призраки зашевелились и беспокойно задвигались, как головки камыша на ветру.
– По-моему, ты их здорово разозлил, дружище, – заметил Фолкен.
Рыцарь подавил стон, поднял меч с пола и снова сжал эфес закоченевшими пальцами. Бард поудобнее перехватил кинжал и пригнулся. Враги изменили тактику. Держась подальше от смертоносных клинков, они по одному или парами скользили вдоль стен, постепенно собираясь на флангах. Тело Мелии сотрясала крупная дрожь. Окружающий ее ореол потемнел, и теперь в его свечении преобладали синие и фиолетовые тона. Цепь нападающих изогнулась сначала в дугу, затем перестроилась в полуокружность.
Трэвис стиснул рукоятку стилета. Он не мог заставить себя смотреть, как сжимается кольцо врагов: мертвенная белизна их тел приводила его в панический ужас. Вместо этого он обратил взор на темный диск под ногами. Краеугольный камень. Трэвис стоял на самом краю разбитой руны. К страху примешалось чувство горечи и печали. Едва ли он мог представить еще пару недель назад, что охота к перемене мест приведет его в конечном итоге в мрачное подземелье на территории другого мира, где ему будет угрожать скорая и мучительная смерть от рук каких-то омерзительных, сверхъестественных тварей! Вот если бы эта чертова руна осталась целой, тогда еще можно было надеяться на избавление от Бледных Призраков. К несчастью, она оказалась разбитой.
Так свяжи ее!
Трэвис моментально напрягся, услышав голос, но оглядываться по сторонам не стал, заранее зная, что никого не увидит. Голос исходил изнутри.
Джек?
Молчание, растянувшееся, казалось, на целую вечность. Снова голос:
Ты должен ее связать! Скорее, пока еще есть время.
Трэвис озадаченно потряс головой.
Не понимаю. Что я должен связать?
Клянусь десницей Орлига, ты стал еще тупее прежнего, Трэвис! Разбитую руну, разумеется, кретин!
Сомнений не оставалось: это был Джек. Только он, на правах старого друга, позволял себе употреблять подобные выражения. Но что имел Джек в виду? Трэвис упал на колени и впился взором в пересекавшую камень трещину. Ну и что дальше? Вязать-то как?
Ты поймешь. Но поторопись!
Голос умолк. Трэвис остался стоять на коленях, тупо уставясь в обезображенную ломаным зигзагом гладкую поверхность темного диска. Отчаянный крик вывел его из оцепенения:
– Нет, Мелия! Нет!
Кричал Бельтан. Краем глаза Трэвис успел заметить, что корона вокруг головы Мелии последний раз вспыхнула и погасла, а сама волшебница, потеряв сознание, мягко осела на каменные плиты. Сразу несколько бледных фигур сомкнулись вокруг упавшего тела, жадные руки вцепились в неподвижное тело. Мучительно застонав, Мелия выгнула спину и забилась в конвульсиях.
– Прочь! Прочь, мерзкая нечисть! – взревел Бельтан, бросаясь на выручку.
Меч со свистом описал дугу. Бледные Призраки отпрыгнули назад, очевидно, не желая связываться с разъяренным смертным. Фолкен воспользовался паузой, схватил Мелию и подтащил ее к Трэвису. Держа меч на изготовку, Бельтан тоже отступил. Враги быстро перестроили ряды и вновь стали приближаться.
Все эти животрепещущие события происходили как бы в стороне от Трэвиса, сам же он опять переключил внимание на разбитую руну. Свяжи ее! Он протянул руку, коснулся ладонью поверхности камня и одновременно зафиксировал бледное свечение совсем рядом с собой. Кольцо врагов наконец-то сомкнулось. Трэвис вскинул голову и встретился взглядом с неподвижным взором одного из призраков.
Всего мгновение длился этот безмолвный поединок порождений двух различных миров: землянина Трэвиса Уайлдера и жуткого существа с нечеловеческим телом и огромными глазами стрекозы, лишенными какого-либо выражения. Затем к горлу Трэвиса змеей метнулась длинная гибкая рука. Он знал, что одно ее прикосновение означает смерть. Близкая опасность вызвала мощный выброс адреналина в кровь, и ответная реакция Трэвиса оказалась столь же стремительной. Он наотмашь полоснул кинжалом, лезвие которого с легкостью проникло в омерзительно флюоресцирующую плоть противника. Откуда-то явилось знание, что подаренный ему другом клинок был некогда откован умелыми малакорскими оружейниками именно для того, чтобы сражаться с подобными Бледным Призракам порождениями Зла.
Тварь бросилась наутек, оглашая своды почти беззвучным воплем, исполненным ненависти и боли. Из глубокого разреза в ее руке струйкой истекала все та же светящаяся субстанция, но в этот раз окрашенная в алые кровавые тона. Очевидно, нанесенная малакорским стилетом рана оказалась неожиданно серьезной, потому что вместе с пострадавшим завопили и все его собратья. Однако этот эпизод доставил обороняющимся лишь краткую передышку. Враги быстро опомнились и опять перешли в наступление. Еще несколько секунд – и все будет кончено. Трэвис уронил стилет, снова прижал правую ладонь к треснувшей поверхности Ключ-Камня и выкрикнул вспыхнувшее у него в голове огненными буквами имя:
Орм!
Пауза показалась ему бесконечной, хотя прошло не больше времени, чем промежуток между двумя биениями сердца. Затем весь огромный зал погрузился в темноту. Потухло исходящее от Бледных Призраков мертвенно-белое свечение, погасли пылающие на стенах, полу и потолке руны. Время словно замедлило свой бег, все звуки умолкли. Две скрещенные линии в центре диска внезапно вспыхнули расплавленным серебром и засияли во мраке. А в следующее мгновение мрак исчез.
Трэвис поверить не мог собственным глазам. Краеугольный камень перестал быть мертвым и безжизненным и светился теперь словно полная луна в ясную ночь, оставаясь, однако, таким же холодным при прикосновении, как и прежде. Все следы трещины полностью изгладились.
Одновременно вспыхнули вновь все остальные руны в зале, но их серебристо-голубое сияние стало намного ярче. Затем они начали вращаться, постепенно увеличивая темп, подобно звездному куполу свихнувшегося планетария. Бледным Призракам такая карусель пришлась не по вкусу: они встревожились и заметались, прикрывая руками глаза.
Вращение все ускорялось, пока светящиеся огоньки не слились в единую серебристо-лазурную полусферу. Призраки устремились к выходу, но завязли в невидимой сети. Трэвис зажмурился от режущего глаза сияния и судорожно ухватился за плечо кого-то из спутников – единственную опору, оставшуюся материальной в утратившем реальность мире. До ушей его смутно, словно сквозь вату, донесся предсмертный вопль гибнущих призраков, в котором слились воедино страх, агония, тоска и… – показалось на миг – ликование. Вслед за тем воцарилась полная тишина – внезапная и потому вдвойне оглушительная.
Трэвис осторожно открыл глаза. Руны прекратили вращаться и заняли свои привычные места, наполняя зал мягким приветливым сиянием. Бледные Призраки бесследно исчезли.
– Они… они ушли? – прошептал он, только сейчас обнаружив, что вцепился мертвой хваткой в плечо барда.
– Ага, – откликнулся тот, поднимаясь с колен, – раз-воплотились, красавчики! – Он помассировал плечо, болезненно морщась, покосился на вновь обретшую целостность поверхность Краеугольного камня и перевел взгляд на Трэвиса. – Твоя работа?
Трэвис молча кивнул.
Бард открыл рот, хотел что-то сказать, но его прервал исполненный отчаяния голос рыцаря:
– Я не могу разбудить ее, Фолкен! Она дышит, и сердце бьется, но еле-еле. – Бельтан стоял на коленях подле распростертого на полу тела Мелии, держа ее за плечи и время от времени встряхивая – яростно, но нежно. – Очнись же, любимая! Пожалуйста!
Бард шагнул к ним.
– Ну-ка, подвинься, – коротко приказал он. – Сейчас посмотрим, чем я смогу…
Своды зала потряс грохот, подобный раскату грома. Взгляд Трэвиса опять метнулся к Краеугольному камню. На глазах у него по гладкой поверхности диска зазмеилась черная ломаная линия. Изображение померкло. Руна вернулась в прежнее состояние. В тот же момент из трещины потекла какая-то черная жидкость. Трэвис прикоснулся к ней и быстро отдернул руку, с ужасом глядя на запачканный красным палец.
– Кровь, – прошептал он. – Это кровь! Глаза Фолкена расширились.
– Клянусь Семерыми, это кровь некроманта! – воскликнул он, стиснув руки в кулаки. – Так вот что они сотворили! Глупцы! Несчастные проклятые глупцы!
Пол под ногами качнулся, по стенам пробежала дрожь. Огоньки рун тревожно замигали.
Бард поднял голову и посмотрел вверх.
– Боюсь, второго раза Белая башня не выдержит. Словно в подтверждение его слов с потолка сорвался камень и разлетелся на несколько осколков всего в дюжине шагов от них. Бельтан подхватил Мелию на руки.
– Убираемся отсюда! Скорее!
Спорить никто не стал. Фолкен схватил Трэвиса за руку, и они вместе бросились к выходу вслед за рыцарем. За их спинами один за другим рушились сияющие рунные камни.

55

Остаток ночи они провели без сна, теснясь вокруг разведенного костра и прислушиваясь к шелесту ветра в ветвях и зарослях сухой травы. Чуть в стороне гигантским призрачным курганом высились, смутно белея во мраке, обломки обрушившейся Белой башни.
Они едва успели выбежать наружу, как все титаническое сооружение озарилось ярким сиянием. Свет пробивался через отверстие входа, сочился из мельчайших трещин в стенах и вырывался из обломанного шпиля, подобно взрезающему ночную тьму кинжалу. Это явление продолжалось всего несколько мгновений, затем свет внезапно померк, и башня начала оседать. Стены ее, начиная с верхних этажей, с ужасающим грохотом рушились внутрь, а когда все кончилось, на месте бывшего оплота рунных магов осталась лишь огромная груда битого камня – достойное надгробие на могиле ушедшего вместе с его обитателями искусства. А четверо чудом уцелевших людей вернулись в покинутый в вынужденной спешке лагерь, где их ожидал приятный сюрприз: разбежавшиеся при появлении Бледных Призраков лошади вернулись и мирно пощипывали травку поблизости.
Трэвис запахнул свой дорожный плащ и украдкой покосился на освещенные пламенем костра лица спутников. Фолкен и Бельтан вышли из переделки без видимых повреждений, хотя правая рука рыцаря все еще оставалась холодной, как лед, и плохо сгибалась в суставах. Сам он вроде бы тоже перенес испытание без особых последствий для организма, если не считать ощущения глубокой опустошенности во всем теле и легкого головокружения. Серьезно пострадала одна Мелия. Они завернули ее во все имеющиеся под рукой одеяла и уложили у костра поближе к огню. Вскоре после возвращения в лагерь она пришла в сознание, но ее до сих пор бил озноб, а обычно смуглая кожа приобрела нездоровый пепельный оттенок. Мелия лежала молча, неотрывно вглядываясь в языки пламени. На лице ее застыло странное тревожное выражение.
– Он коснулся меня, – внезапно прошептала она; в голосе волшебницы явственно угадывались отголоски пережитого кошмара. – О, как мне было холодно! Как ужасающе холодно!
Трэвис и Бельтан, не сговариваясь, умоляюще посмотрели на Фолкена, но тот как будто не замечал их взглядов, сосредоточив все внимание на Мелии. Его обветренное лицо дышало состраданием и заботой. Неожиданно бард повернулся к Трэвису и вполголоса попросил:
– Будь добр, принеси, пожалуйста, мою дорожную котомку.
Трэвис с готовностью кивнул и тут же исполнил просьбу.
Фолкен порылся в мешке и извлек из его глубин пригоршню сухих листьев златолистника, предусмотрительно прихваченных во время ночевки в одном из придорожных Кругов
Он растолок их в кружке, залил кипятком, дал несколько минут настояться и протянул благоухающий терпким ароматом напиток Мелии. Та осторожно отпила глоток, потом осушила кружку до дна. Эффект проявился немедленно: губы ее порозовели, а озноб, хотя и не прекратился полностью, заметно ослаб. Мелия несколько раз моргнула, и взгляд ее янтарных глаз вновь сделался осмысленным.
– Благодарю, Фолкен, – сказала она с признательностью. – Как раз то, что мне было нужно. Теперь можете не волноваться: со мной все будет в порядке. Только отдохну немного. – Лицо Мелии по-прежнему оставалось бледными, но голос обрел прежнюю уверенность, и в нем больше не угадывалось только что звучавшего безнадежного отчаяния. Она бросила взгляд в сторону развалин Белой башни; глаза ее округлились от удивления и вопросительно обратились на собравшихся вокруг мужчин. – Чем там все закончилось? Я ничего не помню!
– Трэвис сумел связать руну основания, – сообщил бард. – После этого заработала защитная магия башни, развоплотившая Бледных Призраков.
– Связал руну? Ты уверен? Фолкен утвердительно кивнул.
– Выходит, древнее искусство связывания рун все-таки еще сохранилось на свете! Что ж, это объясняет тот случай в талатрине, когда Трэвис изобразил Синфат вместо руны света.
– Ты права, – согласился бард. – Наше маленькое осложнение не перестает удивлять меня своими сюрпризами.
Трэвис поспешно сжал правую руку в кулак, ощутив знакомое покалывание в ладони.
Фолкен тем временем вкратце поведал Мелии о том, что произошло в башне после ее обморока.
– Это была кровь, Мелия, – закончил он свой рассказ. – Кровь некроманта. Когда руна основания треснула во второй раз, из трещины хлынула кровь!
Волшебница еще раз скользнула задумчивым взором по белеющим в отдалении обломкам башни.
– Полагаю, теперь мы можем наконец ответить на вопрос, почему Белая башня пала еще много лет назад. Бард шумно вздохнул:
– Я всегда считал, что всех служивших Бледному Властелину чародеев поголовно истребили после его поражения. Похоже, однако, что кое-кому посчастливилось уцелеть. Вряд ли мы когда-нибудь узнаем, каким образом удалось вязателям рун пленить некроманта, могу только предположить, что после Войны Камней мощь черного мага сильно ослабла. Иначе они с ним никогда бы не совладали. И все же он им отомстил, одержав в конечном итоге победу над убийцами – правда, лишь через сотни лет после собственной гибели.
Трэвис незаметно придвинулся поближе к огню.
– Что-то я не пойму, Фолкен. Зачем им понадобилось убивать э-э… некроманта и орошать его кровью заложенный в основание башни Краеугольный камень?
– Замешанные на крови чары – магия грубая и примитивная, но очень могущественная, – пояснил бард. – Среди вождей варварских племен издавна существовал обычай пить кровь поверженных врагов и замешивать на крови раствор при закладке своих крепостей. Считалось, что сила убитых передается вместе с кровью испившему ее победителю и укрепляет стены возведенных на крови построек. Вероятно, закладывавшие Белую башню рунные мастера придерживались аналогичных взглядов.
– Самонадеянные глупцы! – воскликнула Мелия все еще слабым, но звенящим от гнева голосом. – Как же они ошибались! И как дорого заплатили за свою ошибку!
Фолкен некоторое время молчал, созерцая тлеющие угли костра.
– Увы, они не догадывались, что с помощью подвластной им рунной магии невозможно до конца укротить скрытую в крови некроманта злую силу, – снова заговорил бард после томительной паузы. – Поэтому Трэвис, даже связав разбитую руну, не смог помешать ей вырваться наружу. И вот результат, – кивком указал он в сторону разрушенной башни.
Трэвис поежился. Он обладал достаточно развитым воображением, чтобы живо представить себе кошмарную сцену, разыгравшуюся в этом самом месте много веков назад. Одетые в белоснежные одеяния гордые Вязатели Рун обступают со всех сторон жалкую коленопреклоненную фигурку в черном. Взмах жертвенного ножа – и на заложенный в фундамент камень брызжет из перерезанного горла алая кровь, вместо благословения ставшая проклятием.
– А кто такие некроманты, Фолкен? – спросил он.
– Мне рассказывали, что очень давно они обитали на Дальнем Юге, где их почитали за духов или второстепенных богов. А потом Бледный Властелин переманил их к себе на службу, пообещав в награду снабжать человеческими телами.
– Все было далеко не так просто, как ты излагаешь, – вмешалась Мелия, окинув барда укоризненным взглядом. Фолкен философски пожал плечами:
– Может быть. Да и что могут простые смертные вроде меня знать о путях богов?
– Оно и заметно!
Бард сделал вид, что не заметил сарказма, и продолжал:
– Некроманты создали для своего нового повелителя полчища фейдримов, ставших преданными рабами Бледного Властелина. Бледные Призраки, с которыми мы столкнулись, тоже из их числа. Это самые ужасные и могущественные из его слуг. Их сотворили с единственной целью: найти и добыть три Великих Камня, иначе называемых Имсари. – Он пристально посмотрел на Трэвиса. – Говорят, что Великие Камни оставляют за собой светящийся след, невидимый для обычных людей, но доступный глазам Бледных Призраков. Предотвратить эманацию возможно лишь одним способом: поместив Имсари в железный футляр.
Трэвис медленно вытянул из потайного кармана заветную шкатулку. Так вот в чем дело! Вот за чем охотились те бледные твари, походя спалив «Обитель Мага» в Кастл-Сити и едва не прикончив их всех в подвале Белой башни. А он, безмозглый болван, сам помогал им, оставляя для них ориентиры всякий раз, когда открывал шкатулку.
Мелия протянула к огню все еще дрожащие руки.
– Приходится признать, что твоя догадка относительно камня Трэвиса оказалась верной. Поздравляю тебя, Фолкен. Бельтан зачарованно уставился на шкатулку.
– Неужели в ней и впрямь один из Великих Камней? – спросил он в благоговейном восторге.
– Теперь уже можно не сомневаться, – кивнул бард. – На крышке в центре выгравировано изображение руны Синфат. Думаю, не ошибусь, предположив, что внутри шкатулки находится Синфатизар – Сумеречный Камень, – слабейший из Имсари, но тем не менее обладающий колоссальной мощью в руках того, кто знает, как с ним обращаться. – Голос его понизился до шепота. – И кто, похоже, до сей поры не оставил надежды заполучить его.
Фолкен сунул руку в котомку, порылся на дне и достал какой-то сверток. Развернув тряпицу, он продемонстрировал спутникам ту самую разбитую руну, до которой однажды, еще в Кельсиоре, дотронулся Трэвис. Треснувший каменный диск цвета слоновой кости матово белел в лунном свете, а начертанная посередине руна отливала серебром. Кронд. Руна огня.
– Первые подозрения зародились, когда я нашел эту штуку в ущелье Теней, – начал бард. – Однако доказательств у меня не имелось – вплоть до вчерашнего дня. Но вчера я проник в башню и прочел кое-что из написанного на рунном камне. Вынужден сообщить вам, друзья, что подтвердились самые худшие мои опасения.
– И что же подтвердилось? – первым не выдержал Бельтан.
– Бледный Властелин был повержен и побежден тысячу лет назад, – вновь заговорил Фолкен усталым голосом. – Тогда же были откованы и установлены над ущельем Теней железные Черные Врата. Они выходят прямо на Оскаленную Пасть – единственный доступный перевал на всем протяжении Железных Клыков – и надежно закрывают как вход в Имбрифейл, так и выход из него. Сильнейшие из белых магов – повелителей рун – запечатали створки Черных Врат самыми могущественными из подвластных им рун, дабы ввергнутый в бездну Враг никогда больше не смог покинуть свои подземные чертоги. Мы долгое время свято верили, что так и будет, – по крайней мере те, кто не забыл. Но мы ошиблись. – Бард ткнул пальцем в трещину на белом диске. – Это одна из трех печатей, наложенных на Врата Имбрифейла. Не представляю, кто и как сумел ее сокрушить, но защита уже не столь прочна, как раньше. Если та же участь постигнет две другие печати, Врата откроются вновь.
Мелия и Бельтан не сводили глаз с примолкшего Фолкена Трэвис пошевелился, откашлялся, встряхнул головой, отгоняя щемящее предчувствие неизъяснимой угрозы, и робко попросил:
– Ты бы хоть объяснил, что все это значит?
Бард с жалостью посмотрел на него и отчетливо произнес:
– Если вдруг из бездны времен выплывает неведомо когда затерявшийся Великий Камень, если по дорогам Фаленгарта снова начинают рыскать Бледные Призраки, если слабеют рунные печати на створках Черных Врат, все это может означать только одно' Бледный Властелин, тысячу лет пребывавший в узилище, залечил раны, сбросил оковы заклятий и рвется на свободу.
Сумрачная тень промелькнула по лицу Фолкена. В ветвях над его головой вдруг взвыл по-волчьи студеный ночной ветер.

56

Шел десятый день с момента появления Грейс Беккетт в Кейлавере. Новизна впечатлений от проживания в настоящем королевском замке понемногу стерлась и уступила место привычке.
Первым и основным признаком привыкания стала чрезмерная раздражительность по поводу разнообразных мело-чей, раньше не привлекавших ее внимание. Во-первых, она постоянно мерзла. Впрочем, холод донимал всех обитателей цитадели, поголовно жалующихся на необычайно рано наступившую в этом году зиму. Холод сочился из каждого камня, обдавал ледяным дыханием из каждой трещины в стенах, сквозняком таился в переходах и набрасывался на зазевавшихся прохожих, впиваясь в тело обжигающими морозом поцелуями. У Грейс все время болели ноги и ныли суставы, несмотря на теплое нижнее белье и длинные, до пят, юбки из толстой шерсти. Руки тоже моментально коченели, и никакие перчатки не помогали.
Низкая температура усугублялась повышенной влажностью. Река Димдуорн, она же Темноструйная, протекала не далее чем в лиге – около трех миль, по подсчетам Грейс, – от Кейлавера, так что в замке днем с огнем не найти было ни одной сухой тряпки, не говоря уже о простынях или полотенцах. Впрочем, холод и сырость Грейс еще могла бы как-то пережить, но запахи просто сводили ее с ума.
Пахло буквально все: сортиры, факелы, ночные вазы, свечи, коридоры и подавляющее большинство кейлаверцев. Все эти разнообразные ароматы можно было условно разделить на три категории: обычная вонь, едкая вонь и гнилостная вонь, хотя чаще всего приходилось сталкиваться с комбинацией элементов, существенно превосходящей убойной силой каждую из составляющих по отдельности. Еще пару недель назад она не поверила бы, что будет тосковать по бездушному запаху антисептика, пропитавшему стены и коридоры Денверского мемориального. Она всю жизнь ненавидела этот запах, понимая в то же время, что это обычное химическое соединение, предназначенное для обеззараживания атмосферы и нейтрализации куда более неприятных запахов крови, блевотины и смерти. Но в больнице ее угнетал всего один запах, тогда как здесь, в Кейлавере, их было столько, что Грейс не раз одолевало искушение раскалить на огне кочергу и одним махом выжечь все свои обонятельные рецепторы.
Еще одной причиной депрессии явилось сокращение до минимума времени общения с Эйрин. Баронесса заявлялась к Грейс при первой же возможности, но на подготовку гостевых помещений, руководство армией слуг и лакеев, ревизию запасов провианта и надсмотр за кухней в преддверии визита царствующих особ у нее уходило так много времени, что свободная минутка выдавалась крайне редко.
– Послушай, Эйрин, давай я буду тебе помогать, – предложила ей как-то раз Грейс.
Предложение вызвало у баронессы шок.
– Ты с ума сошла, Грейс! – воскликнула она, немного опомнившись. – Ты же королевская гостья и высокородная дама. Это… это неподобающе!
– В самом деле?
Эйрин энергично закивала:
– Никто не поймет, уверяю тебя. Особам благородного звания подобные помыслы категорически противопоказаны.
– Все ясно. Как говорится, положение обязывает, – вздохнула Грейс, а про себя добавила: «Скучай хоть до посинения, а ручкой пошевелить не смей!» Вслух она, разумеется, ничего такого не высказала и даже улыбнулась Эйрин на прощание, когда та вдруг заспешила и куда-то опять унеслась, не пробыв с ней и десяти минут.
Король Бореас тоже как будто забыл о существовании Грейс. Прошло уже целых три дня с тех пор, как он в последний раз соизволил проявить внимание к ее персоне. Аудиенция состоялась на следующее утро после официального приема в честь представителей доминионов. Правда, разбудил ее и проводил в покои его величества не простой паж, а достопочтенный сенешаль лорд Олрейн собственной персоной. Грейс впопыхах накинула первое попавшееся платье да еще всю дорогу бежала, с трудом поспевая за царедворцем. В результате она ввалилась к Бореасу запыхавшаяся, в сбившемся набок наряде и с растрепанными волосами, липнущими к мокрому от пота лицу.
– Я вижу, лорд Олрейн застал вас во время утренних гимнастических упражнений, миледи, – заметил король, одним взглядом оценив состояние ее туалета, и благосклонно кивнул. – Похвальное занятие, клянусь Ватрисом! Древние мудрецы не зря учили: кто слаб телом, тот слаб и умом.
«В здоровом теле – здоровый дух», – перефразировала Грейс на земной лад и мысленно усмехнулась. Не говорить же королю, что за последние несколько месяцев самой большой физической нагрузкой для нее была беготня по бесконечным коридорам его замка. Она украдкой бросила взгляд на широченные плечи, мощный торс и могучие руки. Интересно бы узнать, какой вид спорта предпочитает сам Бореас? Честно говоря, она бы ничуть не удивилась, узнав, что его величество обожает в часы досуга пожонглировать парой-тройкой своих придворных.
– А теперь, миледи, – заявил король, блеснув клыками в отдаленно напоминающем улыбку оскале, – я жду от вас подробного доклада обо всем, что вам удалось узнать на вчерашнем пиру.
Рассказ занял не больше четверти часа, и все это время Бореас нетерпеливо расхаживал взад-вперед перед камином и сворой дремлющих у огня мастифов. Грейс докладывала стоя – кресло ей король не предложил, – мучительно вспоминая подробности бесед с различными лордами, сенешалями и советниками, с которыми ей довелось вчера общаться. Когда она закончила, его величество громко хмыкнул, но Грейс успела заметить вспыхнувший в глазах короля интерес. Других комментариев она не дождалась. Некоторое время Бореас молчал, рассеянно крутя в руках кинжал и как будто размышляя, в чье сердце его вонзить. Кончилось тем, что он метнул кинжал в стол. Грейс завороженно уставилась на подрагивающий в столешнице клинок. Бросок последовал так быстро и внезапно, что она едва успела заметить сверкнувшую в воздухе стальную молнию.
– Вы свободны, миледи, – сухо произнес король.
Грейс сохранила достаточно присутствия духа, чтобы понять, что аудиенция закончена. Она начала приседать, вовремя спохватилась и наклонила голову.
– Всего доброго, ваше величество. Я буду продолжать наблюдение в меру своих сил и способностей.
– Продолжайте, миледи, – равнодушно кивнул Бореас.
Вернувшись к себе, Грейс еще раз мысленно проиграла в голове встречу с королем и пришла к неутешительным выводам. Причем поведение Бореаса по ходу аудиенции лишь подтверждало ее смутные подозрения. Начать хотя бы с того, почему он так настойчиво стремится вовлечь все доминионы в военный союз? Леди Кайрен упоминала, что Бореас увлекается мистериями культа Ватриса. Грейс плохо представляла себе, что это за мистерии, но сам Ватрис, если верить словам графини, был воинственным богом и покровителем воинов. Вполне возможно, Бореас затеял эту игру с целью ублажить своего бога и заодно присоединить к собственным владениям дополнительные территории за счет соседей.
Поначалу Грейс подумывала поделиться своими выводами с Эйрин, но вспомнила пылкую преданность королю юной баронессы и решила повременить. Не стоит заранее расстраивать девочку. Лучше она расскажет ей потом – когда будет располагать конкретными фактами.
К сожалению, добывание прямых улик оказалось занятием неблагодарным и – хуже того – бесплодным. За истекшие три дня она почти ни с кем не сумела поговорить: все были жутко заняты, поглощены последними приготовлениями к приезду венценосных особ и временем для пустого трепа не располагали. Явно симпатизирующий ей лорд Логрен, повстречавшийся как-то раз в коридоре, приветствовал Грейс изящным поклоном, но так и не остановился поболтать. Даже вездесущая и неугомонная Кайрен куда-то запропастилась и на людях не показывалась.
Предоставленная самой себе, Грейс от скуки занялась изучением крепости. Но каждый коридор, каждый проход, каждая лестница вели в конечном итоге либо на кухню, либо в сортир. Похоже, оба эти заведения прочно занимали два первых места в иерархии служебных помещений замка, значительно опережая как тронный, так и пиршественный залы.
Поэтому не стоит удивляться тому, что на десятый день пребывания в Кейлавере Грейс Беккетт сидела в своей комнате одна, отчаянно скучала и от нечего делать глазела в окошко.
Из ее спальни открывался неплохой вид, но взор Грейс чаще всего задерживался на макушках двух караульных башен, между которыми располагались ведущие в крепость ворота. Ей вспоминались крестьяне и ремесленники с согбенными спинами и шаркающей походкой, входившие и выходившие из ворот в то памятное утро, когда Дарж привез ее в Кейлавер. Кому-то может показаться смешным, но сегодня она завидовала этим забитым, бесправным сервам – замученным непосильной работой, неграмотным, полуголодным пасынкам изначально несправедливой и порочной феодальной системы – лишь потому, что те в отличие от нее имели возможность свободно покинуть замок в любую минуту.
Грейс обреченно вздохнула. Вчера она взяла на заметку узенький боковой коридорчик, начинающийся неподалеку от пиршественного зала. Быть может, исследовав его, она обнаружит нечто более интересное, нежели воняющий дерьмом сортир или благоухающая тухлятиной кухня? Конечно, она могла бы заняться чтением, но примитивный слог средневековых хронистов ей порядком поднадоел, а от вычурных букв готического шрифта сильно уставали глаза. Нет, чтение исключается. Уж лучше пойти прошвырнуться по цитадели. Заодно и ноги разомнет. Она хотела уже отвернуться от окна, но в последний момент успела заметить краем глаза мелькнувшее внизу яркое зеленое пятно.
Мгновенно забыв обо всем, она вновь приникла к полупрозрачному стеклу. Есть! Лица Грейс не видела, но эти волосы цвета красного золота и изумрудное платье могли принадлежать только одной персоне – леди Кайрен. Графиня неторопливо пересекала двор под ручку с каким-то высоким широкоплечим мужчиной в жемчужно-сером костюме. Спутник Кайрен тоже был знаком Грейс: изящный наряд, серебрящиеся на висках прилизанные волосы и статная фигура безошибочно выдавали в нем лорда
Логрена, главного советника ее величества королевы Эминды Эриданской. Они шли, чуть не соприкасаясь головами, и выглядели поглощенными беседой. Что-то ёкнуло в груди Грейс. Логрен при встрече показался ей человеком умным и независимым в суждениях, и она никак не ожидала увидеть его вовлеченным в сферу интересов такой прожженной интриганки, как графиня Силезская. О чем же, интересно, они так увлеченно разговаривают?
Странная парочка приблизилась ко входу в зеленый сад-лабиринт, занимающий центральную часть крепостного двора. Там они задержались на минутку – Грейс почудилось, что Логрен как-то воровато огляделся по сторонам, – затем вошли в оплетенную стеблями глицинии арку и скрылись из виду.
Грейс закусила губу. Эйрин говорила ей, что в этом мире существует закон, согласно которому гость не может покинуть дом, не испросив предварительно разрешения у оказавшего ему гостеприимство хозяина. И если ей вдруг вздумается куда-то уехать, придется просить дозволения у короля Бореаса или, на худой конец, у лорда Олрейна. Но кто мешает ей просто прогуляться по двору? Она ведь останется при этом в пределах Кейлавера, не так ли? Не дав себе труда задуматься над тем, что собирается предпринять, Грейс стремительно выбежала из комнаты.
Снаружи было гораздо холоднее, чем она думала.
В отличие от предусмотрительной Кайрен Грейс не позаботилась надеть ни меховую накидку, ни теплую шерстяную шапочку, а кринолин на поверку оказался никудышной защитой от мороза и ветра. Она осторожно прикрыла за собой дверь бокового выхода, предназначенного для слуг и редко используемого придворными. Грейс выбрала его именно по этой причине, а еще потому, что черный ход не было видно из окон центральной башни. Длительные экскурсии по замку принесли первые плоды: все же не зря она потратила столько времени, шляясь по бесконечным коридорам. Прикрывая вырез платья сложенными на груди руками, Грейс быстрым шагом направилась к лабиринту через вымощенный брусчаткой двор.
Добравшись до входа в сад-лабиринт, она остановилась и оглянулась через плечо. Во дворе не было ни души, не считая отводящего в конюшню лошадь молоденького оруженосца, да и тот не обращал на нее ни малейшего внимания. Собравшись с духом и расправив плечи, Грейс решительно шагнула вперед.
Уже через несколько минут она начала жалеть о том, что, во-первых, вообще пустилась в эту авантюру, а во-вторых – что никого не поставила в известность. Сначала она пыталась запоминать повороты, но не прошла и нескольких дюжин шагов, как окончательно запуталась. Четыре раза налево и два направо? Или наоборот? Одно было ясно как день: она даже не знала, в какой стороне находится выход. Сплутовать и прорваться напрямик сквозь живую изгородь тоже не представлялось возможным. Стены лабиринта достигали двенадцати футов в высоту и состояли из сплошного переплетения оснащенных внушительного размера шипами ветвей. Стоит полезть напролом, шипы в считанные минуты в клочья изорвут одежду и в кровь раздерут лицо и руки.
«Успокойся, Грейс. Подумай. Ты врач и опытный исследователь. Вспомни, чему тебя учили. Неужели примитивный лабиринт, выращенный неграмотным средневековым садовником, выше твоих интеллектуальных возможностей?»
И она двинулась вперед, с каждым шагом все дальше углубляясь в хитросплетение вечнозеленых коридоров.
Довольно скоро Грейс выявила определенную закономерность. Дважды свернув налево и один раз направо, она попадала в новый сектор, где – готова была поклясться – раньше еще не проходила. Здравый смысл подсказывал, что, придерживаясь такой тактики, она рано или поздно попадет в центр. Приподняв намокший подол платья, Грейс ускорила шаг. Интуиция подсказывала, что она приближается к цели. Налево. Еще налево. Теперь направо. И…
… тупик!
Грейс замерла на месте, растерянно озирая возникшую перед ней колючую преграду. Такой подлянки она никак не ожидала! Сосредоточившись, она шаг за шагом восстановила весь свой путь. Быть может, она где-то ошиблась в последовательности? Да нет, вроде все правильно. Не могла она пропустить поворот. Оставалось только признать очевидное: выявленная закономерность оказалась фикцией. Как часто случается, она приняла желаемое за действительное и…
– … заблудилась! – с замирающим сердцем прошептала Грейс.
Дыхание белым облачком застывало у нее на губах. Бегая по лабиринту, она успела вспотеть и теперь вся дрожала. Понимая, что если она будет так стоять, то наверняка простудится, Грейс повернулась, вышла из тупика и добралась до ближайшего перекрестка, где снова остановилась, раздумывая, куда повернуть на Этот раз. Все направления выглядели одинаково. Перспектива вернуться в замок до ужина становилась все туманнее. Интересно, хватится ли ее Эйрин? Да, наверное, но вряд ли скоро – у баронессы своих забот полон рот.
Постояв минуту и окончательно продрогнув, Грейс наугад свернула влево, прошла несколько шагов и… застыла как вкопанная, зажав ладонью рот, чтобы не закричать.
«Отвернись, Грейс. Отвернись сейчас же!»
Но женское любопытство во все времена было сильнее страха, и Грейс Беккетт не стала исключением. Спрятавшись за изгородью, она завороженно следила за разыгрывающейся в маленьком ажурном гроте сценой.
Невзирая на мороз, их обнаженные тела лоснились от пота. На расстеленном прямо на траве плаще они сплелись в объятиях столь же тесных и плотных, как окружающая островок в центре лабиринта живая изгородь. Женские руки цвета слоновой кости были сомкнуты на шее мужчины, выделяясь ослепительной белизной на фоне его смуглой кожи. В такт размеренным, неторопливым, томительно-чувственным движениям бедер партнеров по спине и ногам мужчины стремительно перекатывались волны то напрягающихся, то расслабляющихся мышц. Он приближался к экстазу, плотно зажмурив глаза, в то время как у нее они были широко раскрыты и сверкали, как два больших изумруда чистейшей воды. В уголках пухлых розовых губ притаилась удовлетворенная улыбка.
Рассудок приказывал Грейс как можно скорее убираться отсюда, но ноги отказывались подчиниться, словно их кто-то намертво приковал к земле. Сознание полностью сконцентрировалось на открывшейся ей картине. Дурманящий абрикосовый аромат проникал в ноздри, обволакивая мозг и пробуждая в ней таящиеся глубоко под спудом желания. Рука Грейс как бы сама по себе скользнула на грудь, потом на живот, опустилась еще ниже…
Словно почувствовав чужое присутствие, женщина внезапно обратила взор в ее сторону. Грейс окаменела. Глаза Кайрен на краткий миг вспыхнули изумлением, тут же сменившимся высокомерным превосходством и чем-то еще, поразительно похожим на… одобрение? Затем белые руки женщины крепче сомкнулись вокруг шеи мужчины, а губы разошлись в широкой панибратской усмешке.
«Нет!»
Грейс ожесточенно встряхнула головой, отгоняя наваждение. Усилием воли остановила вышедшую из-под контроля руку, повернулась и помчалась прочь, не оглядываясь и не разбирая дороги. Вдогонку ей ударил громкий торжествующий смех.
Зажав уши руками, она все бежала и бежала.

57

Утром в ее спальню вихрем ворвалась Эйрин. Синие глаза баронессы сияли от возбуждения.
– Она уже близко! Сейчас будет! – воскликнула Эйрин.
Грейс в панике вскочила со скамьи у окна. Сердце лихорадочно забилось. На миг ей показалось, что сюда идет леди Кайрен – разбираться относительно вчерашнего происшествия в саду.
Заметив растерянность подруги, баронесса поспешила уточнить:
– Сигнальщики донесли о приближении кортежа Иволейны, королевы Толории. Она станет первой из царствующих особ, прибывших на Совет.
– Иволейна?
– Ну да! – с энтузиазмом подтвердила Эйрин. – Дозорные стражники на башне засекли королевский поезд на старом таррасском мосту через Димдуорн и опознали по толорийским штандартам. – Она развернула принесенный сверток и с гордостью продемонстрировала великолепный шерстяной плащ. – И пожалуйста, не стой столбом, Грейс. Надевай скорее, а то замерзнешь.
Грейс нерешительно взяла обновку и накинула на плечи. Плащ оказался тяжелее, чем она ожидала.
– И куда мы направляемся?
– На крепостную стену, куда же еще? Я не собираюсь пропустить момент ее въезда в Кейлавер. Говорят, во всех Семи доминионах не найти другой такой красавицы, как королева Иволейна! Идем же!
Грейс попыталась что-то спросить, но баронесса ухватила ее за руку и почти силком вытащила из комнаты. Пришлось воздержаться от вопросов и в дальнейшем: все силы и внимание уходили лишь на то, чтобы не отстать от быстроногой Эйрин. Тяжело дыша, они преодолели последние ступени длинной спиральной лестницы, распахнули тяжелую железную дверь и оказались на широкой смотровой площадке одного из бастионов. Площадку ограждал зубчатый парапет, и с нее открывался великолепный вид на внутренний двор цитадели.
Грейс посмотрела вниз. Отсюда как на ладони были видны все каверзные повороты и тупики лабиринта, в котором она чуть не заблудилась вчера, и ажурный декоративный грот в центре, где она застала в деликатном положении Кайрен и Логрена. Сразу вспомнилось, как она бросилась наутек, а вот все остальное словно подернулось туманом. Наверное, ей просто по-везло: стремительный бег без оглядки всего через несколько минут вывел ее прямиком к выходу. Сейчас, однако, у нее зародились кое-какие сомнения. Создатели лабиринта изрядно потрудились, запутывая единственный верный путь из центра к началу, проследить который было сложно даже с высоты крепостных укреплений, и все же она каким-то чудом сумела найти его наугад, ни разу не останавливаясь и не возвращаясь назад. С другой стороны, помимо обычного везения, никакого другого объяснения на ум не приходило.
К тому же, если удачное бегство еще можно было посчитать счастливым совпадением обстоятельств, причину его скорее следовало отнести к гримасам фортуны. Грейс никак не ожидала, что лорд Логрен, показавшийся ей на пиру умным, проницательным, рассудительным и умудренным жизнью, так легко соблазнится вызывающе вульгарными прелестями Кайрен. Подобный мезальянс просто не укладывался у нее в голове. Хотя… Грейс вдруг припомнила слова графини во время ее визита, когда речь зашла о короле.
«В первую очередь он мужчина, следовательно, поддается манипулированию».
Перед ее мысленным взором вновь предстала обнаженная Кайрен и ее нежные белые руки, обхватившие спину Логрена. Интересно, чисто женские чары – это весь ее магический арсенал, или у графини в запасе имеется кое-что посерьезней? Да, пожалуй, имеется. Иначе как объяснить тот странный эпизод, когда Грейс вдруг почувствовала в голове чужое присутствие? Или небрежно брошенную фразу Кайрен: «Несколько капель отвара, несколько вовремя вставленных льстивых слов…» Быть может, Логрена привлекло к ней не одно лишь плотское желание, а нечто большее? Но Грейс не успела додумать мысль до конца, потому что в этот момент Эйрин дернула ее за руку.
– Ну что ты уставилась вниз, Грейс? Идем дальше. Ворота гораздо лучше видны с южной стены.
Взявшись за руки, подруги направились по узкому проходу, проложенному по вершине стены к соседнему бастиону. Однако, добравшись туда, они с огорчением обнаружили, что та же идея пришла в голову не им одним. На смотровой площадке уже успело собраться порядочно народу. Впрочем, при появлении Грейс и Эйрин толпа безропотно расступилась, пропуская их вперед и освобождая место в первом ряду. Отсюда вид на крепостные ворота действительно был намного лучше. Грейс незаметно усмехнулась: оказывается, знатное происхождение тоже может пригодиться!
Морозную тишину прорезал отдаленный высокий и чистый звук одинокого рога, эхом отдавшийся в ушах Грейс и почему-то взволновавший ее до глубины души. Она приложила ладонь ко лбу, защищая глаза от слепящего солнца, и тут же увидела длинную цепочку коней и всадников, неторопливо взбирающихся по склону холма где-то на полпути между рекой и цитаделью. У нее перехватило дыхание.
У Грейс остались лишь обрывочные воспоминания о том, что происходило в тот день с ней и вокруг нее, но сопровождавшие события мысли, чувства и образы сохранились в ее памяти до конца жизни. Реющие на ветру знамена – золото на зеленом фоне. Блистающие в солнечных лучах панцири и стальные шлемы рыцарей. Гарцующие в такт музыке кони. Огромные охотничьи псы с белоснежной шерстью и перепачканными в грязи мордами. Вельможи в черных, красных и пурпурных одеждах. Волнующие кровь звуки рогов.
Всего отчетливее Грейс запомнила королеву.
Иволейна отказалась от приличествующего ее сану портшеза и въезжала в Кейлавер верхом на великолепном гнедом скакуне. Края ее светлого с прозеленью, как ледяное кружево, платья под цвет глаз едва не касались земли. Ее высокая статная фигура подавляла поистине царственным величием. Вместо короны на голове Иволейны сияли драгоценные камни, искусно вплетенные в пышные и тонкие, как кудель, волосы. Эйрин сказала чистую правду: даже глядя на нее с высоты крепостных стен, Грейс сразу поняла, что не встречала еще женщины прекраснее, чем королева Толории.
В свите Иволейны насчитывалось более пятидесяти всадников, которых сопровождали около сотни пеших воинов и слуг, бредущих за нагруженными поклажей повозками.
Грейс тихо присвистнула и коснулась руки баронессы.
– Скажи, короли и королевы у вас всегда путешествуют с таким размахом?
– Конечно, а как же иначе? – удивилась Эйрин. Кортеж между тем приблизился к крепостным воротам и остановился. Навстречу толорийцам выехала группа рыцарей и приближенных короля Бореаса. Они обменялись приветствиями, которых Грейс не расслышала, затем снова затрубили герольды, ворота распахнулись, и процессия въехала в город.
Толпа зрителей начала понемногу рассасываться. Эйрин тоже потянула подругу за рукав.
– Пойдем, Грейс. Все кончилось.
Грейс машинально приложила руку к виску. В голове все еще звучали призывные и отчего-то смутно знакомые сигналы рога.
– Что ты сказала?
– Смотреть больше не на что. Пора возвращаться. Я так замерзла, как будто сегодня День Среднезимья, хотя по календарю еще только начало второй половины месяца синдата.
Грейс пропустила слова баронессы мимо ушей, потому что никак не могла оторвать глаз от ведущей к замку и давно опустевшей дороги. Она еще не успела разобраться в своих ощущениях, но определенно чувствовала, что внутри нее что-то изменилось. О чем она только что думала? Нет, не вспомнить! И все же было какое-то несоответствие в этом пышном въезде – то ли в сопровождавшей Иволейну свите, то ли в подчеркнуто надменной манере держаться самой королевы…
– Грейс!
Она с усилием отвела взор.
– Да-да, идем. Извини, Эйрин, я немного замечталась…
Баронесса удивленно покосилась на нее, пожала плечами и двинулась в обратный путь. Грейс следовала за ней по пятам. Они спустились по спиральной лестнице и приближались к дверям ее комнаты, когда она вдруг вспомнила, о чем думала, наблюдая за возглавляющей кортеж Иволейной.
«На ее месте должна была ехать я».
Господи, чушь-то какая! Грейс поежилась, решительно прогнала прочь крамольные мысли, юркнула в спальню и с облегчением захлопнула за собой дверь.

Предыдущая страница 14 Следующая страница


15 Марк Энтони

58

Прошло несколько дней, в течение которых Грейс все сильнее ощущала себя пленницей в каменной клетке Кейлавера. Прибытие Иволейны заставило обитателей замка трудиться с повышенной активностью. К счастью, далеко не всех толорийцев из королевской свиты пришлось размещать непосредственно в цитадели – большая часть нашла себе пристанище на постоялых дворах в городе. В этом имелся свой резон, если учесть, что ожидался приезд еще пятерых монархов. Даже если каждый из них притащит с собой хотя бы половину того количества приближенных, что составляли свиту Иволейны, Кейлавер просто лопнет от такого количества народу. Но работы у Эйрин, лорда Олрейна и прочих в любом случае прибавилось.
Как ни странно, но чем усерднее трудились все вокруг, тем меньше забот выпадало на долю Грейс. Она страшно скучала и томилась от безделья. На второй день после приезда делегации Толории Грейс, как обычно, маялась в своей комнате, то и дело поглядывая на теплый шерстяной плащ, подаренный баронессой. Если раньше ей были недоступны вылазки за пределы крепости – в первую очередь из-за холода, – то теперь все изменилось.
Грейс нерешительно взяла в руки плащ. Она знала, что должна спросить разрешения, но у лорда Олрейна была масса дел, а поймать короля вообще не представлялось возможным. Вдобавок никто не позаботился заранее прочесть ей права и обязанности, что формально избавляло ее от каких бы то ни было обязательств. Да и в конце концов, герцогиня она или нет?
«Ты просто ищешь предлог, Грейс!»
А-а, плевать! Сколько можно торчать в четырех стенах? Безделье всю жизнь угнетало Грейс сильнее всего прочего. Уже не думая о последствиях, она накинула плащ и выскользнула из комнаты.
Десять минут спустя Грейс Беккетт стояла у ворот, ведущих в нижний двор цитадели. Сердце ее лихорадочно билось. Она закуталась в плащ и накинула капюшон, спрятав лицо, но уже начала сомневаться в разумности своего поступка. Немного постояв, прижимаясь спиной к кирпичной стене арки ворот, она вдруг вспомнила, как проезжала здесь почти две недели назад. Но тогда она была с Даржем, замерзшая, голодная и плохо соображавшая, и поэтому совсем позабыла, какой оживленной и полной людей может быть базарная площадь.
– Ты сама этого хотела, Грейс! – прошептала она сквозь стиснутые зубы, глубоко вдохнула и сделала первый шаг.
Грязь оказалась гораздо глубже, чем могло показаться с первого взгляда. Она доходила чуть ли не до половины сапожек и на каждом шагу угрожала лишить обуви. Вокруг сновали, бесцеремонно толкаясь, крестьяне с корзинами хлеба и яблок, оруженосцы, закупающие провизию для своих господ, толстые купцы, торгующие всем, начиная от пива и восковых свечей и заканчивая штуками материи разнообразной текстуры и расцветок. Потом Грейс вдруг очутилась посреди целой отары громко блеющих овец и только чудом ее не сбили с ног и не вдавили в грязь копыта четырех или пяти дюжин этих мирных на вид животных.
Одно радовало: никто не обращал на нее ни малейшего внимания. Длинный, до пят, плащ закрывал кринолин, так что вряд ли кто мог опознать в ней герцогиню. Да и едва ли знатные дамы отваживались появляться на рынке без соответствующего сопровождения. Львиную долю торговцев и покупателей составляли крепостные крестьяне и свободные фермеры, производящие сельскохозяйственную продукцию – эта, так сказать – основа феодальной системы, которая, собственно, и функционировала только благодаря их усилиям.
Грейс понемногу продвигалась к центру базара, где было сосредоточено большинство прилавков и где шла самая бойкая торговля с телег и тачек. Многие товары привлекали к себе ее внимание: чеканные медные вазы и кубки, сверкающие на солнце стальные клинки ножей и кинжалов, деревянные шкатулки, инкрустированные слоновой костью и ляпис-лазурью, фигурные восковые свечи и мотки крашеной шерсти. Обезображенный каким-то кожным заболеванием мужчина продавал серебряные кольца, демонстрируя их прямо на скрюченных болезнью пальцах. Оборванные ребятишки носились взад-вперед, клянча милостыню или предлагая покупателям грубо вырезанные из дерева талисманы-обереги в виде обнаженных женщин, трубящих в охотничий рог, мужчин с лошадиными мордами или вздыбленных черных быков.
– Талисманы! Продаю талисманы! – кричали дети, размахивая своими поделками.
Грейс вдруг сообразила, что деревянные статуэтки, изображающие быка, наверняка имеют отношение к культу Ватриса. Следовательно, трубящая в рог женщина и мужчина с лошадиной головой представляли, видимо, какие-то другие культы. Судя по всему, религиозной нетерпимостью в доминионах не страдали.
Она внезапно остановилась, заметив у себя под ногами втоптанную в грязь деревянную фигурку. Подняла и смахнула прилипшие к статуэтке глину и песок. Черный бык. В спине животного торчала символизирующая меч иголка, вокруг которой распространялись потеки красной краски. Грейс коснулась меча-иголки пальцем. Любопытно. Выходит, в этом мире даже богов иногда приносят в жертву. Поколебавшись, она открыла кошелек и убрала в него найденный амулет.
В ноздри ударил аппетитный запах – горячий, нежный и неудержимо манящий. Нюх безошибочно привел Грейс к крайнему в ряду прилавку у самой крепостной стены, возле которого располагалась жаровня и стоял здоровенный краснолицый мужик.
– Булочки со специями! Непревзойденный вкус! – вещал пекарь, легко перекрывая голосом царящий вокруг шум. – Спешите отведать, испечено по милостивому соизволению самого короля!
Заметив Грейс, булочник широко осклабился. Состояние его зубов заставляло предположить, что он до сих пор чрезмерно увлекается дегустацией собственной продукции.
– Прошу, ваше высочество, – гостеприимно повел он рукой. – Скушайте булочку, умоляю вас.
«Ваше высочество. Вот тебе и маскировка!»
Грейс запахнула плащ и отрицательно покачала головой Булочник ухмыльнулся еще шире
– Вы себе не простите, если не попробуете! – сказал он. – Эти специи доставлены сюда с дальних берегов Полуденного моря, из легендарного Аль-Амуна. Других таких вы не найдете нигде, поверьте!
– Нет, спасибо.
– Почему же нет, ваше высочество? Можно подумать, что вы не заслуживаете такой безделки, как вкусная булочка.
Грейс не нашла возражений на столь откровенное предложение Какого черта хочет от нее король Бореас, если она не в состоянии одержать верх в споре с обычным простолюдином?
Булочник сунул ей под нос лоток:
– Выбирайте, ваше высочество!
Грейс заколебалась. Что это? Угощение? Возможно, у здешних торговцев в обычае предлагать на пробу знатным клиентам образцы своего ремесла в надежде на выгодный подряд? Да, скорее всего. Она чувствовала, что в любом случае отказ будет граничить с оскорблением.
Она протянула руку и взяла булочку. Булочка была горячей и воздушно легкой. Она пахла корицей, орехами и еще чем-то непонятным, но очень аппетитным. Грейс откусила кусочек. Было так вкусно, что она слопала всю булку в мгновение ока.
– Понравилось? – ухмыльнулся булочник
– Очень, – кивнула Грейс. – Благодарю вас. Она повернулась и пошла прочь. Грубая мозолистая рука пекаря ухватила ее за запястье и резко развернула. Грейс ахнула.
– Постой-ка минутку, сестренка. А платить кто будет? Пенни серебром за штуку, между прочим' – Физиономия булочника разом утратила приветливость и дружелюбие; маленькие черные глазки вспыхнули злобой, как два раскаленных уголька.
Грейс растерянно покачала головой.
– Пенни серебром? Но я думала… я думала, вы меня просто угостили!
– Угостил? – удивился пекарь, продолжая удерживать ее за руку. – Да с какой стати я стал бы тебя угощать, сестренка, скажи на милость?
– Потому что… – начала Грейс, уже понимая, как абсурдно звучат ее слова, но все же закончила упавшим голосом: —… потому что я герцогиня.
Булочник хрипло расхохотался:
– Ну да, конечно, ваше высочество! И как это я вас сразу не признал? Я, кстати, тоже герцог, так что мы с тобой быстро договоримся, сестричка. Ежели, разумеется, сперва денежки заплатишь.
Грейс непонимающе уставилась на него, потом ее вдруг озарило. Ваше высочество. Сестренка Пекарь и не помышлял, что имеет дело со знатной леди, а все эти словечки – лишь своеобразная манера общения с покупателями. Да, он чуть ли не силком навязал ей эту чертову булочку, но при этом, естественно, рассчитывал получить за нее деньги. Грейс стало ужасно стыдно.
– Извините меня, пожалуйста, – с чувством сказала она. – Я такая глупая. Понимаете, у меня с собой нет денег, но я обязательно раздобуду, только наведаюсь в замок. Вы подождете полчасика?
– Ну нет, сестричка, на такой дешевый трюк меня не купишь! Ты никуда не тронешься с этого места, пока я не получу свой пенни, – заявил булочник, жарко дыша прямо ей в лицо сладким ароматом специй, смешанным со зловонием от гнилых зубов.
– Повторяю, у меня нет с собой…
Быстрота реакции булочника поразила ее не меньше, чем физическая боль. Он одним движением рванул ее на себя и с силой притиснул к каменной кладке стены.
– Выходит, ты еще и воровка, да? – прошипел он. – А известно ли вашему высочеству, как мы поступаем с ворами? Мы отрубаем им их шаловливые ручонки, чтобы впредь неповадно было!
Пальцы на ее запястье сжались сильней. Почему-то никто не обращал на них внимания: люди либо обходили их стороной, либо смотрели как на пустое место. Булочник вдруг широко осклабился, и эта его ухмылка напугала Грейс куда больше, чем самая зверская гримаса.
– Ладно, не бойся, сестричка, я пошутил, – понизил голос пекарь и подмигнул. – Я сегодня добрый. Нет денег – и не надо. Мы с тобой по-другому сочтемся.
Он навалился на нее животом, вдавливая в стену. Острые края кладки больно впились в спину Грейс. От жаровни в лицо ей плеснула волна раскаленного воздуха. Рука булочника, выпустив ее запястье, принялась жадно ощупывать грудь под плащом. Другой рукой он, не глядя, дергал за какие-то тесемки под своей засаленной туникой.
Грейс окаменела. Боль и страх сменились холодной яростью. Сознание просветлело и очистилось.
«Нет. Я поклялась, что этого больше не повторится!»
Зеленые с золотистым отливом глаза Грейс бестрепетно скрестились с похотливым взором насильника. Он вдруг заколебался, прекратил терзать ее грудь и замер в недоумении.
«Никогда!»
Все остальное произошло так быстро, что случившегося не уловил бы и самый внимательный наблюдатель. Незадачливый пекарь, еще мгновение назад прижимавший ее к стене и всерьез намеревавшийся получить за свою продукцию плату натурой, теперь корчился в грязи и вопил благим матом, тщетно пытаясь сбить руками пламя со своей вспыхнувшей одежды. Вокруг немедленно образовалась толпа зевак, окружившая несчастного плотным кольцом. Помог ему кто-нибудь потушить огонь или собравшимися двигало элементарное любопытство, Грейс уже не заботило. Она прошла несколько шагов вдоль стены, свернула направо и бросилась бегом наискосок через площадь.
– Вам нездоровится, леди Грейс? – осведомился с притворным участием знакомый голос, сопровождаемый двумя изумрудными вспышками.
Мир вокруг покачнулся и начал медленно вращаться. Лишь неимоверным усилием воли Грейс удержалась от того, чтобы не осесть прямо в вонючую жижу под ногами. Плотно стиснув зубы, она сосредоточилась, и приступ головокружения вскоре прошел.
– Благодарю за заботу, леди Кайрен, но со мной все в порядке.
– Ее величество пожелала приобрести отрез материи на новое платье, – конфиденциальным шепотом поведала графиня, – и попросила меня помочь с выбором. А что вы ищете на рынке, милочка?
– Я… – Грейс беспомощно оглянулась через плечо. Толпа уже рассосалась, пострадавший булочник исчез – то ли его унесли, то ли сам уковылял. – Просто решила пройтись немного – подышать свежим воздухом, вот и все.
– Ну да, как третьего дня, не так ли? – понимающе усмехнулась Кайрен, многозначительно облизав мелкие белые зубки. – Кстати, вы так быстро нас покинули тогда, что я даже не успела засвидетельствовать вам свое почтение.
Точно рассчитанный графиней удар попал прямо в цель, так ошеломив Грейс, что у нее не нашлось слов для достойного ответа. – Сейчас же прекратите, леди Кайрен! Разве вы не видите, как сильно расстроена наша сестра?
Удивительно чистый и вместе с тем властный голос принадлежал спутнице графини. Грейс только сейчас обратила на нее внимание. Незнакомка была одного роста с ней. Стройную фигуру облегал опушенный горностаевым мехом серо-голубой плащ. В уложенных короной пепельных волосах сверкали всеми цветами радуги драгоценные камни. Что там такое сказала Кайрен? Ее величество…
– Королева Иволейна! – смущенно воскликнула Грейс, поспешно приседая в низком реверансе.
– Встаньте, сестра, прошу вас!
Сестра. И пекарь называл ее почти так же… Но в устах королевы это обращение звучало совсем по-другому – не с насмешкой, не панибратски, а тепло, располагающе, на равных. Грейс подняла голову и встретилась с сочувственным взглядом прозрачных и светлых, как две льдинки, глаз Иволейны. Потрясающая красота королевы окончательно развеяла все ее страхи.
– Благодарю вас, ваше величество.
Заметив за спиной Иволейны нескольких вооруженных стражников, Грейс убедилась, что знатные дамы действительно не разгуливают по рынку в одиночку. Помимо охраны, королеву сопровождала еще одна женщина – полная, рыжеволосая, довольно симпатичная, с умным лицом. Грейс уже видела ее раньше и легко опознала в спутнице Иволейны леди Трессу, первую камер-фрейлину толорийского двора и, по словам Эйрин, ближайшую подругу и наперсницу ее величества.
– У вас неприятности, леди Грейс?
Грейс застыла. Первым ее побуждением было сжаться в комочек, убежать, забиться в угол раненым зверьком и в одиночестве зализать раны. Ведь если кому-то рассказать, уже не получится сделать вид, будто ничего не случилось. Но искреннее участие, прозвучавшее в голосе королевы, успокоило ее и развязало язык.
– Там был один человек… Он продавал свежие булочки и предложил мне попробовать. Я съела, но у меня не было денег… Он ужасно разозлился и хотел… Он схватил меня… А потом… Не знаю, наверное, ему на одежду попала искра от жаровни… Он загорелся и…
В глазах Иволейны блеснула сталь. Она задумчиво кивнула, очевидно, почерпнув из сбивчивых слов Грейс много больше, чем та решилась поведать.
– Не беспокойся, сестра, – твердо произнесла королева. – Если даже огонь пощадил этого негодяя, мы позаботимся о том, чтобы он понес заслуженное наказание.
В речи ее величества не ощущалось ни гнева, ни мстительности – всего лишь констатация факта. Она небрежно кивнула одному из стражников, тот низко поклонился и начал торопливо протискиваться сквозь толпу. Грейс содрогнулась, нисколько не сомневаясь, что воля королевы будет исполнена в точности.
– Быть может, нам лучше поставить в известность короля Бореаса, – заикнулась она, нервно облизав пересохшие губы. – Все-таки это его замок…
– Не стоит вмешивать сюда короля Бореаса, милочка, – промурлыкала Кайрен. – У мужчин свои понятия о правосудии, а у нас, женщин, свои. Верно я излагаю, ваше величество?
Иволейна никак не отреагировала на реплику графини. Ее изучающий взгляд не отрывался от лица Грейс, словно пытаясь прочесть в нем нечто, ей одной известное.
– Пройдемся с нами, сестра, – неожиданно предложила королева Толории.
Грейс мечтала лишь об одном: поскорее добраться до своей спальни и залечь на дно, однако, даже не будучи искушенной во всех тонкостях придворного этикета, прекрасно понимала, что от приглашения прогуляться, исходящего из уст царствующей особы, отказываться не принято. Почтительно склонив голову, она присоединилась к Иволейне и Кайрен. Леди Тресса и охранники тронулись за ними, держась в нескольких шагах позади.
– Ваши слова искусно скрыли истину, леди Грейс, – заметила королева, – но я знаю, что именно вы сделали.
Грейс вздрогнула от неожиданности и в испуге уставилась на Иволейну.
– Я сама виновата, ваше величество, – поспешно сказала она. – Честное слово, мне и в голову не пришло, что он потребует плату за булочку. Если бы я только знала…
– Речь не об этом, леди Грейс, – перебила ее королева, – и вам это отлично известно. От обычной искры одежда никогда не загорится так быстро.
– Но…
– Не нужно оправдываться, сестра, – мягко сказала Иволейна, остановившись и положив руку ей на плечо. – Мы обе знаем, что произошло на самом деле. И не нужно страшиться – достаточно просто поверить в себя.
Воспоминания вихрем закружились у нее в голове. Зловещее уханье сов, неосвещенные коридоры, порванная ночная рубашонка… Потом огонь. Огонь и исполненные смертной муки крики сгорающих заживо людей. Сегодня, как только огонь спас ее от чужих сладострастных мужских рук. Но разве можно объяснить случившееся чем-то иным, кроме обычного совпадения? Нет, конечно! Она решительно встряхнула головой, отгоняя непрошеные мысли.
Внезапно Иволейна завладела ее руками и крепко сжала.
– Вы правы, леди Кайрен, – кивнула королева, – у нее есть Дар.
Губы графини расплылись в торжествующей усмешке.
– И очень сильный, – продолжала Иволейна. – Давненько мне не доводилось сталкиваться с такими мощными возможностями.
Кайрен с опаской покосилась на Грейс. Улыбка на ее лице моментально увяла, глаза сузились, превратившись в узенькие щелочки. Грейс освободила руки и спрятала их за спиной.
– Какой Дар? – растерянно спросила она. – Что вы имеете в виду?
– Дар исцеления, к примеру, – ответила королева. – И не только. Дар контроля над стихиями. Дар власти над людьми. У вас очень разносторонний Дар, леди Грейс.
Грейс с удивлением уставилась на свои руки, такие же тонкие и изящные, как у ее царственной собеседницы. Дар исцеления? Что ж, за время ее службы в госпитале эти руки многих вернули чуть ли не с того света. Сейчас уже и не сосчитать, сколько остановившихся сердец забилось вновь от их чуткого прикосновения, сколько больных и увечных избавили они от боли и страха. Только во всем этом никакими чудесами не пахло! Обычная современная практика экстренной помощи: внутривенные вливания, аппараты искусственного дыхания, каталки, сердечные стимуляторы… Одним словом, ничего сверхъестественного. А ей на полном серьезе предлагают поверить, что она обладает неким магическим Даром. Вот же ерунда какая!
– Грейс!
Она оглянулась, сразу выхватив взглядом из толпы знакомую фигурку в сапфировом платье. Эйрин протиснулась между двумя облепленными народом прилавками и стремглав бросилась к ней, даже не замечая, что шлейф ее наряда волочится по грязи.
– Грейс, с тобой все в порядке? – воскликнула баронесса, встревоженно глядя на нее широко раскрытыми васильковыми глазами.
– Да, все нормально, – ответила Грейс, пожав плечами, и, в свою очередь, озабоченно посмотрела на подругу. – Что случилось, Эйрин?
– Сама не пойму, – вздохнула баронесса. – Я знаю, ты, наверное, будешь смеяться, но мне вдруг показалось, что тебе угрожает ужасная опасность. Я все бросила и кинулась тебя спасать. Глупо, конечно, но я ничего не могла с собой поделать.
Грейс в изумлении покачала головой. Если бы Эйрин знала, что с ней было на самом деле…
– Ничего страшного, – сказала она небрежным тоном. – Но как ты меня нашла?
Эйрин открыла рот, вновь закрыла его и нахмурилась, очевидно, испытывая некоторые затруднения с ответом на простой, казалось бы, вопрос.
– Вы знали, что она здесь, не так ли, дитя мое? – вмешалась Иволейна.
Эйрин встрепенулась, только сейчас обратив внимание на стоявших рядом с Грейс дам, и торопливо склонилась перед королевой в реверансе.
– Да, ваше величество, вы очень похоже описали мое состояние, – призналась баронесса. – Но, думаю, мне просто повезло сразу догадаться, где искать Грейс.
Королева выслушала ее, но ничего не сказала, обратив вместо этого исполненный ледяной укоризны взор на графиню.
– Почему вы ничего не сообщили мне об этой девушке, Кайрен?
Та театрально повела плечами и пренебрежительно махнула рукой.
– Не видела смысла, сестра. Она ведь еще совсем ребенок! Иволейна в задумчивости коснулась ладонью подбородка.
– Она молода, согласна, но далеко не ребенок! – сверкнув глазами, возразила королева. – А вас, сестра, я попросила бы в дальнейшем обращаться ко мне «ваше величество», и никак иначе!
Зеленые глаза Кайрен испуганно расширились.
– Слушаюсь, ваше величество, – смиренно пролепетала она Грейс на миг показалось, что она видит рядом с Иволейной не роскошную зрелую женщину в расцвете сил и красоты, а капризного, избалованного ребенка, привыкшего к своеволию и только сейчас впервые поставленного на место. Она еще не успела толком разобраться в их отношениях, но очевидное унижение, которому в ее присутствии подверглась графиня, привело ее в отличное расположение духа.
– Если ваше величество не возражает, мы с Эйрин хотели бы вернуться в замок, – обратилась Грейс к королеве.
Иволейна кивнула. Сделав реверанс ее величеству, Грейс и Эйрин взялись за руки и направились сквозь толпу к во-ротам цитадели. Даже не оглядываясь, Грейс знала, что каждое ее движение сопровождает ненавидящий взгляд изумрудных глаз посрамленной графини.

59

На следующий день в Кейлавер прибыли еще двое монархов.
Соррин, король Эмбара, въехал в город на рассвете, сопровождаемый очень скромной свитой из десятка придворных и дюжины вооруженных рыцарей, чей багаж легко разместился в пяти повозках. Эмбарцы, смуглые и черноволосые как на подбор, своим суровым и мрачным видом очень напоминали Грейс ее спасителя Даржа. Сам король Соррин, будучи человеком необычайно высокого роста, отличался столь же необыкновенной худобой и сутулостью, а также обычно несвойственной особам королевского ранга неряшливостью. Длинные сальные волосы нуждались в стрижке и расческе, а потрепанный черный костюм сидел на нем так, будто был взят с чужого плеча. Все это, однако, ничуть не умаляло королевского достоинства его величества. На костистом, не лишенном своеобразной красоты лице выделялись умные, внимательные и проницательные карие глаза В седле Соррин держался великолепно, но наблюдавшей за въездом с крепостной стены Грейс показалось, что король Эмбара чем-то здорово угнетен.
Вскоре после полудня снова затрубили дозорные, возвещая о приближении кортежа правителя Брелегонда Лизандира.
Шумная орава брелегондцев являла собой полную противоположность сдержанным эмбарцам, превосходя численностью, пестротой и пышностью нарядов не только их, но и свиту королевы Иволейны Сам король Лизандир оказался ничем не примечательным мужчиной средних лет, с изрядной плешью и невыразительной физиономией, совершенно теряющейся на фоне ослепительного блеска его расшитого золотом ало-голубого костюма. Большинство приближенных Лизандира тоже были разодеты в пух и прах, и даже на головах лошадей колыхались высокие плюмажи из павлиньих перьев. А вот нарядно разукрашенные повозки королевского поезда за время пути изрядно поистрепались и нуждались в срочном ремонте. У одной из них на въезде в ворота отвалилось колесо. Грейс не смогла удержаться от хохота, наблюдая за комичным барахтаньем троих расфуфыренных придворных, вываленных прямо в грязь.
К сожалению, это увлекательное зрелище слишком быстро закончилось, и Грейс снова осталась в одиночестве, так как баронесса, проводив ее до дверей спальни, сразу ушла, сославшись на неотложные дела.
Грейс задержалась в коридоре, не испытывая особого желания возвращаться к себе. Изучение пыльных томов из дворцовой библиотеки ей уже опостылело, а сидеть, тупо глазея в окно, казалось еще менее заманчивым занятием На дворе начало темнеть, да и погода испортилась, предвещая к вечеру мокрый снег с дождем Вдобавок обе ее вылазки за пределы замка, едва не приведшие к катастрофическим последствиям, на некоторое время отбили у Грейс тягу к авантюрам. Рассудив, что безопаснее всего не покидать стен крепости, она решила отправиться в очередную ознакомительную экскурсию по цитадели.
Грейс с детства приобрела странную привычку теребить во время прогулок свое серебряное ожерелье. Попав на Зею, она держала его в кошельке, подальше от посторонних глаз, но сегодня почему-то решила снова надеть. Трапециевидный металлический кулон приятно холодил шею. Она коснулась пальцами гладкой поверхности с выгравированными на ней знаками Руны – так называл их Адриан Фарр А еще он говорил, что монстры с железными сердцами повсюду разыскивают их, только не всякие, а именно такие, как на ее ожерелье. Вот только не сказал, зачем они им?
«Где ты, Адриан? – мысленно позвала она. – Я знаю, ты быстрее и лучше меня разобрался бы во всем, что здесь творится!»
Но Фарр остался в другом мире, и ей вряд ли доведется снова встретиться с ним или хотя бы вернуться в Денвер Против ожидания, мысль об этом ничуть не опечалила Грейс. Расставшись со старушкой Землей, быть может, навсегда, она испытывала не больше сожалений, чем покидая Северную Каролину после окончания медицинского факультета.
«Да что с тобой такое, Грейс? Почему ты всю жизнь ведешь себя совсем не так, как положено нормальным людям?»
Она нащупала металлический кулон ожерелья в вырезе платья, упрямо тряхнула головой и зашагала дальше.
Грейс начала уже подумывать о возвращении, когда вдруг услышала за ближайшим поворотом жуткий грохот, сопровождаемый отчаянным воплем. Мгновение спустя грохот повторился, выведя ее из оцепенения. Свернув за угол, она застыла на месте, вне себя от негодования при виде разыгрывающейся на ее глазах отвратительной сцены.
Прямо на каменных плитах посреди горы битой посуды стояла на коленях молодая девушка-служанка в простеньком темном платьице и горестно всхлипывала, размазывая кулачком слезы На левой щеке служанки отчетливо багровел след растопыренной пятерни Нависая над девушкой, брызгал слюной и что-то кричал похожий в своем расшитом золотом и драгоценностями костюме алого бархата на елочный шар приземистый кругленький толстяк с перекошенной от ярости физиономией. Не обращая внимания на появление Грейс, он снова замахнулся. Служанка испуганно сжалась
Перспектива повседневного общения с людьми до сих пор приводила Грейс в ужас, но служба в отделении экстренной помощи давно научила ее пресекать в зародыше любые проявления насилия.
– Прекратите, лорд Ольстин!
Она не повысила голос, зная по опыту, что это малоэффективно и зачастую приводит к прямо противоположному результату. Как и следовало ожидать, произнесенная ею негромкая, подчеркнуто спокойная фраза подействовала на брелегондца подобно ушату холодной воды Он опустил унизанную перстнями руку и резко обернулся. Маленькие, блестящие, как бусинки, глазки настороженно впились в Грейс. Одернув полы камзола, вельможа наклонил голову.
– Ваша светлость!
Презрительно оттопыренная нижняя губа Ольстина и злобное выражение на его заплывшей жиром физиономии плохо сочетались с приторно любезным тоном, но Грейс уже не обращала на него внимания. Опустившись на колени рядом с пострадавшей девушкой, она быстрыми профессиональными движениями хирурга ощупала ее лицо.
– Когда я тебя трогаю, где-нибудь болит?
– Нет… Нет, миледи, – в последний раз всхлипнула служанка, глядя на нее расширенными от удивления глазами. – Щека только ноет.
Грейс рассеянно кивнула. Переломов лицевых костей осмотр не выявил, хотя на месте полученной оплеухи, безусловно, образуется внушительный и очень болезненный синяк. Она подала девушке руку и помогла подняться. Та разгладила складки на платье и поправила серый полотняный чепчик на голове. Грейс повернулась к Ольстину.
– За что вы ее ударили, милорд? – спросила она звенящим от гнева голосом.
Лорд-сенешаль Брелегонда аж подпрыгнул от неожиданности. Немного опомнившись, он пустился в объяснения, возмущенно пыхтя и размахивая руками.
– Я приказал этой… этой обнаглевшей девке принести кувшин козьего молока для моего повелителя, короля Лизандира. Его величество неважно себя чувствует, а козье молоко благотворно влияет на его желудок. Но эта… эта тварь осмелилась принести скисшее молоко! Естественно, я не мог оставить без последствий нанесенное моему монарху оскорбление.
Служанка замотала головой:
– Я не виновата, милорд! Я же вам рассказала, как все было! Когда я наливала кувшин, молоко было свежим. И я всего на минуточку оставила его без присмотра, но этого оказалось достаточно, чтобы Маленький Народец навел на него порчу. Они постоянно такие штуки вытворяют – бывает, по нескольку раз на дню.
– Ах ты маленькая дрянь! – взревел Ольстин, брызжа во все стороны слюной, как разъяренный верблюд. – Не существует никакого Маленького Народца, зато везде хватает бестолковой прислуги. Ничего, сейчас я тебя сам сведу на конюшню, где тебе ввалят пару дюжин горячих, чтоб впредь закаялась так нахально лгать благородным особам!
С этими словами Ольстин шагнул к отпрянувшей в страхе служанке, но на пути его встала Грейс.
– Уходите, милорд, – спокойно сказала она. Ольстин зарычал. Грейс не сдвинулась с места.
– Немедленно!
Сенешаль заколебался, облизал губы, в нерешительности взглянул на нее и отступил.
– Будьте уверены, миледи, король Бореас сегодня же об этом узнает! – с угрозой в голосе проворчал брелегондец.
– Несомненно, – небрежно парировала Грейс. – Я лично намерена поставить его величество в известность о недостойном поведении кое-кого из его гостей.
Метнув напоследок ядовитый взгляд, толстяк развернулся на каблуках и поспешно ретировался. Грейс без сил прижалась спиной к стене. Можно было не сомневаться, что в лице Ольстина она приобрела сегодня смертельного врага.
Ощутив мягкое прикосновение к руке, Грейс повернула голову. Вырванная из лап самодура служанка робко улыбнулась ей.
– Благодарю вас, миледи. От всей души!
Грейс взяла себя в руки и даже смогла улыбнуться в ответ.
– Как тебя зовут?
– Адира, миледи.
– Очень жаль, Адира, что я не свернула за угол минутой раньше. Кстати, меня зовут…
– Леди Грейс из Беккетта! – воскликнула, оживившись, девушка. – Я вас знаю и часто вижу, миледи. И вчера тоже видела – на рынке вместе с королевой Иволейной. – В глазах Адиры вспыхнуло жадное любопытство. – А вы знаете, что она колдунья, как и леди Кайрен, только гораздо более могущественная? Вы тоже собираетесь стать колдуньей, миледи?
Грейс так оторопела, как будто ей нанесли пощечину.
– А я бы не отказалась сделаться колдуньей, – мечтательно вздохнула девушка. – Брошусь королеве в ноги: пусть меня научит! – Хитро прищурившись, Адира мстительно добавила: – Ох и попляшет тогда у меня этот противный лорд Ольстин!
Быстренько собрав разбитую посуду, она еще раз поблагодарила спасительницу и убежала. Грейс едва заметила ее отсутствие. Опираясь ладонью о холодный камень стены, она невидящим взором всматривалась в сумрак коридора.
Стать колдуньей? Неужели это и есть та участь, которую уготовила ей Иволейна?

60

Минуло еще четыре дня. С утра моросил занудный мерзкий дождик, временами переходящий в мокрый снег. Грейс и Эйрин, плотно закутавшись в плащи, вновь торчали на смотровой площадке южного бастиона, наблюдая за въездом в Кейлавер последнего из приглашенных на Совет монархов. Близился к концу месяц синдат – такой же сырой и промозглый, как ноябрь в Денвере, только еще более холодный.
Накануне на закате прибыл король Персард Перридонский, а рано утром явилась Эминда Эриданская. И вот теперь, спустя всего несколько часов, обитатели цитадели встречали Кайлара, правителя Голта, чья свита оказалась еще скромнее, чем кортеж аскетичного короля Эмбара. Верховых среди них насчитывалось меньше дюжины, да и у тех добрая половина коней заметно прихрамывала. Остальные, в заляпанных дорожной грязью одеждах преимущественно темных или серых тонов, тащились пешком, больше напоминая толпу оборванцев, нежели королевских придворных.
Грейс в недоумении обратилась к подруге:
– Ничего не понимаю! Ты, кажется, говорила, что Голт находится ближе всех остальных доминионов к Кейлавану?
– Так оно и есть, – кивнула Эйрин.
– Почему же тогда король Кайлар приехал последним? И почему его свита выглядит столь… столь неприглядно? Баронесса вздохнула и развела руками.
– Что я могу сказать? Честно признаться, от них никто другого и не ожидал. Всем известно, что Голт – самый невезучий из Семи доминионов, а Кайлар – самый невезучий из голтцев, что, надо полагать, делает его самым несчастливым человеком во всем Фаленгарте.
Последние из арьергарда унылой процессии втянулись в ворота крепости, и сразу, будто в насмешку, дождь прекратился, а в голубом просвете меж туч показалось солнце, покрывшее праздничной позолотой макушки всех девяти башен Кейлавера.
– А ведь ты не шутишь, правда? – потрясенно прошептала Грейс.
– Какие уж тут шутки! – вздохнула баронесса.
Они спустились вниз и направились к покоям Грейс. Та в очередной раз попыталась набраться смелости, чтобы рассказать подруге о происшествии с Адирой. Все это казалось настолько смехотворным… Ну разве может быть колдуньей королева? Да еще такая прекрасная и величественная, как Иволейна Толорийская? Вот Кайрен – та точно ведьма! И стерва в придачу! С другой стороны, невозможно отрицать наличие у графини определенных паранормальных способностей, позволяющих ей добиваться власти над окружающими. Очевидно также, что Иволейна служит в глазах Кайрен неким эталоном и примером для подражания. Но не менее очевидно, что в этом мире существует множество вещей, пока еще недоступных пониманию Грейс. Она все-таки собралась с духом и уже хотела заговорить, чтобы поделиться своими сомнениями с баронессой, но в это момент ее кто-то окликнул:
– Не уделите ли мне минуточку внимания, леди Эйрин?
Грейс закрыла рот, и обе женщины обернулись на голос. К ним быстрым шагом приближался лорд Олрейн. Достопочтенный сенешаль был, по обыкновению, одет в черное и выглядел идеальным джентльменом.
Баронесса с виноватым видом тронула спутницу за руку.
– Извини, Грейс, но лорду Олрейну сегодня без меня не обойтись. Вечером состоится большое гулянье, и у нас куча дел.
– Большое гулянье?
– Ну да! Разве я тебе не говорила? – удивилась баронесса – пожалуй, излишне театрально, на взгляд Грейс.
– Первый раз слышу, – сухо ответила она. – И что же это такое?
– Ну, почти то же самое, что пир.
– Выходит, мне опять придется пить и есть сверх меры?
– Что ты, не вздумай! – испугалась Эйрин. – Званый ужин – только часть программы. А если ты объешься, то не сможешь танцевать.
– Танцевать?!
У Грейс на языке вертелось великое множество вопросов, но лорд-сенешаль уже подошел к ним вплотную, а расспрашивать Эйрин в его присутствии она не решилась. Олрейн вежливо поклонился, ловко ухватил баронессу под ручку и увлек за собой так стремительно, что та успела лишь улыбнуться ей на прощание.
А Грейс в одиночку потащилась через весь коридор к себе, сердито бурча под нос:
– Что, дождались, ваша светлость? Кстати, что ваша светлость предпочитает: отплясывать ночь напролет с пьяными мужиками или сразу прыгнуть ласточкой с крепостной стены? Ах, вы знаете, крепостная стена меня как-то больше привлекает. Что ж, как пожелаете, ваша светлость, как пожелаете…
К счастью или к несчастью, свидетелей ее маленькому представлению не оказалось, и Грейс благополучно добралась до своей спальни, где незамедлительно начала готовиться к вечернему «гулянью».
Бросаться со стены она, естественно, не собиралась, но в огромный пиршественный зал Кейлавера вошла с некоторой опаской и сразу юркнула в уголок – убедиться, не выпал ли заткнутый за отворот сапожка тонкий узкий кинжал, подаренный ей незадолго до начала празднества не по годам предусмотрительной подругой.
– Ни одна уважающая себя знатная дама не может обойтись без личного оружия, – наставительно сказала Эйрин, заскочив на минутку к Грейс, чтобы вручить кинжал. Вероятнее всего, причиной неожиданного подарка была не дань моде, а недавнее происшествие на рынке, но в любом случае Грейс только лишний раз убедилась в том, что под внешней мягкостью юной баронессы кроется твердая и жесткая, как сталь, натура.
Украдкой вытащив кинжал, она залюбовалась тончайшей работой. Вделанные в рукоять драгоценные камни играли чисто декоративную роль, но она пришлась ей точно по руке, а тонкий гибкий клинок был достаточно острым и прочным, чтобы нанести в случае нужды смертельную рану. С сожалением вздохнув, Грейс вернула опасную игрушку обратно в ножны. Она сильно сомневалась, что ей когда-нибудь представится случай применить кинжал по назначению, но уже одно его присутствие вселяло уверенность и рассеивало тревогу.
Выпрямившись, Грейс вновь обратила внимание на странный артефакт в виде огромного то ли каменного, то ли металлического кольца. Она однажды уже спрашивала о нем у Эйрин, но баронесса сама почти ничего не знала, кроме того, что кольцо находится в замке вот уже несколько столетий и, по слухам, попало в Кейлавер после падения Малакора. А сведения о его природе и происхождении вообще терялись где-то в глубине веков. Грейс протянула руку, внезапно почувствовав острое желание прикоснуться к гладкой поверхности, но знакомый голос за спиной заставил ее отвлечься
– Грейс! Вот ты где. А я тебя обыскалась!
– Вот и прекрасно, – улыбнулась Грейс. – Раз ты меня так долго искала, больше я тебя никуда не отпущу.
Эйрин возражать не стала, и подруги, взявшись за руки, отправились гулять по постепенно наполняющемуся людьми залу. У гигантского, в четверть стены, камина Грейс заметила поглощенного беседой с Иволейной короля Бореаса. Леди Кайрен с надутой физиономией маячила за спиной королевы Толории. Иволейна, как обычно, сияла величественной красотой и выглядела безмятежно, в то время как Бореас постоянно хмурился.
– Такое впечатление, что его величество вовсе не рад встрече, – заметила Грейс и добавила, вспомнив уроки геополитики: – А я – то думала, что Кейлаван и Толория – союзники.
– Исторически – да, – кивнула баронесса, ловко сняв пару бокалов с подноса пробегавшего мимо лакея и протянув один из них спутнице. – Но наш повелитель привержен мистериям Ватриса, а Иволейна поддерживает другой культ, чьи адепты издавна соперничают с поклонниками Быкоубийцы.
Грейс сдвинула брови.
– И кто же они?
Эйрин боязливо оглянулась, облизала губы и прошептала ей на ухо:
– Колдуньи!
Словно электрический разряд пробежал по жилам Грейс. Колдуньи! Выходит, Адира говорила правду, и Иволейна в самом деле колдунья – что бы это ни означало в действительности! Нет сомнений и в том, что Кайрен тоже мнит себя одной из них. Поднеся к губам бокал, Грейс осушила его до дна. А потом, уже не боясь показаться смешной, поведала подруге обо всем – начав с туманных заявлений Иволейны касательно имеющегося у них обеих Дара и закончив наивной мечтой служанки Адиры тоже стать колдуньей, умолив королеву взять ее в ученицы.
К концу рассказа глаза Эйрин окончательно округлились. Отступив на шаг, она встревоженно посмотрела на Грейс.
– Так у тебя… Выходит, он у тебя есть, да? Дар, я имею в виду?
Грейс застонала.
– Понятия не имею! – сердито огрызнулась она. – Я даже не знаю толком, что это такое.
Баронесса отступила еще на шаг. Грейс забеспокоилась. Не хватало еще после всего, что случилось, потерять доверие и расположение единственной подруги в этом дурацком мире!
– Не смей меня бояться, Эйрин! И не забывай, что тобой Иволейна тоже очень заинтересовалась.
Баронесса растерянно заморгала. Тревога в ее глазах сменилась грустью и сожалением. Взяв Грейс за руку, она притянула ее к себе, потупилась и прошептала:
– Грейс, милая, как ты могла подумать? Я не тебя боюсь, я за тебя боюсь! За нас обеих!
Грейс с облегчением вздохнула.
– Только учти, король ничего не должен об этом узнать! – встрепенулась Эйрин.
Грейс согласно закивала и с благодарностью пожала руку баронессы. Рядом с Эйрин она не то чтобы совсем ничего не боялась, но по крайней мере не впадала в панику.
Они отправились дальше. С верхней галереи, где расположился оркестр, доносились тягучие звуки флейт, сопровождаемые негромким, но ритмичным барабанным боем. Некоторые из присутствующих мужчин успели обзавестись партнершами и кружились по залу, одновременно выполняя строгие замысловатые фигуры незнакомого Грейс танца. Среди танцующих она заметила лорда Логрена. На нем был все тот же жемчужно-серый костюм; зачесанные назад длинные черные волосы вкупе с высоким ростом и благородной внешностью придавали ему дьявольски элегантный вид. Партнерша, которую он почтительно обнимал за талию одной рукой, едва доставала эриданцу до груди. Это была полная молодая женщина с некрасивым лицом и добрыми карими глазами, в которой Грейс, не забывшая затверженных наизусть уроков, легко узнала Кейлин, сестру-двойняшку и главную советницу правителя Голта короля Кайлара. Когда они приблизились к этой паре, Грейс отвернулась. Эйрин удивленно приподняла бровь.
– Что с тобой? Ты вроде бы говорила, что Логрен тебе понравился.
– Просто не хочу его отвлекать, – уклончиво ответила Грейс и устремилась дальше, прежде чем баронесса успела спросить что-то еще.
Но через несколько шагов Эйрин сама дернула ее за руку, понуждая остановиться.
– Смотри, вон там! – зашептала баронесса, едва заметным движением указывая на широкоплечего молодого человека с коротко подстриженной белокурой бородкой, стоявшего у стены в компании нескольких лордов постарше. Те дружно рассмеялись в ответ на какое-то остроумное замечание юноши, лицо которого озарилось веселой белозубой улыбкой.
– Кто он? – тоже шепотом спросила Грейс.
– Его зовут Леотан. Он родом из Южной Толории. Пока он носит всего лишь скромный титул эрла, но уже занимает высокое положение при дворе королевы Иволейны, где его, без сомнения, ожидает блестящая карьера. Я очень надеялась, что Леотан приедет в Кейлавер вместе с ее величеством.
– Почему?
– Когда мне исполнится двадцать один год, опека короля Бореаса над Эльсандрией закончится и я смогу вступить в законное владение всеми землями нашего древнего рода. А для этого мне придется сначала выйти замуж. Чтобы достойно управлять столь обширными поместьями, нужен мужчина. – Синие глаза Эйрин мечтательно засияли. – По-моему, Леотан потрясающе красив! А ты как думаешь?
Грейс мысленно пнула себя за недогадливость.
– Да, очень симпатичный молодой человек, – согласилась она.
Компания у стены распалась. Леотан повернулся и зашагал по направлению к ним. Эйрин, поколебавшись секунду, расправила плечи и выступила вперед, оказавшись прямо на пути юного эрла. Тот остановился, одарил обеих дам ослепительной улыбкой и отвесил низкий поклон.
– Доброго вечера вашему высочеству <"В раннем средневековье бароны считались высшей феодальной знатью, и сам король носил титул первого барона королевства.">, доброго вечера вашей светлости!
Грейс только кивнула, а Эйрин не поленилась присесть в глубоком реверансе.
– И вам доброго вечера, милорд, – сказала она.
– Неплохое развлечение, не так ли, миледи? – заметил юноша, сделав широкий жест в сторону танцующих.
– Замечательное, – с готовностью согласилась баронесса, глубоко вдохнула и выпалила: – Не желаете ли присоединиться, милорд?
Приветливая улыбка ни миг не покинула классически правильного лица Леотана, но глаза вдруг вспыхнули странным огнем, придавшим его взгляду высокомерную жесткость.
– Сожалею, миледи, но этот танец требует наличия обеих рук.
Эйрин сначала не поняла, а потом опустила глаза и непроизвольно вскрикнула. Элегантная шаль, скрывавшая от нескромных взглядов ее искалеченную руку, каким-то образом сползла и обнажила перевязь с вложенной в нее иссохшей и искривленной, как перебитое крыло, конечностью. Лицо баронессы сделалось белее мела, глаза наполнились ужасом.
– Прошу прощения, но я вынужден покинуть вас, миледи, – снова поклонился Леотан.
Эйрин умудрилась выдавить что-то приличествующее трясущимися губами, и молодой эрл удалился – с издевательской неторопливостью, небрежно раскланиваясь со встречными знакомыми.
Грейс проводила его взглядом, почти физически ощущая, как рвется наружу неудержимая слепая ярость. За внешностью молодого бога таилась черная душа себялюбца и каменное сердце, столь же холодное и безжалостное, как кусок железа, найденный ею в груди умершего на операционном столе в Денверском мемориальном монстра. Она напомнила себе, что Зло во все времена скрывалось под личиной красоты, позволяющей ему свободно разгуливать по свету, завлекать в свои сети, как летящих на огонь бабочек, доверчивых людей, подчинять их своей воле и в конце концов безвозвратно губить.
Легче от этого не стало, но жалобный вздох Эйрин в какой-то степени умерил гнев Грейс и заставил ее переключить внимание на униженную подругу. Первым делом она поправила сбившуюся шаль баронессы и ласково обняла бедняжку за плечи.
– Поверь мне, этот негодяй и мизинца твоего не стоит… – начала Грейс, но Эйрин знаком остановила ее и высвободилась из объятий.
– Не надо, Грейс, – произнесла она чуть слышно. – Со мной все в порядке. Взгляни-ка лучше туда: уж не твой ли это приятель Дарж скучает в одиночестве?
Грейс вскинула голову и в самом деле у противоположной стены увидела эмбарского эрла, с мрачным видом наблюдающего за царящим вокруг него весельем. Черные усы рыцаря уныло обвисли, плечи ссутулились. Похоже, он действительно изнывал от скуки и, как справедливо заметила Эйрин, предавался этому малопривлекательному занятию в полном одиночестве.
Глаза Грейс радостно вспыхнули. После прошлого пира она ни разу не видела своего спасителя и скучала по его обществу. Если бы только ей удалось убедить Даржа, что его визит к ней не только не помешает ее занятиям, а напротив – доставит огромное удовольствие… К несчастью, черноволосый рыцарь был так же упрям, как его соотечественники, а упрямство эмбарцев, если верить Эйрин, давно вошло в поговорку. С ним ей почему-то было легко и просто, совсем не так, как с другими людьми, в чьем присутствии она всегда остро ощущала собственную неполноценность и испытывала чувство вины за то, что она не такая, как все.
Она приветливо помахала Даржу рукой и направилась к нему через весь зал, увлекая за собой баронессу. Хотя рыцарь даже не улыбнулся при их появлении, чело его немного просветлело.
– Ах, Дарж, я ужасно рада видеть вас снова! – воскликнула Грейс.
– Доброго вам вечера, миледи, – чопорно произнес эмбарец, собираясь отвесить дамам столь же чопорный поклон, но Грейс бесцеремонно протянула ему руку. В карих глазах на миг мелькнуло удивление, рыцарь замешкался, но быстро оправился и почтительно поднес к губам изящную тонкую кисть. Получилось у него не слишком изысканно, но для Грейс этот неуклюжий поцелуй был в тысячу раз приятнее, нежели безупречные манеры Леотана. С объективной точки зрения, никто не рискнул бы назвать эрла Стоунбрейка красивым: вытянутое лошадиное лицо, крючковатый нос и глубокие морщины на лбу плохо соответствовали общепринятым канонам, однако в глазах Грейс Дарж выглядел куда более симпатичным, чем десяток лощеных красавчиков типа Леотана.
Внезапно в голову ей пришла любопытная идея. Не успев задуматься, что предлагает, она с ходу ляпнула:
– Быть может, Дарж не откажется потанцевать с тобой, Эйрин?
Рыцарь вздрогнул от неожиданности и растерянно взглянул на девушку.
– Прошу прощения, миледи, но я уверен, что баронессе лучше поберечь ножки, чем приглашать на танец такого увальня, как я.
Эйрин поспешно закивала.
– Не беспокойся, Грейс, мне уже расхотелось. Благодарю вас, милорд, за предупреждение… и понимание, – почти беззвучно добавила она.
Грейс озадаченно нахмурилась, но прежде чем успела открыть рот, герольды у дверей затрубили в рога, возвещая о начале пиршества. Дарж поклонился и испросил у дам разрешения отправиться на свое место.
– Как, разве вы сегодня сидите не за королевским столом? – удивилась Грейс.
– Увы, миледи, – развел руками рыцарь, – сейчас, когда все правители доминионов в сборе, за столом короля Бореаса уже не хватит мест для всех скромных вассалов вроде меня.
Он произнес эти слова спокойно, ничем не демонстрируя ни обиду, ни оскорбленное достоинство, а всего лишь констатируя факт.
Грейс была так разочарована, что чуть не предложила Даржу сесть рядом с ним, где бы ни пришлось, но Эйрин вовремя схватила ее за руку и утащила прочь. Пришлось ограничиться сказанными наспех словами прощания и покинуть рыцаря без всякой надежды увидеться с ним этой ночью опять.
– И что только ты нашла в этом Дарже? – в недоумении спросила баронесса, протискиваясь к возвышению сквозь толпу гостей. – Он же старый, угрюмый и совсем некрасивый!
– Правда? – удивилась Грейс. – Странно… А я вот только что подумала, что в жизни не встречала человека добрее!
Эйрин покраснела и хотела что-то ответить, но они уже достигли королевского стола, где подругам пришлось разделиться: баронесса заняла место по левую руку от короля Бореаса, а Грейс скромно пристроилась с краю, где осталось единственное незанятое кресло. Ее соседом слева оказался – к вящему изумлению Грейс, наивно полагавшей, что венценосным особам положено сидеть в центре, – не кто иной, как сам Кайлар, король Голта. При ближайшем рассмотрении его величество показался ей еще моложе, чем при первом знакомстве. На вид ему было лет двадцать пять, не больше, а открытое лицо и задумчивые карие глаза светились добротой и мягкостью – едва ли уместными качествами для вершащего судьбами многих тысяч людей властителя. Вспомнив о своих обязанностях, Грейс отпила глоток вина из стоящего между ними кубка, тщательно протерла салфеткой краешек, которого касались ее губы, и передала кубок Кайлару. После чего совсем осмелела и рама представилась молодому монарху. Тот благодарно кивнул, принимая из ее рук вино, и застенчиво улыбнулся.
Причина застенчивости прояснилась чуть позже, когда он заговорил:
– С-с-счастлив з-знакомству с-с в-вами, м-м-миледи.
Героически закончив фразу, король густо покраснел и в смущении отвернулся.
Чтобы поставить верный диагноз, Грейс хватило тридцати секунд. Первый симптом: Кайлар держал кубок в левой руке. Второй – заикание. Типичный случай из учебника. Мужчина, левша, один из близнецов. На Земле им с раннего детства занимались бы опытные педиатры, логопеды и психологи. С их помощью он уже к десяти или двенадцати годам избавился бы от заикания и сопряженной с этим недугом неуверенности в себе, тогда как здесь… Пожалуй, здесь, на Зее, бедняге придется мириться со своим врожденным дефектом до конца жизни. Грейс сочувственно вздохнула и подумала, что этот мир все-таки чересчур жесток и его тоже есть за что ненавидеть.
Повинуясь внезапному импульсу, она протянула руку и коснулась королевской руки. Но это было чисто профессиональным жестом: безличным, холодным, ободряющим прикосновением лечащего врача.
– Позвольте подлить вам еще вина, ваше величество. Кайлар испуганно дернулся, но уже в следующее мгновение лицо его вновь озарила добрая, чуточку виноватая улыбка.
– Д-да, п-п-пожалуйста, й-если н-не т-трудно. Б-б-благодарю в-вас, в-ваша с-светлость.
Грейс кольнул стыд. По-детски искренняя признательность короля была ей приятна, но что бы он подумал, если бы знал, что она видит в нем не монарха, а просто ущербного, обиженного жизнью человека, и только потому так развязно себя ведет. Прогнав от себя эту мысль, она наполнила кубок доверху.
Пока Кайлар пил, Грейс исподтишка изучала обстановку за королевским столом. Ей сразу бросилось в глаза, как сильно отличаются сидящие за ним короли и королевы Семи доминионов не только от соседей, но и друг от друга. Сюзерен Даржа Соррин Эмбарский занимал место на противоположном краю. Он сидел мрачный, согбенный и хмуро смотрел в свою тарелку, не притрагиваясь к пище. По правую руку от него расположилась Эминда, королева Эридана, – полная женщина средних лет, до сих пор сохранившая былую миловидность, которую портила лишь словно прилипшая к ее губам брезгливая гримаса. Рядом с ней усадили Персарда Перридонского, старейшего из приглашенных на Совет монархов. Этот худой тщедушный старик с живыми озорными глазками, на чьей голове осталось всего несколько жидких прядей, выглядел, пожалуй, самым жизнерадостным из присутствующих. Поймав обращенный на него взгляд Грейс, он довольно ухмыльнулся, хитро подмигнул ей и изобразил обеими руками жест, назвать который просто непристойным можно было лишь с большой натяжкой. Грейс покраснела и поспешно отвернулась.
Короля Бореаса, сидевшего во главе стола, с обоих флангов прикрывали Эйрин и лорд Олрейн. Его величество пребывал не в лучшем настроении: он был мрачен, раздражен и осушал кубок за кубком, в то время как остальные ограничивались одним-двумя глотками. Следующую после Бореаса позицию занимала королева Толории. Иволейна почти не притрагивалась к угощению, своей царственной красотой и неподвижностью напоминая мраморную статую работы гениального ваятеля. Взор ее был устремлен куда-то вдаль, поверх голов пирующих в зале гостей, лишь изредка вспыхивая загадочным холодным блеском. Между Иволейной и Кайларом отливал всеми цветами радуги пышный до безвкусицы наряд короля Брелегонда Лизандира, лысеющую шевелюру и невыразительную физиономию которого Грейс только с большим трудом удалось разглядеть среди мишуры и позолоты парадного королевского костюма. Впрочем, неприметность брелегондского монарха с успехом искупалась его пронзительным гнусавым голосом. Он то и дело покрикивал на обслуживающих стол пажей, порой доводя их чуть ли не до слез своими вздорными капризами и придирками. Грейс ни минуты не колебалась, отведя Лизандиру самую нижнюю строчку в условной табели о рангах, справедливо полагая, что по-настоящему значительные персоны так себя не ведут ни при каких обстоятельствах.
Как и в прошлый раз, после подачи горячего к королевскому столу приблизились двое придворных рунных магов. Они начали обход с противоположных концов стола, останавливаясь перед каждым блюдом и накладывая на него руну «Крит», предотвращающую пищу от порчи. Но они не успели сделать и нескольких шагов, как царящий в зале шум перекрыл истошный женский вопль:
– Вон, негодяи! Убирайтесь прочь от меня с вашей мерзкой магией!
Разговоры смолкли, и взоры всех присутствующих обратились на вскочившую с места Эминду Эриданскую. Стоящий напротив нее молодой толкователь рун бросил сконфуженный взгляд на короля Бореаса. Правитель Кейлавана нахмурился и щелкнул пальцами, давая знак продолжать обход. Рунный мастер поспешно двинулся дальше. Эминда осталась стоять, похоже, уже сожалея о своей неожиданной выходке. Щеки ее загорелись румянцем, она опустила голову, немного помедлила и уселась на место. К ней тут же подскочил лорд Логрен, который о чем-то пошептался с королевой и обратился к Бореасу:
– Моя повелительница приносит глубочайшие извинения вашему величеству. Она немного устала с дороги и еще не привыкла к здешним обычаям. Дело в том, что у нас, в Эридане, прибегать к услугам рунных мастеров в последнее время э-э… как-то не принято.
– Извинения приняты, – буркнул Бореас. – Передайте ее величеству, что мои рунные маги больше ее не побеспокоят. Даю слово.
Логрен поклонился и вернулся на свое место за одним из нижних столов. Пир возобновился. Грейс и Кайлар почти не разговаривали, зато часто улыбались друг дружке. Обоих такая манера общения вполне устраивала – до тех пор, пока невезучий голтец не выловил из своей порции горячего мучного пудинга огромного таракана.
– Н-не п-п-переживайте, м-миледи, – извиняющимся тоном заговорил он. – Я п-при… с-со м-мной т-такое ч-часто с-с-случа-ется.
Кайлар отправил таракана под стол и улыбнулся Грейс с таким видом, будто хотел сказать, что все это мелочи жизни, к которым в конце концов привыкаешь и уже не воспринимаешь всерьез Она тоже улыбнулась в ответ, хотя никакого веселья не испытывала. Ей стало вдруг так жалко этого несчастного парня, что она начала ковыряться ложкой в своей тарелке, втайне надеясь извлечь оттуда ему в утешение сороконожку, мокрицу или хотя бы обыкновенного муравья, но в ее пудинге никаких насекомых, конечно же, не обнаружилось.
Когда ужин завершился, снова заиграла музыка и начались танцы, в которых, правда, не приняли участия ни король Соррин, ни королева Эминда. Последнюю сразу по окончании пиршества увел лорд Логрен, а угрюмый эмбарец ухитрился каким-то чудом незаметно испариться еще раньше. Король Персард на танцы тоже не остался, зато покинул зал в обнимку сразу с двумя пухленькими служаночками, что, судя по сияющей на морщинистой физиономии довольной ухмылке, устраивало его величество несравненно больше, нежели бестолковое кружение или топтание на месте.
Бореас отыскал взглядом уголок, где притаились Грейс и Эй-рин, и приблизился.
– Не желаете ли потанцевать со своим королем, миледи? – утробно прогудел он, склонив голову перед баронессой.
– Ах, помилуйте, ваше величество! – зардевшись от удовольствия, воскликнула Эйрин. – Лучше прикажите сразу бросить меня под копыта табуна диких лошадей!
Король несколько раз сдвинул ладони, изображая аплодисменты.
– Браво, крошка, – одобрительно кивнул он. – Исключительно правдоподобно соврала и почти меня убедила. – Бореас покосился на Грейс и неожиданно подмигнул ей. – Что скажете, миледи? По-моему, моя воспитанница не так уж безнадежна! А теперь пошли танцевать! – рявкнул он, схватил Эйрин за руку и потащил за собой.
Та умоляюще оглянулась, но Грейс была бессильна ей помочь. Король отвел баронессу в центр зала и вихрем закружился с ней в обнимку, выделывая головокружительные па и немилосердно швыряя свою миниатюрную партнершу из стороны в сторону.
Грейс осталась одна, завороженно наблюдая за немыслимыми фигурами, которые выписывали придворные кавалеры и дамы. При этом рисунок самого танца продолжал оставаться выше ее понимания. Забывшись, она покачала головой и прошептала вслух:
– Нет, мне никогда всему этому не научиться!
– Научиться танцевать не так уж сложно, миледи. Грейс ахнула, схватилась рукой за грудь и обернулась. За ее спиной, скрываясь в тени колонны, стоял Дарж.
– Я имела в виду не только танцы, милорд, – с грустью сказала она.
– Знаю, – кивнул рыцарь, подойдя к ней.
Грейс покачала головой. Ах как бы ей хотелось верить его словам! Она снова перевела взор на танцующих. Перед ее глазами колыхалось море кружащихся в одном ритме людей в разноцветных одеждах – море, в котором так легко утонуть. А у нее под рукой нет ничего, что помогло бы выплыть… ничего и никого. Никого?
Грейс так резко повернулась, что рыцарь отпрянул от неожиданности.
– Мне не справиться одной, Дарж! Я не сумею шпионить за участниками Совета и доносить каждое их слово королю Бореасу. – Не в ее характере было просить и жаловаться, но она достигла такой степени отчаяния, что готова была переступить даже через себя. – Вы поможете мне, Дарж? И не только сегодня, сейчас, но и завтра, и послезавтра, и потом – пока все это не закончится? Пожалуйста, умоляю вас!
Лицо рыцаря показалось ей вырубленным из камня. Замирая от страха, Грейс вдруг осознала, что оскорбила его, что он сейчас просто повернется и уйдет. Миг ожидания растянулся для нее на целую вечность, но, когда вечность прошла, Дарж никуда не делся. Вместо этого он пожал плечами и с деланным равнодушием заговорил:
– Мой король наконец-то явился, притащив с собой кучу любимчиков и лизоблюдов, и теперь больше не нуждается в моих советах. Без дела я сидеть не привык, так что, миледи, вы можете рассчитывать на мою помощь, хотя сразу предупреждаю: в чистом поле или в дороге от меня куда больше проку, чем в дворцовых палатах. И последнее. Я поступаю так не в угоду королю Бореасу, которому ничем не обязан, а исключительно ради вас.
Грейс сама себя удивила, весело рассмеявшись и впервые за много дней почувствовав надежду. Морские волны все еще перехлестывали через нее, угрожая увлечь за собой, но теперь она ощутила почву под ногами и начала потихоньку выбираться на сушу.
– Ах, милый Дарж, вы спасаете меня вот уже в третий раз! Теперь я точно знаю, что никогда не смогу с вами расплатиться!
Ответная реакция рыцаря повергла ее в замешательство, но вместе с тем доставила, как ни странно, невыразимое удовольствие. Опустившись перед ней на одно колено, Дарж склонил голову и глухо произнес:
– Всегда к вашим услугам, миледи.

Предыдущая страница 15 Следующая страница


За гранью 16

61

Стояла глубокая ночь.
Грейс внезапно проснулась. Пронзительный лунный свет струился сквозь окно прямо ей в лицо. Сев в постели, она поморщилась и принялась массировать виски. Голова кружилась и побаливала от выпитого вина. Вместо ночной рубашки на ней была нижняя юбка из тонкой шерсти, которую она вчера надела под платье. Юбка задралась до колен и сильно помялась. Слава Богу, у нее хватило ума хотя бы из кринолина выбраться! Снова поморщившись, но уже от стыда, Грейс начала восстанавливать в памяти события минувшего вечера. После разговора с Даржем ей зачем-то приспичило прогуляться вместе с рыцарем по залу. Она часто останавливалась, вступая в беседы с различными вельможами, и даже, помнится, успела перекинуться словечком с кем-то из коронованных особ.
При этом каждый третий из собеседников считал своим долгом всучить ей наполненный вином бокал или кубок. Последним, кого она сумела вспомнить, был Дарж, то ли доведший, то ли донесший ее до дверей спальни. Дальше следовал провал. Очевидно, она все же сумела частично раздеться и доползти до кровати, но как ей удалось в таком состоянии на нее забраться, оставалось загадкой.
От чего же она все-таки пробудилась посреди ночи? Кажется, ей послышался какой-то странный звук – отдаленный, но чистый и прозрачный, похожий на… колокольный звон? Да, пожалуй, – именно на перезвон церковных колоколов, слышный иногда за много миль, особенно в такую вот тихую морозную ночь. Вполне правдоподобное объяснение, если бы не одна загвоздка: с первого дня пребывания в Кейлавере Грейс ни разу не слышала колокольного звона и ни разу не видела ничего, хотя бы отдаленно напоминавшего звонницу. Даже если допустить, что где-то в окрестностях замка есть колокольня, все равно возникает законный вопрос: какой дурак станет бить в колокола глубокой ночью? Движимая внезапно вспыхнувшим любопытством, Грейс сползла с кровати, накинула на плечи плащ и выскользнула в коридор.
Босые ноги сразу окоченели от прикосновения к холодным плитам пола. Она посмотрела направо, потом налево. Коридор был пуст. Замок спал.
Ощущая себя полной дурой, она продолжала прислушиваться и в то самое мгновение, когда уже окончательно решила махнуть рукой, вернуться в спальню, попить водички и снова завалиться в постель, опять услыхала отчетливый перезвон. И если в первый раз она еще могла ошибиться спросонья, то сейчас никаких сомнений не было. Более того, звон доносился не снаружи, а откуда-то изнутри крепости.
И звенели не колокола, а колокольчики.
Забыв об озябших ногах, Грейс устремилась направо по коридору. Не прошло и минуты, как колокольчики вновь зазвенели, но уже значительно ближе. Она ускорила шаг, потом перешла на бег. Порыв холодного ветра ударил ей в лицо, заставив остановиться. Коридор заканчивался тупиком, в центре которого темнело единственное круглое окно. Оно было распахнуто настежь, и сквозь него внутрь со свистом врывался студеный зимний ветер. Грейс поежилась, но все же подошла к окну и выглянула наружу. Еще с вечера пошел снег, и во дворе намело целые сугробы, но к этому часу тучи разошлись, и снежный покров под окном сиял в лунном свете первозданной белизной. От окна до земли было не меньше двадцати футов, но острый глаз Грейс без труда различил цепочку небольших углублений в свежевыпавшей пороше. Следы!
Цепочка следов поднималась к вершине холма, на котором высилась цитадель, и исчезала за гребнем. Проследив за их направлением, Грейс уперлась взглядом в темную полосу на горизонте. Сумеречный лес.
Она не знала, сколько времени простояла так у распахнутого окна. Приступ крупной дрожи вернул ее к действительности. Кто бы – или что? – ни выбрался из замка этим путем, бросаться в погоню было уже поздно. Захлопнув окошко, Грейс повернулась и побрела к себе.
Где-то на полпути она повернула за угол и приглушенно ахнула, застыв на месте. В дюжине шагов спиной к ней стоял перед закрытой дверью какой-то мужчина. По крайней мере она подумала, что это мужчина, хотя лица не разглядела, да и одет незнакомец был в длинный, до пят, бесформенный балахон, черный, как безлунная ночь. В руках странная личность держала нож, которым что-то старательно вырезала на поверхности двери.
Грейс затаила дыхание, раздумывая, как ей поступить, потом осторожно откашлялась и неуверенно произнесла:
– Доброй вам ночи…
Фигура у двери замерла. Голова в черном капюшоне резко повернулась к ней, но спрятанного в складках лица Грейс по-прежнему не видела. Она шагнула вперед. Человек в черном беззвучно метнулся в сторону и бросился наутек. Полы балахона развевались за его спиной, как крылья гигантской летучей мыши. Что-то звякнуло и покатилось по каменным плитам пола.
– Стойте! – воскликнула Грейс, протягивая руку, но было уже поздно: таинственный незнакомец свернул за угол и исчез.
Грейс недоуменно покачала головой. И что ее так все боятся? Она подошла к двери, над которой трудился беглец. Интересно, что он там хотел вырезать? Любовное послание в стихах? Она не сразу обнаружила след – он оказался таким маленьким, что она его вряд ли заметила бы вообще, если бы не знала, где искать. В левом верхнем углу двери был вырезан или выцарапан странный символ, состоящий из двух соединенных дуг:

Грейс долгое время рассматривала знак на двери, но так и не поняла, что он может или должен означать. Голова опять разболелась, да еще она так устала и продрогла, что совсем перестала что-либо соображать. Разумнее всего будет вернуться сюда завтра утром вместе с Эйрин или Даржем. Не исключено, что кто-то из них узнает этот значок, который, возможно, имеет отношение к одному из таинственных культов.
Грейс отвернулась от двери и уже собралась уходить, но тут внимание ее привлек серебристый отблеск на полу. Нагнувшись, она подняла небольшой ножичек с черной рукояткой. Должно быть, его выронил обратившийся в бегство человек в черном балахоне. Не раздумывая, Грейс заткнула его за пояс юбки. Она не знала, зачем так поступила, но интуитивно почувствовала, что в будущем этому ножу еще предстоит сыграть какую-то важную роль.
Она без приключений добралась до своей комнаты и с облегчением захлопнула за собой дверь. Сбросила юбку и голышом – о, как же холодно! – проворно, как белка, вскарабкалась на кровать и юркнула под одеяло. Что-то запуталось у нее в волосах. Дрожащей рукой Грейс пошарила по подушке, нащупала какой-то предмет и поднесла к глазам.
Пальцы ее сжимали веточку вечнозеленого кустарника. Сразу вспомнились пара блестящих глаз-бусинок, выглядывающих из груды лапника в пиршественном зале, и цепочка крошечных, почти детских следов, уходящих от замка в сторону заколдованной пущи. Затем всплыли в памяти слова Адиры о Маленьком Народце. Грейс улыбнулась и сжала веточку в ладони. Она пока не знала, кто и зачем принес ей этот странный подарок, но в одном была уверена твердо: по ночам в Кейлавере разгуливают не только люди.

Часть 4. КАМЕННЫЕ КРУГИ

62

В последний день месяца синдата, как раз накануне открытия Совета Королей, к воротам Кейлавера подъехала весьма необычная группа всадников
Новость об их прибытии – наряду с Эйрин – застала Грейс в восточном крыле замка, где она проводила время в обществе Даржа Минула неделя с того памятного вечера, когда на приеме в честь прибывших на Совет монархов эмбарский рыцарь, видя ее растерянной, беспомощной и безнадежно утопающей в море придворных и политических интриг, поклялся во всем ей помогать Следует признать, что помощь Даржа пришлась очень кстати: за истекшие дни Грейс научилась разбираться во многом таком, о чем раньше не имела ни малейшего представления.
– Запомните главное правило любого конфликта, миледи, – начал эмбарец, посетив ее покои на следующее после пиршества утро. – Никогда не позволяйте противнику взять инициативу в свои руки. Наносите удар первой.
Расхаживавшая по комнате Грейс остановилась перед рыцарем и с удивлением посмотрела на него
– Даже в том случае, когда преимущество на стороне противника?
– Особенно в том случае, когда преимущество на стороне противника, – с невозмутимой серьезностью подтвердил Дарж. – Уж если суждено погибнуть, лучше принять смерть там и тогда, где и когда ты выберешь сам.
Грейс с трудом подавила желание закричать. Нет, никогда ей не сравниться с этими феодалами, с детства обученными играть б подобные игры! С тем же успехом она могла бы вышить на платье большими буквами слово «дилетантка». С другой стороны, единственной альтернативой совету Даржа мог быть только решительный отказ от поручения короля Бореаса. Но перспектива предстать перед разъяренным повелителем Кейлавана пугала Грейс во сто крат сильнее, чем сомнительная роль королевской шпионки.
Испустив тяжкий вздох приговоренного к смертной казни, она обреченно кивнула и сказала:
– Что ж, продолжим, милорд.
Она никак не ожидала столь заметного прогресса за какую-нибудь неделю. Уверенность Грейс в собственных силах увеличивалась и крепла с каждым днем – сначала понемногу, а затем семимильными шагами.
Вместе с Даржем они намечали и «обрабатывали» – одного за другим – придворных, советников, сенешалей и прочих второстепенных участников Совета Королей. Избранная ими тактика была примитивной, но действенной. Они терпеливо дожидались момента, когда «жертва» окажется одна, и тогда атаковали ее одновременно с двух сторон И если рыцарю подобный метод чем-то напоминал военные действия с засадами и внезапными вылазками, то у Грейс он скорее вызывал аналогию с хирургией. Обследование – диагноз – взмах скальпеля – результат. Она приучила себя думать обо всех этих знатных лордах не как о людях, а как об историях болезни, после чего выполнение задания Бореаса сделалось для нее немногим сложнее суточного дежурства в отделении экстренной помощи Денверского мемориального.
Сегодня их выбор пал на лорда Суда, верховного советника Персарда – престарелого, но все еще крайне любвеобильного монарха Перридона. Сул оказался пугливым, осторожным и подозрительным, поэтому застигнуть его врасплох долго не удавалось. Прошло не меньше часа, прежде чем им представилась подходящая возможность. Разделившись, Дарж и Грейс взяли верховного советника в тиски в одном из коридоров. Пойманный в ловушку Сул остановился, растерянно переводя взгляд с дамы на рыцаря. Это был неприметный маленький человечек с непомерно большими ушами и постоянно подергивающимися, как у мыши, усиками. Грейс закусила губу, чтобы не расхохотаться над этой нелепой фигурой.
– Скажите-ка, Сул, – первым перешел в нападение Дарж, – правда ли то, что рассказывают о вашем короле? Сул нервно дернул за ворот своей туники.
– Я совершенно не понимаю, о чем вы изволите говорить, милорд.
– В самом деле? – вкрадчиво осведомился эмбарец, как бы невзначай прижимая тщедушного советника к стене. – А я слышал, что Персард намерен внести на рассмотрение Совета Королей вопрос о передаче во владение Перридона всех, земель вдоль северного берега реки Змеехвостки, хотя всем, и вам в том числе, отлично известно, что эти земли от веку являются собственностью эмбарской короны! Сул захлопал глазами.
– Но у моего повелителя никогда не было такого намерения! – воскликнул он.
– Вы нагло лжете, Сул! – презрительно процедил Дарж. – Впрочем, я вас не осуждаю. Вы же перридонец, а для перридонца говорить правду противоестественно. Хочу только предупредить, что у нас, в Эмбаре, имеется множество способов для перевоспитания лжецов. Правда, большая часть их включает использование раскаленных на углях клещей, с помощью которых нетрудно вытянуть правду из уст самого отъявленного враля.
Сул побледнел и выпучил глаза, лихорадочно подыскивая убедительные слова для ответа. Настал черед Грейс вступить в игру. Она положила руку на плечо рыцарю и приняла озабоченный вид.
– Прошу прощения, милорд, но нельзя ли разрешить ваш спор мирным путем и обойтись без насилия?
Сул обрадованно закивал, очевидно, полностью разделяя ее точку зрения.
Дарж мрачно покосился на нее и потянулся к рукояти висящего у него за спиной огромного рыцарского меча.
– Вам этого не понять, миледи. Вы чересчур добры!
– Ну пожалуйста, милорд! Позвольте мне поговорить с господином советником. Всего пару минут. Эмбарец помедлил и нехотя кивнул:
– Хорошо, миледи. Но только пару минут, не больше. А потом я сам с ним поговорю. По-своему.
Он отступил в сторону, а Грейс приблизилась к дрожащему от страха перридонскому вельможе.
– Умоляю вас, миледи! – трясущимися губами прошептал Сул. – Вы, кажется, имеете некоторое влияние на этого сумасшедшего? Так уведите его, уведите ради всего святого!
Грейс с огорчением покачала головой:
– Мне очень жаль, милорд, но даже моего влияния недостанет, чтобы обуздать буйный нрав эрла Стоунбрейка. Вы же знаете этих эмбарцев. Их родные края так пустынны и унылы, что все они немножко не в своем уме. А уж когда разгневаются…
Сул впал в прострацию.
– Ну сделайте же хоть что-нибудь, миледи! – взмолился он. – Мой повелитель и не помышляет о северном береге Змеехвостки, клянусь вам!
Его утверждение полностью соответствовало действительности, поскольку Дарж сам придумал использовать эту нелепость как предлог всего пару часов назад. Грейс в задумчивости приложила ладонь к щеке.
– Даже не знаю, чем вам помочь, милорд. Вот если бы я точно знала, о чем собирается говорить за столом Совета ваш король, тогда, возможно, мне удалось бы убедить эрла Стоунбрейка в ошибочности его суждений.
Сул облизал пересохшие губы.
– Уверяю вас, миледи, единственная забота моего повелителя – Толория. С тех пор как три года назад на трон взошла королева Иволейна, его величество Персард испытывает крайнее беспокойство относительно намерений наших южных соседей. Королева упорно отказывается от подписания мирных договоров, которые мы неоднократно предлагали. Поэтому Персард намерен на Совете во всем поддерживать короля Бореаса в надежде на укрепление союза и помощь Кейлавана в случае конфликта с Толорией.
Грейс сразу поняла, что на сей раз перридонец говорит чистую правду, и не смогла удержаться от торжествующей улыбки.
– Это все, миледи, – закончил советник. – А теперь, прошу вас, поговорите с милордом Стоунбрейком и убедите его в том, что никто не собирается угрожать его драгоценному Эмбару!
– Хорошо, я постараюсь, хотя ничего не обещаю.
Вскоре выяснилось, что ее светлость все же обладает достаточным влиянием, чтобы смягчить буйный нрав эмбарского эрла, после чего изрядно перетрусивший Сул с облегчением удалился по своим делам, а Грейс и Дарж остались одни.
– Между прочим, вы только что приобрели себе союзника и почитателя, миледи, – серьезным тоном заметил рыцарь.
– Бедняга Сул, – вздохнула Грейс, качая головой. – Надеюсь, здешние боги не поразят меня молнией за то удовольствие, которое я испытала, вытягивая из него информацию!
Дарж пожал плечами.
– Уж не знаю, как обстоят дела у вас на родине, миледи, но в наших краях боги редко наказывают тех, кто этого заслуживает.
Улыбка медленно сползла с губ Грейс. Она в упор посмотрела на рыцаря.
– Вы не верите в богов, Дарж?
Рыцарь задумался, взор его на миг затуманился.
– Мой отец говаривал: «В Эмбаре дуют такие злые ветры, что всех богов давно сдуло и унесло прочь». Кроме того, никто не будет отрицать, что в Эмбаре куда больше строителей и инженеров, чем жрецов и священников. – Он покосился на
Грейс. – Что же касается вашего вопроса, миледи, ответ мой таков: я верю, что боги существуют, но это не означает, что я верю в них.
Грейс запустила руку в кармашек платья и нащупала грубую деревянную статуэтку быка, найденную ей на рынке, – символ воинствующего культа Ватриса. Она всегда ставила науку над религией, но в последнее время, сама не зная почему, старалась держать маленькую фигурку близко к телу.
– Иногда я боюсь, как бы и нас всех не сдуло и не унесло прочь злым ветром, Дарж, – прошептала она.
Рыцарь нахмурился. Складки у него на лбу сделались глубже и рельефнее. Рука его потянулась к ней – словно желая приласкать и подбодрить, но в последний момент он изменил направление движения и, не коснувшись Грейс, неловким жестом указал вперед.
– Пойдемте, миледи. Пора возвращаться. Да и темновато здесь.
Они двинулись дальше по коридору. У Грейс уже вошло в привычку стараться ничего не упустить, но в этот раз она не приметила ничего необычного. Собственно говоря, она не примечала ничего необычного с ночи большого пира – ни таинственных фигур в черном, ни… Разумеется, она все рассказала Даржу и Эйрин, и потом они втроем несколько дней держались начеку, но не нашли никаких следов как незнакомца в черном балахоне, так и того, кто оставлял в снегу маленькие следы босых ножек.
Вздохнув, она обратилась мыслями к более приземленным загадкам, на разрешение которых у нее имелся хоть какой-то реальный шанс. На сегодняшний день она успела пообщаться практически со всеми имеющими вес приближенными съехавшихся на Совет королей и королев, и расстановка сил с каждым разом все отчетливее вырисовывалась у нее в голове.
Судя по тому, что удалось выяснить Грейс, Бореасу абсолютно нечего было опасаться со стороны Кайлара. Молодой монарх Гол-та, по его собственному признанию, всегда был и оставался верным союзником Кейлавана. Персард Перридонский произвел на Грейс впечатление человека хитрого, коварного и вполне способного вести двойную игру, но слова лорда Сула подтверждали ее первоначальную догадку о том, что Перридон также будет на Совете заодно с Кейлаваном – до тех пор, во всяком случае, пока у Персарда сохранится надежда извлечь из этого определенную выгоду.
Хуже обстояли дела в отношении Эминды. Грейс и близко не подпустили к королеве Эридана, но из бесед с эриданцами и подслушанных обрывков разговоров между ее приближенными она все же почерпнула кое-какие сведения. Выводы были неутешительными. Если верить тому, что она узнала, в ответ на утверждение Бореаса «небо синее» Эминда могла запросто издать указ, объявлявший небосвод зеленым. Объяснялось это тем, что Эридан бурно развивался и находился на подъеме, а Кейлаван, будучи старейшим и сильнейшим из доминионов, стал для него главным конкурентом. Грейс подозревала, что Эминда склонна усматривать прямую угрозу интересам Эридана в любом действии Бореаса. О чем прямо и заявила королю во время короткой аудиенции, состоявшейся несколько дней назад. Бореас, однако, только хмыкнул, но, по своему обыкновению, ни словом, ни жестом не показал, представляет ли для него какую-то ценность собранная Грейс информация. Тем не менее она продолжала активно заниматься порученным ей королем делом – и, следует отметить, по большей части успешно. А самое главное, теперь она с достаточно высокой степенью уверенности определила позиции всех правителей доминионов по отношению к военному союзу.
Всех, за исключением королевы Иволейны.
Грейс так и не осмелилась снова заговорить с ослепительно прекрасной повелительницей Толории. Одна только мысль о взгляде ее льдистых глаз, словно пронизывающем тебя насквозь и проникающем в самые потаенные глубины сознания, вызывала в ней непреодолимый ужас.
Но почему, Грейс? Чего ты боишься? Что она увидит в тебе колдунью? Или, напротив, увидит, что в тебе ничего нет?
Она с усилием прогнала прочь эти мысли. Кстати, с приближенными Иволейны у нее тоже ничего не вышло. Красотой, холодностью и безупречностью манер большинство из них во многом походили на свою королеву, и выведать в беседе с ними какие-то секреты представлялось совершенно безнадежным.
В голову пришла неожиданная идея. Оставался еще один монарх, о чьих планах и намерениях ей почти ничего не удалось узнать за истекшую неделю. Грейс покосилась на шагавшего рядом с ней рыцаря.
– Послушайте, Дарж, – начала она, – я ведь так и не выяснила, как поведет себя на Совете король Эмбара. Он для меня самая большая загадка из всех монархов, если не считать Иволейны, конечно.
Рыцарь шумно выдохнул сквозь усы.
– Вам нет нужды тратить время, шпионя за королем Соррином, миледи, – мрачно произнес он. – Я готов рассказать все, что вам следует знать. Боюсь, мой сюзерен умирает.
– Король Соррин болен? – Инстинкт врача временно вытеснил все прочие соображения. – Давно он заболел? Какие симптомы?
– О нет, миледи, моего повелителя терзает не тот недуг, который можно вылечить. Может статься даже, что он доживет до глубокой старости, от чего на душе у меня горько вдвойне.
Грейс резко остановилась.
– Я не понимаю.
– Поражено не тело, а мозг, – пояснил Дарж. – Король пребывает в постоянном страхе за свою жизнь. Вот почему я сказал, что он умирает. Умирает каждый день.
Дарж подошел к окошку, больше похожему на бойницу. Оно было таким узким, что позволяло метать стрелы изнутри без риска получить стрелу в ответ.
– Боязнь умереть превратилась для него в тюрьму куда более прочную, чем сложенная из камня, – продолжал эмбарец, глянув с прищуром на видимый в прорезь в стене крошечный клочок голубого неба. – И я не думаю, что ему когда-нибудь удастся из нее убежать. Ужас смерти настолько поглощает его, что он не в состоянии больше ни о чем думать. Он сутками напролет изучает книги целителей, разговаривает только с придворными медиками и пьет лишь те снадобья, которые они для него составляют. А на все прочее – в том числе на управление королевством – у него просто не остается времени.
И без того печальное и суровое, обветренное лицо рыцаря исказилось на миг такой глубокой скорбью, что у Грейс защемило сердце и перехватило дыхание. Чертов корсет! Ни за что она больше не наденет это дурацкое платье, несмотря на уверения Эйрин в том, что этот цвет ей очень идет.
Она открыла рот, чтобы сказать что-нибудь – что угодно, лишь бы облегчить муки Даржа, – и так ничего и не сказала. Будь он ранен, она знала бы, как ему помочь, но против скорби и печали медицина бессильна…
– Леди Грейс! – послышался за спиной звонкий девичий голос.
Грейс оглянулась.
– Леди Эйрин! – воскликнула она, втайне радуясь появлению подруги именно в этот тягостный момент.
– Ах, Грейс, я так рада, что нашла тебя! – Бархатные щечки баронессы раскраснелись, голос дрожал от возбуждения.
– Доброго утра вашему высочеству, – вежливо произнес Дарж, неловко кланяясь, – хотя не думаю, что оно таким надолго останется. По всему видать, скоро опять хлынет.
Эйрин растерянно заморгала, только сейчас обнаружив присутствие рыцаря, чья туника и плащ были неотличимы по цвету от стенной кладки. Спохватившись, она присела в коротком реверансе, пробормотав при этом:
– И вам доброго утра, милорд Дарж.
Затем хотела было снова обратиться к Грейс, но вдруг остановилась и удивленно нахмурилась, уставившись в окно.
– Но небо ясное! О каком дожде вы изволите говорить, милорд?
Дарж ничего не ответил. Он стоял, прислонившись спиной к стене, скрестив на груди руки и глядя прямо перед собой.
– В чем дело, Эйрин? – прервала неловкую паузу Грейс. В синих глазах баронессы вспыхнул лукавый огонек.
– Держу пари, ты ни за что не догадаешься, кто пять минут назад въехал в ворота Кейлавера!
– Я тоже так думаю, – согласилась Грейс.
– Тогда побежали смотреть. Если займем местечко у входа в большой зал, то все увидим. – Здоровой рукой она ухватила подругу под локоть и повлекла за собой по коридору. – Пойдемте с нами, Дарж, – на ходу обернулась Эйрин, в последний момент вспомнив о рыцаре.
Эмбарец помедлил, коротко поклонился и зашагал вслед за ними.

63

Трэвис старался держаться поближе к Бельтану. Рядом с рыцарем ему казалось немного безопаснее. Но только немного. Фолкен и Мелия шли впереди, сопровождая по бесконечным извилистым коридорам кейлаверской цитадели пару дюжих стражников.
Эти самые стражники несколько минут назад приветствовали их у крепостных ворот – если только можно назвать приветствием недобрые взгляды и направленные в их сторону наконечники копий. Затем им приказали спешиться и куда-то повели. Все это здорово напоминало обыкновенный арест и совсем не походило на соблюдение пресловутых законов гостеприимства.
– Похоже, кто-то успел предупредить о твоем приезде, Фолкен, – заметил Бельтан, нахлобучив на голову капюшон зеленого плаща, под которым невозможно было разглядеть черты его лица.
Бард только хмыкнул в ответ, что показалось Трэвису нехорошим признаком. Он еще не забыл, как встретили появление Фолкена в Кельсиоре, и отнюдь не был уверен в том, что здесь их ожидает лучший прием.
Стражники остановились перед высокими двойными дверями.
– Его величество ожидает вас, – произнес один из них, отступая в сторону и жестом указывая на двери.
– Ты, помнится, утверждал, что король Бореас тебе благоволит? – не без ехидства осведомилась леди Мелия. Бард поправил плащ.
– Как, нормально сидит? – буркнул он.
– Чуть-чуть левее, дорогой, – проворковала Мелия и добавила, сверкнув глазами: – Думаешь, я не заметила, что ты уклоняешься от ответа? Если так, то ты сильно ошибаешься!
Фолкен оскалил зубы в волчьей ухмылке.
– Хватит болтать. Пошли лучше просить гостеприимства у его величества.
Мелия страдальчески закатила глаза, но больше ничего не сказала.
Трэвис наклонился к уху Бельтана и прошептал'
– Послушай, а он вообще-то знает, что делает?
– Обычно – да, но часто просто делает вид, – прошептал в ответ рыцарь.
Массивные створки распахнулись, и все четверо вошли в зал.
Большой зал Кейлавера во многом походил на трапезную короля Кела, но был раза в два просторнее. Кроме того, стены кейлаверской твердыни пока не угрожали рассыпаться при первом сильном порыве ветра, не говоря уже о том, что дикарями здесь и не пахло. В остальном же он представлял ее точную копию: козлы и столешницы вдоль стен, посыпанный свежей соломой пол и возвышение в дальнем конце, на котором, в свою очередь, возвышалась, доминируя над присутствующими, мощная фигура короля Бореаса. Трэвис с первого взгляда понял, что видит перед собой не самозваного варварского князька, а настоящего монарха. Несмотря на всю похвальбу Кела, между ним и Бореасом существовала огромная разница – приблизительно такая же, как между коптящим факелом и полыхающим костром.
Его величество сидел в покрытом искусной резьбой и позолотой деревянном кресле, ножки которого были выполнены в виде львиных лап. Это был крупный мускулистый мужчина, не очень высокого роста, но широкоплечий и пропорционально сложенный. Он был одет в строгий расшитый серебром черный костюм в обтяжку. В коротко подстриженной бородке поблескивало благовонное масло, а в серо-голубых глазах блистала сталь. По правую руку короля, немного позади трона, стоял пожилой седобородый вельможа, а подступы к возвышению охраняли несколько вооруженных гвардейцев и свора огромных черных псов, в пасть любого из которых без труда поместилась бы целиком голова Трэвиса.
Четверо путешественников приблизились. Смерив их тяжелым, недобрым взглядом, король заговорил. Его громовой рокочущий бас эхом разнесся под сводами зала:
– Воистину настали лихие времена, раз уж сам Фолкен Черная Рука постучался во врата моего замка!
– И я тоже счастлив приветствовать ваше величество. – Голос Фолкена был столь же громок, но гуще и богаче тембром. – Рад видеть ваше величество пребывающим в добром здравии.
– Если я и в добром здравии, то уж точно не твоими молитвами. И нечего делать вид, будто тебя волнует мое здоровье! Отвечай, зачем тебя принесло в Кейлавер, Фолкен? Что нужно от меня Суровому Барду?
Фолкен рассмеялся.
– Вы отлично знаете, зачем я здесь, ваше величество! Я прибыл, чтобы держать речь перед Советом Королей. Бореас фыркнул:
– Скорее уж для того, чтобы запудрить Совету мозги своими нелепыми россказнями!
– Россказни бывают разными, ваше величество, – парировал бард. – Мне действительно есть о чем рассказать, а судить о том, что правда, а что нелепица, – дело Совета.
На короля аргументы Фолкена впечатления не произвели. Глаза его по-прежнему сверкали враждебностью и недоверием.
– У меня твои штучки, Фолкен, до сих пор в печенках сидят! Не будь с тобой леди Мелии, мои рыцари гнали бы вас всех сейчас от ворот до самого моста через Темноструйную.
Мелия присела перед королем в изящном реверансе.
– Ах, ваше величество, так приятно видеть, что ваши манеры в обращении с дамами остались столь же безупречными, как и прежде.
Бореас скривился, а Трэвис вовремя прикусил язык, чтобы не прыснуть со смеху. Он бы ничуть не удивился, узнав, что королю случалось бросать людей на растерзание своим псам за куда более безобидные слова.
Тот тем временем вновь переключил внимание на барда.
– У меня нет времени на пустые препирательства. Я ведь в любой момент могу передумать – и никакая леди Мелия мне не помешает! Что скажешь?
Фолкен сделал шаг вперед:
– Долог и труден был наш путь. Покорнейше просим гостеприимства вашего величества.
Бореас недовольно хмыкнул, но и не отказал сразу Трэвис знал со слов Бельтана, что законы гостеприимства обязаны соблюдать даже коронованные особы.
– Кроме того, – продолжал бард, – среди нас есть один, с кем вашему величеству, без сомнения, будет приятно увидеться снова.
Трэвис с удивлением покосился на Фолкена. О ком это он? Бельтан тем временем откинул закрывавший лицо капюшон и выступил вперед.
– Приветствую тебя, дядюшка, – спокойно произнес он.
Трэвис чуть не подпрыгнул от неожиданности. Дядюшка?! Ну и ну!
Бореас привстал на троне. Глаза его вспыхнули – но на этот раз не гневно, а радостно.
– Бельтан! Клянусь Ватрисом, Бельтан!
Король вскочил с кресла, спрыгнул с возвышения и заключил рыцаря в объятия. Трэвис поежился: попади он в эти медвежьи лапы, в момент превратился бы в желе. Но Бельтан оказался крепким орешком и, в свою очередь, так сжал родственника, что у того косточки захрустели.
А Трэвис между тем безуспешно пытался осмыслить происходящее у него на глазах. Выходит, Бельтан – самый что ни на есть настоящий принц? Но этого просто не может быть! Бельтан – это… это Бельтан. Хотя сейчас, когда они стояли рядом, Трэвис не мог не отметить разительного сходства между Бельтаном и Бореа-сом. Последний был плотнее, пошире в плечах и пониже ростом, ло резкие, в чем-то даже хищные черты лица и одинаковые ястребиные носы, а также цвет глаз выдавали несомненное родство между этими двумя великолепными образчиками человеческой породы Сердце Трэвиса на миг возликовало от радости за друга и тут же упало – да кто он, собственно, такой, чтобы претендовать на дружбу с особами королевской крови?
Бореас с неохотой разжал объятия и отступил на шаг, глядя на светловолосого рыцаря с легкой укоризной.
– Эх, Бельтан, Бельтан! Неужели так трудно хотя бы раз в год навестить родственника? Я уж со счету сбился, сколько лет ты не заглядывал в Кейлавер. Три года? Четыре? Во всяком случае, слишком много. – Он с неприязнью покосился на барда. – И что, скажи на милость, ты делаешь в компании этого проходимца? Вот уж никогда бы не подумал, что у тебя может быть что-то общее с Фолкеном Черной Рукой! – Король прикрыл рот ладонью, оглянулся на Мелию и прошептал на весь зал: – Однако в ее обществе я и сам бы не прочь попутешествовать годик-другой!
– Дядюшка! – шокированно воскликнул Бельтан.
– Вы все еще не дали ответа на нашу просьбу, ваше величество, – прервал родственный диалог звучный голос барда.
Бореас нахмурился, отвернулся от племянника и раздраженно посмотрел на Фолкена.
– Клянусь Ватрисом, ты мне надоел, Черная Рука! Ты же прекрасно понимаешь, что у меня нет выбора. Успокойся, я дарую гостеприимство тебе и твоим спутникам. – Он вновь обратился к Бельтану, но в голосе короля уже не было прежней теплоты – И все-таки я не понимаю, Бельтан Кейлаванский, как тебя угораздило связаться с этими типами? Впрочем, ты и ребенком всегда поступал так, как тебе заблагорассудится.
– У меня имелся прекрасный пример для подражания, дядюшка.
Трэвис внутренне сжался, опасаясь, что дерзкие слова Бельтана вызовут новую вспышку королевского гнева, но Бореас лишь громко расхохотался и от избытка чувств несколько раз хлопнул племянника по спине.
– Добро пожаловать домой, Бельтан! – прогудел он – Добро пожаловать всем вам и даже тебе, Черная Рука. Никто не сможет омрачить сегодня моей радости, так что можешь не стараться.
Фолкен поклонился, но ничего не ответил. Бореас жестом указал на седобородого придворного за своей спиной.
– Это лорд Олрейн, мой сенешаль. По всем вопросам обращайтесь к нему, а у меня, увы, масса других забот. Править королевством – не на лютне бренчать, ты со мной согласен, а, Фолкен?
С этими словами король покинул зал, и сразу стало легче дышать – как после отгремевшей грозы.
Мелия коснулась пальцами своей лебединой шеи.
– Что ж, друзья мои, – подвела она итог, – нельзя сказать, чтобы все прошло гладко, но головы мы, во всяком случае, сохранили.
Фолкен кивнул и положил руку на плечо Бельтану.
– Ну и как тебе нравится снова очутиться в родных стенах? – поинтересовался бард.
Рыцарь озабоченно взглянул на Трэвиса, но тот деликатно отвернулся, прежде чем Бельтан успел открыть рот.

64

Двери большого зала распахнулись. Грейс, Эйрин и Дарж разом отпрянули, но Бореас стремительно прошагал мимо, даже не удостоив их взглядом. Следом за ним протопали трое вооруженных до зубов гвардейцев с каменными физиономиями. Король и стражники свернули в коридор и скрылись из виду. Грейс искренне считала, что уже видела однажды Бореаса в гневе, но сейчас ей хватило одного взгляда на его перекошенное яростью лицо, чтобы понять, как сильно она ошибалась. По сравнению с тем, чему она стала свидетельницей сегодня, все прочие проявления королевского недовольства выглядели не более чем умеренным бризом на фоне тропического урагана.
– Ой, мамочки! – пискнула Эйрин, прижав руку к груди. Грейс заглянула в испуганные глаза баронессы.
– Успокойся, Эйрин. Скажи лучше, кто приехал?
– Кажется, я догадываюсь, – задумчиво произнес Дарж, проводив взглядом королевский эскорт.
Грейс вопросительно посмотрела на рыцаря, но тот покачал головой и жестом указал на открытые двери:
– Лучше один раз увидеть. Прошу вас, миледи.
Она первой переступила порог. Эйрин и Дарж последовали за ней.
Новоприбывших было четверо. Это сразу бросилось в глаза Грейс, которая ожидала увидеть лишь одного. Они стояли кучкой в дальнем конце зала, о чем-то совещаясь с лордом Олрейном. Грейс сразу подумала, что ей еще ни разу не доводилось встречать более пестрой компании.
Говорил в основном высокий мужчина с посеребренными сединой черными волосами и волчьей физиономией, одетый в голубой плащ, такой же выцветший и потускневший, как глаза его обладателя. Рядом с ним стояла женщина, чьи волосы были еще темнее, чем у короля Бореаса. Грейс не сомневалась, что лорд Олрейн без труда распознает в ней королевскую кровь. Хотя наряд ее не блистал роскошью и нес на себе следы долгих странствий, гордая осанка и уверенные манеры говорили о том, что эта женщина рождена повелевать, а не повиноваться. Кожа ее отливала медью, глаза светились желтым блеском полированного янтаря.
По левую руку от музыканта стоял рыцарь. Высокий, жилистый, широкоплечий, облаченный в кольчугу и вооруженный длинным мечом в ножнах. Его редеющие светлые волосы ниспадали до плеч. Четвертый и последний в этой стран-ной компании держался сзади и вообще как-то выпадал из привычных рамок. Он тоже был высок, хотя заметно уступал ростом рыцарю да еще постоянно сутулился. Судя по его поношенной одежде (явно с чужого плеча), нечесаным волосам и бороде и угрюмому, настороженному взгляду, Грейс пришла к заключению, что этот малый, по всей видимости, выполняет обязанности слуги. Эйрин наклонилась к ней и прошептала на ухо:
– Смотри, это королевский племянник!
– Который? – автоматически спросила Грейс, хотя уже догадалась, каким будет ответ. Ястребиный нос и хищный профиль говорили сами за себя. И хотя рыцарь был столь же ярко выраженным блондином, как Бореас – брюнетом, и значительно уступал королю внешней привлекательностью, несомненного сходства между ними не заметил бы только слепой.
– Белокурый, тот, что слева, – ответила баронесса. – Его зовут Бельтан. Я была еще совсем девчонкой, когда видела его в последний раз. Он все такой же высокий, как раньше. Только волос поубавилось, а шрамов прибавилось. Бельтан – бастард старшего брата Бореаса, Бельдреаса, предыдущего короля Кейлавана.
Грейс поразило, с каким невозмутимым спокойствием произносит слово «бастард» ее юная подруга. С другой стороны, в этом мире кровь и наследственность шли рука об руку с силой и властью, так что, вероятно, для баронессы и самого Бельтана этот термин вовсе не являлся оскорбительным и заключал всего лишь констатацию факта.
– А что случилось с Бельдреасом? – спросила она.
Обычно веселое и жизнерадостное личико Эйрин опечалилось.
– Он был убит семь лет назад вот в этом самом зале. После его смерти в Кейлаване начался разброд, потому что непонятно было, кому достанется трон. Его мог занять Бельтан, несмотря на его статус незаконнорожденного принца, но он поклялся Ватрисом, что не успокоится, пока не отыщет и не покарает убийцу отца. В результате королем стал младший брат, Бореас.
Грейс еще раз пригляделась к светловолосому рыцарю. Его высокий лоб пересекали многочисленные складки – слишком глубокие для человека, который никак не мог быть старше нее.
– Он отыскал? Убийцу отца, я имею в виду?
– Еще нет. Но я слышала, что он до сих пор занят поисками.
Грейс покачала головой. Ну почему, почему живые так тяжело забывают мертвых? Я уверена, что у мертвых с этим нет никаких проблем! Впрочем, высказать свою крамольную мысль вслух она не решилась и вместо этого спросила:
– А кто остальные?
– Тот темноволосый с лютней – странствующий бард Фолкен Черная Рука. Рядом с ним леди Мелия. Я никогда их раньше не видела, но слышала о них немало.
Грейс хотела было уточнить, что именно слышала Эйрин, но в этот момент почувствовала легкое прикосновение к руке.
– Идемте со мной, – сказал Дарж.
– Куда? – растерялась Грейс, совсем позабывшая о присутствии эмбарца.
– Я хочу познакомить вас с Фолкеном. Эйрин аж рот разинула от удивления:
– Дарж! Неужели вы знаете Сурового Барда? Тот кивнул:
– Знаю. Однажды мне довелось путешествовать вместе с ним. Правда, случилось это очень давно, когда я был совсем еще глупым и зеленым юнцом.
Грейс стиснула зубы. Это не смешно, Грейс! Это совсем не смешно!
– Конечно, он меня вряд ли вспомнит, – продолжал рыцарь. – Скорее всего взглянет, как на пустое место, и пошлет куда-нибудь подальше, но с моей стороны было бы невежливо не попытаться.
Эйрин, словно не слыша его слов, все еще взирала на Даржа с каким-то благоговейным страхом. А рыцарь тем временем уверенным шагом направился к путешественникам. Дамы потянулись за ним. Когда они приблизились к возвышению, лорд Олрейн как раз закончил переговоры и раскланивался.
– Я сейчас же распоряжусь, чтобы для вас, миледи, и для вас, милорд, подготовили помещение. А вам, лорд Бельтан, полагаю, придутся по душе ваши прежние покои.
– Мы благодарим вас, лорд Олрейн, – присела в реверансе леди Мелия.
Достопочтенный сенешаль попрощался и заспешил к выходу, а Грейс снова принялась изучать новоприбывших. С Бельтаном все было ясно: в его жилах текла королевская кровь, и Олрейн, естественно, относился к нему с подчеркнутым уважением. Но и к Мелии с Фолкеном сенешаль обращался с той же почтительностью, из чего следовал вывод, что оба они – весьма важные персоны, хотя их ранг и положение пока оставались для нее загадкой. Слуга же – Грейс только сейчас обратила внимание на его очки в проволочной оправе, что тоже показалось ей необычным, – вел себя как-то странно. Насупившись и сгорбившись, он развлекался тем, что пинал разбросанную по полу солому заляпанными грязью сапогами и не проявлял ни малейшего намерения заняться нуждами хозяев.
Дарж помедлил, откашлялся и шагнул вперед.
– Прошу прощения, лорд Фолкен, – заговорил он. – Едва ли вы меня вспомните, но…
Бард стремительно развернулся на голос, и его волчья физиономия, за секунду до того усталая и осунувшаяся, вдруг озарилась радостной улыбкой, сразу омолодившей его лет на двадцать.
– Клянусь Орлигом, Дарж! – воскликнул он, с силой хлопнув рыцаря по плечу; в следующее мгновение лицо его перекосила болезненная гримаса.
– Что с тобой, Фолкен? – испугался Дарж.
– Ничего, – буркнул бард, тряся кистью. – С вами, рыцарями, вечно одна и та же история. Предупреждать надо, когда кольчугу под плащ надеваешь.
Эмбарец озабоченно посмотрел на ушибленную руку старого приятеля.
– Мне очень жаль, Фолкен. Ты, наверное, так сильно покалечился, что никогда больше не сможешь играть на лютне. На лице барда отразилось недоумение.
– Ты чего это несешь, Дарж, дружище? Я всегда считал, что ты совсем не похож на своих земляков. Раньше ты, помнится, отсутствием чувства юмора не страдал. Что произошло?
Теперь уже Грейс в недоумении уставилась на рыцаря. Дарж и чувство юмора? Невероятно!
– Когда мы впервые повстречались, – заговорил тот, переминаясь с ноги на ногу и пряча глаза, – я был мальчишкой, у которого только начинали пробиваться усы. А сейчас я взрослый мужчина, давно переваливший порог зрелости.
Выражение лица Фолкена смягчилось. Он сочувственно взглянул на эмбарца, как будто только сейчас заметив вплетения серебряных нитей в волосах и суровые, словно топором высеченные черты – отпечаток лет проверенных в битвах и странствиях.
– Ну да, конечно, я совсем забыл, – прошептал он. – Больше двадцати лет прошло…
Грейс его реакция показалась странной. Даржу, по ее прикидкам, было лет сорок – сорок пять, а Фолкену – где-нибудь в районе пятидесяти. Тем не менее последний вел себя так, будто рыцарь годился ему если не во внуки, то в сыновья. Впрочем, в этом мире возрастные грани значительно отличались от привычных ей земных представлений. Она сама, к примеру, в свои тридцать лет – уже старая дева, по здешним понятиям. И нет ничего удивительного в том, что девятнадцатилетняя Эй-рин искренне считает глубоким стариком эрла Стоунбрейка., чей возраст на Земле соответствовал бы самому полному расцвету духовных и физических сил.
Улыбка вернулась на лицо Фолкена. Быть может, веселости в ней поубавилось, но теплота и искренность остались прежними. Он схватил рыцаря за руку и с чувством пожал.
– Все равно я ужасно рад снова тебя увидеть, Дарж!
– И я тебя тоже, Фолкен, – кивнул эмбарец. Бард повернулся к спутникам:
– Позвольте представить вам, друзья, моего старого приятеля, эрла Стоунбрейка из Эмбара. Дарж, это леди Мелия, а это – Бельтан Кейлаванский.
Мелия присела в реверансе, а Бельтан расплылся в широкой ухмылке. Грейс ахнула: улыбающийся Бельтан, показавшийся ей вначале невзрачным и неинтересным, оказывается, ничуть не уступал красотой своему дяде Бореасу.
– Я слышал о вас, милорд, – кивнул он. – Молва о вашем искусстве владения двуручным эмбарским мечом разнеслась далеко за пределы вашего королевства.
Дарж в смущении отступил на шаг назад.
– Боюсь, все эти рассказы сильно преувеличены, милорд, – пробормотал он.
Мелия приподняла юбку и ловко вклинилась между ними.
– Могу ли я осведомиться, кто ваши очаровательные спутницы, милорд Дарж? – спросила она нежным голосом.
Хотя Мелия выглядела миниатюрной и не внушала никаких опасений, Грейс рядом с ней – в который раз уже в этом мире! – ощутила себя маленькой девочкой. Но не так, как в присутствии леди Кайрен или королевы Иволейны, – внушаемые леди Мелией эмоции не вызывали в ней чувства неполноценности, а лишь помогали осознать, что в этом мире и в этой жизни существует множество вещей и явлений, которые она пока даже представить себе не может.
Дарж солидно откашлялся:
– Позвольте представить ее высочество леди Эйрин, баронессу Эльсандрийскую, воспитанницу его величества короля Бореаса.
Мелия с улыбкой кивнула, а Эйрин приветствовала ее таким элегантным реверансом, какой Грейс не сумела бы изобразить за все сокровища мира.
– Смотрите-ка, в какую красавицу превратилась та несносная девчонка! – притворно удивился Бельтан, в глазах которого заиграли веселые чертики. – Дядя прав: надо мне было почаще наведываться в Кейлавер!
Эйрин покраснела и потупилась, но по ее улыбке видно было, что комплимент ей польстил. Грейс вспомнила двуличного Леотана и сразу прониклась симпатией к этому светловолосому принцу – не важно, законнорожденному или нет.
– А это, – продолжал Дарж, – ее светлость леди Грейс, герцогиня Беккеттская.
Янтарные глаза Мелии недоверчиво блеснули.
– Впервые слышу о таком герцогстве, – заметила она. Грейс запаниковала.
– Это очень далеко отсюда, – поспешно пояснила она.
– Да-да, разумеется, – кивнула Мелия.
Взор ее остановился на Грейс, будя в ней ужасное ощущение прозрачности и открытости и словно проникая во все секреты, надежды и страхи, которые она полагала надежно спрятанными от посторонних. Мысли ее растерянно заметались, сталкиваясь и разлетаясь, как стайка накрытых сачком бабочек.
У Грейс перехватило дыхание. Машинально она поднесла руку к горлу. Атмосфера в зале вдруг сгустилась и сделалась вязкой и удушливой. Взгляд ее упал на слугу, стоявшего рядом с леди Мелией. Его серые глаза сердито хмурились за стеклами очков в оправе из тонкой стальной проволоки.
– Будьте добры, принесите мне бокал вина, пожалуйста, – попросила она.
Слуга уставился на нее с таким видом, будто она только что потребовала от него спрыгнуть с самой высокой башни Кейлаверской цитадели.
– Что?
Грейс оторопела. Ни один из придворных слуг не осмелился Бы вести себя с ней столь вызывающе.
– Вина, – повторила она. – Там, на столике, у вас за спиной. Принесите мне бокал, прошу вас.
– Между прочим, я вам не лакей, – дернув щекой, буркнул тот. Мелия скользнула по нему острым проницательным взглядом.
– В таком случае почему ты не ведешь себя как джентльмен, Трэвис? – вкрадчиво осведомилась она.
Мужчина с нечесаной шевелюрой песочно-желтого цвета вздрогнул, открыл рот, порываясь возразить, но тут же передумал, опустил голову и пошел за вином – правда, нехотя и что-то бурча себе под нос.
Грейс мысленно застонала. Она снова проявила поспешность и поверхностность в суждении, пришла к неверному выводу и в результате нанесла совершенно незнакомому человеку незаслуженную обиду. От стыда ей захотелось немедленно про-валиться сквозь землю. Возникшую неловкую паузу героически попыталась разрядить Эйрин.
– Добро пожаловать в Кейлавер, – сказала она с улыбкой.

Предыдущая страница 16 Следующая страница


17 Марк Энтони

65

– Можешь сложить их здесь, Трэвис, – сказала Мелия.
Трэвис с облегчением брякнул на пол тяжелые седельные сумы, а когда выпрямлялся, в спине что-то хрустнуло – как ледышка под копытами гарцующего коня.
Фолкен обернулся и посмотрел на мешки.
– Ты что-то разбил, Трэвис?
– Нечему там разбиваться, – буркнул тот сквозь стиснутые зубы.
Под руководством Мелии он пер эти мешки на собственном горбу сначала из конюшни через двор, потом по извилистым коридорам и наконец вверх по бесконечной спиральной лестнице, такой длинной, что у него закружилась голова, как после катания на всех сразу каруселях парка аттракционов в Илитч-гарден.
– И не забудь пожалуйста сходить за теми четырьмя, что мы оставили внизу на лестничной площадке, – сладким голосом напомнила Мелия.
– Я так понимаю, это мне в наказание? – поинтересовался Трэвис, с ненавистью глядя на неподъемные сумы.
– Разумеется, дорогой, – широко улыбнулась Мелия. – Должен же кто-то позаботиться о твоем воспитании.
Трэвис тяжело вздохнул и направился к двери. Разве он виноват, что та женщина – герцогиня? – оказалась такой хамкой? Что ему, стакан вина принести жалко? Но она так на него смотрела – как будто он и не человек вовсе, а неодушевленный предмет! В «Шахтном стволе» даже самые наглые туристы и закоренелые пьяницы не смели так с ним обращаться.
В комнату вошел Бельтан, неся в каждой руке пару плотно набитых мешков. Он с легкостью водрузил их на полку и огляделся.
– Больше ничего не забыли? – осведомился он, отряхивая руки от пыли.
Трэвис окинул рыцаря сумрачным взглядом. Бывали моменты, когда тот выводил его из себя еще сильнее, нежели Мелия с Фолкеном и их постоянные секреты. Впрочем, сейчас он был скорее благодарен Бельтану, избавившему его от необходимости повторного рейса. Трэвис любил в детстве кататься на карусели, но его желудок, как правило, не выдерживал уже второго тура, извергая все съеденные до этого пирожные и сладости.
– Ну, Мелия, что ты теперь думаешь о гостеприимстве короля Кейлавана? – спросил Фолкен, положив футляр с лютней на широкий подоконник.
Волшебница неторопливо обошла комнату, шурша краем платья по грубому ворсу покрывающих пол ковров. Отведенные им королевским сенешалем лордом Олрейном апартаменты оказались достаточно просторными, чтобы вместить всех четверых одновременно. Стены были сплошь увешаны гобеленами. Краски на них сильно потускнели от времени и дыма, но прочная основа наряду с весело потрескивающими в камине поленьями все же в какой-то мере предохраняла от сочащейся из каменных стен холодной сырости. Боковая дверца вела в маленькую спаленку, по молчаливому согласию спутников предоставленную в единоличное владение леди Мелии.
– Что ж, не стану утверждать, что нам выделили лучшие покои в замке, – сказала она, усевшись в просторное плюшевое кресло у камина и с наслаждением вытянув ноги, – но для начала сойдет и это.
Фолкен раскрыл футляр, вынул лютню и провел пальцами по струнам.
– Человечество должно быть вечно благодарно тебе, Мелия, за те жертвы, что ты приносишь на его алтарь, – заметил он.
– Очень надеюсь, что так оно и будет.
Трэвис свернул плащ и положил его в изголовье одной из двух узких коек в гостиной, предназначенных Фолкену и ему, затем сам присел рядом с плащом. В единственное окно пробивался рассеянный солнечный свет. Сквозь толстое стекло с вкраплениями и многочисленными воздушными пузырьками виднелись силуэты пяти крепостных башен – половины из всех крепостных сооружений Кейлавера, как он уже успел выяснить. Сегодня утром, когда они еще только приближались к замку, эта грозная цитадель на вершине холма издали чем-то напомнила ему причудливые изломы скал и горных пиков Колорадо. Сердце кольнула ностальгия, и он бессознательно подставил лицо ветру, как делал всегда, когда начинал испытывать тоску по дому.
Не обольщайся, Трэвис, в Кастл-Сити о тебе давным-давно забыли. Не пора ли и тебе забыть?
Он снова тяжело вздохнул, созерцая устремленные в небо шпили. Да уж, по сравнению с Кейлавером крепость короля Кела – не более чем груда щебня и мусора.
– Не стоит утруждаться, дорогой, – медовым голоском остановила Бельтана Мелия. – Трэвис сказал, что сам все распакует. Трэвис вскинул голову:
– Я сказал? Что-то не припомню.
– А ты постарайся припомнить, – посоветовала Мелия, прищурив глаза. – Хорошенько постарайся. Трэвис сглотнул.
– Да, кажется, я уже что-то такое припоминаю, – пробормотал он.
– Я знала, что ты обязательно вспомнишь, – кивнула волшебница.
Он опустился на колени и принялся развязывать кожаные ремни. От разрушенной Белой башни до Кейлавера путь был неблизким, и сейчас, выкладывая из сумок одеяла, запасную одежду и остатки провизии, он вновь, как видеозапись, прокручивал в голове все эти долгие, бесконечные лиги завершающего этапа путешествия.
Они не стали задерживаться в горной долине, некогда давшей приют уцелевшим от малакорской резни вязателям рун. Хотя на следующее утро после нападения Бледных Призраков Мелия все еще чувствовала слабость, на общем совете было единодушно решено отправиться в путь немедленно. Никто не желал оставаться еще на одну ночь в этом проклятом месте. Едва забрезжил рассвет, они упаковали вещи, оседлали коней и тронулись к выводящему из долины перевалу. На гребне Трэвис обернулся и в последний раз окинул взглядом развалины. В тусклой предрассветной мгле обломки стен белели, словно кости поверженного великана, образуя гигантский курган, который отныне будет вечно напоминать о самонадеянной глупости строителей башни, столетия назад совершивших ошибку и заплативших за нее дорогой ценой. По спине у него пробежал холодок, но тут тропа начала спускаться вниз, и зловещие руины скрылись из виду.
Южные провинции Эридана они постарались миновать как можно быстрее, для чего были вынуждены опять воспользоваться трактом Королевы – разумеется, принимая при этом все мыслимые меры предосторожности. Бельтан постоянно держался впереди, выполняя роль разведчика, и не раз успевал вовремя предупредить спутников о появлении на дороге последователей культа Ворона. В таких случаях приходилось съезжать с дороги и прятаться в зарослях, среди холмов, под мостом или просто в придорожной канаве, ожидая, пока воинствующие фанатики не пройдут мимо.
Однажды они чуть не попались. Большой отряд Черных Балахонов вынырнул неизвестно откуда так близко от них, что от встречи с убийцами путешественников отделяли считанные минуты. И укрыться, как назло, было негде: по обе стороны от тракта на лигу окрест простиралось открытое пространство без единого деревца или кустика. И тогда Мелия приняла командование на себя. Не терпящим возражений тоном она приказала всем выехать на обочину, встать рядом, не двигаться и ни в коем случае не выпускать из рук поводьев. Руки ее пришли в движение, словно прядя невидимый занавес, который она затем развернула и разгладила раскрытыми ладонями.
На дороге показались первые ряды приверженцев Ворона. Их оказалось больше сотни – самая крупная процессия, которую им довелось встретить с момента въезда в пределы Эридана. Они маршировали по четыре в ряд – все в черных балахонах, все с выжженным на лбу клеймом в виде воронова крыла. Маршируя, они выкрикивали странные слова – Трэвис не сразу догадался, что это молитва их повелителю Ворону:

Ветер вдыхай,
По углям ступай,
Ворон за все отвечает!

Плоть укрощай,
Сердце смиряй,
Ворон высоко летает!

Когда они наконец скрылись из виду, Трэвис с трудом смог разжать до боли стиснутые челюсти. Он был уверен, что их непременно обнаружат, и изо всех сил сдерживался, чтобы не закричать. С замирающим от страха сердцем он ежесекундно вздрагивал, ожидая, что вот сейчас выражение тупого безразличия и покорности судьбе на лице одного из фанатиков сменится узнаванием, к нему протянется указующий перст, и разъяренная толпа в мгновение ока разорвет их всех в клочья.
И что ты тогда будешь делать, Трэвис? Сожжешь их всех, как сжег несчастного сумасшедшего лорда в его собственном доме? Так зачем же ждать? Сожги их всех прямо сейчас!
Однако отряд прошагал мимо, не обратив внимания на застывших у обочины всадников. Их остекленевшие глаза были устремлены куда-то в немыслимую даль; они шли, хрипло горланя им одним понятные строфы, где не встречалось и намека на рифму. Мелия в очередной раз сотворила чудо – и оно сработало!
К счастью, эта встреча с приверженцами культа Ворона оказалась последней. На следующее утро перед ними раскинулось обширное плато, на востоке ограниченное отрогами Рассветных гор, а на западе – теряющимися в синей дымке отдаленными остроконечными пиками, которые Фолкен называл Фол Синфат, или Сумеречные горы. Тракт Королевы круто пошел вверх. Лошадям на подъеме пришлось тяжеловато, но дорога по-прежнему оставалась ровной. Трэвис в очередной раз испытал невольное восхищение перед таррасскими инженерами и строителями, которым, несомненно, понадобилось вырубить для достижения этой цели многие тысячи кубометров неподатливого скального грунта. Пусть ее построили тысячу лет назад, но она и теперь лишь немногим уступала асфальтированным трассам в горах Колорадо.
Не обращая внимания на предостережения Фолкена, Трэвис пришпорил своего мерина и вырвался вперед. Его не пугали горы. Естественно, он знал, что в горах опасно: кое-кто из его знакомых погиб в горах. Но он знал также, что проигрывает горам только тот, кто сражается с ними. Если же слиться с горой, отдаться на ее милость, заплатив при этом толикой собственного пота и крови, гора обязательно вознаградит тебя, вознеся к небесам.
Когда они достигли вершины, местность уже мало чем напоминала Колорадо. Перед путешественниками лежал Голт – высокогорное королевство, играющее роль своеобразного буфера между доминионами Эридана и Кейлавана. Это была бедная и суровая земля, казалось, сплошь состоящая из скал и пропастей, труднодоступных перевалов и предательских осыпей. По мере продвижения к югу начали попадаться селения – такие же нищие и неприветливые, как породившая их почва. Мало что произрастало на этих каменистых склонах, а основным занятием местного населения, по словам Фолкена, было разведение коз, дающих ценную шерсть. Хотя чем эти несчастные козы питались здесь, где на мили вокруг не росло ни травинки, Трэвис мог только гадать.
Хотя местность выглядела негостеприимной, к самим голтцам это ни в коем случае не относилось. Путешественники три ночи кряду останавливались в тавернах – ночевать в горах было немыслимо: к утру точно превратишься в кусок льда, если только раньше не снесет ветром со склона, – и каждый раз их принимали с необыкновенным радушием. Горцы оказались людьми добродушными, хлебосольными, склонными к доброй выпивке и незамысловатому юмору. Пища на постоялых дворах изысканностью не отличалась, зато в ней не было недостатка, так же как в крепком эле, подаваемом в огромных деревянных кружках. Трэвис, наученный горьким опытом, первую пробу произвел с опаской, но не прошло и минуты, как он присоединился к Бельтану, осушающему кружку за кружкой с невозмутимым спокойствием завсегдатая мюнхенских пивных. В отличие от жителей равнин, чье пиво больше походило на жидкую овсяную кашу, голтцы варили великолепный эль: темный, густой, как патока, приятный на вкус и ударяющий в голову не хуже вина, в чем Трэвис убедился на следующее утро после первой ночи, проведенной на территории Голта.
– Я на всю жизнь запомнил тот день, когда впервые попробовал голтского эля, – поделился Бельтан, пришедший его будить. – Пьется отлично, но когда проспишься, такое ощущение, что у тебя в башке роются полчища темных эльфов, прокладывающих новую шахту. Как, похоже?
– М-м-м-м-м… – слабо простонал Трэвис, язык которого чудовищно распух и отказывался подчиняться воле хозяина.
– Говорила я тебе, что здешний эль вышибет у него последние мозги? – ехидно усмехнулась Мелия.
– И была права, – вздохнул Фолкен, протягивая ей золотую монету. – Пора бы уж мне, старому дураку, научиться, что с тобой держать пари бесполезно.
К счастью, тяжкое похмелье не окончательно лишило Трэвиса разума, а лишь временно его затуманило. Уже к вечеру он отошел настолько, что на очередном постоялом дворе, где они остановились на ночлег, позволил себе повторно приложиться к коварному напитку. Пил он, правда, маленькими глоточками и выпил всего одну кружку.
На пересечение Голта они потратили еще двое суток. Затем местность начала понижаться, и тракт Королевы снова вывел их на равнину, где пролегала северная граница Кейлавана. Здесь тоже было прохладно – сказывалось раннее наступление зимы, – но внизу даже мороз переносился не в пример легче, чем в сухой атмосфере открытого всем ветрам высокогорья. А еще через несколько дней они проехали по древнему мосту таррасской постройки над быстрой речкой, которую Фолкен называл Димдуорн, а Бельтан – Темноструйной, и Трэвис впервые увидел издали могучие башни Кейлавера.
Минула ровно неделя с того дня, когда четверо всадников покинули руины Белой башни. Завтра должен открыться Совет Королей. Они успели вовремя и даже с запасом в один день.
– Я слыхал, король Бореас дал приют у себя в замке толкователям рун, – заговорил Фолкен.
Трэвис прекратил рыться в мешках и навострил уши.
– Было такое дело, – кивнул Бельтан. – Одного из них, по-моему, зовут Джемис.
Сидящая в кресле Мелия чуть приподняла бровь. Бард встретился с ней взглядом и едва заметно наклонил голову. Складывалось впечатление, что эти двое каким-то непостижимым образом способны вести диалог и понимать друг дружку без слов.
– Неплохая мысль, – сказал Фолкен. – Постараюсь сегодня вечером разыскать этого Джемиса и попросить заняться обучением Трэвиса. Боюсь, мне уже нечего ему больше дать.
– Замечательно! – сверкнула очами Мелия.
Трэвис благоразумно смолчал. Да и что толку спорить? Он невольно глянул на свои ладони, вспоминая о том, какая невероятная сила проистекла из них в ту памятную ночь в сердце Белой башни. Он не видел серебристого изображения руны на правой ладони, но каждой клеточкой ощущал его присутствие где-то под кожей.
А мне наплевать, чего хочет Мелия! И знай, Джек, я никогда больше не стану пользоваться этой силой. Я готов учиться – но лишь для того, чтобы узнать, как держать ее под контролем. Я не желаю никому больше причинять вреда!
– Как ты считаешь, Бореас позволит тебе держать речь перед Советом? – неожиданно спросила Мелия, обращаясь к барду.
– А куда ж ему деваться? Вдобавок, хоть я и не числю Бореаса среди моих лучших друзей, именно ему принадлежит идея созыва Совета Королей. Очевидно, он понимает, что происходящие в Фаленгарте события затрагивают коренные интересы Кейлавана и других доминионов – иначе вряд ли рискнул бы навязывать свою волю соседям таким способом.
– Поступки королей могут иметь самые различные причины, – возразила Мелия и посмотрела на рыцаря. – Скажи, Бельтан, как ты оцениваешь своего дядю?
Трэвис вздрогнул. Он еще не успел свыкнуться с мыслью о королевском происхождении Бельтана. Да что же это такое? Все вокруг него либо волшебники, либо принцы, один он ничего собой не представляет!
Бельтан в задумчивости поскреб золотистые завитки волос на подбородке.
– Бореас хороший человек, – начал он, – но вместе с тем еще и ревностный приверженец культа Ватриса. Я слышал, что он уже достиг уровня внутреннего круга мистерий. В этом причина или в чем-то другом, но войны он не боится.
– А не может быть так, что он намеренно к ней стремится? – уточнила Мелия.
Рыцарь покачал головой:
– Не могу сказать наверняка. Просто не знаю. Не так уж мы на самом деле близки, да и три года прошло с тех пор, как мы с ним виделись в последний раз. – Он криво усмехнулся. – К тому же я вообще мало что смыслю в придворной политике.
Несмотря на последние слова Бельтана, Трэвису его суждение показалось здравым и исчерпывающим. В голову пришла неожиданная мысль. Он встрепенулся и спросил:
– Скажи, Бельтан, это правда, что ты мог стать королем? Рыцарь молниеносно обернулся.
– Нет. Не мог, – сухо ответил он и стремительно вышел из комнаты.
Трэвис отпрянул, как от удара в лицо. Что он наделал?
– Я всего лишь имел в виду, что Бельтан… Он ведь сын покойного короля, верно? – пролепетал он, оправдываясь. Фолкен кивнул, но ничего не сказал.
– Не расстраивайся, Трэвис, – мягко проговорила леди Мелия. – В твоих словах нет ничего обидного.
Нет? Почему же тогда Бельтан вылетел отсюда, как пробка из бутылки? Но он не стал задавать вопросов и вернулся к прерванному занятию, в то время как Фолкен и Мелия, расположившись у камина, обсуждали вполголоса план завтрашнего выступления перед участниками Совета.
Звуки голосов умолкли. Трэвис поднял голову и обнаружил, что бард и волшебница удалились в спальню – очевидно, для того, чтобы продолжить обсуждение, не опасаясь посторонних ушей, иными словами, ушей Трэвиса Уайлдера. Как бы то ни было, он остался один и без присмотра – впервые, пожалуй, за последнюю неделю. Трэвис понимал, что поступает неправильно; с другой стороны, никто ничего ему не запрещал. В конце концов, имеет он право просто прогуляться и размять ноги?
Не дав здравому смыслу ни времени, ни возможности вмешаться и удержать его от необдуманного поступка, Трэвис на цыпочках подкрался к двери, открыл ее и выскользнул в коридор.

66

Грейс шла по тускло освещенному коридору, сопровождаемая лишь легким шелестом своего фиолетового платья. Большой зал она покинула больше часа назад, но до сих пор не добралась до своей комнаты.
Нет, она вовсе не заблудилась: за недели, проведенные в стенах кейлаверской цитадели, она научилась неплохо ориентироваться в лабиринте бесконечных коридоров, переходов, лестниц и галерей. В замке по-прежнему оставалось немало незнакомых ей уголков, но центральную часть она изучила достаточно подробно и могла теперь самостоятельно пройти из восточного крыла в западное и обратно. Закрыв глаза, она легко представляла в уме многочисленные изгибы и повороты намеченного маршрута, в чем-то схожие со схемой кровеносных сосудов человеческого тела, хорошо знакомой ей по врачебной практике.
Ах, если бы хитросплетения человеческих взаимоотношений было так же легко усвоить, как план крепости или расположение вен и артерий в организме пациента! Увы, она даже не надеялась когда-либо научиться безошибочно ориентироваться в этом лабиринте. За примером ходить недалеко: и как ее только угораздило принять за слугу одного из спутников барда Фолкена?! Она провела ладонями по бархатистому материалу платья.
Ты позволила себе увериться в реальности происходящего, Грейс. Это ведь так приятно – быть особой королевской крови! Приятно и удобно. И при этом вовсе не обязательно разговаривать с людьми. Достаточно отдавать им приказания.
Грейс сморщилась, как от зубной боли, вспомнив обиженное лицо того странного типа в зале. Скольких людей она обидела вот так же бездумно, походя, нисколько не заботясь об их чувствах и переживаниях? И скольких еще обидит? В конце концов, очкарик в грязных сапогах лишь один из многих, случайно задетых осколком того, что некогда было ее сердцем.
Она машинально поднесла руку к груди, в глубине души страшась вновь ощутить мертвящий холод, охвативший ее в Денверском мемориальном, когда она вскрывала грудную клетку монстра-убийцы. Но грудь под корсетом была теплой, и в ней билось живое и нормальное человеческое сердце. Грейс судорожно вздохнула. Быть может, для нее было бы лучше тоже заиметь железное сердце? Тогда по крайней мере ей не пришлось бы каждый раз волноваться, страдать и сопереживать в подобных случаях. Мысль показалась ей настолько абсурдной, что она чуть не расхохоталась. Сердце. Она могла с закрытыми глазами произвести диссекцию, с математической точностью отделив предсердия от желудочков, но человеческое сердце не перестало бы при этом оставаться загадкой, которую невозможно постичь до конца. Подобно лабиринту, скрытому в глубинах сада во дворе замка, ее собственное сердце неуклонно приводило ее туда, откуда нет выхода, и заставляло становиться свидетельницей таких вещей, которых лучше вовек бы не видеть.
Продолжая идти, Грейс вдруг подумала о Кайрен. Последние несколько дней она тщательно избегала встреч с зеленоглазой графиней Силезской, но сегодня ее почему-то охватило неудержимое желание повидаться с ней, поговорить, расспросить об Иволейне и… колдуньях. Грейс была уверена, что Кайрен не станет ничего от нее скрывать, а, напротив, будет просто счастлива показать ей свое превосходство и свою причастность к запретному знанию. Только Грейс сегодня мало заботили мотивы поступков Кайрен.
Несколько капель отвара, несколько вовремя вставленных льстивых слов…
По спине у нее пробежала дрожь. И не только от холода и сырости, источаемых стенами крепости. Перед мысленным взором возник он: стройный, гибкий, элегантный, мужественный… Быть может, в следующий раз Логрен Эриданский пригласит на прогулку в сад меня?
Господи, ерунда-то какая! На Земле Грейс не знала интимной близости. Она никого не подпускала к себе достаточно близко, чтобы это произошло. Потому что по-настоящему близкий человек рано или поздно узнает о тебе все. Все. А этого она допустить не могла. Ни в том мире, ни в этом, ни в каком-либо другом.
Внезапно Грейс остановилась и тряхнула головой, только сейчас сообразив, что последние несколько минут ведет себя, как сомнамбула. Огляделась. Этот коридор был ей знаком. Здесь размещались покои многих кейлаверских вельмож. А за тем поворотом… За тем поворотом комната леди Кайрен! Грейс в ужасе застыла. Потом резко повернулась, подхватила юбки и бросилась бежать в обратном направлении, нисколько не заботясь о том, что могут подумать о ней встречные.
Свернув за угол, она с размаху врезалась во что-то большое, мягкое и зеленое, испустившее приглушенный болезненный возглас. Краем глаза Грейс уловила, как в воздухе мелькнул какой-то блестящий серебристый предмет и, звякнув о каменные плиты, заскользил по полу. Она отступила назад, несколько раз моргнула и только тогда разглядела, с чем – точнее говоря, с кем – столкнулась.
Сердце у нее упало. Это был тот самый тип в очках с проволочной оправой, которого она приняла за лакея. Он стоял в полусогнутом положении, держась обеими руками за живот. Видимо, при столкновении она угодила ему прямо в солнечное сплетение. Очень жаль, Грейс, что ты не сломала ему заодно и парочку ребер, тогда ты бы точно знала, как себя вести дальше.
Отогнав дурацкие мысли, Грейс кашлянула и вежливо спросила:
– С вами все в порядке? Мужчина поднял голову.
– Вы?!
Грейс приблизилась и осторожно протянула руку.
– Вам помочь?
Тот болезненно поморщился и выпрямился, хотя сутулость угадывалась даже в этом положении. Для Грейс всегда оставалось загадкой, почему так много высоких мужчин стесняются своего роста и стараются скрыть его столь неудобным способом?
– Вы мне сегодня уже достаточно помогли! – сердито буркнул он.
– Прошу прощения, – виновато произнесла Грейс, испытав укол совести. – За то, что налетела на вас. – Она замялась, подбирая слова; ей очень не хотелось их говорить, но она знала, что это необходимо – в первую очередь для нее самой. – И за то что приняла вас за слугу. Это было очень глупо и очень невежливо с моей стороны.
Мужчина опустил глаза.
– Да нет, вовсе не глупо. В сущности, вы совершенно правы. Все равно я для них вроде мальчика на побегушках. Хотя они, кажется, имеют какие-то планы на мой счет, но ни разу не позаботились поставить меня в известность.
Грейс не нашлась, что сказать в ответ на его сбивчивые слова. Выдержав небольшую паузу, она спросила:
– Вы не заблудились? Если да, я могу вас проводить до ваших покоев.
Он вновь поднял голову и смерил ее тяжелым взглядом.
– Я не нуждаюсь в вашей помощи. Я не нуждаюсь ни в чьей помощи! Чего вы от меня хотите? Вы принесли извинения, я их принял. И оставьте меня в покое!
Грейс начала закипать.
Что он о себе воображает? Да он вообще знает, с кем разговаривает? А с кем, собственно, Грейс? С герцогиней? Кроме того, вспомни, сколько раз ты слышала точно такие же слова в приемном отделении. Или ты забыла, что те, кто боится, никогда не просят о помощи, потому что для них это означает признать свою слабость и растерянность. И тебе об этом хорошо известно, Грейс Беккетт!
Мужчина отвернулся от нее и наклонился, шаря взглядом по полу.
– Проклятие, куда же она закатилась? – пробормотал он сквозь зубы.
Грейс припомнила серебристый отблеск и звон металла о камень, подобрала юбки и присела на корточки рядом с ним.
– Что вы потеряли? – участливо спросила она.
– Вам не понять, – огрызнулся мужчина.
– Почему же? – не отставала Грейс.
– Я… я не могу объяснить. Но для меня эта вещица чрезвычайно важна.
– Тогда позвольте я помогу вам ее искать. Он раздраженно пригладил пятерней волосы и повернул голову.
– Послушайте, я же уже сказал…
Он запнулся на полуслове, глаза его расширились и в немом изумлении уставились на Грейс.
– Я вас понимаю, – прошептал он.
Грейс нахмурилась. Этот не-слуга-но-мальчик-на-побегушках, похоже, обладал удивительной способностью раз за разом ставить ее в тупик.
– О чем вы говорите? – удивилась она. Мужчина стремительно выпрямился и протянул к ней дрожащую руку.
– Я понимаю каждое ваше слово. – Он недоверчиво покачал головой. – Только это невозможно!
Грейс поднялась с корточек. Странный холодок пробежал у нее по коже.
– Почему невозможно? – с трудом выговорила она внезапно севшим голосом.
Глаза их встретились, затем как по команде обратились в сторону ближайшего алькова, в котором что-то блеснуло.
– Там. То, что вы обронили, лежит там, – указала она пальцем на половинку маленького серебряного диска.
Он молча шагнул в нишу, нагнулся, поднял половинку монеты и вернулся назад. Почему-то Грейс не испытывала удивления. Собственно говоря, она могла бы и раньше догадаться. Очки в оправе из стальной проволоки сами по себе уже были достаточной уликой За месяц пребывания в Кейлавере она ни разу не встречала человека в очках и не видела ни единого кусочка стальной проволоки. А его сапоги – кстати, уже очищенные от грязи, – нисколько не походили на обувь простолюдинов, не имевшую каблуков. Это были настоящие ковбойские сапоги. Она еще раз посмотрела на половинку серебряного диска у него в руке. Край был обломан или обрублен, а на обеих сторонах виднелись полустертые таинственные знаки.
– Ну? – хрипло проговорил он.
Грейс уже не сомневалась, что он тоже догадался. Вместо ответа она развязала кошелек на поясе и достала свою половинку монеты. Он завороженно уставился на нее, потом протянул ей свою. Грейс была уверена, что обе половинки в точности совпадут, но все равно ахнула, когда это произошло.
– Человек в черном? – спросил он, хотя вопрос его прозвучал скорее утвердительно. Она кивнула:
– Он самый. Брат Сай.
– Значит, вы тоже с Земли.
Грейс охватило внезапное возбуждение, в котором слились воедино изумление, облегчение и радость.
– Да, – твердо сказала она. – Я тоже с Земли.

67

Бессвязные слова сыпались из них, как горох из прохудившегося мешка.
Зея. Монетка. Брат Сай.
Они сложили обе половинки вместе, и те совпали, но в отчеканенных на обеих сторонах изображениях по-прежнему не просматривалось никакого смысла – равно как и во многом другом, заставившем их столь круто изменить свою судьбу. Грейс привела его к себе. Уже стоя перед дверью ее комнаты, Трэвис вдруг заколебался. Он совершенно не знал эту женщину, очевидно, занимающую здесь довольно высокое положение. Быть может, просто разговаривая с ней, он уже совершает преступление? Не лучше ли вернуться к себе, пока Мелия не заметила его отсутствия? И все же он ощущал возникшую между ними мгновенную связь – так два американца, дома не обратившие бы один на другого внимания на улице или в магазине, становятся закадычными друзьями, случайно встретившись в каком-нибудь парижском кафе. Глубоко вдохнув, Трэвис переступил порог.
– Меня зовут Грейс Беккетт, – сказала она. – Я из Денвера. Лишь когда она произнесла эту фразу, Трэвис осознал, что они уже больше минуты просто стоят и глазеют друг на дружку.
– Трэвис, – представился он. – Трэвис Уайлдер. Я из Кастл-Сити. Это небольшой городок в…
– … горах! – закончила Грейс. – Что ж, это многое проясняет.
– Вы бывали в Кастл-Сити?
Грейс подошла к полкам и сняла с одной из них оловянный кувшин.
– Надеюсь, вы не откажетесь выпить вина? И не волнуйтесь: на этот раз я сама вам налью.
Трэвис огорченно поскреб в затылке.
– Вы уж меня извините, – виновато произнес он.
– Забудьте. Все это теперь не имеет значения. Вот, пейте.
Она протянула ему наполненный кубок. Он осторожно взял его и пригубил. Превосходный шерри с привкусом дымка. Великолепный букет! Простолюдины такого вина не пьют. Он жадно проглотил остаток содержимого.
– Благодарю вас, – сказал он, протягивая опустевший кубок.
Грейс тоже выпила несколько глотков и с кубком в руке принялась расхаживать взад-вперед перед камином, шурша юбками по ковру. Трэвиса поразило, с каким изяществом и величественной грацией держится она в этом нелепом одеянии, больше всего похожем на колокол. Сам он за месяц так и не смог до конца привыкнуть к своей грубой домотканой тунике и частенько тосковал по обыкновенной рубашке. Может, она и не с Земли вовсе? Да нет, чепуха – иначе откуда ей знать о Денвере и Кастл-Сити?
– Вы давно здесь? – спросил он. – На Зее, я имею в виду? Вопрос прозвучал абсурдно, но Трэвис знал, что она поймет.
– Почти месяц, – ответила она, пристально глядя на него своими удивительно красивыми золотисто-зелеными глазами. – С вами та же история, не так ли?
Трэвис кивнул. Проклятие, откуда она знает?
– Судя по всему, мы встретились с братом Саем в одну и ту же ночь, – вновь заговорила Грейс, отвечая на невысказанный вопрос. – Это самое простое и логичное умозаключение. Я врач и могу вас уверить, что самый простой и логичный диагноз, как правило, оказывается верным.
– Знаете, мне почему-то кажется, что здесь все далеко не так просто, – рискнул возразить Трэвис.
Грейс допила вино и поставила кубок на каминную полку. Рука ее при этом дрогнула. Похоже, она только с виду казалась такой холодной и невозмутимой. Это обстоятельство странным образом успокоило Трэвиса и придало ему уверенности.
– Да, конечно, – кивнула она. – Все совсем не просто.
Грейс жестом предложила ему присесть в кресло у камина. Трэвис замялся. Хотя оба они были земляками из Колорадо и у него вроде бы не имелось никакого повода испытывать неловкость в ее присутствии, месяц, проведенный в мире, где господствуют крепостное право и феодальные отношения, успел оказать на его психологию определенное влияние. Она выступала здесь в роли знатной дамы, одевалась в бархат и атлас, тогда как он в своей убогой одежонке мог в лучшем случае сойти за какого-нибудь ремесленника или фермера. Удивительно все же, какое влияние иногда оказывает одежда на человеческое мировоззрение! Преодолев усилием воли психологический барьер, Трэвис заставил себя спокойно сесть в предложенное кресло. Грейс, ловко поддернув платье, опустилась в кресло напротив.
– Кто первый? – спросил Трэвис.
– Вообще-то это моя комната, и вы здесь гость, – сказала она. – Хотя я редко принимаю гостей, но мне все же думается, что начинать вам. Наверное, так будет правильно.
В словах ее не ощущалось уверенности, что показалось Трэвису довольно странным.
– Годится, – согласился он. – Я рассказываю первым.
Грейс с видимым облегчением откинулась на спинку кресла и разгладила складку на платье.
Трэвис на мгновение задумался, прикидывая, с чего начать, но стоило ему открыть рот, и нужные слова, к его удивлению, пришли сами.
– Все началось с того, что я услышал звон колокольчиков…
Когда он закончил, Грейс долгое время молчала, неотрывно вглядываясь в пляшущие в очаге языки пламени. Трэвис уже начал беспокоиться, но в этот момент она подняла голову и заговорила:
– Я тоже его видела.
Пальцы Трэвиса на подлокотниках кресла судорожно сжались и побелели от напряжения.
– Я видела тот символ, о котором вы рассказывали. Несколько дней назад я случайно спугнула человека в черном балахоне, вырезавшего его на двери одной из комнат.
– Это наверняка был приверженец культа Ворона, – медленно проговорил Трэвис, больше для себя, чем для нее. Выходит, эти мерзкие фанатики и сюда добрались. Плохо дело. – Думаю, будет лучше, если вы расскажете о том, что случилось с вами, Грейс.
Она нервно облизала пересохшие губы и кивнула:
– Я работаю… работала в отделении экстренной помощи Денверского мемориального госпиталя. Врачом-ординатором. Это было обычное дежурство. Ничего особенного: несколько человек с полученными во время пожара ожогами, полдюжины переломов – одним словом, все как всегда. Потом я ушла и в парке встретила маленькую девочку лет восьми – девочку с фиолетовыми глазами…
Трэвис встрепенулся:
– Малышка Саманта?
– Не знаю, – покачала головой Грейс. – Она куда-то пропала, и я не успела спросить. Саманта, вы сказали? Красивое имя…
Когда она закончила свой рассказ, дрова в камине прогорели почти дотла. Трэвис закрыл глаза, пытаясь вобрать и осмыслить все услышанное: людей с железными сердцами, Адриана Фарра из таинственного общества Ищущих, бегство Грейс из Денвера в горы и ее чудесное спасение случайно оказавшимся в лесу рыцарем Даржем Эмбарским.
– Так вы говорите, вас здесь приняли за герцогиню? – Трэвис не смог удержаться от кривой усмешки. – Забавно. А вот меня все почему-то принимают за слугу. И обращаются соответственно.
Грейс закусила губу.
– Еще раз простите меня.
Трэвис мысленно обругал себя идиотом. Уж кто-кто, а она точно ни в чем не виновата, не говоря уже о том, что в ее обществе он чувствовал себя легко и раскованно, как с близким другом, хотя познакомились они всего каких-то несколько часов назад. С другой стороны, ему было легче принять случившееся с ним, твердо зная, что на Зее он единственный пришелец из другого мира. Порой он представлял себе, что все это ему снится или он сошел с ума и бредит, валяясь в смирительной рубашке на приваренной к стене железной койке в казенной психушке. Мысль об этом частенько помогала ему не сойти с ума по-настоящему. Но теперь, когда он встретил товарища по несчастью, эта спасительная лазейка закрылась для него навсегда. Пора посмотреть правде в глаза: если он здесь не один, значит, это не сон и не бред, а реальность. И едва ли то, что произошло с ними, можно отнести к случайному совпадению. Непременно должна существовать причина – и очень веская! – по которой человек в черном отправил их обоих в другой мир.
Трэвис вскочил с кресла и бросился к окну. Им овладел внезапный приступ клаустрофобии. Открыв створку, он высунул голову и с облегчением вдохнул свежий морозный воздух. Он знал, что должен был сначала спросить разрешения у хозяйки комнаты, но непреодолимое стремление немедленно ощутить дуновение ветра оказалось сильнее требований этикета. Сделав несколько глубоких вдохов и выдохов, он немного успокоился. В голове прояснилось, и вместе с рассудком к нему вернулась надежда.
Теперь их двое, они союзники, а это означает, что отныне у них появился шанс. Быть может, еще не все потеряно и завтрашний день принесет им не одни только разочарования. Трэвис обернулся к Грейс:
– Ну и что мы будем делать дальше, как вы считаете?
– Не знаю, Трэвис. Я думаю… думаю, этот мир нуждается в нашей помощи. Иначе зачем бы нас сюда направили?
Они молча смотрели друг на дружку, и в этот момент неведомо откуда прозвучал чей-то тяжелый ровный голос, произнесший всего одно слово:
– Испытание.
Трэвис не сомневался, что выглядит столь же обалдевшим, как и его собеседница. Он понятия не имел, кто говорил и что это значит, да и не очень стремился узнать, если честно признаться.
– Уже поздно, Грейс, – сказал он. – Я должен идти. Поговорим завтра, ладно? Если вы не против, конечно. И еще: я хотел бы взглянуть на ту дверь, где вы видели вырезанный знак Ворона.
Она на секунду закрыла глаза, потом снова открыла.
– Хорошо, Трэвис, я покажу.
Он подошел к двери. Грейс распахнула ее и выпустила гостя. Дверь захлопнулась, и Трэвис остался один. Он прислушался. Вокруг было тихо. Через высоко прорезанное окно в конце коридора просачивался лунный свет, падая узкой желтой дорожкой на каменные плиты пола. Ночь. Ох и задаст же ему Мелия жару за самоволку! А-а, плевать, не впервой. Горько усмехнувшись, он повернулся, чтобы идти.
Из-за двери комнаты Грейс послышался страшный грохот.
Трэвис вздрогнул от неожиданности и уставился на деревянную панель. Снова шум – на этот раз громкий хруст, как от ломающегося дерева. Внезапно его охватил беспричинный страх – животный ужас, парализовавший члены и приковавший его к полу. Он не знал, что ему делать. Мозг тоже застыл, не в состоянии принять какое-либо решение.
Сдавленный женский вопль вывел его из оцепенения. Оковы неподвижности разлетелись вдребезги, словно хрупкие стеклянные бусины под ударами молотка. Трэвис с размаху ударил плечом в дубовую дверь и, не обращая внимания на острую боль в ключице, ворвался в комнату.
Тварь медленно приближалась со стороны распахнутого окна. Один взгляд на нее вызывал тошноту. В ней не было ничего человеческого. Единственный аналог, пришедший на ум Трэвису, – гибрид между волком и гориллой. Уродливое тело существа, словно вышедшего из лаборатории сумасшедшего профессора в третьеразрядном фильме ужасов, было покрыто гладкой длинной шерстью; конечности выглядели чересчур длинными и деформированными.
Несмотря на нелепое телосложение, передвигался монстр довольно быстро и скачками: то на одних задних лапах, то припадая и на передние. Грейс, белая как мел, забилась в угол. Тварь уже почти добралась до нее. Кривые когтистые лапы протянулись к ее горлу. Пасть монстра раскрылась, обнажив два ряда острых клыков. Из нее сочилась густая, желтая слюна.
– Эй, смотри сюда! – закричал Трэвис, зачем-то замахав руками.
Разумеется, это было глупо, но в тот момент он не мог придумать ничего более остроумного. Грейс повернула голову. В глазах ее мелькнул ужас. Но отвлекающий маневр сделал свое дело. Тварь, злобно зашипев, отпрыгнула в сторону и повернулась к Трэвису. Что ж, отвлечь он ее отвлек, а дальше-то что делать? Рука нащупала заткнутый за пояс стилет. Камень в его рукояти сердито пылал алым огнем. Но прежде чем он успел обнажить кинжал, монстр неожиданно попятился и одним движением взлетел на гигантскую кровать под балдахином, занимавшую едва ли не треть комнаты. Вцепившись когтями в одеяло, он уставился сверху на Трэвиса. В глазах его было столько ненависти, что Трэвис как зачарованный замер на месте, не в силах отвести взгляд от этих горящих зрачков. Челюсти вновь раскрылись, серый с желтым налетом язык высунулся наружу и быстро задвигался, слизывая слюну. Тело монстра напряглось, готовясь к прыжку.
– Беги, Трэвис! Беги!
Крик Грейс подстегнул Трэвиса. Он едва успел отскочить в сторону, и метнувшаяся сверху тварь промахнулась, правда, все же зацепив его руку когтем. Царапина на предплечье сразу загорелась огнем. Промах нисколько не обескуражил монстра. Ловко извернувшись, он снова набросился на Трэвиса. Тот попытался укрыться от нападения за кроватью, но длинная обезьянья лапа вцепилась ему в сапог и резко рванула за ногу. Трэвис упал. От удара грудью о твердый каменный пол у него вышибло весь воздух из легких. Он судорожно вдохнул. В ноздри ударил едкий звериный запах. Трэвис перекатился на спину и с ужасом увидел нависшую над ним косматую морду. Длинная шерсть подгривка скользнула по его лицу, желтые глаза монстра встретились с его глазами, и за этот краткий миг он успел уловить в них неутолимый голод, невыносимое страдание и… разум, который мог принадлежать только человеку, но никак не зверю. Чудовище раскрыло пасть и потянулось к его горлу.
Но острые клыки так и не прикоснулись к нему. Жалобно всхлипнув, тварь вдруг отпрянула и развернулась. Из раны у нее в боку сочилась темная кровь. Трэвис приподнял голову и с изумлением узрел Грейс с железной каминной кочергой. К несчастью, рана оказалась болезненной, но не опасной для жизни, и только пуще разъярила обезьяноволка. Кочерга выпала из дрожащих рук Грейс. Монстр подобрался и приготовился к прыжку.
На этот раз Трэвису хватило времени, чтобы выхватить стилет. С удивившей его самого стремительностью он одним быстрым движением поднялся на колени и вонзил малакорский кинжал в спину твари. Закаленная сталь легко вошла в плоть монстра, но удар все же нельзя было счесть удачным, так как позвоночный столб остался незадетым. Зарычав от боли, обезьяноволк выгнул хребет, снова развернулся, взмахнул передней лапой и вышиб стилет из руки Трэвиса. Тот все еще стоял на коленях и не мог ни бежать, ни защищаться. Сжавшись, он приготовился к смерти.
Тело монстра обмякло и беззвучно завалилось набок.
Трэвис поднял глаза. Над трупом твари стояла Грейс. Лицо ее было белым и застывшим, как у мраморной статуи, правую руку покрывали кровавые брызги. В основании черепа распростертого у ее ног чудовища торчала рукоять кинжала. Уверенная рука хирурга нанесла удар с анатомической точностью. Острие клинка перерубило шейные позвонки и проникло в мозг, уложив обезьяноволка на месте.
– Иногда и медицинское образование может на что-то сгодиться, – откуда-то нашел в себе силы пошутить Трэвис, но Грейс только судорожно кивнула и даже не улыбнулась.
Топот сапог по коридору. Трэвис едва успел подняться с пола, как в комнату ворвались сразу несколько человек. Первым был темноволосый рыцарь с мечом в руке, которого, кажется, звали Даржем, а за его спиной теснились Бельтан, Фолкен и Мелия.
– Бычья кровь! – в изумлении покачал головой Бельтан. – Ты не ранен? – озабоченно спросил он, подхватив под локоть пошатывающегося Трэвиса.
– Я в порядке, – с трудом выдавил тот.
– Да где же в порядке, когда у тебя все плечо в крови!
– Ты же сам говорил, что рыцарь и раны неотделимы друг от друга, – напомнил Трэвис. Бельтан нахмурился:
– Говорил. Только ты пока что не рыцарь. И на твоем месте должен был оказаться я.
Трэвис не знал, что сказать, и поэтому ничего не ответил. Рана – это ерунда. Главное, что Бельтан по-прежнему остается его другом и готов в любой момент рискнуть за него жизнью,
Дарж тем временем бросился к Грейс. Бросив взгляд на ее забрызганную кровью руку, рыцарь страшно побледнел и пал перед ней на колени.
– Ах, миледи, вы тоже ранены! И рана, без сомнения, смертельна. Это я во всем виноват, я один! Как я мог оставить вас без присмотра? Нет мне прощения, нет мне оправдания!
Грейс перестала дрожать и изумленно уставилась на коленопреклоненного причитающего эмбарца.
– Что с вами, Дарж? – спросила она. – И с чего вы взяли, что я умираю? Я вовсе не ранена, и кровь тоже не моя.
Рыцарь растерянно заморгал, пристально оглядел окровавленную руку и смущенно откашлялся.
– Что ж, это замечательно. Я очень рад, что вы в добром здравии, миледи. И все же, – добавил он, поднимаясь с колен, – я присоединяюсь к словам милорда Бельтана: на вашем месте должен был быть я!
Шурша юбками, Мелия грациозно обогнула обоих рыцарей и склонилась над трупом убитого монстра.
– Похвальные намерения, – заметила она, – только запоздалые. Леди Грейс и наш Трэвис, как я погляжу, отлично управились и без вашей помощи.
Трэвис оглянулся на Грейс. Глаза их встретились, и, хотя обоим было не до смеха, они все же не смогли удержаться от улыбки.
– Кстати говоря, как вы здесь оказались? – спросил он, обращаясь к Мелии.
Та сердито посмотрела на него:
– Между прочим, ты отсутствовал больше четырех часов, Трэвис. Мы начали беспокоиться и отправились тебя искать. По дороге встретили Даржа, который направлялся навестить леди Грейс. Все очень просто, как видишь.
Трэвис нахмурился. Что-то здесь не состыковывалось.
– Да, но как вы узнали, что я здесь, в этой комнате?
Мелия насмешливо приподняла бровь и промолчала. Трэвис слишком хорошо изучил ее манеру, чтобы расспрашивать дальше.
Фолкен подошел к ней и тоже принялся рассматривать мертвого обезьяноволка.
– Представить себе не могу, откуда он здесь взялся? – покачала головой волшебница.
– Фейдрим! – с отвращением произнес бард и выпрямился.
Мелия задумчиво потерла ладонью подбородок.
– Сначала Бледные Призраки, теперь вот это… Хотела бы я знать, с каким порождением Зла придется нам столкнуться в следующий раз?
– Смотри накаркаешь! – погрозил ей пальцем Фолкен. – Меня другое интересует: почему он залез именно сюда? Мелия обратила взор на Грейс:
– Быть может, нам расскажет об этом ее светлость?
Взгляды всех присутствующих скрестились на ней. Наступила томительная пауза. Грейс замерла, как зверушка, захваченная лучами автомобильных фар. Трэвис, уже оправившийся от потрясения, понял, что ее нужно срочно выручать. Высвободив локоть, он шагнул к полке, нацедил вина из оловянного кувшина, повернулся к Грейс и вложил полный кубок ей в руку.
– Сдается мне, – сказал он, сочувственно глядя ей прямо в глаза, – что кому-то очень не по душе ваши успехи на поприще шпионажа.
Грейс молча кивнула и одним глотком осушила кубок.

68

Над кейлаверской цитаделью забрезжил рассвет – холодный и серый, как рыцарская кольчуга. Через щелочку в ставнях Грейс следила за его приближением. Всю ночь она не смыкала глаз.
Несколько часов назад гости покинули ее покои – все, кроме Даржа. Эмбарский рыцарь заявил, что будет до утра караулить снаружи двери ее спальни. Его великодушное предложение несколько смутило Грейс, но не настолько, чтобы его отвергнуть. Хотя она так и не смогла уснуть, сознание того, что за стеной находится вооруженный огромным двуручным мечом испытанный воин, помогло ей справиться с паникой и успокоить расшатавшиеся нервы. Да и как, скажите на милость, можно заснуть, зная о том, кто лежит в ее платяном шкафу?
Она тщетно старалась изгнать из памяти отвратительный облик обезьяноволка с его лоснящейся шерстью, оскаленной пастью и искривленными когтистыми лапами, сложенными на груди, что придавало ему вид мирно спящего. Сначала она возражала, когда Бельтан, повинуясь распоряжению Фолкена, начал запихивать мерзкую тварь в гардероб, но потом прикусила язык, мысленно признав правоту барда. Сама будучи исследователем,
Грейс прекрасно знала цену научным образцам, тем паче уникальным, как тот, что лежал у нее в шкафу. Умные люди такими вещами не разбрасываются, а бережно хранят и тщательно изучают.
С другой стороны, существует огромная разница между срезом ткани или изуродованным какой-либо патологией органом, плавающем в растворе формальдегида где-нибудь в медицинской лаборатории, и еще не успевшим остыть трупом волосатого монстра с клыками в три дюйма длиной.
Грейс снова зазнобило. Тебе бы следовало разжечь камин, Грейс. Вот будет глупо, если ты, счастливо избежав зубов и когтей какого-то мифического чудовища, кончишь тем, что бездарно замерзнешь, потому что тебе было лень встать и подбросить дров в огонь.
Бесшумно ступая по ковру босыми ногами, она подошла к камину, стараясь не смотреть на окровавленные клочья шерсти, прилипшие к кочерге, которой она ударила обезьяноволка.
Когда дрова разгорелись, она приблизилась к окну, подняла тяжелый железный засов и распахнула ставни. Она никогда прежде не запирала их, но вчера Дарж настоял на своем и собственноручно закрыл плотные деревянные створки. Грейс это не очень понравилось, но она не посмела возражать. Однако сейчас, с приближением утра, уже не было никакого резона держать ставни на запоре. Или она снова ошибается?
Она отворила окно и высунулась наружу. До булыжной мостовой было далеко, и на стене под окном не имелось ни карнизов, ни выступов, ни трещин, ни сточных труб. Как же в таком случае это дьявольское отродье сумело вскарабкаться и влезть в спальню? Недоуменно покачав головой, Грейс закрыла окно и вернулась к камину.
Ну и что дальше? До появления горничных с завтраком оставалось не меньше часа. Грейс решила одеться, чтобы не терять времени даром. Собственно говоря, спешить ей было некуда. Наступил первый день месяца вальдата. Сегодня должен открыться Совет Королей. Но это знаменательное событие произойдет не раньше полудня, и вряд ли до того момента у кого-либо из придворных прибывших на Совет монархов найдется свободная минутка, чтобы перекинуться с ней хотя бы парой фраз. Но если ей повезет, она сможет еще разок поговорить с Трэвисом Уайлдером.
Интуиция подсказывала ей оставить его в покое – по крайней мере на какое-то время. Она впервые увидела его только вчера и всего за несколько часов умудрилась обидеть, едва не сшибить с ног и подвергнуть смертельной опасности. Похоже, общение с ней способно навлечь на Трэвиса одни только несчастья. Но она ужасно хотела узнать побольше о вырезанном на двери знаке, символизирующем, по его словам, культ Ворона, а заодно о Малышке Саманте и разговоре Трэвиса с братом Саем.
Грейс наклонилась над креслом, в котором были кучей свалены все ее платья. Слава Богу, у Бельтана хватило ума вытащить их из гардероба, прежде чем засунуть туда это жуткое страшилище! Немного поразмыслив, она выбрала желтое платье, которое до сих пор ни разу не надевала, отчасти по той причине, что ей понравилась его нарядная, чуточку легкомысленная расцветка, но главным образом потому, что оно лежало сверху.
Грейс все еще вертелась из стороны в сторону, поправляя и разглаживая складки и оборки – занятие, которое при желании можно было продлить до бесконечности, – когда услыхала голоса за дверью. Один был суровым и строгим, другой – нежным и звонким. Внезапно голоса умолкли, дверь распахнулась, и в комнату, едва не сбив ее с ног, влетел сапфировый вихрь.
– Ах, Грейс, я так виновата… Если бы я только знала! Умоляю, скажи, что с тобой все хорошо!
В синих глазах Эйрин светилась неподдельная тревога, на прелестном личике виднелись следы пролитых слез. Здоровой рукой она крепко обняла Грейс и прижалась к ней, не обращая внимания на сумрачно застывшего на пороге Даржа, чья обычно бесстрастная физиономия на сей раз выражала некоторое удивление.
– Прошу прощения, леди Грейс, – сказал он, – но я даже не успел постучать, чтобы предупредить вас о визите ее высочества.
Грейс тоже обняла подругу…
Да, подругу! Неужели это так невозможно – иметь подругу?
… и ободряюще улыбнулась рыцарю, глядя на него поверх головы приникшей к ней Эйрин.
– Все в порядке, Дарж. Вы же охраняете меня от монстров, а не от хорошеньких баронесс, правда? Я вам так благодарна за все, что вы для меня сделали!
Рыцарь неловко поклонился, вышел и закрыл за собой дверь.
Грейс увлекла Эйрин к окну, усадила в кресло и в нескольких скупых фразах рассказала обо всем, что случилось накануне. Слушая ее, баронесса с каждой минутой все больше бледнела и все сильнее стискивала пальцами подлокотники кресла.
– Ты такая отважная, Грейс! – вздохнула она, когда рассказ подошел к концу. – Я бы ни за что не смогла сделать то, что сделала ты.
Взгляд Грейс скользнул по синей шали, искусно драпирующей искалеченную руку юной баронессы. Если уж говорить об отваге, то учиться следует у Эйрин, а вовсе не у нее.
– И все-таки я не понимаю, – продолжала девушка. – Ясно, что эту тварь послали убить тебя. Но почему? Вопрос по существу.
– Я не уверена, но подозреваю, что покушение как-то связано с тем поручением, которое возложил на меня король Бореас.
– Вполне возможно, – со вздохом признала Эйрин. – Хотя в наш просвещенный век уже не принято посылать наемных убийц, чтобы расправиться с тем, кто слишком много знает, но иногда такое случается и в наши дни. Я бы даже не удивилась, узнав об аналогичном происшествии где-нибудь в перридонском Спардисе, но чтоб в Кейлавере… – Синие глаза баронессы непроизвольно скользнули взглядом по плотно закрытой дверце платяного шкафа. – Однако я сильно сомневаюсь, что даже в Спардисе, где не гнушаются самыми подлыми методами в достижении цели, найдется кто-либо, способный подчинить своей воле напавшее на тебя вчера существо. Как ты думаешь, Грейс, кто бы это мог быть?
– Кажется, я знаю ответ на ваш вопрос, миледи.
Подруги разом обернулись и увидели стоящего на пороге барда Фолкена. Вслед за ним в комнату вошли леди Мелия, Бельтан и Трэвис Уайлдер, одетый все в ту же бесформенную домотканую тунику грязно-зеленого цвета. Грейс встала и подошла к двери. Дарж по-прежнему стоял на посту.
– Никаких монстров, миледи, – отрапортовал рыцарь. – Только Фолкен Черная Рука с сопровождающими.
– Благодарю вас, Дарж, – кивнула Грейс, мысленно дав себе зарок в следующий раз, когда эмбарцу случится охранять ее покой, дать последнему предельно четкие и ясные инструкции, которые можно будет истолковать лишь однозначно.
Эйрин тоже поднялась из кресла и присела в коротком реверансе.
– Доброго утра вам, лорд Фолкен. Леди Грейс только что рассказала мне о том, что произошло здесь прошлой ночью. Мы должны немедленно сообщить королю Бореасу.
Неслышно скользнув по ковру, Мелия вдруг очутилась рядом с бардом.
– В самом деле? – с иронией спросила она. – А вы уверены, что его величеству так уж необходимо об этом знать?
Ошарашенная баронесса невольно отступила на шаг, хотя была едва ли не на голову выше и официально занимала куда более высокое положение.
– Д-да, разумеется, – проговорила она, но уже без прежней убежденности. – Короля полагается ставить в известность обо всех случаях насилия и незаконного вторжения, имевших место в стенах его замка.
Мелия ничего не ответила; лицо ее словно превратилось в бронзовую маску – прекрасную и непроницаемую для посторонних глаз.
– Не волнуйтесь, леди Эйрин, – вмешался Фолкен, – я намерен сам довести до сведения его величества известие о появлении фейдрима. Но не сейчас, а чуть позже. И поведать об этом не только ему одному, но и всем собравшимся на Совет монархам. Полагаю, лицезрение тела той твари, что залезла вчера в комнату леди Грейс, в какой-то степени сможет повлиять на их решение. При этом важно, чтобы остальные получили эту информацию одновременно с Бореасом, иначе они могут посчитать, что он нарочно все подстроил. – Бард пристально посмотрел на баронессу. – Вы согласны со мной, ваше высочество?
Эйрин заколебалась:
– Я не могу… Но как же король… Я должна…
Грейс взяла ее за здоровую руку и крепко сжала запястье.
– Прошу тебя, Эйрин, не говори ничего Бореасу. Пока.
Баронесса взглянула на нее с удивлением. Честно признаться, Грейс и сама не очень понимала, что подтолкнуло ее поддержать просьбу Фолкена. С бардом она была знакома меньше суток, хотя успела неплохо узнать заочно – по рассказам Трэвиса – и уяснить, что человек он опытный, мудрый и искушенный во многом таком, о чем простые смертные не имеют ни малейшего представления. Как бы то ни было, она бестрепетно встретила взгляд Эйрин и не отвела глаз, пока та не кивнула в знак согласия. Грейс с благодарностью пожала руку подруги.
Фолкен ухмыльнулся, отчего его волчья физиономия сделалась не то что красивой, но более или менее симпатичной, и отвесил баронессе поклон, вслед за чем повернулся к Бельтану:
– Что ж, давай доставай наш трофей, дружище.
Рыцарь шагнул к гардеробу. Грейс не хотела смотреть, но все равно вытянула шею и затаила дыхание наравне с остальными. Бельтан открыл дверцу.
Платяной шкаф был пуст.
– Разрази меня гром! – выругался бард и оглянулся на Грейс. – К вам в спальню ночью никто не заходил, миледи? Та растерянно покачала головой: – Никто. И я всю ночь бодрствовала.
– Ни одна живая душа не входила в покои ее светлости до вашего появления, – добавил Дарж. – Я стоял на посту и тоже ни на мгновение не сомкнул глаз. И ставни на окне собственноручно запер на засов.
– И все-таки кто-то его унес, – задумчиво произнесла Мелия и провела ладонью по дверце шкафа, словно пытаясь нащупать какой-то невидимый след.
– Но кто мог это сделать? – спросил Фолкен.
– Быть может, это сделал он?
Все разом уставились на Трэвиса. Тот долгое время молчал, а когда заговорил, немедленно оказался в центре внимания. В его серых глазах за стеклами очков угадывались отчаяние и страх.
– Кого ты имеешь в виду, Трэвис? – первой опомнилась Грейс. – Кто, по-твоему, мог незаметно унести такую здоровенную тварь?
Трэвис машинально сжал в кулак пальцы правой руки, висевшей на перевязи – перевязь соорудила вчера Грейс, предварительно наложив повязку на располосованное когтями фейдрима предплечье. Рана оказалась поверхностной, но она настояла на своем, опасаясь заражения.
– Его. Бледного Властелина, заточенного в Имбрифейле. Грейс не поняла его слов, но по спине у нее пробежал холодок. Трэвис посмотрел на барда.
– Разве то существо не принадлежало к числу его слуг? Так же как те, другие… в Белой башне?
Фолкен медленно наклонил голову. Трэвис зажмурил глаза.
– Постойте-ка, это еще что такое?! – воскликнул Бельтан. Он опустился на колени и что-то извлек из шкафа. Грейс ахнула: рыцарь держал в руке маленькую веточку вечнозеленого кустарника.
Ею овладела истерика, и она уже не помнила, как покачнулась и едва не упала, как подхватили ее сильные руки Даржа, как усаживали ее в кресло, как засуетились все вокруг и как заботливая Эйрин подносила к ее губам кубок с вином. Когда Грейс вновь обрела способность связно мыслить, то обнаружила себя сидящей у камина и взахлеб рассказывающей о той памятной ночи, когда ее разбудил колокольный звон… Она уже не могла – да и не старалась – удержать рвущийся наружу поток слов и рассказала им все. Как отправилась на поиски источника таинственных звуков, как увидела раскрытое окно и под ним цепочку маленьких, похожих на детские, следов, протянувшихся в направлении Сумеречного леса, и как потом, вернувшись в спальню, нашла на подушке точно такую же веточку…
– Одна из горничных, с которой я случайно разговорилась, – закончила Грейс, рассеянно перебирая пальцами длинные мягкие иголки, – рассказала мне о шалостях, которые чинит в замке Маленький Народец. Я еще тогда подумала… – Она обратила взор на Фолкена. – Но это ведь глупости, правда? Разве они могли утащить тело? Маленький Народец, я имею в виду?
Ни Фолкен, ни Мелия ничего не ответили.
– Эй, вы не рехнулись часом? – вмешался Бельтан, в изумлении переводя взгляд с волшебницы на барда и обратно. – Я сам обожаю сказки и порой верю в них больше, чем следует, но даже мне хорошо известно, что Маленький Народец – это миф!
– Такой же, как Бледные Призраки и фейдримы? – насмешливо прищурившись, язвительно парировала Мелия.
Светловолосый рыцарь заморгал, открыл рот, подумал и стушевался.
– В словах леди Грейс может содержаться гораздо больше истины, чем она себе представляет, – веско произнес молчавший до этого бард.
Грейс поперхнулась вином и чуть не выронила кубок.
– О чем вы говорите, милорд?
Фолкен потер подбородок тыльной стороной затянутой в черную перчатку руки.
– Вы сами видели, миледи, что за кошмарные монстры эти фейдримы, – начал он. – Однако изначально они выглядели совсем не так и были гномами, лесовиками, эльфами и феями – иначе говоря, принадлежали к тому самому Маленькому Народцу, существование которого только что с пеной у рта отрицал наш добрый друг Бельтан. Все эти существа, бывшие порождением Древних Богов, зачастую отличались непредсказуемым нравом и весьма своеобразным чувством юмора. Одни из них были уродливы, другие – прекрасны, но никто из них сознательно не служил Злу. До той поры, пока Бледный Властелин с помощью верных ему магов-некромантов не заманил некоторых из них в свои сети и не изменил их облик и сущность в соответствии со своими целями.
– Бледный Властелин?
Не отвечая, бард приблизился к очагу и поворошил кочергой дрова. Алые отблески взметнувшегося пламени заиграли на его смуглом обветренном лице.
– Тысячу лет назад Бледный Властелин покинул свою твердыню Имбрифейл, – вновь заговорил он после долгой паузы, – и во главе неисчислимых полчищ фейдримов едва не покорил весь Фаленгарт. К счастью, в тот раз – ценой невосполнимых жертв! – он был побежден и ввергнут в узилище. Но ныне мощь его вновь окрепла, а запоры на дверях его тюрьмы ослабли. Именно об этом собираюсь поведать я Совету.
Грейс поднесла веточку к ноздрям и с удовольствием вдохнула терпкий хвойный аромат. В голове у нее прояснилось, и не удовлетворенное до конца любопытство побудило обратиться к барду с уточняющим вопросом:
– Вы сказали, Фолкен, что фейдримы служат Бледному Властелину. Но я не понимаю, для чего ему понадобилось посылать одного из своих слуг убить меня?
Ответ взяла на себя леди Мелия:
– В том случае, если Бледный Властелин сбросит оковы и снова восстанет, лишь объединенные силы всех Семи доминионов будут иметь шанс одолеть его. Он это понимает и прилагает все усилия, чтобы посеять рознь между правящими ими монархами. Рискну предположить, что ваши действия, леди Грейс, способствующие в конечном итоге усилиям короля Бореаса по созданию военного союза, кое-кого очень серьезно обеспокоили, поскольку такого поворота событий Бледный Властелин допустить не может.
Грейс показалось, что леди Мелия о чем-то умалчивает. Она скрестила руки на груди и упрямо покачала головой:
– Все равно не понимаю! Откуда они… откуда он узнал, где меня найти?
Бельтан положил руку на эфес меча.
– Я бы тоже не прочь узнать откуда? – произнес он с мрачным видом. – Во всех Семи доминионах нет крепости сильнее и надежнее Кейлавера. И я тоже не понимаю, каким образом эта тварь смогла с такой легкостью пробраться сюда незамеченной?
По телу Грейс пробежала дрожь. Столько загадок, столько проблем… А сколько их еще будет впереди и кто поможет ей с ними справиться? Она перевела взгляд на Трэвиса.
– Я надеялась… Пока Совет заседает… Быть может, мы могли бы…
Трэвис понял ее с полуслова и энергично закивал. Эйрин с размаху шлепнула себя ладонью по лбу.
– Ах, я совершенно забыла! – вскричала она. – У нас осталось совсем мало времени, чтобы приготовиться. Я ведь за этим и пришла к тебе так рано, Грейс, – сообщить, что король Бореас требует твоего непременного присутствия на открытии Совета.
– Как же так? – растерялась Грейс, умоляюще глядя на баронессу. – Я же собиралась поговорить с…
Она прикусила язык, сообразив наконец, что протестовать бесполезно. Трэвис, видимо, тоже это понял, потому что поднялся и, избегая встречаться с ней взглядом, вслед за остальными покинул комнату.
– Хорошо, Эйрин, – кротко сказала Грейс. – Что ты мне посоветуешь надеть?

Предыдущая страница 17 Следующая страница


За гранью 18

69

Трэвис с интересом разглядывал зал Совета, заполненный разряженной в пух и прах знатью.
Он никак не рассчитывал оказаться в числе приглашенных и потому особенно остро ощущал свое ничтожество на фоне надменных лиц и сверкающих драгоценностями нарядов всех этих благородных лордов и леди. После визита к леди Грейс Фолкен и Мелия куда-то пропали, словно позабыв о его существовании. Несомненно, у них имелись грандиозные планы относительно предстоящего выступления перед участниками Совета – планы, в которые они, по своему обыкновению, не сочли нужным его посвятить. Он уже собирался свернуть в коридор, ведущий к отведенному им помещению, но на плечо ему легла тяжелая рука Бельтана.
– Куда это ты направился, Трэвис? – дружелюбно осведомился рыцарь. – Зал Совета находится в другой стороне.
Трэвиса его слова так ошарашили, что он не осмелился возражать и беспрекословно потащился следом за ним через весь замок.
Зал Совета размещался в одной из девяти венчающих кейлаверскую твердыню башен – крайней в западном крыле. Как и предполагал Трэвис, неприятности не заставили себя долго ждать. Началось с того, что его попросту отказались впустить.
– Простолюдинам присутствовать на Совете Королей запрещено, – заявил начальник стражи, презрительно оглядев убогое одеяние землянина и преградив ему путь алебардой.
– Вас, кажется, не устраивает мое происхождение, капитан? – зловеще понизив голос, поинтересовался Бельтан.
– Что вы, милорд?! – испугался гвардеец, отступая на шаг. – Я вовсе не вас имел в виду, а вашего… э-э-э… спутника. Он какой-то… какой-то… Ну не похож он на человека благородного звания! – в отчаянии воскликнул он, продолжая закрывать собой вход в зал.
Бельтан жестом приказал ему замолчать.
– К вашему сведению, капитан, – холодно произнес рыцарь, – милорд Трэвис Уайлдер не уступает благородством ни одному из присутствующих здесь сегодня ноблей. Это во-первых. А во-вторых, будь он даже последним рабом, вы обязаны пропустить его, потому что он со мной. У вас есть еще возражения, мой друг?
Кровь отхлынула от лица начальника стражи.
– Ваше место в первом ряду, лорд Бельтан, – смиренно проговорил он, отступив в сторону.
Трэвис в изумлении покосился на рыцаря: он и не предполагал, что тот способен так жестко и властно обращаться с людьми. Но Бельтан уже прошел в зал, и ему ничего не оставалось, кроме как поспешить за ним. Минуя белого как мел капитана, Трэвис ощутил на миг угрызения совести, но быстро забыл обо всем, оказавшись внутри.
И вот теперь, сидя на одном из привилегированных мест, он с любопытством вертел головой, разглядывая зал и собравшихся в нем людей. Зал Совета был построен в форме греческого амфитеатра. Круговые ярусы каменных скамей тянулись вверх чуть ли не до самого потолка, и все они были битком набиты знатью, представлявшей, судя по разнообразию стилей и фасонов одежды, все Семь доминионов. Хотя в зале практически не осталось свободных мест, публика продолжала прибывать – тяжелые двери ежеминутно распахивались, пропуская внутрь запоздавших ноблей.
Внизу, на «арене», располагался огромный круглый стол, вырубленный из какого-то темного камня. Вокруг него стояли богато изукрашенные кресла, а в середине полированной каменной столешницы белел врезанный туда диск из более светлого материала. Центр диска занимал символ, уже знакомый Трэвису по занятиям с Фолкеном. То был Вар – руна мира.

Он коснулся локтя сидящего рядом Бельтана и прошептал:
– Спасибо, что не дал меня в обиду.
– Благородство определяется не только и не столько тем, чья кровь течет в твоих жилах, – тоже шепотом, не поворачивая головы, ответил рыцарь и неожиданно ухмыльнулся. – Вдобавок я просто не мог отказать себе в удовольствии пощипать перышки тому надутому индюку-капитану.
Трэвис выдавил из себя ответную улыбку. Хотя ему самому было не до смеха, он радовался за друга, вроде бы сумевшего) преодолеть вчерашний приступ черной меланхолии. Правда, не до конца. Или ему показалось? Как бы то ни было, сегодня Бельтан выглядел иначе. Более строго, более серьезно. Трудно сказать почему: быть может, сказалась перемена одежды – туника, кольчуга и пропыленный плащ уступили место роскошному, но без излишеств костюму зеленого бархата – или то обстоятельство, что рыцарь сбрил бороду, оставив лишь узенькую полоску золотистых усов, прикрывающих верхнюю губу и плавно спускающихся вниз к подбородку мимо уголков рта.
Внимание Трэвиса вновь отвлеклось на обстановку в зале. Скользнув взглядом по площадке внизу, он внезапно нахмурился и наклонился к уху Бельтана:
– Послушай, в чем дело? Мне говорили, что в Фаленгарте всего семь доминионов.
– Семь, – подтвердил рыцарь.
– Почему же тогда за столом восемь кресел?
– Восьмое предназначено королю Малакора. Трэвиса его ответ поверг в еще большее недоумение.
– Малакора? Но Фолкен говорил, что Малакор пал много веков тому назад!
– Верно. Прошло более семи столетий с тех пор, как на Серебряном троне Малакора восседал законный король. И почти столько же минуло с того дня, когда Малакор окончательно обезлюдел. Ныне никто уже не обитает в пределах его былых границ.
Трэвис озадаченно поскреб ногтями бороду.
– Семьсот лет, говоришь? Немалый срок, чтобы столько времени держать вакантным место за столом! Бельтан рассмеялся:
– Ты прав, но такова традиция. В доминионах свято чтут память о Малакоре, в то же время считая себя законными наследниками его славы и могущества и тщась когда-нибудь превзойти блеском и богатством великих властителей безвозвратно ушедших времен. Потому и держат за столом Совета пустующее кресло – отчасти в память о великом прошлом, отчасти в надежде вновь обрести былое величие, но главным образом, я полагаю, как что-то вроде приносящего удачу талисмана.
Трэвис с интересом оглядел восьмое кресло, стоявшее на особицу от других. По внешнему виду оно почти не отличалось от других, будучи изготовлено из такого же светлого, с серебристым оттенком дерева, украшено искусной резьбой и инкрустировано самоцветными камнями, но контуры его показались Трэвису более строгими и четко очерченными, а кожа обивки не столь потертой и потускневшей, как на остальных. Впрочем, последнее обстоятельство легко объяснялось тем, что за истекшие семь веков им вряд ли кто-нибудь пользовался. Он припомнил, что однажды уже видел очень похожее кресло – в «Обители Мага», в потайном кабинете, где Джек держал самые ценные экспонаты своей коллекции.
– И что, все семьсот лет оно так и простояло пустым?
– Существует старинная легенда о наложенном на него одной колдуньей заклятии. Легенда гласит, что любой, кто осмелится сесть в это кресло, не будучи законным наследником малакорского престола, в тот же миг умрет.
Трэвис недовольно глянул на рыцаря.
– Ты не ответил на мой вопрос, Бельтан. Тот равнодушно пожал плечами:
– Честно говоря, я не больно верю в колдуний и их заклятия, но не думаю, что найдется глупец, который рискнет посидеть в кресле владыки Малакора, чтобы проверить достоверность легенды на собственной шкуре. Не верю и тому – несмотря на неоднократные туманные намеки Фолкена, – что когда-нибудь объявится законный претендент. Что ни говори, а дураков на свете куда больше, чем потомков Малакорского королевского дома.
На последнее утверждение рыцаря у Трэвиса возражений не возникло.
Перекрывая людской гомон, чисто и звонко затрубили трубы герольдов. Голоса мгновенно умолкли. Все встали, приветствуя входящих в зал королей и королев Семи доминионов. Бельтан наклонился к Трэвису и шепотом на ухо называл ему имена монархов, по мере того как те спускались вниз и приближались к круглому столу.
Возглавляла процессию королева Эминда Эриданская, в чьей манере держаться проявлялось больше спеси, нежели подлинного королевского величия. За ней выступал Лизандир, правитель Брелегонда, – коротышка, до того расфуфыренный и разряженный в усыпанные драгоценностями и отливающие всеми цветами радуги пышные одежды, что казалось, будто главный здесь костюм, а человечек внутри него выступает всего лишь в роли вешалки. Третьим шел высокий и невероятно худой мужчина с глубоко запавшими глазницами и унылой аскетической физиономией, которого Бельтан представил как Соррина, короля Эмбара. За ним семенил жизнерадостный старикашка с лицом сатира и хитрыми маслеными глазенками – Персард Перридонский. Пятым спустился к столу молодой монарх Голта, которого, по словам Бельтана, звали Кайла-ром. Примечательно, что Кайлар, едва войдя в зал, тут же растянулся во весь рост, зацепившись носком сапога за складку в ковре, образовавшуюся, судя по всему, как раз в тот момент, когда он на него ступил. Лорд Олрейн, стоявший поблизости, ринулся на выручку, но Кайлар успел подняться сам, без посторонней помощи, и небрежно помахал рукой в знак того, что не пострадал. По залу прокатился единодушный вздох облегчения.
Облегчение сменилось столь же единодушным восхищением, когда по ступеням начала спускаться потрясающе красивая женщина – столь же ослепительная, как отразившийся во льду солнечный луч. Широко раскрытыми глазами Трэвис завороженно следил, как Иволейна Толорийская словно плывет по воздуху к своему месту за столом Совета. Платье ее таинственно мерцало переливами звездного света, играющего в осененном вечерними сумерками снежном покрове. В роскошных волосах сияли крупные бриллианты.
Замыкающий процессию король Бореас выглядел полной противоположностью эфемерной королеве Толории. Больше всего он походил на свирепого дикого быка, казалось, готового в любой миг нагнуть голову и с утробным ревом наброситься на окружающих. Впрочем, следует отдать ему должное: повелитель Кейлава-на, несмотря на свирепый вид, являл собой редкостный образец мужской красоты и нисколько не уступал врожденным благородством и величием самой Иволейне. От него исходили ощутимые даже на расстоянии столь мощные токи животного магнетизма, что Трэвису почудилось: прикажи ему сейчас Бореас – и он, не рассуждая, исполнит любое его повеление. С другой стороны, с таким телосложением несложно добиться беспрекословного повиновения и не прибегая к внушению.
Встав за спинками своих кресел короли и королевы одновременно приложили правую руку к груди и поклонились пустующему – восьмому – креслу. Затем Бореас открыл рот и зычно, на весь зал, объявил:
– Да будет произнесена руна начала!
Из боковых проходов с противоположных сторон появились две фигуры в длинных, до пят, балахонах цвета утреннего тумана и начали приближаться к столу. Эминда Эриданская сопровождала каждое их движение исполненным подозрительности и страха взглядом. Справа неторопливо спускался высокий старик с коротко подстриженными седыми волосами и суровым морщинистым лицом, а слева – совсем еще молодой парень невысокого роста, но плотный и мускулистый, с круглой, некрасивой, но добродушной физиономией. Достигнув стола, оба низко поклонились, выпрямились и в один голос громко произнесли единственное короткое слово:
– Зир!
Оно эхом прокатилось под сводами – звонкое и мелодичное, подобно музыкальной ноте. Правую ладонь Трэвиса резко кольнуло, и он всем своим существом почувствовал высвобожденную произнесением имени руны магию. И не только почувствовал, но и увидел: атмосфера в зале внезапно сгустилась и задрожала – словно порожденное раскаленным пустынным зноем марево над автострадой где-нибудь в Неваде.
Трэвис снял и снова надел очки. Нет, наверное, все-таки померещилось. Все было по-прежнему, а толкователи уже покидали зал тем же путем, каким явились. Он прикоснулся к ладони. Покалывание сменилось легким зудом, с которым он уже свыкся, как свыкся с мыслью о том, что ему от него никогда не избавиться. Зуд сопровождал его днем и ночью, как бы напоминая, что сила здесь, рядом, и ждет только команды хозяина, чтобы вырваться на свободу и смести все вокруг всепожирающей волной ненасытного пламени. В голову вдруг пришла дурацкая мысль: интересно, как он будет выглядеть в таком же светло-сером балахоне, как у тех двоих?
Отвлекшись, он пропустил начало вступительной речи Бореаса и теперь слушал короля с удвоенным вниманием, стараясь уяснить, куда он гнет.
– … и эта Тень угрожает пасть и закрыть своим крылом не только какой-то один, но все Семь доминионов, а вслед за ними – весь Фаленгарт! Вот почему собрались мы здесь сегодня на Совет Королей, вот для чего прибыли вы в Кейлавер. И я рад приветствовать вас за этим столом – каждого по отдельности и всех вместе.
С этими словами Бореас поднял стоящую перед ним огромную золотую чашу, наполненную красным вином.
– Я прошу вас выпить вместе со мной вина из этой чаши, – продолжал король. – Эта малакорская реликвия бережно хранилась до сего дня, и я уверен, что, пригубив ее, мы все еще раз вспомним о былом величии, забудем прежние обиды, встанем плечом к плечу и совместно бросим вызов надвигающейся Тьме.
По реакции участников Совета нетрудно было понять, что предложение Бореаса особых восторгов не вызвало, хотя возражать в открытую никто из них не осмелился.
Бореас тем временем, словно не замечая брезгливой маски на лице Эминды или нерешительно переминающегося с ноги на ногу Лизандира Брелегондского, поднес чашу к губам и отпил глоток, после чего передал ее стоящему справа от него молодому Кайлару Голтскому. Тот поспешно отхлебнул из чаши, умудрившись при этом пролить часть вина на стол. Философски пожав плечами, он передал чашу следующему и вытер пролитое краем своего плаща. Трэвис с любопытством следил, как пьют остальные монархи. Соррин Эмбарский, к примеру, лишь чисто символически омочил в вине губы, Персард Перридонский с удовольствием выпил несколько глотков, после каждого отдуваясь и облизывая губы, зато Лизандир, которому эта церемония вроде бы претила сильнее прочих, присосался к вину с такой жадностью, как будто ничего не пил по меньшей мере неделю. Следующей на очереди была Эминда, которой и передал коротышка изрядно опустевшую чашу.
Королева Эридана взяла ее в руки и уставилась на вино с таким выражением, словно узрела в нем дохлую крысу или учуяла запах яда. Все остальные не сводили с нее глаз, и даже Лизандир занервничал и принялся крутить украшенные самоцветами золотые пуговицы на камзоле. Собравшиеся на трибунах затаили дыхание. Но Эминда продолжала колебаться.
Видя ее нерешительность, Бореас снова заговорил. Он не повысил голоса, но его рокочущий бас свободно проникал в самые отдаленные уголки зала.
– Знайте все, что в центре этого стола находится изображение руны мира и согласия, связанной в те далекие времена, когда дивное искусство вязания рун еще не было безнадежно утрачено. Магия сей руны такова, что не допустит свершиться в этом зале никакому насильственному деянию – как прямому, так и косвенному, – сколь бы могучей ни была направляющая его рука.
Эминда метнула на монарха Кейлавана исполненный жгучей ненависти и черной злобы взгляд. Даже Трэвис без труда догадался, что все заверения Бореаса для нее не более чем пустой звук. Но деваться было некуда: эриданка подняла чашу, пригубила и торопливо, словно та жгла ей пальцы, сунула в руки Иволейне.
Прекрасная повелительница Толории приняла ее с царственной невозмутимостью и так ловко, что сумела отчасти сгладить неприятное впечатление от откровенно хамского поведения Эминды. Грациозно склонив свою лебединую шею, она неспешно отпила из чаши и вернула ее Бореасу. Тот поднял чашу над головой, демонстрируя ее залу, поставил на стол и громогласно произнес:
– Совет Королей объявляется открытым!
Монархи заняли свои места вокруг стола; вслед за ними опустились на каменные скамьи и все присутствующие в зале. Трэвис нагнулся к уху Бельтана:
– У меня такое ощущение, что Эминда почему-то сильно недолюбливает твоего дядюшку. Или я ошибаюсь? Рыцарь насмешливо фыркнул:
– Твои слова, мой друг, отражают действительность примерно в той же степени, как утверждение, что огонь недолюбливает воду! Похоже, однако, она успела неплохо столковаться с Лизан-диром.
– Готов поверить на слово, – усмехнулся Трэвис, – хотя сильно сомневаюсь, найдется ли с кем столковываться среди всех его одежек.
Бельтан тоже усмехнулся и крепко сжал руку Трэвиса. Последнего его жест немного удивил и в то же время обрадовал. Пускай он никто в этом мире, зато у него есть надежный друг, на которого всегда можно положиться. И какое, в конце концов, имеет значение то обстоятельство, что друг этот – принц? Он с благодарностью ответил на пожатие, и некоторое время они так и сидели – не размыкая рук и остро ощущая крепнущую близость друг к другу.
Визгливый женский голос, в котором отчетливо слышались истеричные нотки, нарушил тишину.
– Мы ждем, Бореас, – первой заговорила Эминда, устремив пышущий откровенной злобой взор на владыку Кейлавана. – Совет Королей открыт, и ты, быть может, соблаговолишь наконец разъяснить нам, зачем тебе понадобилось его созывать? Суровые зимы, разбойничьи шайки и нашествия варваров – все это бывало и раньше. Не могу поверить, что причина кроется только в этом. Или кейлаванцы настолько изнежились и ослабели, что их уже повергает в трепет появление кучки грязных бандитов с большой дороги?
Оскорбительная речь королевы Эридана мгновенно накалила атмосферу в зале. Со своего места в первом ряду Трэвис хорошо видел, как смущенно потупились другие монархи и как побелели костяшки пальцев Бореаса, судорожно стиснувшего край стола. Эминда определенно не собиралась тратить времени даром, а решила, что называется, сразу взять быка за рога. Бореас открыл рот, но никто так и не узнал, что он намеревался ответить, потому что в этот момент парадная дверь в зал с треском распахнулась и на пороге возникла чья-то высокая фигура, на которой моментально скрестились взоры всех собравшихся.
Это был Фолкен.
За спиной барда теснились несколько стражников с обнаженными алебардами, но тому хватило одного взгляда, чтобы гвардейцы заколебались и отступили. Трэвис впервые видел Фолкена в таком состоянии. Обычно усталое меланхоличное лицо дышало страстью и гневом, бледно-голубые глаза потемнели, как грозовое небо, и метали молнии.
– Что он затеял? – в тревоге обратился к Бельтану Трэвис.
– Помимо того, что вознамерился довести моего бедного дядюшку до апоплексического удара? Понятия не имею. Но думаю, мы об этом очень скоро узнаем.
Бореас поднялся с кресла и выпрямился во весь рост. Его густые угольно-черные брови угрожающе сдвинулись, свидетельствуя о стремительно нарастающей ярости.
– Не слишком ли много ты себе позволяешь, Фолкен Черная Рука? – загремел под сводами раздраженный голос короля. – Потрудись немедленно дать объяснения своей оскорбительной выходке и покинуть Совет, иначе, клянусь Ватрисом, у меня не останется другого выхода, кроме как испытать могущество хранящей мир и согласие в этом зале руны!
Не обращая внимания на разъяренного монарха, бард спустился по ступеням и остановился перед круглым столом. В руке он держал какой-то предмет, завернутый в чистую тряпицу.
– Как гражданин Малакора я требую осуществления моего законного права лично обратиться к Совету Королей, – произнес он ровным голосом, бестрепетно встретив пылающий гневом взор Бореаса.
Сидящие за столом правители доминионов переглянулись, кто-то из них согласно наклонил голову, но Бореас уже не владел собой. С силой ударив кулаком по столу, он зарычал сквозь зубы:
– Замолчи и убирайся прочь, Черная Рука! Совет не станет выслушивать твои дурацкие бредни!
– Станет, ваше величество, – все так же спокойно возразил бард. – Закон и происхождение позволяют мне держать речь перед Советом, и никто, даже вы, не можете мне в этом отказать. Если не верите, спросите у лорда Олрейна, чьим познаниям в древних законах я безоговорочно доверяю.
Бореас вопросительно посмотрел на сенешаля, сидящего в первом ряду – как раз напротив короля. Тот с неохотой кивнул. Бореас сердито фыркнул и вновь устремил тяжелый взгляд на Фолкена.
У Трэвиса голова пошла кругом, и он перестал что-либо понимать. Не прошло и четверти часа, как Бельтан подтвердил, что Малакор пал больше семи столетий назад, а все его жители – те, кто уцелел, – навсегда покинули родные места. Быть может, Фолкен так уверенно называет себя гражданином Малакора, будучи прямым потомком одного из таких эмигрантов и имея при этом неопровержимые доказательства своего происхождения? Да, скорее всего. В любом случае более разумного объяснения неслыханной дерзости барда он придумать не сумел.
– Хорошо, Фолкен, – мрачно произнес король. – Тебе дозволяется выступить перед Советом Королей. Мы не можем запретить тебе говорить, но – будь уверен! – мы надолго запомним, каким путем ты нас к этому вынудил.
– Именно этого я и добиваюсь, ваше величество, – склонил голову бард. – Пусть слова мои навечно врежутся в вашу память и не забудутся до смертного часа. Ибо, клянусь вам, все двадцать поколений предков сидящих за этим столом ни разу не сталкивались с угрозой такого масштаба, что нависла ныне над Фаленгар-том. Даже ваш достославный пращур Кейлавус Великий, основатель Кейлавера!
С этими словами Фолкен быстро размотал тряпицу и положил завернутый в нее предмет на стол для всеобщего обозрения. То был Кронд, разбитая руна – одна из трех печатей, некогда наложенных на Черные Врата. Голос барда окреп и вознесся высоко под потолок – повелительно и гулко, словно набат, призывающий к оружию для отражения всеобщей опасности:
– Бледный Властелин пробудился в Имбрифейле, и недалек тот час, когда он сбросит оковы и вырвется на свободу!
Всего лишь мгновение после его заявления в зале сохранялась абсолютная тишина.
А потом все обратилось в хаос.

70

Грейс наивно полагала, что накануне стала свидетельницей высшего проявления гнева Бореаса.
Она ошибалась. Гул возбужденных голосов, свист и издевательские выкрики с мест в адрес Фолкена в считанные секунды превратили первоначально дисциплинированное сборище в форменный бедлам. Кое-кто из сидящих за столом Совета порывался высказаться, но их голоса терялись и тонули в невообразимом шуме. Бореас свирепо пожирал барда глазами, и в них кипело и клокотало такое бешенство, рядом с которым происходящее вокруг выглядело легким дождичком на фоне тропического грозового ливня. То была поистине королевская ярость, до вершин которой невозможно подняться обычному человеку. Со своего места в первом ряду, где она сидела бок о бок с Эйрин, Грейс хорошо видела, как могучее тело Бореаса сотрясает крупная дрожь. Казалось, он вот-вот взорвется, одним прыжком перемахнет через стол Совета и растерзает Фолкена – как бык на арене потерявшего мулету и шпагу матадора.
Но барда, похоже, ничуть не смутило ни шумное неодобрение зрителей, ни угрожающее поведение короля. Да и Грейс вскоре засомневалась, что последнему удастся легко справиться с Фолкеном, чья хищная физиономия затвердела и застыла, как каменное изваяние. За годы службы в отделении экстренной помощи ей доводилось встречать подобное невозмутимо-упрямое выражение на лицах многих пациентов: детей, в пятый раз привозимых на сеанс химиотерапии, симпатичных, но до предела исхудавших молодых людей, женщин с синяками и шрамами по всему телу, только что застреливших собственных мужей… Что-то подсказывало ей, что этот странный человек, бесстрашно бросающий вызов сидящим за столом властителям, повидал на своем веку немало такого, чего ни она сама, ни Бореас, да и никто из собравшихся здесь даже представить себе не может.
Тем временем свист и крики прекратились, а возмущенный рев толпы мало-помалу снизился до уровня легкого ропота. Люди постепенно приходили в себя, умолкали и усаживались на места. Даже Бореас немного успокоился и опять занял свое кресло, хотя лицо его по-прежнему выражало откровенное недовольство. В зале снова воцарилась тишина.
Все взгляды были прикованы к барду, но тот продолжал молчать и не двигался. Рассеянный солнечный свет пробивался сквозь прорезанные под самым потолком бойницы, в которых безмятежно возились и ворковали голуби. Неожиданно тишину нарушили мелодичные звуки. Негромким, но чистым и ясным голосом Фолкен запел:

Скажи, о Владыка Неба,
Куда подевался ветер,
Что развевал знамена
Верных моих полков?

Ответь мне, отец мой Орлиг,
Почто ты меня покинул,
И кто тела похоронит
Павших в бою Волков?

Скажи, о Владычица Зея,
Куда от людей ты скрылась?
Где ныне твоя обитель
Зеленой листвой шелестит?

Ответь мне, мать моя Сайя,
Почто ты меня покинула
И кто за мою погибель
Убийце теперь отомстит?

Ответь же, могучий Орлиг,
Ответь, великая Сайя,
Почто вы сына покинули,
Когда у вас сын в беде?

Единственным сопровождением барду служило голубиное воркование. Когда он закончил, по спине у Грейс побежали мурашки. Она плохо поняла, о чем он пел, но никогда прежде не случалось ей слышать в песне столько грусти и неизбывной тоски. Рядом с ней беззвучно рыдала Эйрин: обильные слезы ручейками струились по ее щекам. Грейс тоже бы с удовольствием поплакала – сумей она вспомнить, как это делается.
Фолкен поднял голову.
– Эта песня называется «Жалоба Ультера», – сказал он. – Немногие помнят ее в наши дни. Тысячу лет назад произнес эти слова король Ультер, стоя на коленях в алом от крови снегу. Он был ранен, разбит и замерзал от холода. Тысяча волков – отборных воинов его личной гвардии – лежали мертвыми вокруг своего предводителя и повелителя. Тысяча вульгримов – самых могучих и бесстрашных бойцов во всем Торингарте – последовали за ним через Зимнее море, чтобы скрестить оружие с приспешниками Бледного Властелина. И вся тысяча полегла здесь, подобно срезанным серпом колосьям. Еще десять тысяч ратников пали в ущелье Теней, растерзанные когтями и клыками неисчислимой орды фейдримов – столь свирепых и кровожадных, что они продолжали рвать и уродовать тела своих жертв даже после того, как те испускали последний вздох. Но такова уж природа этих несчастных созданий, безвозвратно изуродованных по воле Бледного Властелина, их хозяина: если они не могут обратить свою ярость на врагов, она неизбежно обращается против них самих. – Мягко ступая по ковру, Фолкен двинулся в обход стола, одновременно продолжая рассказ. – В живых остались всего дюжина приближенных эрлов, знаменосец Ультера и его любимый шут. Он проиграл, и мысль о том, что Фаленгарт больше некому защитить от пришествия Тьмы, сводила его с ума. А когда он поднял голову и посмотрел сквозь Оскаленную Пасть в долину, то узрел самого Бледного Властелина, выезжающего из Имбрифейла. – Голос барда окреп и обрел звучность органа; вспугнутые голуби покинули насиженные места и принялись беспорядочно носиться под сводами. – Конь его был огромен и черен, как беззвездный мрак. Подкованные копыта высекали из камня, снопы искр. Но сидящий на нем всадник был бел – бел от головы до пят. Три огня пылали на его белоснежной груди: зеленый, синий и красный. То были три Великих Камня, составлявших Имсаридур – Железное ожерелье, некогда похищенное Врагом у темных эльфов. Заключенной в нем одном магии с избытком хватило бы, чтобы обратить в рабство весь Фаленгарт. А вслед за Фаленгартом и всю Зею. Бледный Властелин не торопился. Он был уверен в победе. Да и кто мог ему противостоять? Кучка жалких людишек, окровавленных и падающих с ног от усталости? Раненый король? Или, может, кривоногий коротышка-шут, хнычущий от страха, но не забывающий при этом распевать свои дурацкие песенки?
Фолкен сделал паузу, чем немедленно воспользовался Бореас. Гнев короля улегся, но на лице и в глазах по-прежнему читалась неприязнь.
– Повесть твоя печальна, Черная Рука, – заметил Бореас. – Печальна и трогательна. Так ведь ты на то и бард, чтобы трогать сердца и души слушателей. Готов признать, что рассказчик ты превосходный, только я никак не возьму в толк, какое отношение к Совету Королей имеют все эти старинные сказки?
– Прямое, ваше величество, – спокойно ответил Фолкен, проведя пальцами по поверхности разбитой руны. – Как только я закончу, вы в этом убедитесь. И все остальные, надеюсь, тоже. Итак, – возобновил рассказ бард, – король Ультер узрел приближение Бледного Властелина, и сердце его упало, а душа наполнилась отчаянием. Он не боялся смерти, но его повергала в трепет мысль о том, что победа Врага означает гибель всего светлого и прекрасного на Зее. Но тут перед глазами Ультера разлилось серебристое сияние. Он повернул голову и увидел три скользящие к нему по заснеженному полю брани фигуры. То были светлые эльфы. Их стройные высокие тела облегали одежды из тончайшей материи, словно сотканной из звездных лучей, а благородные, прекрасные и одухотворенные лица светились неземным светом. При взгляде на них сердце Ультера укрепилось, душа преисполнилась восторгом, и владыка Торингарта склонил голову.
– Бледный Властелин близко, – сказал один из эльфов, – но еще не все потеряно. Обнажи свой меч, король Ультер, и выстави его прямо перед собой.
Появление их так подействовало на Ультера, что он повиновался приказу, не рассуждая и не задавая вопросов. Вынув из ножен свой родовой меч Фелринг, некогда откованный в тех же гномьих кузнях, что и Имсаридур, он выставил перед собой клинок, покрытый еще не успевшей высохнуть кровью врагов. И тогда все трое светлых эльфов, обняв друг друга за плечи, разом бросились на меч.
– Нет! – горестно вскричал Ультер, но было уже поздно: клинок, что был прочнее любой стали и острее любой бритвы, уже пронзил тела эльфов насквозь. Но что за чудо? Ни капли крови не пролилось на снег, а из зияющих ран вырвался сноп света столь ослепительного, что король был вынужден зажмурить глаза и отвернуться. Когда же он вновь обрел способность видеть, эльфы бесследно исчезли, а клинок меча, на котором не осталось ни единого кровавого пятнышка, засиял так, словно его только что отковали заново из того самого материала, из которого сделаны звезды.
Но времени дивиться чуду у Ультера не осталось: Бледный Властелин был уже рядом. Ноздри гиганта-жеребца исторгали пламя, а за спиной всадника молчаливой стеной застыли тринадцать облаченных в черные балахоны фигур, чьи лица скрывались под просторными капюшонами. То были некроманты – ближайшие советники и слуги Бледного Властелина. Это их колдовское искусство помогло создать несметные полчища фейдримов, готовых бездумно и бестрепетно исполнить любое приказание.
Издав боевой клич, оставшиеся в живых торингартцы смело ринулись в бой, но Бледный Властелин сразил их всех до единого своим ледяным мечом. Последним погиб шут, до самого конца не прекращавший распевать озорные песенки-потешки. И тогда Ультер по-настоящему остался один.
Дав знак некромантам не вмешиваться, Бледный Властелин шагом пустил коня навстречу королю Торингарта. Он не боялся Ультера, зная о том, что мощь Имсаридура защитит его от руки любого смертного – даже если в ней клинок, откованный темными эльфами. Не боялся Бераш еще и по той причине, что живое сердце в его груди давным-давно заменил заколдованный кусок холодного железа.
Грейс вздрогнула и сдавленно ахнула, чуть не свалившись со скамьи при последних словах барда. Эйрин взглянула на нее с недоумением, так же как Дарж и леди Мелия, сидевшие по правую руку от баронессы. Не может быть! Это всего лишь древняя легенда. Миф. Вот именно, миф! И даже не земной, а здешний. Простое совпадение, Грейс, не более того.
В глубине души она знала, что это вовсе не совпадение, но зачем-то все равно пыталась убедить себя в обратном. Неужели тот убийца в госпитале, детектив Джексон и другие монстры с железными сердцами, о существовании которых упоминал Адриан Фарр, как-то связаны с происходящим на Зее? Но как? Она пожала руку Эйрин, чтобы успокоить встревоженную ее по-ведением девушку, и, хотя сердце билось так, что готово было вот-вот выскочить из груди, заставила себя сидеть смирно и вслушиваться в каждое слово Фолкена.
– Подъехав вплотную к Ультеру, Бледный Властелин спешился. Три Великих Камня у него на груди зловеще вспыхнули. Он занес над головой короля свой меч и расхохотался.
– Сейчас ты умрешь, – прогремел над заснеженным полем холодный нечеловеческий голос. – На колени, козявка! Никто не смеет стоять предо мною.
– Вот мы сейчас и проверим, кто из нас устоит! – воскликнул Ультер, покрепче перехватил рукоять Фелринга и в неожиданном прыжке вонзил острие в грудь противника. Белые глаза Бераша широко раскрылись от боли и удивления. Закаленный в крови добровольно принесших себя в жертву эльфов клинок проник глубоко в грудную клетку и напополам рассек железное сердце Врага. В то же мгновение Фелринг треснул и разлетелся на куски, а правую руку Ультера сковало невыносимым холодом, проникшим до самого его сердца. Бледный Властелин, качнувшись, повалился на снег, но Ультер сумел устоять на ногах. Шагнув к телу поверженного Врага, король сорвал с его шеи волшебное ожерелье, но на большее у него уже не осталось сил. Упав на колени и сжимая онемевшей десницей эфес сломанного меча, он мог только беспомощно наблюдать за тем, как смыкается вокруг него кольцо некромантов, как полощутся на ветру, подобно крыльям вампиров, полы их черных одежд.
Гибель казалась Ультеру неминуемой, но тут до ушей его донеслись звуки, показавшиеся королю самой сладкой музыкой на свете. То были звуки боевых рогов – низкие и хриплые, далеко разнесшиеся по всему полю. И в тот же миг словно по волшебству разошлась плотная пелена нависших над долиной туч, и в образовавшемся просвете показалось дневное светило. Ослепленные его лучами некроманты и сопровождавшие их фейдримы заколебались и остановились. Ультер обернулся и с восторгом узрел у себя за спиной пылающие на солнце наконечники пятидесяти тысяч копий. Вновь затрубили рога – уже ближе и громче, – и в ущелье Теней показались первые ряды закованных в броню воинов. И, к возглавляла прекрасная женщина, ехавшая верхом на белом коне. Эльзара, императрица Тарраса, явилась наконец с подмогой. Счастливо рассмеявшись, Ультер упал и потерял сознание.
Голос барда умолк, и это заставило Грейс выйти из оцепенения. Удивительный рассказ так подействовал на ее воображение, что она как бы сама перенеслась туда, на покрытое кровью и трупами заснеженное поле давно отгремевшего сражения, и воочию i увидела восседающую на черном коне и словно высеченную из глыбы льда зловещую фигуру Бледного Властелина… Но что же случилось дальше? Неужели Фолкену нечего добавить?
– И чем же все закончилось?
Грейс вдруг с ужасом осознала, что произнесла эти слова вслух. Даже не произнесла, а прошептала – но окончание повествования барда сопровождалось такой гробовой тишиной, что даже ее шепот прозвучал в стенах зала подобно грому. Бореас метнул на нее сердитый взгляд, заставивший Грейс похолодеть.
– Чем закончилось? – переспросил Фолкен. – Увы, миледи, ничего еще не закончилось, а продолжается и по сей день. И все мы обречены в этом участвовать, хотим мы того или нет. Но я с удовольствием поведаю вам о том, что произошло после прихода таррасской армии в ущелье Теней. Лишенные магической поддержки своего повелителя фейдримы были без труда рассеяны и полностью истреблены. Эльзара нашла Ультера в снегу близ Оскаленной Пасти – еще живым, но в беспамятстве. В правой руке король сжимал эфес с обломанным почти у самой рукояти клинком, а в левой – ожерелье Имсаридур. А вот тело Бераша – Бледного Властелина – бесследно исчезло. Некроманты успели перенести его в подземные чертоги Имбрифейла и укрыть от победителей.
Эльзара сильно тревожилась за здоровье Ультера. Тот был опасно изранен и пережил сильнейшее потрясение, поэтому целители не ручались за его жизнь. Однако король Торингарта оказался крепче, чем они думали, и уже через месяц настолько оправился, что смог самостоятельно передвигаться. По его повелению в долине Имбрифейла собрались сто сильнейших рунных магов Фаленгарта. Таррасские мастера отковали огромные железные врата, которые перекрыли единственный вход в Имбрифейл. А рунные мастера запечатали их тремя рунными печатями, вложив в них все свое могущество, чтобы Бледный Властелин никогда больше не смог выбраться из тюрьмы и снова угрожать людям. Сотня собранных Ультером рунных магов стали первыми повелителями рун. Им же король отдал на хранение снятое с поверженного Врага ожерелье Имсаридур. Вслед за рунными мастерами пришли в долину сто самых могущественных фей, волшебниц, колдуний и заклинательниц. Они наложили чары на Имбрифейл и все подходы к нему, чтобы никто не сумел ни проникнуть туда, ни выбраться оттуда.
И наконец, Эльзара и Ультер договорились основать новое королевство, правителям которого вменялось в обязанность неусыпно следить за всем, что происходит в Имбрифейле, дабы не допустить нового пришествия Тьмы. Так родился Малакор, на трон которого воссели вступившие в брак дети Эльзары и Ультера. Так начался золотой век, на протяжении которого в Фаленгарте царили мир, покой и процветание. Золотой век Малакора длился долго, очень долго… – Фолкен сокрушенно покачал головой. – К несчастью, все когда-нибудь кончается. Давно уже нет ни светлого Малакора, ни повелителей рун, а вверенные их попечению Имсари – Великие Камни – бесследно сгинули в пучине веков, и никто не знает, где их искать. А теперь еще и это, – значительно постучал бард по лежащей перед ним на столе разбитой руне. – Мне больно об этом говорить, но я обязан поведать Совету, что Рунные Врата уже не столь надежны, как в былые времена.
В словах Фолкена крылось столько убежденности и страсти, что они никого не оставили равнодушным. Слушали его, затаив дыхание. Внезапно тишину нарушил хриплый и визгливый издевательский смех. Смеялась Эминда Эриданская.
– Хорошенькую же сказочку рассказал ты нам, Фолкен Черная Рука! Каюсь, был момент, когда я сама чуть не поверила во всех этих магов и колдунов. Только нет на свете никакой магии – разве что твой голос, которым ты кого угодно способен околдовать. – Фальшивая веселость на лице Эминды сменилась вполне искренней гримасой раздражения. – Только нам тебе голову не заморочить, понятно?! Люди здесь собрались серьезные, и им недосуг выслушивать всякие страшилки, которыми старые бабки пугают непослушных детей.
Речь королевы несколько отрезвила окружающих. Многие – и за столом Совета, и на трибунах – одобрительно закивали в знак согласия.
– Недосуг? – недобро прищурился Фолкен. – В таком случае мне остается только признать, что у детей, верящих в страшные сказки, куда больше здравого смысла, чем у собравшихся в этом зале. У меня нет сомнений в том, что Бледный Властелин взялся за старое, и я готов, не сходя с места, привести вам сотню примеров. И я вижу единственный выход в заключении военного союза между Семью доминионами. Заключив его, вы получите возможность выставить против Врага столь же многочисленную и сильную армию, как во времена Эльзары и Ультера. Хочу также предупредить, что промедление подобно смерти. Объединить силы необходимо уже сегодня, сейчас, немедленно! – Он высоко поднял над головой затянутую в черную перчатку руку. – Во имя текущей в моих жилах малакорской крови я требую немедленного голосования членов Совета по этому вопросу!
Эминда с побагровевшим от злости лицом вскочила с места.
– Это неслыханно! – завопила она на весь зал.
Король Соррин, ни разу не шевельнувшийся на протяжении всего повествования Фолкена, неожиданно поднял голову. Глубоко запавшие глаза правителя Эмбара не выражали решительно никаких эмоций.
– Раз требует, давайте проголосуем, – предложил он тусклым, бесцветным голосом. – Какая разница, сегодня или завтра? Уж лучше сразу определиться и покончить с этим.
Слова Соррина, похоже, пришлись по душе подавляющему большинству его соседей по столу Совета. Эминда, оставшись в одиночестве, немного поколебалась, потом вернулась на место и неохотно кивнула в знак согласия. Повинуясь поданному Бореа-сом знаку, лорд Олрейн приблизился. В руке он держал кожаный мешочек, который с почтительным поклоном передал королю. Тот развязал стягивающие горловину тесемки и высыпал содержимое на стол. В мешочке оказалось семь белых и семь черных камешков. Каждому из монархов досталось по два камешка разного цвета.
– Итак, – заговорил Бореас, – на голосование ставится вопрос об объединении наших сил и подготовке к войне. Белый камень означает согласие, черный – несогласие. Приступаем к голосованию.
Участники Совета разобрали камешки, под столом проделали с ними какие-то манипуляции, затем вынули из-под стола уже зажатыми в кулаки. Грейс затаила дыхание. Она пока еще плохо знала Фолкена, но рассказ барда задел ее за живое – хотя чем именно, она затруднилась бы ответить. Многого из его слов она попросту не поняла – в частности, кто такой Бледный Властелин и откуда он взялся, – но ей самой доводилось сталкиваться как с монстрами с куском железа вместо сердца, так и с фейдримами. Поэтому она нисколько не сомневалась в реальности угрозы и могла только сожалеть о том, что сидящие за столом властители так близоруки и не желают принимать ее всерьез. Что же касается результатов голосования, то их Грейс могла предсказать заранее – не зря же она столько времени потратила на выяснение позиций всех собравшихся сегодня на Совет правителей доминионов.
Короли и королевы по очереди разжимали пальцы. Цвет демонстрируемых ими камешков лишь подтвердил первоначальные догадки Грейс. За «войну» отдали голоса Бореас, Кайлар и престарелый бонвиван Персард Перридонский. Против проголосовали Эминда, Лизандир и Соррин. Последней была Иволейна, но она почему-то медлила. Прекрасная королева Толории так и осталась для Грейс полнейшей загадкой, поэтому она с не-терпением ожидала, к какой же партии та решит примкнуть. Но вот наконец разжала кулачок и Иволейна. Дружный ропот изумления пронесся по трибунам. Ладонь толорийской владычицы оказалась пуста.
– Я воздерживаюсь, – спокойно произнесла она. Глаза Бореаса вспыхнули гневом, но не успел он открыть рот, как Эминда вскочила с места.
– Паритет! – воскликнула она, довольно потирая руки. – А закон гласит, что при равенстве голосов решение считается непринятым.
Фолкен сумрачным взглядом обвел членов Совета, дольше всех задержавшись на сияющей торжеством королеве Эридана. Лицо его посерело и осунулось. Видно было, что выступление далось ему нелегко. Грейс вдруг стало так его жаль, что она чуть не сорвалась с места, но вовремя опомнилась. Да и кто бы стал ее слушать, если даже такой замечательный оратор не смог их ни в чем убедить? А бард наклонился над столом и завернул обратно в тряпицу разбитую руну.
– У Зеи больше нет будущего, и это вы перечеркнули его, – глухо произнес он, повернулся и зашагал к выходу.

71

Наутро к Грейс заявился с визитом Дарж – чтобы научить ее правильно пользоваться подаренным Эйрин кинжалом.
– На вашу жизнь уже покушались однажды, миледи, – объяснил ей эмбарец, – и никто не может дать гарантии, что попытка не повторится. Конечно, я буду вас охранять, но я же не могу находиться рядом с вами все время.
– Ну почему же? – натянуто улыбнулась Грейс. – Боюсь только, в таком варианте ваше общество уже не будет доставлять мне прежнего удовольствия.
Пропустив ее слова мимо ушей, рыцарь попросил Грейс показать кинжал. Она протянула ему миниатюрный клинок, с которого тщательно смыла все следы запекшейся крови фейдрима. Пробивающиеся сквозь окошко солнечные лучи отразились от сверкающего благородной сталью оружия. Кинжальчик был совсем маленьким, но удивительно красивым. Его слегка изогнутое и закругленное с одной стороны лезвие радовало глаз безупречными линиями и вызывало чувство эстетического наслаждения. В руке он создавал ощущение не мертвой железки, а одушевленного существа. Грейс это нисколько не удивляло: за время службы в госпитале она научилась понимать и принимать как непреложный тот факт, что инструменты, особенно режущие, зачастую ведут себя как живые существа. Взять хотя бы такую элементарную вещь, как скальпель. Казалось бы, штамповка – абсолютно идентичные экземпляры. Но один почему-то так и норовит выскользнуть из пальцев, а другой словно сам направляет делающую разрез руку, как будто в нем на генетическом уровне заложено знание человеческой анатомии.
– Неплохая вещица, – заметил Дарж, внимательно разглядывая кинжал. – Старинной работы и хорошего мастера. Сталь не хуже эмбарской, хотя изготовлен клинок, несомненно, в Кейлаване. Предположительно конец третьего века после Основания, а это означает, что вашему кинжалу около двухсот лет, миледи. Рукоятку, правда, меняли – по меньшей мере однажды.
– Откуда вы все это узнали, Дарж? – удивилась Грейс. Рыцарь пожал плечами:
– Ничего сверхъестественного, миледи. Просто я в свое время проявлял кое-какой интерес к металлам и другим элементам и сохранил с тех пор некоторые познания. И прошу вас, не обольщайтесь на мой счет, миледи, – я вполне могу ошибаться.
В последнем Грейс сильно сомневалась. Забрав у Даржа кинжал, она теперь смотрела на него новыми глазами. Интересно бы узнать, сколько жизней унесла и сколько владельцев сменила эта смертоносная игрушка, прежде чем попасть к ней?
– Чтобы по-настоящему научиться владеть ножом или кинжалом, – вернулся рыцарь к первоначальной цели своего прихода, – порой нужны годы, тогда как в нашем распоряжении всего лишь это утро. Но я покажу вам несколько основных позиций и приемов атаки и защиты. Они достаточно просты и в то же время эффективны. Если вы научитесь правильно их применять, то сможете отразить нападение любого противника с таким же вооружением.
Грейс храбро расправила плечи.
– Показывайте! – решительно сказала она.
В течение следующего часа кинжал не покидал ее руки. Дарж научил ее оборонительной стойке, в которой легче всего прикрыть от противника наиболее уязвимые места: живот, горло, лицо. Потом показал, как ей самой следует атаковать врага. Оказалось, что наиболее действенны не удары с размаху, а быстрые, короткие выпады-уколы, направленные не на то, чтобы убить соперника, а на то, чтобы заставить его нервничать, терять голову, совершать ошибки и слабеть от боли и потери крови. При этом Дарж рекомендовал ей орать во весь голос и звать на помощь, а также ни в коем случае не затягивать бой и при первой возможности постараться удрать.
К концу урока Грейс вся вспотела, лицо ее раскраснелось, а плечевые мышцы так разболелись с непривычки, что правая рука отказывалась повиноваться. Однако, когда Дарж провел напоследок имитацию нападения со спины, она отреагировала уже чисто автоматически, быстро пригнувшись и нанеся встречный удар от груди вниз и назад.
Сильная мужская рука перехватила ее запястье. Грейс обернулась. Острие кинжала застыло в каком-то дюйме от паха рыцаря.
– Браво, миледи, – похвалил Дарж. – Я знал, куда вы будете бить, и потому успел вас остановить. Но будь на моем месте кто-то другой, он бы сейчас истекал кровью и корчился от боли.
Грейс выпрямилась. Сердце в груди оглушительно стучало, ей недоставало воздуха, но она нашла в себе силы одарить учителя благодарной улыбкой. Неужели она действительно способна сознательно ранить или даже убить другое человеческое существо ради спасения собственной жизни? Почему бы и нет, Грейс? Можно подумать, раньше ты никогда этого не делала! Вспомни хотя бы того несчастного булочника на базаре. А ведь он был не первым, нет, далеко не первым…
Улыбка медленно сошла с ее лица.
– Полагаю, на сегодня достаточно, – объявил Дарж. – Вы прекрасная ученица, миледи, и все схватываете буквально на лету. Жаль, времени маловато, а то я с удовольствием позанимался бы с вами еще. Кинжал – вещь хорошая, но вам бы не помешало уметь управляться и с более серьезным оружием. Вот я, к примеру, свой двуручный меч ни на что не променяю, даже в ближнем бою.
– Понимаю вас, милорд, – усмехнулась Грейс, – только меч, к сожалению, за отворот сапога не засунешь. – С этими словами она вложила кинжальчик в ножны и спрятала в сапожок. Ей стыдно было в этом признаться – даже мысленно, – но сознание того, что она вооружена и не беззащитна, давало ей ни с чем не сравнимое ощущение раскованности и уверенности в себе. Неожиданно пришедшая в голову мысль заставила ее вскинуть голову и вновь обратиться к рыцарю: – Кстати, Дарж, вы не в курсе, как король Соррин относится к тому, что вы столько времени проводите в моем обществе?
Тот был занят тем, что прилаживал к поясу перевязь с мечом, снятую им перед началом урока. Грейс не видела его лица – только широкую спину и ссутуленные плечи.
– Ах, миледи, – произнес он, не оборачиваясь, – поверьте, не стоит вам забивать себе голову всякой ерундой. Соррин в первую очередь думает только о себе. Я же поклялся служить вам сердцем и мечом, а у нас в Эмбаре слово рыцаря почитается крепче стали и тверже камня.
Тронутая его преданностью Грейс хотела что-то сказать, но в этот момент раздался стук в дверь.
– Доброго утра, Грейс. Доброго утра, Дарж, – поздоровалась Эйрин, впорхнув в спальню. – Как хорошо, что я тебя застала! Собирайся, Бореас желает с тобой побеседовать.
Грейс знала, что после вчерашнего открытия Совета король непременно захочет выслушать ее соображения, вот только не рассчитывала, что это произойдет так скоро. Закончившееся провалом голосование привело к тому, что участвовавшие в нем монархи договорились на три дня отложить следующее заседание, и она полагала, что Бореас использует первые сутки, чтобы вместе со своими советниками проанализировать причины неудачи и выработать новую тактику, способную изменить соотношение сил.
– На какое время назначена аудиенция? – спросила Грейс.
– Он сказал: тащи ее сюда немедленно, – неохотно призналась баронесса.
У Грейс сердце ушло в пятки. Раньше Бореас ограничивался простым приглашением, очевидно, полагая, что королевская воля сама по себе требует безотлагательного повиновения, поэтому слово «немедленно» в его устах ничего хорошего не предвещало.
Она растерянно взглянула на Даржа.
– Прошу прощения, милорд, но мне надо идти.
– Нет, миледи, – с невозмутимым видом поправил ее рыцарь, – вам надо бежать!
И они побежали. Мелькали двери, коридоры, лестницы, шарахались и жались к стенам слуги и придворные. Один юный розовощекий паж с перепугу уронил вазу с яблоками, которые тут же раскатились во все стороны. Грейс от души сочувствовала бросившемуся подбирать плоды мальчишке и надеялась, что его не высекут за попорченные фрукты. Она бы с удовольствием помогла ему, но задержка грозила ей куда более серьезными последствиями. Еще вчера утром Грейс порядком развеселила бы мысль о том, что Бореас способен перекинуть ее через колено и собственноручно отшлепать, но сегодня она почему-то не казалась ей такой уж неправдоподобной.
– Как ты думаешь, Эйрин, – на бегу спросила она, – король сильно на меня гневается за то, что я вчера на Совете задали Фолкену вопрос?
Баронесса бросила на нее косой взгляд и изобразила нечто среднее между улыбкой и гримасой.
– Не переживай, Грейс, – проговорила она, тяжело дыша, – в Кейлавере вот уже несколько месяцев никого не обезглавливали.
Утешила, нечего сказать! Грейс сжала челюсти и увеличила темп.
– Надеюсь, милые дамы, вы не настолько торопитесь, чтобы отказать мне в минутке внимания?
Грейс и Эйрин остановились так резко, будто налетели на невидимую стену. Впрочем, Грейс не решилась бы с полной уверенностью отрицать, что так оно и было. Прожив всю сознательную жизнь в демократическом обществе, она тем не менее быстро усвоила, что обладателям королевского титула нельзя противоречить. Ни при каких обстоятельствах. Тем паче таким, как ее величество Иволейна, королева Толории, чьи отливающие холодным ледяным блеском светло-голубые глаза смотрели сейчас на них внимательно и, может быть, чуточку насмешливо.
Обе поспешно присели перед Иволейной в глубоком реверансе.
– Встаньте, – милостиво разрешила королева.
Она стояла в небольшом алькове; правая рука ее величества покоилась на мраморном пьедестале. Грейс показалось, что Иволейна уже довольно давно прячется в этой нише, похоже, кого-то поджидая. Вот только кого?
Да уж наверняка не тебя, Грейс!
Она посмотрела поверх плеча Иволейны, почти не сомневаясь, что встретится с издевательски-сочувственным ответным взглядом изумрудных глаз леди Кайрен, но увидела, к своему удивлению, за спиной королевы вовсе не надменную графиню Силезскую, а всего лишь леди Трессу, первую камер-фрейлину толорийского двора. Невысокая пухлая фигурка неизменной спутницы Иволейны излучала спокойствие и доброжелательность; безмятежное выражение ее увядающего, но все еще красивого лица напоминало лики мадонн на картинах мастеров эпохи Возрождения. Грейс, правда, ни разу не видела рыжих мадонн, но это уже детали. Удостоверившись, что Кайрен поблизости нет, она вновь переключила внимание на королеву. Та продолжала опираться на мраморное возвышение цилиндрической формы, на котором стоял большой бронзовый кувшин с широким горлышком, наполненный прозрачной водой. Рядом с ним лежал рог. Короче говоря, средневековый вариант фонтанчика для питья.
– Чем мы можем услужить вашему величеству? – немного отдышавшись, вежливо осведомилась Эйрин.
– Выпейте водички, – вместо ответа посоветовала Иволейна. – По-моему, вам это сейчас не помешает.
Грейс сглотнула, сразу же ощутив нестерпимую сухость в горле. Она первой схватила рог, наполнила его из кувшина и, не отрываясь, стала жадно пить. Стоило ей на миг оторваться от этого приятного занятия, как баронесса, которую жажда мучила в неменьшей степени, буквально выхватила рог у нее из рук и тоже надолго приникла к нему. Тыльной стороной ладони Грейс вытерла мокрый подбородок и губы. Вода в кувшине оказалась холодной до ломоты в зубах, но невероятно вкусной. Взглянув на Эйрин, лицо которой выражало неописуемое наслаждение, Грейс немедленно захотела попить еще. Она потянулась к рогу, но порыв ее остановила легшая на запястье узкая и изящная рука Иволейны.
– Непросто до конца утолить жажду, не так ли, сестра?
Грейс почему-то думала, что ладонь королевы будет сухой и жесткой, как слоновая кость, и немного растерялась, ощутив на коже теплое, ласковое прикосновение. Хотя прикосновение было по-птичьи легким, она успела уловить пульс – короткие трепетные толчки ровно бьющегося сердца.
Она облизала губы.
– Нам нужно идти, ваше величество. Король Бореас ждет.
Эйрин энергично закивала в подтверждение, но сама не вымолвила ни словечка, словно утратила дар речи.
Платье Иволейны струилось вокруг ее фигуры подобно бегущей речной воде – как будто было пошито не из обычной материи, а соткано из уплотнившегося воздуха.
– Хорошо, – сказала королева. – Только сначала загляните в кувшин. Думаю, вы найдете внутри кое-что любопытное.
– Что же там может быть, кроме воды? – удивилась баронесса, но Иволейна ничего не ответила – только глазами сверкнула загадочно.
Грейс и Эйрин нагнулись над кувшином, для чего им пришлось соприкоснуться головами.
Что за глупости ты себе позволяешь, Грейс? Ты должна бежать со всех ног, иначе Бореас скормит тебя своим мастифам! Да и нет там ничего, кроме обыкновенной воды…
Внезапно она ахнула и перестала дышать. Если в кувшине только вода, то почему не видно дна? Почему вместо него непроглядная тьма, которая будто цепью приковывает взор и неумолимо тянет за собой? Зрачки ее расширились и остекленели, голова закружилась. Ощущение было такое, словно она плывет на утлом плотике по бушующему океану, а вокруг только волны и темная беззвездная ночь.
– Я вижу замок…
Голос принадлежал Эйрин, но доносился откуда-то издалека. В нем звучало радостное возбуждение маленького ребенка, распаковывающего полученный в день рождения подарок.
– … у которого семь башен, – продолжала живописать увиденное в кувшине баронесса. – У ворот выстроилась сотня конных рыцарей с привязанными к остриям пик флагами. Все флаги синие, как небо. Во главе рыцарей женщина на белоснежном коне – наверное, это их королева. Она тоже вся в синем, на поясе у нее меч в драгоценных ножнах, а на голове ничего нет, и ее черные волосы свободно развеваются по ветру. О Зея, сколько в ней красоты, сколько величия…
Голос умолк. Что ж такое там ухитрилась разглядеть Эйрин? Сама Грейс пока не видела ничего. Ни семибашенного замка, ни гордой красавицы-королевы на белом скакуне – одну лишь непроницаемую темноту.
Стоп, а это еще что такое? Тьма вдруг поредела, и в ней что-то зашевелилось. Грейс прищурилась и смогла наконец разобрать, что же там таится во мраке на дне кувшина. Руки! Одни – длинные, гибкие и безволосые, другие – короткие, толстые и покрытые шерстью. Десятки, сотни слепо шарящих рук, смутно белея на темном фоне, поднимались со дна все выше и выше. И все они тянулись к ней.
– Нет!
Вода в кувшине внезапно сделалась алой. Из мрака взметнулись багровые языки пламени. Охваченные огнем, полчища рук заметались и задергались, как лапки умирающего паука. Грейс на миг показалось, что она слышит вопли сжигаемых заживо. А потом все пропало, и осталось одно только пламя – жаркое, яростное, очищающее…
– Леди Грейс!
Голос звучал строго и повелительно, но не встревоженно. Грейс с трудом оторвалась от созерцания бушующего в кувшине пожара и подняла голову. Рядом с ней изумленно хлопала глазами Эйрин. Иволейна по-прежнему наблюдала за ними обеими, вот только взгляд у нее изменился: в нем появилась расчетливость и что-то еще, чего Грейс так и не смогла определить. Леди Тресса за спиной королевы сочувственно кивнула.
Баронесса тряхнула головой.
– Что… что это было? – пролепетала она.
– Вода живет собственной жизнью и обладает определенным могуществом, – пояснила королева Толории. – И тот, кто умеет им пользоваться, может, если захочет, увидеть в обыкновенной воде прошлое или будущее. – Она стремительно подошла к ним и взяла за руки; лицо ее выражало восторг и ликование. – Ах, сестры мои, вы даже представить не можете, как я счастлива! Сомнений больше нет: каждая из вас владеет Даром – и очень сильным.
Эйрин испуганно оглянулась на Грейс. Взгляд был мимолетным, однако она успела заметить в глазах баронессы не только страх, но и какое-то новое выражение. Что это? Ожидание? Надежда? Жажда новизны? У Грейс вдруг так пересохло в горле, что она лишь огромным усилием заставила себя задать Иволейне давно мучающий ее вопрос:
– А если мы не хотим? Если мы не желаем пользоваться этим вашим Даром?
Прекрасное лицо королевы сразу сделалось отчужденным и холодным, как зимнее небо.
– Тогда вам незачем приходить в мои покои сегодня на закате дня, – сухо произнесла она, отпустила их руки, кивнула леди Трессе и, не прощаясь и не оборачиваясь, двинулась по коридору. Тресса поспешно устремилась за ней. Обе толорийки свернули за угол и скрылись из виду. Словно опомнившись от наваждения, Эйрин вдруг хлопнула себя по лбу:
– Король ждет!
Грейс не двинулась с места. Она не сводила глаз с кувшина. Со дна его, булькая, поднимались пузырьки воздуха, над поверхностью поднимался легкий пар. Это противоречило всем законам физики, но она видела это своими глазами!
– Идем же, Грейс! – нетерпеливо дернула ее за рукав баронесса. – Мы не можем дольше медлить! Но Грейс упрямо продолжала стоять.
– Сначала ответь, что ты увидела в кувшине после того, как перестала рассказывать? – спросила она, в упор глядя на подругу. Эйрин отчаянно покраснела и потупилась.
– Так, всякие глупости, – нехотя пробормотала она. – Наверняка это ничего не значит – просто игра воображения.
– Все равно я хочу знать, – уперлась на своем Грейс. Баронесса глубоко вздохнула и подняла голову. Ее сапфировые глаза вспыхнули внезапно проснувшейся надеждой.
– Там была я, Грейс! Та королева с мечом на белой лошади была я.
Ну да, конечно, Иволейна говорила, что вода отражает будущее…
– А ты что увидела, Грейс? – с любопытством спросила Эйрин.
Так что же ты увидела, Грейс? Прошлое? Или будущее?
Она проглотила горькую слюну и замотала головой.
– Ничего, Эйрин. Ничего я там не увидела. Ладно, пошли скорее, не то Бореас нас обеих сожрет на завтрак.
Грейс вышла из алькова, подхватила баронессу под руку и, не оглядываясь на кувшин, в котором начинала закипать вода, устремилась вместе с ней вперед по коридору.

Предыдущая страница 18 Следующая страница


19 Марк Энтони

72

Трэвис сидел у окна, поставив локти на широкий подоконник и уперев заросший подбородок в раскрытые ладони, и рассеянно следил за тем, как с запада наплывают низкие свинцовые облака, затягивая мутной пеленой поля, холмы и долы Кейлавана. Вскоре полоса тумана добралась и до цитадели. Потемневшее небо нависало угрожающе низко над головой и, казалось, готово было опуститься еще ниже и окончательно поглотить и без того окутанные белесой дымкой башни Кейлавера. Из окна открывался прекрасный вид на оба крепостных двора – верхний и нижний, – где как ни в чем не бывало сновали, занимаясь своими делами, служанки и конюхи, торговцы и крестьяне, оруженосцы и рыцари. Жизнь простолюдинов в этом мире едва ли была легкой, но Трэвис все равно им завидовал. По крайней мере каждый из них был чем-то занят – хотя бы тем, что пытался, ругаясь и обливаясь потом, вытянуть застрявшую в густой черной грязи тяжело нагруженную тачку.
– … но я сумел поймать его вчера вечером на выходе из королевских покоев, – привлек внимание Трэвиса голос Фолкена, с мрачным видом расхаживающего по комнате и перебирающего струны лютни, висящей на перекинутом через плечо ремне.
– И что он тебе сказал? – лениво поинтересовалась Мелия.
Волшебница сидела совсем близко у камина, но ей все равно было зябко, о чем свидетельствовала накинутая на плечи большая шерстяная шаль. Пушистый черный котенок весело возился на ковре у ее ног. Трэвис понятия не имел, откуда он взялся.
– Олрейн объяснил, что, согласно обычаю, минимальный перерыв в работе Совета после голосования составляет три дня.
– Три дня! – Бронзовая кожа на лице Мелии потемнела от гнева. – Да через три дня в этом замке соберется столько фейдримов, что для людей не останется места! И можно только гадать, насколько их идиотское решение приблизит миг освобождения Бледного Властелина! – Она нагнулась, подхватила котенка и усадила к себе на колени; тот тут же принялся играть с бахромой ее пояса.
– Досадно, не отрицаю, но ты же знаешь, как ревниво и строго относятся кейлаверцы к соблюдению обычаев – пусть даже дурацких и архаичных.
– Консерваторы несчастные!
– Можно и так сказать, – согласился бард. – Но если уж кого и винить, то короля Индаруса. Это при нем был принят закон, подробно регламентирующий процедуру созыва и проведения Совета Королей.
Мелия почесала котенка за ухом. Зрачки ее янтарных глаз превратились в две узенькие щелочки.
– Знаешь, дорогой, – промурлыкала она, – у меня возникло сильнейшее желание сделать так, чтобы этот Индарус здорово пожалел о своей совершенно неуместной прихоти.
– О чем ты, Мелия? – удивился Фолкен. – Он уж лет триста как помер!
– Ну и что? Это как раз не проблема.
Трэвис уже открыл рот, чтобы спросить, как именно собирается решить ее Мелия, но быстро передумал. С чего это он вдруг вообразил, будто Мелия с Фолкеном станут с ним откровенничать? Он слепо сопровождал их сотни лиг, наивно веря, что стоит им добраться до Кейлавера, как они непременно найдут способ вернуть его домой, в Колорадо. Но прошло уже почти двое суток, как они достигли цитадели, и ни один из них даже не вспомнил о его проблеме. Было бы не так хреново на душе, имей он возможность потрепаться с Бельтаном, но рыцарь куда-то пропал и со вчерашнего дня даже не соизволил зайти.
Так ступай и поговори с Грейс!
В первый момент идея ему понравилась, но, хорошенько все обдумав, он был вынужден от нее отказаться. Вчера на Совете он видел ее издали и был неприятно поражен той легкостью, с какой она общалась со своими титулованными друзьями – Даржем Эмбарским, умением которого владеть мечом восхищался сам Бельтан, и той симпатичной молоденькой синеглазкой-баронессой, королевской воспитанницей… как ее там? Ах да, Эйрин.
А то обстоятельство, что Грейс, как и ты, с Земли, еще ни о чем не говорит и не дает тебе никаких прав, Трэвис. В отличие от тебя она здесь пришлась ко двору> тогда как тебе в обозримом будущем об этом нечего и мечтать.
Внимание его отвлекло негромкое, но настойчивое мяуканье. Трэвис глянул вниз и увидел котенка, сбежавшего от леди Мелии и теперь трущегося о его сапог. Он поднял малыша и посадил на подоконник. Тот доверчиво смотрел на него большими желтыми глазами – точно такими же, как у Мелии.
– Я знаю, она послала тебя шпионить за мной, – шепотом пожурил котенка Трэвис, но пушистый черный комочек лишь громко замурлыкал в ответ и принялся обследовать подоконник и оконную раму. Внезапно шерсть у него на спине встала дыбом, котенок выгнул спину и злобно зашипел. Трэвис приподнялся и выглянул в окно.
– Не бойся, дурашка, – улыбнулся он. – Это всего лишь собака. К тому же она далеко внизу и никак не сможет до тебя добраться.
Он протянул руку, чтобы погладить котенка, но тот снова зашипел и молниеносно полоснул по ней крошечными, но очень острыми коготками. Трэвис вскрикнул и отдернул руку. На тыльной стороне ладони выступили пять параллельных красных бороздок, из которых тут же начала сочиться кровь.
– И ты, Брут! – укоризненно покачал головой Трэвис, машинально облизывая царапины языком.
Котенок успокоился так же внезапно, как разозлился. Уселся на подоконнике и тоже стал лизать лапу, насмешливо поглядывая на человека своими желтыми глазищами.
– Предатель!
Котенок обиделся, спрыгнул на пол и поскакал обратно к Мелии. Трэвис встал, прихватил со столика пустой кувшин и последовал за ним.
– … может иметь самые разрушительные последствия, – донесся до его слуха голос волшебницы. – Мы непременно должны найти способ изменить соотношение сил на Совете.
– Да уж, придется, – невесело хмыкнул Фолкен, проведя пальцем по струнам. – Пока доминионы еще стоят, и в них есть кому взяться за оружие.
Трэвис осторожно откашлялся.
– Пойду водички наберу, а то что-то в горле пересохло, – сказал он; на самом деле пить ему совсем не хотелось, но он не смог придумать никакого другого предлога, чтобы покинуть комнату.
– Сходи, Трэвис, сходи, – рассеянно откликнулась Мелия.
– А потом заберусь на крепостную стену и спрыгну вниз, – мстительно добавил он. – Буду лететь и секунды считать, пока по булыжникам не размажет!
– Как пожелаешь, дорогой, – все так же равнодушно произнесла Мелия, подцепила с пола котенка и начала чесать ему брюхо. Котенок замурлыкал.
В очередной раз убедившись, что эту стену ему никогда не прошибить, Трэвис молча повернулся и вышел из комнаты. Оставил кувшин на приступочке за дверью, наугад повернул налево и пошел куда глаза глядят.
Некоторое время он бесцельно блуждал по замку, пока случайно не наткнулся на выход во двор. Ни секунды не колеблясь, он толкнул дверь и вышел наружу. Холодный ветер ударил в лицо, легкий морозец разукрасил румянцем нос и щеки, и Трэвис сразу ожил. Даже запах дыма и конского навоза показался ему приятным после затхлой сырости дворцовых покоев. Приняв озабоченный вид, он быстрым шагом пустился наискосок через верхний двор, мельком скользя взглядом по рябым разбойничьим физиономиям плотных, коренастых мужчин, ростом не достигающих его плеча, и землистым лицам женщин, у большинства которых во рту недоставало минимум половины зубов. Трэвис не желал снова быть принятым за заблудившегося лакея и очень надеялся, что избранная им манера поведения даст окружающим повод думать, будто он спешит куда-то по делу, и позволит избежать досужих расспросов.
Громкое блеянье за спиной заставило его оглянуться. Сзади на него быстро надвигалось стадо коз. Козы были тощими и низкорослыми, но их было так много, что внутренний голос подсказал Трэвису не задерживаться у них на пути. Мало приятного, если тебя вываляют в грязи и пройдутся по спине и ногам десятками маленьких острых копытцев. Повинуясь здравому смыслу, он поспешно метнулся в сторону и прижался к стене, пропуская стадо. Последним неторопливо шествовал погонщик с хворостиной в руке – такой же тощий и косматый, как и его подопечные.
Прочихавшись от вони, Трэвис отлепился от каменной кладки. Рывок в безопасное место привел его в пустынный темный утолок двора. Подняв глаза, он увидел нависающую над головой громаду башни. Из окна выделенного им помещения она не просматривалась, а при въезде в Кейлавер Трэвис не успел ничего толком разглядеть, поэтому башня пробудила в нем живейший интерес. Прежде всего, она сильно уступала размерами остальным крепостным башням, а кроме того, заметно отличалась от них запущенным и неприглядным видом. В стене чернел большой провал: часть кладки высыпалась и валялась внизу грудой обломков и щебня. Островерхая черепичная крыша вся перекосилась и тоже зияла дырами. Трэвис решил, что здесь вряд ли кто-нибудь живет. Скорее всего башня настолько одряхлела, что в ней стало опасно находиться, и ее то ли решили вовсе не ремонтировать, то ли просто руки пока не дошли. Пожав плечами, он развернулся и зашагал прочь.
Пройдя всего несколько шагов, Трэвис внезапно остановился как вкопанный и повернул назад. И как только он сразу не обратил на нее внимания? Должно быть, просто не ожидал встретить именно здесь. На деревянной двери башни, почти такой же серой и изъеденной временем, как камни кладки, тускло отливал серебром инкрустированный знак из трех пересекающихся в одной точке линий – точно такой же, как высветившийся у него на ладони в то памятное утро в Кельсиоре:

Дрожащей рукой Трэвис потянулся к руне на двери.
– Могу я вам чем-то помочь? – прозвучал за его спиной мужской голос.
Трэвис отдернул руку и обернулся. Спрашивавший был молод – гораздо моложе него. Широкое круглое лицо и плоский, приплюснутый нос мало красили их обладателя, но на губах его играла дружелюбная улыбка, а широко расставленные карие глаза искрились весельем и юмором. Из одежды на нем был длинный серый балахон, под которым угадывалась коренастая, плотно сбитая фигура. Трэвис узнал его: перед ним стоял один из толкователей рун, произносивших накануне руну начала перед открытием Совета Королей.
– Прошу прощения, – смущенно пробормотал Трэвис, – я только хотел взглянуть на… – Тут он запнулся – не объяснять же совершенно незнакомому человеку, что аналогичный символ прячется у него под кожей на ладони и постоянно свербит, – и поправился: – Просто хотел посмотреть.
Но рунный мастер только кивнул, явно ничего не заподозрив и даже не рассердившись, как опасался Трэвис.
– Она прекрасна, не правда ли? – с гордостью сказал он, указывая на глубоко врезанные в дерево серебряные пластины. – Вы знаете, что это такое?
– Нет, – замотал головой Трэвис.
– Это изображение руны, – охотно пояснил молодой человек. – И не просто руны, а руны рун. – Он провел пальцем по пересекающимся отрезкам. – Видите эти три линии? Центральная осевая обозначает искусство толкования рун, а остальные соответствуют двум другим ветвям рунного мастерства, ныне, увы, утраченным.
– Искусству вязания и искусству разбивания рун! – подхватил он слова мастера, напрочь забыв о намерении соблюдать конспирацию.
Собеседник довольно забавно склонил голову набок и окинул Трэвиса неожиданно проницательным взглядом.
– Немногие в наше время помнят эти названия, – многозначительно заметил он. – Да и сами руны сейчас мало кого интересуют.
– Почему? – не удержался от вопроса Трэвис. Толкователь пожал плечами:
– Трудно сказать. Когда прокладывают новые дороги, старые неизбежно зарастают травой.
Трэвис хотел спросить что-то еще, но не успел.
– Вот, значит, куда тебя занесло. Любопытное совпадение! – послышался сзади насмешливый голос Фолкена.
Трэвис еще больше ссутулился и насупился, чувствуя себя, сам не зная почему, маленьким ребенком, уличенным родителями в чем-то запретном.
– А-а, это вы, – неприветливо буркнул он, заметив за спиной барда неторопливо шествующую по двору Мелию.
Молодой человек удивленно покосился на него, но от вопросов воздержался.
– Вот уж не ожидала встретить тебя здесь, Трэвис, – проворковала волшебница, слегка растянув губы в иронической полуулыбке. – Ты ведь, если не ошибаюсь, собирался сосчитать, сколько секунд длится падение с крепостной стены, не так ли?
Трэвис скривился:
– Зачем вы меня искали?
Фолкен оскалил зубы в волчьей ухмылке:
– Мы тебя, конечно, очень любим и ценим, Трэвис, но не стоит преувеличивать. Никто тебя не искал, и встретились мы чисто случайно, как тогда в лесу, – исключительно по воле богини судьбы, чьи хитросплетения недоступны разуму и пониманию простых смертных. А здесь оказались потому, что леди Мелия пожелала приобрести на здешнем базаре отрез материи на новое платье, ну а я, разумеется, не мог отпустить ее одну.
– Все верно, Трэвис, – подтвердила Мелия. – Совсем я пообносилась, даже надеть нечего.
На ее платье, как всегда, безукоризненном, не было заметно ни единого пятнышка, ни единой непроглаженной складки, не говоря уже о потертостях или следах штопки, но Трэвис благоразумно воздержался от комментариев.
Фолкен дружески кивнул молодому рунному мастеру.
– Рад снова видеть тебя, Постигающий Путь. Это мастер Рин, прошу любить и жаловать, – представил он его Мелии и Трэвису.
– Взаимно, мастер Фолкен, – поклонился тот. У Трэвиса отвисла челюсть.
– Так вы, выходит, уже знакомы?
– Только со вчерашнего дня, – признался бард. – Вчера вечером я навестил мастера Рина, чтобы узнать, не возьмет ли он тебя в ученики.
Рин весело рассмеялся:
– А я – то гадал, откуда ему столько известно?! Что поделаешь, не каждый день в нашу башню заглядывают люди, хоть немного разбирающиеся в рунах.
– Так вы возьметесь за обучение нашего Трэвиса, мастер Рин? – медовым голоском осведомилась Мелия.
Круглая физиономия молодого толкователя сразу поскучнела.
– Даже не знаю, что вам ответить, миледи. Прошлой ночью мы с мастером Джемисом долго обсуждали эту тему. Дело в том, что по нашим правилам учеником можно стать только после подачи письменного прошения и одобрения оного лично гроссмейстером Орагиеном, главой мастеров Серой башни.
Мелия вспыхнула и хотела что-то возразить, но Рин жестом остановил ее и снова рассмеялся:
– Нет-нет, миледи, не нужно ничего говорить, умоляю вас! Правила правилами, но мы посовещались с мастером Джемисом и решили, что в данном случае можно сделать исключение. Мы согласны принять вашего подопечного в ученики, но с условием, что он при первой возможности посетит Серую башню и получит дозволение гроссмейстера.
– Благодарю вас, мастер Рин, – кивнула Мелия, сразу успокоившись.
Тот вежливо поклонился в ответ на ее слова и снова заговорил:
– Прошу прощения, но я вынужден вас покинуть. Меня ждут занятия. Я ведь пока еще не мастер, а всего лишь подмастерье, и потому должен сам готовиться к испытанию. А ты, ученик Трэвис, приходи сюда завтра сразу после восхода. Я тебя встречу.
С этими словами Рин повернулся, легко взбежал по ступеням, отворил тяжелую дверь и исчез внутри полуразвалившейся башни.
– Ну вот, одно дело улажено, – с довольным видом заметила Мелия, обернувшись к Фолкену.
Трэвис нахмурился:
– Эй, подождите минутку! А если я не хочу? Или у меня, как всегда, нет выбора?
– Допустим, он у тебя есть. И что же ты выберешь, дорогой? – ласково улыбнулась волшебница, насмешливо щуря свои кошачьи глаза.
Трэвис глубоко вдохнул и приготовился разразиться гневной обличительной тирадой, но в голову, как назло, не пришло ни одного вразумительного контраргумента. Он закрыл рот и повесил голову, увяв и сдувшись, как проколотый воздушный шарик.
Фолкен добродушно похлопал его по плечу рукой в черной перчатке.
– Не горюй, Трэвис! Джемис и Рин понимают в рунах много больше моего. Поверь, у них есть чему поучиться.
Трэвис безмолвно кивнул. Мелия, взяв барда под руку, направилась к воротам, ведущим на нижний двор, откуда доносился многоголосый гул базара, но, пройдя всего пару шагов, остановилась и оглянулась.
– Между прочим, Трэвис, я забыла тебе сказать, что восхищена твоими отвагой и мужеством. Ты вел себя как настоящий рыцарь, защищая леди Грейс от фейдрима. Ты молодец, Трэвис!
Они уже давно скрылись из виду за воротами, а Трэвис все еще продолжал стоять с разинутым ртом, тупо глядя им вслед.
Может быть, все-таки прав был брат Сай, утверждая, что у каждого человека всегда есть выбор? Трэвис тряхнул головой, окинул взглядом башню толкователей рун и машинально почесал правую ладонь.
Может быть…

73

Грейс сверлила взглядом массивную деревянную панель. Ей казалось, что она стоит под дверью вот уже целую вечность, хотя на самом деле прошло не больше пяти минут. По счастью, коридор был пуст, иначе ей давно бы пришлось постучать, чтобы не вызвать недоумения проходящих мимо придворных или слуг.
Так что же ты колеблешься, Грейс? Можно подумать, что по ту сторону тебя ожидает неминуемая погибель. Он всего лишь мужчина, такой же, как все.
Такой же, да не совсем, потому что эта дверь вела в покои Логрена Эриданского. Грейс снова подняла руку – и в очередной раз не смогла заставить себя прикоснуться к полированному дереву костяшками пальцев.
А виновата во всем этом Эйрин! Сегодня утром, после встречи с Иволейной, они ввалились наконец мокрые и запыхавшиеся, в королевские апартаменты. Грейс предполагала увидеть Бореаса в ярости: нетерпеливо мечущимся из угла в угол, изрыгающим проклятия и пинающим ногами столы, стулья, собак, слуг и все прочее, что попадется на пути. Но его величество, против ожидания, спокойно сидел в кресле у камина и вроде бы не проявлял никаких поползновений крушить мебель, посуду и головы окружающих. Как ни странно, спокойствие короля встревожило Грейс куда сильнее, нежели самое бурное проявление недовольства. Любой матадор знает, что всегда легче справиться с разъяренным быком, чем с тем, который намеренно уклоняется от схватки.
Аудиенция оказалась неожиданно короткой. Бореас сухо сообщил, что крайне огорчен непристойным поведением на Совете барда Фолкена и, как следствие, преждевременным голосованием по ключевому вопросу. Грейс никогда прежде не приходилось слышать слово «огорчен» произнесенным с такой интонацией, что оно звучало как смертный приговор виновнику. До следующего заседания Совета оставалось двое с половиной суток, и Бореас желал знать причины, по которым голоса разделились пополам, чтобы не допустить такого же результата при повторном голосовании. Не стоит и говорить, что выяснение причин возлагалось на Грейс.
Собственно говоря, некоторые из них лежали на поверхности, о чем она не преминула поставить короля в известность прямо на месте. Выбор Соррина легко объяснялся его душевной болезнью и постоянным страхом смерти. Тупоголовый франт Лизандир откровенно смотрел в рот Эминде и плясал под ее дудку. А вот мотивы самой королевы Эридана – помимо личной неприязни к Кейлавану и его монарху – анализу пока не поддавались, равно как и странное решение воздержаться при голосовании Иволейны Толорийской. Впрочем, поведение последней Бореас обсуждать отказался, похоже, имея на сей счет какие-то собственные соображения.
– У колдуний всегда так: сначала определят, что разумно и правильно, а потом поступят с точностью до наоборот, – проворчал он и больше к этому вопросу не возвращался.
Грейс могла бы кое-что возразить, но прикусила язык и молча выслушала пожелания его величества, больше напоминавшие военный приказ. Оказывается, несколько дней назад Эйрин сдуру ляпнула Бореасу о том, что главный советник эриданской властительницы Логрен относится к ней доброжелательно, и теперь король возжелал, чтобы она нанесла тому визит и постаралась выведать, почему Эминда так яростно противится военному союзу и объединению сил. Заодно Грейс поручалось прощупать Логрена на предмет того, какие уступки в пользу Эридана она рассчитывала выторговать по ходу Совета. Но более всего интересовал Бореаса ответ на вопрос, кого или чего смертельно боится Эминда, а в том, что дело обстоит именно так, сомнений у него, по-видимому, не имелось.
Услышав требование короля посетить Логрена, Грейс все же попыталась высказать робкий протест, справедливо заметив, что беседовала с ним всего однажды, а все последующие их встречи ограничивались взаимным приветствием, но Бореас даже слушать ее не стал. Напрасно твердила она королю, что он заблуждается, принимая обычную галантность за проявление дружеской приязни. Исчерпав все аргументы, Грейс взглядом попросила поддержки у Эйрин, но та лишь виновато потупилась и едва заметно пожала плечами. Ничего другого не оставалось, кроме как склонить перед монархом голову и чуть слышно произнести три слова, гарантирующих хотя бы то, что она удержится на ее плечах еще как минимум в течение трех дней:
– Слушаюсь, ваше величество.
Приближающиеся шаги и звяканье подкованных сапог по каменным плитам коридора заставили Грейс выйти из оцепенения. Она вновь занесла руку над дверью и принялась стучать с такой силой, что костяшки пальцев заныли от боли. Опустила руку и затаила дыхание, ожидая результата. Никто не открывал. Из-за двери не доносилось ни звука. Шаги тоже смолкли. Грейс повеселела. Слава Богу, ложная тревога! Она снова постучала. Тишина. Невыразимое облегчение охватило ее. Должно быть, Логрен отсутствует, а это значит, что у нее появился предлог отложить на время навязанный ей визит. Счастливо улыбнувшись, Грейс постучала еще раз – просто так, для порядка, чтобы иметь возможность с чистым сердцем отрапортовать Бореасу, что она старалась изо всех сил, и если ничего не получилось, то ее вины здесь нет.
– Может быть, я смогу вам чем-то помочь, миледи?
Глубокий, звучный и чистый голос исходил не из-за запертой двери, а из-за ее спины. Грейс обернулась как ужаленная и в растерянности уставилась прямо в лицо лорда Логрена Эриданского У нее перехватило дыхание и помутилось в голове. Он выглядел еще более мужественно и привлекательно, чем во время их предыдущей встречи. Никогда прежде она так остро не ощущала близость мужчины.
В умных, проницательных глазах эриданского вельможи вспыхнул огонек узнавания, а губы расплылись в широкой доброжелательной улыбке.
Какие у него великолепные зубы. Хоть в рекламе снимай!
Грейс чуть не рассмеялась вслух – столь абсурдной показалась ей эта мысль. С другой стороны, она успела привыкнуть к тому, что у здешних обитателей зубы, как правило, либо вовсе или частично отсутствуют, либо находятся в жутком состоянии, поэтому идеально ровные и белые зубы Логрена были в этом мире чрезвычайно редким явлением. Да и кожу его не уродовали многочисленные оспины, к которым Грейс так пригляделась, что перестала замечать их на лицах окружающих. Даже длинный белый шрам не портил облик эриданца, напротив, придавая ему дополнительный шарм. Так асимметрично установленная ваза в японском интерьере только подчеркивает безупречное совершенство всей остальной обстановки.
Логрен вопросительно приподнял бровь, и это единственное проявление нетерпения с его стороны заставило Грейс наконец-то сообразить, что она ведет себя в высшей степени невежливо, бесцеремонно пялясь на него вот уже почти целую минуту. Необходимо было срочно исправлять положение.
– Доброго дня вам, лорд Логрен, – пролепетала она, поспешно присев в реверансе. – Я… я надеялась найти здесь вас…
– В самом деле, миледи? – насмешливо, но без ехидства усмехнулся советник. – Интересно, кого же еще вы могли найти в моих апартаментах?
Жаркая волна стыда и паники охватила Грейс. Что он имел в виду? Неужели он тоже видел ее в тот день в саду, когда она оказалась невольной (не лги хотя бы самой себе, Грейс!) свидетельницей его любовных игр с зеленоглазой графиней Силезской? Нет, не может быть, он просто шутит! Внезапно заискрившиеся весельем глаза Логрена дали ей понять, что догадка верна. Грейс с облегчением перевела дыхание, лихорадочно подыскивая слова для достойного ответа. К счастью, советник, не дождавшись, заговорил снова:
– Еще немного – и мы с вами разминулись бы, леди Грейс. Ее величество Эминда задержала меня сегодня дольше обычного на утреннем докладе, и я заскочил к себе буквально на пять минут переодеться, чтобы не опоздать на верховую прогулку с лордом Ольстином. Он ко мне целую неделю приставал, пока не уговорил.
Грейс отступила на шаг.
– О, прошу прощения, милорд! В таком случае не смею вас задерживать. Я и не подумала, что у вас может быть намечена важная встреча.
Логрен театрально пригорюнился.
– Ах, миледи, неужели вы столь безжалостны, что бросите меня на произвол судьбы? Если бы вы только знали, как мне не хочется с ним встречаться!
– Что ж, положение обязывает, – заметила Грейс, пытаясь вспомнить, где она слышала это выражение.
– Полностью с вами согласен, миледи, – подхватил Логрен, – однако, прошу вас, не забывайте, что речь в данном случае идет не о ком-нибудь другом, а об Ольстине Брелегондском. Если не ошибаюсь, вы уже имели удовольствие с ним встречаться, не так ли? Вы никогда не видели, как он ездит верхом? В одной руке он держит поводья, а в другой кубок с вином. Нисколько не удивлюсь, если мне придется поминутно спешиваться, поднимать его жирную тушу с земли и снова усаживать на коня. При этом он ничуть не рискует разбиться, потому что напяливает на себя совершенно невероятное количество меховых одежд, объясняя это якобы тем, что боится простудиться.
– Могу себе представить, – кивнула Грейс. – Их, наверное, хватит, чтобы набить не одну подушку.
Логрен рассмеялся и зааплодировал. Грейс, к ее собственному изумлению, присоединилась – и смех ее был веселым и искренним, как в тот вечер, когда они впервые встретились. И вновь, как тогда, она забыла обо всем в его обществе, испытывая радостное чувство легкости и раскрепощенности.
– Так как же мы поступим, милорд, дабы спасти вас от незавидной участи скакать по заснеженным полям бок о бок в стельку пьяным лордом Ольстином? – окончательно осмелев, поинтересовалась Грейс.
Эриданец в задумчивости погладил подбородок.
– Как вы верно подметили, миледи, положение обязывает. Я уже дал слово. Боюсь, у меня нет другого выбора, если только…
– Если что?
– Если только мои услуги не потребуются кому-либо из тех, кто стоит выше меня в табели о рангах. К сожалению, учитывая мое собственное высокое положение, ранг должен быть не ниже герцога.
– А как насчет герцогини?
Логрен обрадованно прищелкнул пальцами.
– Годится!
– В таком случае, милорд, объявляю вам, что ваша поездка с лордом Ольстином отменяется. Вы мне нужны.
Советник приложил правую руку к груди и низко поклонился
– Как будет угодно вашей светлости, – проговорил он, пряча улыбку.
Невольный озноб пробежал по коже Грейс. Зачем она позволила вовлечь себя в эту опасную игру? Ведь ясно же, что Логрен не станет выполнять ничьи капризы, кроме своей королевы, и только делает вид, что подчиняется ей, цепляясь за любой предлог, лишь бы увильнуть от неприятной обязанности.
– Надеюсь, вы позволите пригласить вас в мою скромную обитель, миледи?
Он жестом указал в сторону двери. До Грейс наконец дошло, что все это время она прижималась к ней спиной. Поспешно отступив, она освободила проход. Логрен открыл дверь и посторонился, пропуская ее. Не вполне отдавая себе отчет в том, что она делает, Грейс и опомниться не успела, как очутилась внутри. Дверь за ее спиной захлопнулась, и к ней сразу вернулась прежняя неуверенность. Положение и в самом деле было двусмысленным: она-то знала, что явилась сюда шпионить, а не комплименты выслушивать!
– Вина?
Грейс приняла предложенный бокал и стиснула его в ладонях. Логрен прикоснулся к нему своим – в знак того, что пьет в ее честь, – и сделал несколько глотков. Грейс использовала короткую паузу, чтобы осмотреться. Размерами и убранством комната не шла ни в какое сравнение даже с ее собственной. Ни ковров, ни гобеленов, ни высоченной кровати под балдахином. Из мебели – только самое необходимое. Из узенького высокого окна виднеется лишь каменная кладка крепостной стены.
Поймав ее взгляд, Логрен улыбнулся:
– Не удивляйтесь, миледи, и не ищите чьего-то злого умысла в убогости моей обстановки. Я специально просил короля Бореаса выделить мне именно эти покои. Признаюсь вам, я с юных лет предпочитаю простоту пышности. Это обостряет мозг и позволяет лучше сосредоточиться. Я вовсе не против привилегий, сопряженных с высоким постом и знатным происхождением, но всегда следует держать в уме, что в них таится скрытый соблазн. порой заставляющий их носителей помнить только о своих правах и начисто забывать об обязанностях.
Грейс пригубила вино. Слова Логрена заинтересовали ее. За месяц, проведенный в Кейлавере, она еще ни от кого не слышала столь глубокомысленных рассуждений.
– Если можно, поясните подробнее, что вы имеете в виду, милорд, – попросила она.
– Охотно, миледи, – с серьезным видом кивнул советник. – Начнем с того, что благородное происхождение само по себе уже является привилегией, полученной от рождения. В то же время подобная наследственность накладывает на ее обладателя определенные обязанности. Наш долг состоит в том, чтобы принимать мудрые решения, обеспечивающие тем, кто стоит ниже и во всем зависит от нас, безопасность, порядок и возможность спокойно трудиться.
– Но они же бесправны и несвободны! – не удержалась Грейс. Логрен поставил свой бокал на столик.
– За порядок и безопасность всегда приходится платить, миледи. Так уж устроен мир. Да, сервы бесправны и вынуждены отдавать нам львиную долю всего произведенного. Да, они кормят нас. Но ведь и мы защищаем их и тоже кормим из своих запасов в случае неурожая, не так ли? Кроме того, мы строим для них храмы, в которых те совершенно свободно могут отправлять религиозные обряды любых культов мистерий, к которым питают склонность.
Грейс, воспитанной в демократических принципах, уже сама система, основанная на неприкрытом угнетении большинства меньшинством, внушала непреодолимое отвращение. С другой стороны, кое-какие высказывания собеседника находили в ее душе живой отклик. В конце концов, что плохого, если во главе государства стоят самые сильные? С тем условием, разумеется, что у них в достатке и других необходимых качеств – справедливости, терпения, мудрости.
– А кто же защищает вас, милорд? – спросила она, повинуясь внезапному порыву.
Логрен шутливо погрозил ей пальцем:
– Запрещенный прием, миледи. Мы с вами так не договаривались! А если серьезно, то я вам так скажу: власть – страшная штука, и те, кто добирается до вершины, вынуждены защищаться сами. Или пасть.
Грейс охватил охотничий азарт. Вот он, долгожданный Шанс! Она поднесла к губам бокал и отпила глоток, чтобы, с одной стороны, выглядеть непринужденно, а с другой – немного промочить пересохшее горло.
– Вы хотите сказать, что нечто подобное случилось и с королевой Эминдой? – невинно спросила она.
Мгновение он непонимающе смотрел на нее, потом разразился оглушительным хохотом:
– Браво, миледи! Великолепно исполнено! Ловко вы меня подловили – а ведь у меня врожденное чутье на такие дела. Грейс охватил панический ужас.
– Я не понимаю, о чем вы говорите, милорд, – пролепетала она.
Логрен придвинулся ближе. Его горячее дыхание обдавало ей лицо и пахло пряностями.
– Бросьте! Все вы прекрасно понимаете, миледи. Типичный прием: острый вопрос под прикрытием невинной беседы. Нет-нет, не тревожьтесь! Я все понимаю и ни в чем вас не виню. Более того, я восхищен вашим искусством, миледи! Но не стоит и меня недооценивать. Я прекрасно знаю вашу историю и хорошо изучил характер короля Бореаса. Вы его гостья, вы от него зависите, и он был бы плохим монархом, не ухватившись за словно Небом ниспосланную возможность выведать – с вашей помощью – планы и намерения участников Совета Королей.
У Грейс все поплыло перед глазами. Так, наверное, чувствует себя бабочка, приколотая булавкой к картонке детской коллекции.
– Но вам, леди Грейс Беккетт, как я уже говорил, не о чем тревожиться, – продолжал советник, делая вид, что не замечает ее состояния. – Вы избавили меня от общения с лордом Ольстином, и я показал бы себя неблагодарной свиньей, позволив вам вернуться к Бореасу с пустыми руками. Если я правильно понял, вас интересуют истинные мотивы, которыми руководствовалась моя госпожа, сделав свой выбор на Совете?
Не в силах что-либо сказать, Грейс судорожно кивнула.
– Рассмотрим две возможности, – начал Логрен. – Либо Бледный Властелин не более чем миф, придуманный, чтобы пугать непослушных детей и вдохновлять странствующих бардов, либо прав Фолкен Черная Рука, утверждающий, что он ожил и пробудился в Имбрифейле. В первом случае мне представляется верхом идиотизма собирать огромную армию и отправлять ее чуть ли не через весь материк для сражения с несуществующим врагом, да еще в такое время, когда проблем и дома хватает – разбойничьи банды, варвары, недород, чума… Грейс облизала пересохшие губы.
– Но что, если Фолкен прав? Эриданец окинул ее задумчивым взглядом.
– А ведь вы ему поверили, не правда ли, миледи? – Он поднял руку, предупреждая ее ответ. – Нет, не нужно возражать, в этом нет ничего предосудительного. Я не знаю наверняка, тот ли он человек, за кого себя выдает, но сведущие люди рассказывали мне, что все пророчества Сурового Барда имеют поразительное свойство сбываться с необыкновенной точностью. Поэтому я тоже склонен всерьез относиться к его словам. Итак, предположим. Бераш действительно зашевелился и вот-вот вырвется на свободу. Помешать ему в этом мы не можем, и я опять же не вижу смысла посылать войска за сотни лиг от родного дома. Фолкен преувеличивает, говоря об армии, не уступающей численностью той, что собрали под свои знамена Ультер и Эльзара. Доминионы не смогут выставить и половины бойцов. Так не лучше ли оставить их здесь, заняться укреплением крепостей и поиском Великих Камней, в которых, если верить легендам, кроется основа могущества Бледного Властелина?
Логрен замолчал, потянулся к кувшину, наполнил бокал Грейс, затем налил себе. Выпил половину и только тогда возобновил свой монолог:
– Теперь вы, надеюсь, сами видите, миледи, что собирать войска преждевременно в любом варианте? Королева Эминда не всегда способна совладать с собой – уж это мне, поверьте, известно лучше многих, – но вчера она выбрала единственно верный путь, чтобы сохранить и защитить не только Эридан, но и все остальные доминионы. В чем я полностью ее поддерживаю.
Грейс дрожащей рукой подняла бокал и жадно выпила. Аргументы Логрена звучали убедительно и произвели на нее впечатление. В их свете позиция Бореаса, ратующего за немедленную мобилизацию и войну и упрямо не желающего рассматривать компромиссные решения, представлялась ей теперь далеко не бесспорной. И кто знает, какой выбор сделала бы она сама, окажись вчера на месте Эминды?
От вина у нее внутри разлилось приятное тепло и немного закружилась голова. Уже ни чуточки не стесняясь, Грейс откровенно пожирала глазами лицо и фигуру сидящего напротив Логрена. Впервые в жизни встретила она такого потрясающего мужчину – умного, красивого, благородного, рассудительного, хладнокровного… Ей уже с трудом верилось, что именно его она видела тогда в лабиринте – обнаженным, потным, пылающим животной страстью. До сих пор она не понимала, как мог Логрен Эриданский соблазниться дешевыми прелестями этой зеленоглазой шлюхи Кайрен, но сегодня, когда их разделяло чуть более фута, Грейс показалось, что она нашла ответ. Все просто: он ведь не только государственный деятель, но и мужчина до мозга костей – высокий, сильный, привлекательный. И как у всякого мужчины, помимо служебных обязанностей, у него имеются определенные физиологические потребности. А что до Кайрен – так она просто подвернулась под руку. Придя к такому выводу, Грейс сразу успокоилась и почувствовала невыразимое облегчение.
Отпив еще глоток, она поставила бокал на столик. Хотя Лог-рен без труда ее «расколол», задание все же нельзя было считать проваленным. Во всяком случае, у нее есть теперь что поведать Бореасу.
– Благодарю вас за гостеприимство и угощение, милорд, – сказала Грейс, приподнимаясь из кресла, – но мне пора.
Тяжелая мужская рука опустилась на ее плечо, не позволяя встать.
– Не припомню, чтобы я давал вам позволение покинуть мои покои, миледи, – громом отдался в ее ушах ироничный голос Логрена.
Грейс дернулась, как от пощечины, и завороженно уставилась на сжимающую ее плечо руку. На смуглой коже отчетливо проступали выпуклые синие жилки. Перед мысленным взором вновь вспыхнула не дававшая ей покоя картина: обнаженные тела любовников, лоснящиеся от пота, несмотря на мороз, голые ноги женщины, бесстыдно сплетенные за его спиной, ритмично дергающиеся белые ягодицы мужчины… Она подняла голову и прочла вожделение в его глазах.
– Нет! – почти закричала Грейс, сбрасывая его руку с плеча. Логрен немедленно отступил в сторону и отвесил церемонный поклон.
– Как будет угодно миледи. Прошу прощения, если мои действия показались вам оскорбительными.
Господи, какая же она дура! Своим «нет» она отказывала вовсе не ему – любезному кавалеру и настоящему джентльмену, – а впервые проснувшейся в ней женщине! Но где найти слова, чтобы объяснить это Логрену?
Она поднялась и пошла к выходу – медленно, опустив голову, как побитая собака. Она не помнила, как очутилась за дверью, как куда-то бежала, не разбирая дороги… Опомнилась Грейс в каком-то пустынном коридоре, вся в слезах, а когда окончательно пришла в себя, с ужасом осознала, что в том мысленном воспроизведении любовной сцены в саду она видела в объятиях Логрена не Кайрен, а совсем другую женщину, чьи глаза тоже были зелеными, но с ярко выраженным золотистым оттенком.
Себя.
А почему бы и нет, Грейс? Чем ты хуже других? У тебя украли детство и юность и обрекли на постоянный страх. Так что же ты медлишь воспользоваться столь благоприятной возможностью разом вознаградить себя за все лишения?
Она тряхнула головой, кулачком вытерла слезы и огляделась. Прямо перед ней высилась большая резная дверь, а сбоку от нее свисал с флагштока государственный флаг Толории – желтый круг на зеленом поле. Это были покои королевы Иволейны. Грейс бросила взгляд в окно. В узком проеме виднелся маленький клочок быстро темнеющего свинцово-серого неба. Смеркалось. С карниза под окном слышалось громкое голубиное воркование. По спине у нее побежали мурашки – слишком уж точное для обычной случайности совпадение.
Шелест юбок за спиной заставил Грейс оглянуться. На нее в упор смотрели удивленные и радостные васильковые глаза Эйрин.
– Я до последней минуты не верила, что решусь пойти сюда, – призналась баронесса.
– Я тоже, – кивнула Грейс, не вдаваясь в подробности. Они взялись за руки.
– О Мать Зея, что же мы творим?! – замирающим голосом прошептала Эйрин.
– Не знаю, – вздохнула Грейс.
Дверные створки распахнулись, и они рука об руку вошли внутрь.

74

Обучение Трэвиса толкователями рун началось на следующее утро после знакомства с Рином. Фолкен безжалостно поднял его с постели задолго до рассвета.
– Вставай, лежебока, пора в школу! – приговаривал бард, сначала сдернув с него одеяло, а затем выхватив из-под головы и подушку.
Ворча и чертыхаясь спросонья, Трэвис кое-как продрал глаза, натянул тунику, закутался в плащ и, поблуждав немного, вывалился во двор. В этот ранний час там не было ни души. Подрагивая от морозца, он рысью пересек двор и очутился у входа в полуразвалившуюся башню, милостиво выделенную королем Бореасом в полное распоряжение рунных мастеров. Уже поднявшись по ступеням, он вдруг заколебался и остановился под дверью, выбивая зубами барабанную дробь. Но холод быстро взял верх над нерешительностью, и Трэвис постучал. Дверь тотчас отворилась, открывая тускло освещенный прямоугольный проем.
– Входи же! – повелительно произнес чей-то резкий голос.
Трэвис повиновался. Дверь за ним захлопнулась.
Очень скоро он обнаружил в своих новых учителях по меньшей мере одно достойное восхищения качество: те обожали мэддок и пили его с утра до вечера. В главном зале на медном треножнике постоянно висел котелок с булькающим ароматным варевом. В тот первый день Трэвис выпил не меньше полудюжины больших кружек, отчего все его тело наполнилось бодростью и легкостью, а голова сделалась ясной и прозрачной, как пузырь на кончике стеклодувной трубки. Но избежать естественных для начинающего ошибок не помог даже волшебный напиток.
– Тебе известно, что это такое? – спросил Джемис, старший из рунных мастеров – худой старик со строгим, неулыбчивым лицом, одетый в ветхий серый балахон, не стиранный, должно быть, вот уже лет пять, если не больше, – показывая ему знак, начертанный им стилосом на восковой табличке.
Трэвис поправил очки и сощурился, силясь разглядеть изображение в неярком свете тлеющих в очаге углей. Башню насквозь продували свободно гуляющие здесь сквозняки, поэтому все трое теснились как можно ближе к огню. Он без труда узнал нарисованный Джемисом символ – эту руну Фолкен ему уже показывал. Он открыл рот и уверенно сказал:
– Здесь изображена руна… Ой!
Трэвис чуть язык не прикусил, потому что Джемис хлестко и очень больно с размаху врезал ему по пальцам своим стилосом – довольно длинным и увесистым заостренным металлическим стержнем. Он резко отдернул руку и спрятал ее за спину.
– Неверно! – произнес Джемис, чей снисходительно высокомерный тон уязвил Трэвиса не меньше, чем боль от удара. – Запомни раз и навсегда, ученик: ты ничего не знаешь. И забудь все. чему тебя учили раньше. Выкинь из головы, как ненужный мусор. Отныне ты должен знать лишь то, чему мы тебя научим. Никогда не забывай об этом, если хочешь остаться учеником!
Рин, сочувственно улыбаясь, протянул ему в утешение глиняную кружку с дымящимся мэддоком.
– Не обижайся, Трэвис, и ни о чем пока не спрашивай. Я знаю, у тебя накопилась масса вопросов, но сейчас ты должен просто довериться нам. Опыт и методы обучения накапливались и оттачивались мастерами Серой башни веками. Быть может, первые уроки покажутся тебе во многом бессмысленными и ненужными – как и мне в свое время, – но позже, поверь, ты поймешь, что по-другому нельзя.
Карие глаза светились добротой, ободряющая улыбка на выпяченных, как у негра, губах молодого мастера была открытой и искренней. Трэвис взял предложенную кружку, отхлебнул глоток и согласно кивнул:
– Продолжим урок.
Первое занятие не отличалось сложностью. Он сидел, закутавшись в плащ, слушал и запоминал. Под воркование многочисленных голубей, облюбовавших себе в качестве насеста трухлявые деревянные балки и стропила высоко под потолком, Джемис неторопливо рассказывал старинные легенды, повествующие об Ор-лиге, одном из Древних Богов, похитившем у драконов секреты рунной магии и прихватившем заодно ноу-хау по пивоварению и стихосложению. Трэвис не отрывал глаз от пляшущего в очаге пламени, внимательно вслушиваясь в размеренную речь старика и мысленно переносясь в те незапамятные времена, когда мир еще был молод. Тогда в нем правили Древние Боги, обитавшие в скалах, реках, небесах, а их дети – Маленький Народец – жили весело и беззаботно, оглашая смехом и пением зеленые луга и чащи девственных лесов. Были там и драконы – могучие, грозные, жестокие и невероятно мудрые, ревниво оберегавшие в своих логовищах скопленные с Начала Времен сокровища и тайны.
Джемис закончил. Лишь отсветы языков пламени в очаге багрово отражались на его морщинистом лице.
Трэвис пошевелился.
– Но что же все-таки они собой представляют? Руны, я имею в виду? Почему они так важны? – заговорил он, стараясь не прикасаться к зачесавшейся вдруг правой ладони.
Джемис промолчал, предоставив ответить на вопрос новичка своему юному собрату.
– До сотворения мира не было ничего, – начал Рин. – Точнее говоря, было все: свет и тьма, огонь и лед, ночь и день – но они были перемешаны между собой в великом сумеречном океане, не знающем ни времени, ни границ. Потом пришел Кузнец Миров, произнес Первую Руну – Зея, – и все изменилось.
– Зея? – Трэвис наморщил лоб: что-то здесь не увязывалось. – Но разве не так называется весь этот… наш мир?
– Все правильно, – кивнул Рин. – Только это еще и название Первой Руны, произнеся которую Кузнец Миров создал его и запустил вершить свой бесконечный путь сквозь эфирный туман. Вот ее изображение.
С этими словами он нарисовал на восковой табличке квадрат и пересек его по диагонали прямой линией, отстоящей на равные отрезки от вершин фигуры:

– Затем Первотворец связал руну Зея внутри Рассветного камня, дабы созданный им мир познал постоянство, – продолжал Рин. – А следом, одну за другой, произнес руны, обозначающие солнце, луну и звезды, – и те тотчас появились. Но это было только начало. За ними последовали руны небес и гор, морей и рек, камней и деревьев и еще многих и многих вещей и явлений, каждому из которых соответствовала своя руна. И все эти руны Кузнец Миров тоже навечно связал в Рассветном камне, дабы ничто сущее в мире не сгладилось и не исчезло.
По мере того как Трэвис проникался смыслом сказанного, возбуждение в нем нарастало.
– Но это же означает, что буквально для всего в мире существует своя руна! – вырвалось у него.
– Совершенно верно, – подтвердил Рин. – И когда ты произносишь название руны, тем самым ты пробуждаешь заключенную в ней мощь – точно так же, как делал это Кузнец Миров в Начале Начал.
Трэвис почесал бороду, стараясь разложить по полочкам все услышанное от рунных мастеров. Язык у обоих был подвешен совсем неплохо, да и сказки они рассказывали прелюбопытные – если, конечно, не учитывать, что это всего лишь сказки.
А Бледные Призраки, Трэвис? Или фейдримы? Это что, тоже сказки?
– Знаете, я все-таки не понял один момент, – заговорил он после паузы. – Вот вы говорите, что пользоваться рунами научил людей Орлиг. Но мне казалось… Фолкен рассказывал… Короче говоря, я был уверен, что никто больше не верит в Древних Богов.
Джемис так сильно стукнул кулаком по столику, что его восковая табличка слетела на пол. Трэвис и Рин в изумлении уставились на него.
– Глупцы! Безумцы! – Глаза старого толкователя рун вспыхнули фанатическим огнем. – Они не ведают, что творят! Древние Боги не умерли. Они всего лишь удалились в иную обитель, скрытую от всех в глубине эфирного тумана. Да, время их прошло, и они уступили место Молодым Богам, позволив им без борьбы утвердиться в храмах Тарраса и Фаленгарта. Но это отнюдь не значит, что они ушли навсегда! – Джемис весь дрожал, голос его срывался на крик. – Они вернутся, и Зея снова будет принадлежать им, как в былые времена!
Приступ кашля сотряс худое тело старика. Глаза его потускнели и вновь сделались непроницаемыми.
– Твой первый урок окончен, – сухо произнес Джемис; не сказав больше ни слова, он пересек зал, поднялся по спиральной лестнице и скрылся за дверью в стене.
Трэвис виновато посмотрел на Рина:
– Ты уж извини, я не хотел его обидеть. Рин отрицательно покачал головой:
– Тебе не в чем извиняться, Трэвис. Знаешь, когда человек стареет, ему с каждым годом становится тяжелее принимать происходящие вокруг перемены, только и всего.
– А как ты думаешь, он был прав, когда говорил, что Древние Боги еще вернутся?
– Там на полочке немного сыра и хлеб, – помолчав немного, сказал Рин. – Тащи сюда. Давай поедим, а потом я покажу тебе, как правильно пользоваться стилосом и табличкой.
Трэвис безропотно принес еду и помог Рину сервировать завтрак. Вопросов он больше не задавал.

Предыдущая страница 19 Следующая страница


За гранью 20

75

Спустившись во двор по выщербленным ступеням старой башни, отданной Бореасом в распоряжение толкователей рун, Трэвис поспешно запахнул на груди плащ. Ветер обжигал ему лицо своим ледяным дыханием и так и норовил проникнуть под одежду. С каждым днем становилось все холоднее. Так сильно мороз не донимал его даже в Зимней Пуще, отстоявшей от Кейлавера на сотни лиг к северу. Но там их с Фолкеном защищали от злого ветра, налетающего с отрогов Фол Трендура, мощные стволы и кроны валсиндара, тогда как здесь, на вершине холма, укрыться можно было только в помещении.
Трэвис поднял голову. Небо было чистым и прозрачным. Ни намека на зловещие грозовые тучи, вечно нависающие над остроконечными пиками Железных Клыков.
Рано или поздно они и сюда доберутся, и ты это знаешь, Трэвис Уайлдер! Потому что они покорны его воле – воле Бледного Властелина. Пока они не спешат покидать Имбрифейл – потому мы и не видели их больше, выйдя из Зимней Пущи и направившись в Кельсиор. Но не стоит надеяться, что так будет и впредь.
Вздрогнув, он еще плотнее закутался в плащ и рысью побежал через двор, на ходу размышляя, сколько еще времени отпущено им судьбой до того момента, когда верхушки крепостных башен скроются в низко нависших грозовых облаках и на Кейлавер падет Тьма.
Войдя в отведенные им покои, Трэвис, как всегда, застал Мелию и Фолкена погруженными в оживленную дискуссию по поводу случившегося в день открытия Совета Королей. Насколько ему удалось понять из их разговора, сегодня утром Совет возобновил работу. По словам барда, навязанное им голосование не имело статуса окончательного решения, так как по закону для этого требовалось недвусмысленное выражение своей позиции каждого из участвующих в нем монархов. Поскольку Иволейна воздержалась, было решено провести повторное голосование позже, а сегодняшнее и последующие заседания посвятить слушанию и обсуждению докладов правителей и правительниц доминионов о положении дел в их владениях. На каждый такой доклад отводилось по два заседания. Учитывая всевозможные перерывы и проволочки, эта фаза работы Совета обещала затянуться минимум недели на две, что никак не устраивало Фолкена.
– Мы не можем просто сидеть здесь и ждать, пока каждый советник каждого из монархов в подробностях доложит Совету о количестве голов павшего скота в каждой из провинций каждого из доминионов! – раздраженно заявил бард, проведя пятерней по волосам.
– А я могу, – спокойно возразила Мелия. – Особенно в этом кресле. Исключительно удобное. Набито, кстати, конским волосом. Как ты думаешь, Бореас не откажет, если я попрошу его подарить мне точно такое же?
Фолкен смерил волшебницу яростным взглядом.
– Вдобавок, – продолжала Мелия, – бывают моменты, когда необходимо терпение. И меня, честно признаться, немного удивляет, что именно тебе приходится об этом напоминать.
– Но бывает и так, что ты ждешь и терпишь слишком долго, а потом просыпаешься и видишь, как все, ради чего жил и боролся, рассыпалось в прах и безвозвратно ушло!
Вспышка барда обеспокоила Мелию Озабоченно посмотрев на него, она вновь заговорила непривычно мягким тоном:
– Не терзай себя, Фолкен. Все не так уж безнадежно. Разбита только одна из трех рунных печатей на Черных Вратах, так что время пока терпит. Да и Совет еще продолжается. Кто знает, чем закончится повторное голосование? Отнюдь не исключено, что разум возобладает и военный союз будет заключен. А мы на досуге займемся тем чем занимались все эти годы: будем наблюдать, анализировать и делать выводы. Уверена, это нам впоследствии пригодится.
Фолкен недоверчиво хмыкнул, но от комментариев воздержался.
Трэвис снял плащ и бросил его на свою койку. Мелия неприязненно покосилась на его заляпанные густой липкой грязью сапоги.
– Как это мило с твоей стороны, Трэвис, зная о том, что я ненавижу выходить на мороз, притащить мне сюда добрую половину крепостного двора. От души тебя благодарю!
– Не за что, – растерянно пробормотал Трэвис, но, заметив, что выражение лица Мелии по мягкости немногим уступает граниту, сообразил наконец, в чем провинился. – Я сейчас за тряпкой сбегаю, хорошо? – предложил он.
Волшебница милостиво улыбнулась и откинулась на спинку кресла.
– Я вижу, ты на верном пути к исправлению, дорогой, – промурлыкала она и закрыла глаза.
– Рановато ты сегодня, – заметил Фолкен, наблюдая за тем, как рьяно отскребает грязь от пола Трэвис.
– Король зачем-то вызвал к себе Джемиса и Рина, – сообщил тот, не поднимая головы.
– Несомненно, для того, чтобы выпытать у них, что говорят руны об исходе Совета, – мрачно проворчал бард. – А как твои успехи?
– Нормально. За исключением того, что мне пока не разрешают произнести ни одной руны. Джемис весь день учил меня правильно обращаться со стилосом и восковой табличкой.
– Тоже полезное дело, – одобрительно кивнул Фолкен Трэвис был благодарен барду, ограничившемуся этим кратким замечанием. Воспоминание о том, как он чуть не погубил тогда, на ночном привале в талатрине, всех своих спутников вместе с собой, неверно начертив изображение руны света, до сих пор заставляло его краснеть от стыда.
На коленях Мелии появился котенок. Этот черный пушистый комочек обладал удивительным свойством неожиданно возникать из темных уголков и так же внезапно снова растворяться в тени. А еще он возымел дурную привычку бросаться на Трэвиса из засады и кусать за лодыжки. Трэвис с опаской покосился на котенка, но тот пока вроде бы не проявлял агрессивных намерений.
– Ну что ж, раз он так быстро освободился, я постараюсь подыскать ему какое-нибудь полезное занятие, – нежно улыбнувшись, пообещала волшебница.
– Никто не видел Бельтана? – с надеждой в голосе спросил Трэвис.
Мелия ничего не ответила. Скорее всего то была игра света, но ему на миг показалось, что лицо ее опечалилось.
– Понятия не имею, где он шляется, – сердито буркнул Фолкен.
Трэвиса такая реакция немного удивила и насторожила. Спору нет, после возвращения в Кейлавер Бельтан как-то сразу отдалился от прежних спутников, да и вообще повел себя странно, что и вызвало, наверное, их недовольство. Но Трэвису не было дела до причин, побудивших рыцаря поступать таким образом, – он просто скучал по его обществу. Тяжело вздохнув, он снова взялся за тряпку.
Стук в дверь заставил всех встрепенуться. Трэвис обрадованно вскочил, подумав, что пришел Бельтан, но, когда Фолкен открыл и впустил визитера, им оказался совсем другой человек.
– Леди Грейс?! – не скрывая удивления, поклонился бард. – Заходите, прошу вас.
– Благодарю.
Трэвиса в очередной раз поразила естественность и непринужденность этой удивительной женщины. Он попытался представить ее не в пурпурном кринолине и корсете, а в халате, марлевой маске, резиновых перчатках и со скальпелем в руке. Это ему удалось, но образ врача-хирурга заведомо проигрывал в сравнении с ослепительно красивой и элегантной знатной дамой.
Мелия поднялась из кресла, чтобы приветствовать гостью. Сброшенный с колен котенок возмущенно мяукнул.
– Доброго дня вам, леди Грейс, – поздоровалась она, с любопытством глядя на нее своими янтарными глазищами.
Последний раз они встречались четыре дня назад – в то памятное утро, когда обнаружили загадочную пропажу из гардероба в ее комнате тела мертвого фейдрима. Трэвис рассказал Мелии и Фолкену о том, что Грейс, как и он сам, тоже родом с Земли. Сообщение определенно взволновало и чрезвычайно заинтересовало обоих, потому что они буквально забросали его вопросами: не встречался ли он с Грейс раньше, не было ли у них общих знакомых, не пересекались ли их пути в прошлом и еще множеством других. При этом, как обычно, ни тот, ни другая не сочли нужным поделиться с Трэвисом выводами.
– Не желаете ли чего-нибудь выпить, миледи? – любезно предложил бард.
– Нет, спасибо, – отказалась Грейс. – Я не хочу пить. Я… дело в том… Я хотела бы поговорить с Трэвисом. – Она на секунду замялась, потом твердо добавила: – Наедине.
Тот даже не заметил и не услышал, как выскользнула из руки и шлепнулась на пол мокрая тряпка. Из оцепенения его вывели резанувшие по ушам насмешливые нотки в голосе Фолкена:
– Что же ты молчишь, Трэвис? Язык проглотил? К тебе, кажется, обращаются.
– Да-да, конечно, Грейс! – пролепетал Трэвис, поспешно вытирая грязные руки о собственную тунику. – С удовольствием. – Он с умоляющим видом оглянулся на Мелию. – Можно?
– Ступай, Трэвис, отвлекись, – снисходительно кивнула волшебница. – А мы тут уж как-нибудь и без тебя справимся.
– Мы ненадолго, – пообещала Грейс.
Они вышли из комнаты, закрыли за собой дверь и очутились вдвоем в пустом коридоре.
– Ты не представляешь, как я рад тебя видеть, Грейс! – облегченно вздохнув, признался Трэвис.
– Она заставляет тебя мыть полы? – спросила Грейс, кивнув в сторону двери.
Трэвиса ее вопрос застал врасплох, а жесткий тон смутил еще больше.
– Вообще-то я сам виноват, – промямлил он, потупившись. – Забыл ноги вытереть и притащил со двора целую кучу грязи на сапогах. Весь пол изгадил. На самом деле Мелия вовсе не злая, только воспитывать любит. Ты уж извини, что я к тебе не заходил. Честное слово, ни минутки свободной. Меня ведь в обучение отдали – к придворным толкователям рун.
Выражение лица Грейс немного смягчилось.
– Ничего страшного, Трэвис. Я тоже все эти дни была занята по горло. И тоже кое-чему обучалась… Но я не забыла о своем обещании показать ту дверь с вырезанным знаком Ворона. Если хочешь, могу сделать это сейчас.
По спине у Трэвиса побежали мурашки. Положа руку на сердце, он предпочел бы забыть и никогда не вспоминать обо всем, что связывалось с этим человеконенавистническим культом, но и отказаться было немыслимо.
– Идем, – сказал он.
Грейс уверенно вела его по запутанным лабиринтам крепостных коридоров, не удостаивая взглядом спешащих убраться с дороги слуг. Трэвис уже устал изумляться той легкости, с какой она ориентировалась в многочисленных поворотах и переходах. Всего месяц она в Кейлавере, а ведет себя так, будто здесь родилась!
Грейс внезапно остановилась. Трэвис с любопытством огляделся. Вокруг не было ни души. Должно быть, они находились в редко посещаемой части замка. Коридор заканчивался тупиком с единственным узеньким окошком, сквозь которое виднелся прямоугольник неяркого зимнего неба – точно такого же, как над горными пиками Колорадо. Только Колорадо осталось в прошлой жизни, и о возвращении туда нечего было и мечтать.
– Здесь, – сказала Грейс.
– Что здесь? – не понял Трэвис.
– Здесь я слышала звон колокольчиков.
Трэвис вздрогнул. Ему не нужно было объяснять, что это значит.
Грейс рассеянно заправила за ухо несколько выбившихся пепельных прядей и подошла к окну. Трэвис тоже выглянул наружу. За стеклом виднелись заснеженные поля, разгороженные невысокими, сложенными из камня барьерами. Поля простирались на несколько лиг, затем местность начинала круто понижаться. Трэвис уже знал, что там протекает река Темноструйная, через которую они проезжали, приближаясь к Кейлаверу. Сразу за речной долиной на много миль тянулись заболоченные, необрабатываемые земли, а еще дальше, уходя за горизонт, угрюмо темнела зеленая полоса Сумеречного леса.
Грейс обернулась.
– Дверь где-то рядом. Я точно помню, что прошла в ту ночь всего несколько шагов, прежде чем увидела того типа в черном.
Она задумалась на мгновение, свернула в левый проход, вернулась, прошла чуть дальше по коридору, опять повернула налево, удовлетворенно кивнула и ускорила шаг.
– Сюда, Трэвис! Я нашла!
Она стояла перед запертой дверью – первой по правой стороне узкого темного коридорчика.
– Ты уверена, что на нем был черный балахон? – уточнил Трэвис.
– С капюшоном, – добавила Грейс. – Поэтому я не разглядела его лица. Но он так меня испугался, что обронил вот это.
Она развязала кожаный кошелек на поясе, достала маленький сверток, развернула плотный шелк и продемонстрировала Трэвису миниатюрный ножичек с черной полированной рукояткой.
Тот внимательно осмотрел его, вернул Грейс и уставился на дверь. Неизвестный злоумышленник не успел довести дело до конца, но и незаконченный символ не вызывал сомнений в его принадлежности.
– Что скажешь? – первой нарушила затянувшуюся паузу Грейс. – Похоже на те знаки, что ты видел в Кастл-Сити и в Эридане по дороге сюда?
Трэвис безмолвно кивнул. Усилием воли он заставил себя поближе присмотреться к внушающему непреодолимое отвращение символу. Как оказалось, не зря: под стилизованным изображением воронова крыла виднелись еле заметные царапины в виде двух скрещенных линий, напоминающие букву «X». Очевидно, вспугнутый Грейс незнакомец только наметил их и собирался прорезать более отчетливо, если бы ему не помешали.
– Ты, кажется, говорил, что этот знак символизирует какой-то новый культ? – прозвучал за его спиной голос Грейс. Трэвис повернулся к ней.
– Да, это новый культ – культ Ворона. Насколько я понял, он тоже связан с мистериями, как культ Ватриса и другие. В Голте и Кейлаване мы ни разу не встречали приверженцев Ворона, хотя это еще не означает, что их здесь нет. А вот в Эридане они не таятся и открыто творят всякие мерзости. Да и в других доминионах постепенно набирают силу, если верить Мелии и Бельтану.
– Хотела бы я знать, что скрывается за этой дверью, – задумчиво пробормотала Грейс. Она потянулась к дверной ручке, но так и не коснулась ее. – Пожалуй, будет правильнее спросить сначала разрешения у лорда Олрейна, – сказала она, словно оправдываясь за свою нерешительность.
– А что ты ответишь, когда он спросит, кого ты там собираешься искать? – усмехнулся Трэвис. – Маленьких зеленых человечков с колокольчиками на шее?
Грейс закусила губу.
– Справедливо, – нехотя признала она.
Она вновь протянула руку и повернула ручку двери. Что-то щелкнуло в замке, и дверь открылась. Оба, не сговариваясь, быстро посмотрели по сторонам. Коридор по-прежнему был пуст. Они вместе переступили порог и огляделись.
В помещении было темно. Окон не было, и проникающий из коридора тусклый свет едва рассеивал мрак. Но глаза Трэвиса вскоре привыкли к полутьме, и он начал различать контуры собранных здесь предметов. Одни были округлыми и пузаты-ми, другие имели прямоугольные очертания, третьи вообще казались какой-то бесформенной массой.
– Кладовая, – разочарованно произнесла Грейс.
Трэвис мысленно обругал себя за несообразительность. Мог бы и раньше догадаться, что видит перед собой самые обыкновенные бочки, ящики, мешки и корзины.
– Ну и на кой черт тому типу понадобилось метить простую кладовку? – почесав бороду, произнес он в недоумении.
Грейс только плечами пожала в ответ.
Минут пять они потратили на обыск, но не нашли ничего подозрительного. В коробах и ящиках хранились тронутые плесенью льняные скатерти и салфетки, а в бочках, судя по запаху, – соленая рыба. В кладовой было необычно сыро – даже для Кейлавера, – и Трэвис легко обнаружил причину. Откуда-то сверху беспрерывно капало. Забравшись на бочку, он увидел почти под потолком отверстие в стене размерами приблизительно два на два фута. Оттуда ощутимо тянуло холодным сквозняком. Трэвис понял, что наткнулся на отвод вентиляционной шахты. В детстве к нему в руки случайно попала книга, в которой содержалось подробное описание средневековых архитектурных сооружений и даже приводились чертежи в разрезе. Тогда он мало что понял, но хорошо запомнил, что феодальные замки были насквозь пронизаны разветвленной системой вентиляционных шахт. Без них, говорилось в книге, влажность и плесень, особенно в сыром климате, в кратчайший срок сделали бы проживание в их стенах совершенно невозможным.
Закончив осмотр, Трэвис и Грейс вернулись в коридор и закрыли дверь в кладовую.
– Ничего интересного там вроде бы нет, – подытожил Трэвис результаты обыска.
Грейс скрестила на груди руки и с вызовом посмотрела на него.
– Все равно не поверю, что тот человек в черном вырезал на двери знак Ворона ради собственного удовольствия, – упрямо заявила она. – Наверняка у него имелась веская причина, которой мы, к сожалению, пока не знаем.
Трэвис не стал возражать. Доводы Грейс показались ему не лишенными смысла, хотя он не представлял, чем могут пригодиться культу Ворона кладовая или ее содержимое. В голове вдруг мелькнула интересная мысль.
– Послушай, Грейс, – поднял он голову, – а что, если помечена не только одна эта дверь? Давай поищем, не наследил ли твой Черный Балахон где-нибудь еще. Возможно, тогда мы сумеем понять, для чего он вообще это затеял.
Грейс просияла и хотела что-то сказать, но раздавшееся совсем рядом громкое голубиное воркование заставило обоих разом обернуться. За окном уже смеркалось.
– Ой! Я же опаздываю! – спохватилась Грейс. – Извини, Трэвис, но я должна бежать. Мне… меня ждут… в одном месте.
– Да, конечно, беги, если нужно. Мне тоже, кстати, пора возвращаться, пока Мелия не рассердилась. А дверями в другой раз займемся.
Она уже решила уходить, но вдруг остановилась, возвратилась назад, порывисто схватила Трэвиса за руки и благодарно пожала.
– Спасибо за то, что согласился пойти сюда со мной, Трэвис. И вообще за все.
– Не за что, – смущенно пробормотал тот, невольно краснея.
Грейс в последний раз сжала его пальцы, улыбнулась на прощание и упорхнула. Он смотрел ей вслед, думая о том, как было бы здорово побродить вместе с ней по замку, проникая в самые потаенные закоулки, где, может быть, десятилетиями не ступала нога человека. Потом взгляд его упал на обезображенную знаком Ворона дверь, и улыбка на лице сразу поблекла.

76

Грейс была убеждена, что Кайрен намеренно назначила ей свидание именно здесь. Миновав последний закоулок лабиринта в саду, она вошла в грот.
– А-а, вот и ты, милочка! – приветствовала ее графиня. – Я уж начала беспокоиться, что ты передумала. Или заблудилась…
Грейс стояла перед ней на мерзлой почве, изо всех сил противясь острому желанию повернуться и бежать прочь без оглядки – как в тот раз, когда впервые попала сюда.
– Я пришла, – сухо сказала она, не тратя времени на приветствия.
Кайрен приблизилась. На голове у нее была прелестная шапочка, отороченная серебристо-седым мехом черно-бурой лисицы. Щеки от мороза пламенели румянцем.
– Идем, сестра, – сказала она, протягивая руку. – Мне предстоит многое тебе поведать и многому научить.
«Нисколько не сомневаюсь, милочка!»
Вслух Грейс, разумеется, этого не сказала. Секунду поколебавшись, она приняла предложенную руку и позволила Кайрен увлечь себя под своды искусственной пещеры.
Прошло уже пять дней с того вечера, когда Грейс и Эйрин встретились у дверей покоев королевы Иволейны и вместе переступили порог приобщения к таинствам. Однако Грейс до сих пор так толком и не уяснила, что же это такое – быть колдуньей. И она, и Эйрин пришли туда, горя желанием узнать правду о том, что собой представляют, чего добиваются и что могут делать эти таинственные женщины. Они жаждали откровений, а в результате столкнулись с новыми загадками.
– С чего начнем, ваше величество? – был первый вопрос, заданный запыхавшейся, мучимой жаждой Грейс, когда обе подруги предстали перед лицом владычицы Толории.
Иволейна, как обычно, держалась холодно и невозмутимо. По выражению ее лица невозможно было догадаться, какие эмоции вызвало у нее появление в назначенный срок двух соискательниц.
– Вы умеете ткать, леди Грейс? – спросила она. Та отрицательно покачала головой.
– Вот с этого вы и начнете.
Остаток вечера и долгие часы в последующие дни Грейс провела за ткацким станком – громоздким примитивным агрегатом, установленным в одной из комнат роскошных апартаментов королевы. Она научилась равномерно нажимать на педаль и гонять челнок взад-вперед по натянутым на раму нитям основы К исходу дня у нее нестерпимо ныла спина и разболелась голова. Так сильно она не уставала даже в первые дни прохождения интернатуры в Денверском мемориальном, когда ее как новенькую гоняли в хвост и в гриву все кому не лень. Но упорная работа до головокружения и помутнения в глазах позволила ей довольно быстро освоить новое ремесло. Впрочем, не совсем новое, поскольку оно, в сущности, не так уж сильно отличалось от наложения швов на раны и разрезы – искусство, которым Грейс владела блестяще, нередко вызывая этим ревнивую зависть коллег.
– Следи за каждой нитью, – поучала Иволейна, стоя у нее за спиной и наблюдая за ее движениями. – Не выпускай нить из поля зрения, пока не убедишься, что она правильно легла на основу и вплелась в общую картину. И никогда не забывай, что только сплетенные вместе они создают единое целое, во много раз более прочное, чем любая из составляющих, и одновременно столь же тонкое.
Постепенно слова королевы начинали смешиваться с жужжанием челнока и ритмичным поскрипыванием большой деревянной педали, а по ночам, стоило Грейс смежить веки, ей постоянно мерещилось, будто ее затягивает в станок и с ног до головы опутывает пряжей.
Эйрин сия чаша миновала. Она уже умела ткать – видимо, это искусство входило в обязательную программу обучения и воспитания благородных девиц. Но Иволейна подыскала ей другое занятие. Она о чем-то перемигнулась со своей рыжеволосой наперсницей леди Трессой, та взяла баронессу за руку и куда-то увела. Вернулись они поздно, изнемогая от усталости. Здоровая левая рука Эйрин была перепачкана в земле; грязные пятна виднелись даже на ее щеках и платье.
– Мы сажали грядки в саду! – негодуя и удивляясь одновременно, сообщила она, когда подруги, с трудом передвигая ноги, возвращались к себе. – Ты представляешь, она заставила меня сажать!
– И что же вы сажали? – полюбопытствовала Грейс, теряясь в догадках, как ей следует реагировать. – Лекарственные травы?
– Если бы! – отмахнулась баронесса. – Обыкновенную репу!
Последующие дни мало чем отличались от первого. Никто не спешил посвящать их в сокровенные тайны и учить магическим заклинаниям. Совет Королей возобновил заседания, и теперь Грейс и Эйрин могли бывать у Иволейны только вечерами. В ее покои приходилось пробираться тайком – чтобы Бореас чего-нибудь не заподозрил. Впрочем, Грейс всегда могла сослаться в свое оправдание на королевское задание. Другое дело, что, попадая в покои королевы Толории, она никак не могла найти подходящий предлог, чтобы выведать причины ее решения воздержаться при голосовании. Как-то так получалось, что она всякий раз начисто забывала о поручении Бореаса, а когда спохватывалась, было уже поздно. Да и занятия под руководством Иволейны с каждым днем все сильнее увлекали Грейс.
Особенно ткачество. Первое время она боялась покалечить пальцы, но вскоре они огрубели, покрылись мозолями и перестали болезненно отзываться на каждое соприкосновение с челноком. Постепенно натянутое на раме полотно начало приобретать законченный вид. Будущий гобелен, по замыслу, должен был изображать садовый пейзаж в сумерках. Чтобы придать ему таинственность и некий зловещий смысл, Грейс преимущественно использовала пряжу фиолетовых и темно-зеленых тонов. Вчера она даже нарочно явилась пораньше, рассчитывая закончить работу, и была неприятно разочарована, обнаружив отсутствие не только незавершенного гобелена, но и самого ткацкого станка.
– Настало время для новых уроков, – объявила Иволейна, словно не замечая недовольства Грейс. – Леди Эйрин продолжит занятия с сестрой Трессой. Не бойтесь, баронесса, с огородничеством покончено. А вам, леди Грейс, придется привыкать к новой наставнице. Я с удовольствием поработала бы с вами сама, но заседания Совета не позволяют мне уделить вам достаточно внимания.
Грейс только сейчас заметила, что, кроме королевы и леди Трессы, в гостиной присутствует еще одна женщина. До этого момента она пряталась в тени, но при последних словах Иволейны выступила вперед, шурша юбками изумрудно-зеленого платья и растянув коралловые губки в насмешливой улыбке.
– Пришла пора и вам наконец узнать, каково это на самом деле быть ведьмой, милочка!
Грейс вздрогнула и вернулась к действительности. Под низкими сводами грота было холодно и сумрачно.
– Что я должна делать?
Кайрен изобразила на лице очаровательную гримаску – должно быть, до автоматизма отработанную перед зеркалом.
– Вы неправильно ставите вопрос, леди Грейс, – пожурила она, придвигаясь еще ближе. – Прежде всего необходимо понять, что вы хотите сделать!
Странно. Что могут означать ее слова? Грейс уже собралась возразить, что от ее желаний ничего не зависит, как вдруг с пронзительной ясностью поняла, что это вовсе не так. Она с детства привыкла к тому, что между ней и окружающим миром существует непреодолимый барьер. В то же время она всегда мечтала прикоснуться к нему, вобрать в себя, ощутить кончиками пальцев – как нить пряжи в ткацком станке.
– Я хочу чувствовать все, – твердо сказала Грейс. – Грот, этот зимний сад, деревья, почву, небо…
Довольная улыбка скользнула по губам Кайрен. Ни слова не говоря, она протянула руки и начала развязывать пояс платья Грейс. Та в испуге отпрянула.
– Что вы делаете? Зачем?
– Оно тебе не понадобится, – заверила ее графиня.
– Да я же замерзну! – попыталась возразить Грейс. Лицо Кайрен приобрело непривычно строгое выражение.
– Ты должна доверять своей учительнице, сестра! – произнесла она с упреком.
Грейс напряглась. Разумеется, зная мстительную, завистливую и коварную натуру графини Силезской, она не доверилась бы ей ни за что на свете. С другой стороны, та, несомненно, обладала тайными познаниями и способностями, к которым мечтала приобщиться Грейс. Она заставила себя сделать шаг к Кайрен, опустила руки и расслабилась.
Проворные пальцы графини забегали по ее телу, развязывая, расстегивая, расшнуровывая. Грейс стояла неподвижно, глядя поверх ее склоненной головы на примыкающую почти вплотную ко входу сплошную стену кустарника. Еще со времен пребывания в сиротском приюте Беккетта ее ужасала возникающая порой необходимость раздеваться в присутствии посторонних. С медицинской точки зрения, ее паническая боязнь наготы имела вполне логическое обоснование. Детские впечатления – самые стойкие. Они оставляют невидимые шрамы, которые могут сохраняться годами и десятилетиями после того, как изгладятся все следы физического насилия. А еще они порождают подспудный страх перед тем, что кто-то когда-нибудь сумеет разглядеть их под кожей и раскрыть ревностно хранимые секреты.
Платье Грейс сползло с плеч и талии и осело бесформенной грудой вокруг ее ног. Жгучий мороз не замедлил впиться иголками в голое тело.
– Х-холодно! – пожаловалась она, зябко ёжась и стуча зубами.
– Это нетрудно исправить, милочка, – усмехнулась Кайрен.
– К-как? Что т-ты имеешь в в-виду?
Графиня повела рукой вокруг, вбирая своим жестом колючий вечнозеленый кустарник лабиринта, высящиеся над ним кроны фруктовых деревьев сада, тронутую инеем пожухлую траву у входа в пещеру…
– Зачем мерзнуть, когда кругом полно жизненной силы?
– Я… я не понимаю.
Врачебный опыт подсказывал Грейс, что минусовая температура в сочетании с высокой влажностью в считанные минуты приведут к переохлаждению организма и проявлению первых симптомов гипотермии. Она уже однажды чуть не замерзла насмерть в этом мире и вовсе не стремилась к повторению этого опыта.
Кайрен не ответила, молча взирая на нее с улыбкой, напоминающей свернувшегося на губах кораллового аспида.
– Покажи мне, – взмолилась Грейс, хорошо понимая, что играет на руку графине, желающей унизить ее, заставив просить. Но ей уже было все равно. – Пожалуйста!
Зеленые глаза удовлетворенно вспыхнули.
– Сию минуту, сестра. Сейчас твое желание будет исполнено. – Кайрен встала за спиной Грейс и прошептала ей на ухо: – Закрой глаза, милочка.
Грейс повиновалась.
– Теперь прикоснись к кустам, что прямо перед тобой.
Требование показалось Грейс нелепым, но она с готовностью вытянула вперед руки.
– Не руками, сестра! Ты же владеешь Даром. Освободи свой мозг и коснись их мысленно.
Что она несет? Грейс покачала головой.
– Но я не умею этого делать!
Вкрадчивый шепот графини был мягок и холоден, как свежевыпавший снег:
– Научись! Иначе замерзнешь.
Тело Грейс сотрясала крупная дрожь. Она знала, что озноб вскоре пройдет и уступит место сонливости. Это будет началом конца. Она попыталась сделать шаг, но слова Кайрен эхом отдавались в ее ушах, а ноги приросли к земле, как будто она перестала быть человеком и обратилась в дерево – гибкую белую березку, дрожащую на зимнем ветру ветвями, с которых давно облетела листва.
– Прикоснись к ним, Грейс! Сделай это…
Нет, невозможно! А почему, собственно? Она вспомнила тот день, когда Кайрен нанесла ей визит. Вспомнила, как почувствовала чье-то присутствие у себя в мозгу – чужеродное, бесцеремонно шарящее по закоулкам памяти, подбирающееся к сокровенному… Тогда она нашла силы прогнать непрошеного пришельца.
Усилием воли подавив озноб, Грейс постаралась максимально точно восстановить в памяти все свои ощущения в тот момент. Она должна попытаться. Должна! Предельно сосредоточившись, она мысленно потянулась к колючим вечнозеленым побегам.
Мозг заволокла холодная черная пелена. Все остальное куда-то исчезло.
– Сделай это, сестра! – Слова раздражали ее, впиваясь ледяными иглами и мешая сконцентрироваться. Она ненавидела этот голос, упрямо продолжающий терзать ее: – Прикоснись же к ним!
Нет, все тщетно! Сейчас она окончательно замерзнет и превратится в хрупкую ледяную статую. Освобожденный разум слепо тянулся по сторонам, но не находил ничего, к чему можно было прикоснуться. Только снег, лед, беспросветный мрак и…
… тепло! Восхитительное золотисто-зеленое тепло на миг коснулось поверхности ее мозга – и тут же исчезло, как огонек задутой свечи в темной комнате. Грейс заметалась в панике, нащупывая ускользающий источник. Вот он! Мягкий, ровный, прекрасный и бесконечно желанный, как свет маяка, указывающий путь в штормовой ночи. Как же она его до сих пор не замечала?
Счастливая улыбка расцвела у нее на губах. Если бы она знала раньше, как это просто!
Уже уверенно Грейс потянулась к нему и всем своим существом прикоснулась к спасительному средоточию света и тепла.
Глаза ее широко раскрылись. В саду по-прежнему было холодно, но она больше не чувствовала мороза. Чудесное животворящее тепло разливалось по ее жилам, пронизывало все поры, ласково гладило по коже, словно летний ветерок в знойный солнечный день. Грейс глубоко вдохнула и ощутила божественный аромат распускающейся зелени.
– Вот так-то, милочка! – прозвучал над ухом торжествующий голос. – Я знала, что у тебя получится.
– Что это, Кайрен? – спросила потрясенная Грейс; она и не подозревала, что возможно столь полное слияние с иной сущностью, частью которой она только что стала.
– Это Дух Природы.
Графиня стояла перед ней обнаженная. Грейс и не заметила, когда та успела сбросить платье и меховую шапочку. Кожа ее словно светилась изнутри – так же как и ее собственная.
– Дух Природы?
– Да. Это животворная сила, присутствующая во всем, что произрастает и движется. Она есть в деревьях, в кустах изгороди и даже во мху, которым обросли камни грота. Она охватывает весь мир незримой паутиной, могущество и размеры которой невозможно себе представить.
Грейс снова закрыла глаза.
– Я чувствую их! – восторженно прошептала она. – Чувствую каждую веточку, каждую иголочку этого кустарника. И то высокое дерево за гротом. Листья его облетели, но я вижу, как движутся в стволе и ветвях струйки жизненной силы. Ой, посмотри: там в углу мышка спряталась и за нами подглядывает! Удивительно! В жизни не испытывала ничего подобного.
– Неужели, леди Грейс? – насмешливо прищурилась Кайрен. – Вы же целительница, если мне не изменяет память.
Грейс хотела возразить, но передумала. Графиня была во многом права.
Кайрен тем временем склонилась над своим сброшенным платьем и извлекла из складок маленький глиняный горшочек. В горшочке оказалось ароматизированное масло. Налив немного на ладонь, она начала растирать им тело Грейс. Та сначала напряглась – она очень давно не позволяла никому прикасаться к себе и не была уверена в том, что выдержит это испытание, – но нежные пальчики графини так мягко и уверенно скользили по ее коже, что Грейс вскоре расслабилась и даже стала получать удовольствие, как от лечебного массажа. Живительное тепло продолжало наполнять ее тело. Теперь она понимала, почему в тот день любовники в гроте не побоялись расстаться с одеждой, несмотря на мороз.
– Да, сестра, с тобой это случалось и прежде. Теперь ты знаешь, что значит быть колдуньей. Только имеющие Дар могут ощутить Дух Природы, слиться с ним и обратить себе на службу заключенную в нем силу. – Голос Кайрен понизился до шепота. – А сейчас слушай меня внимательно, сестра. Когда-то нас называли ведьмами. Мы были старыми, уродливыми, гонимыми и всеми презираемыми – ведуньи, травницы, гадалки, целительницы. Нас считали одержимыми, нас преследовали, в нас швыряли камни, нас сжигали на кострах. А ныне… Узри же, сестра, в кого мы превратились ныне!
Графиня жестом указала на лужу, образовавшуюся на месте растаявшего под воздействием жара их тел сугроба. Они вместе склонились над серебристой гладью воды, и та послушно отразила их обеих. Нагие, зеленоглазые, ослепительно красивые – не просто женщины, но еще и эфирные создания, обладающие неслыханным могуществом.
– Смотри же, сестра, смотри! – ликующе и возбужденно воскликнула Кайрен. – Нам нечего стыдиться и некого бояться. Мы больше не бесправные деревенские ведьмы-старухи, а волшебницы, обладающие высоким положением и властью, – молодые, прекрасные и могучие.
Грейс втянула воздух жадно расширившимися ноздрями, вбирая в себя живительные ароматы деревьев, плюща, мхов. Боже, какой унылой и пресной была ее жизнь до сегодняшнего дня, когда она впервые почувствовала, что значит жить по-настоящему!
– Еще, – прошептала она. – Хочу еще!
Она зажмурилась, освободила сознание и снова потянулась всем своим существом к источнику силы и блаженства.
Грейс вздрогнула и широко раскрыла глаза. Вместо волшебного тепла ее окутала плотная пелена ледяного холода. Ликующее, упивающееся своей безграничной мощью эфирное существо в мгновение ока превратилось в прежнюю Грейс – дрожащую, посиневшую, жалкую и совсем голую.
Взгляд Кайрен сделался жестким и расчетливым.
– На сегодня с тебя достаточно, сестра, – сухо сказала графиня. – Это как вино – в первый раз слишком большая доза может только навредить.
Грейс могла бы кое-что возразить, но зубы ее так сильно стучали, что она не в состоянии была выговорить ни слова.
Я знаю, ты поступила так нарочно, стерва зеленоглазая! Вполне в твоем стиле – дать ребенку красивую игрушку и тут же отобрать ее.
Не сказав больше ни слова, Грейс кое-как натянула платье и покинула грот, даже не оглянувшись на провожающую ее ехидным взглядом графиню. Она не помнила, как прошла через лабиринт, пересекла двор и вновь очутилась под сумрачными каменными сводами цитадели – холодными, сырыми и безжизненными.

77

Пару дней спустя после совместной с Грейс экскурсии в отмеченную знаком Ворона кладовую Трэвис впервые услышал от своих новых учителей, что у рун существуют не только прямые, но и косвенные названия.
– Дело в том, Трэвис, – пустился в объяснения Рин, – что в произнесении имени руны – любой руны! – всегда таится определенная опасность.
За узким окном неторопливо кружился и падал густой мягкий снег. Голуби притихли и жались друг к дружке на своих насестах высоко под потолком. Трое людей внизу поступали точно так же, хотя и сидели у пылающего камина.
– Даже когда ты называешь имя руны шепотом, – продолжал молодой толкователь, – и соблюдаешь при этом все меры предосторожности, ты все равно не можешь полностью избежать риска пробудить – полностью или частично – скрытую в ней силу. Поэтому, говоря о рунах, мы, как правило, пользуемся косвенными названиями.
– Косвенными? – переспросил Трэвис, плотнее запахивая на груди свой дорожный плащ.
Вместо ответа Рин указал стилосом на изображение руны, начертанное на восковой табличке. Это был Синдар, или руна серебра.
– Мы называем эту руну Слезы Исани. А эта, – указал он на соседний символ, изображающий руну горы, или Фол, – носит косвенное название Кости Дарнака.
Исани. Дарнак. Трэвису были знакомы эти имена – имена Древних Богов, которые упоминал Джемис, рассказывая о сотворении мира. Некогда они и подобные им – в том числе достославный Орлиг Однорукий, благодетель человечества, – безраздельно владели Зеей, но потом вынуждены были уйти, уступив место более активным и напористым Молодым Богам. Внезапно Трэвиса осенило. В самом деле, какое изящное и вместе с тем гениально простое решение! Зачем рисковать, называя руну ее подлинным именем, если гораздо проще придумать ей кодовое название, исключив тем самым малейший шанс причинить вред себе и окружающим.
– Покажи мне еще, – попросил он, с жадным любопытством следя за кончиком стилоса.
Рин не заставил себя долго уговаривать. Трэвис узнал, что Шарн – руна воды – иначе зовется Кровью Сайи, а Кел – руна золота – Проклятием Фендира. Тут в урок счел нужным вмешаться Джемис, поведавший сухим, надтреснутым старческим голосом печальную повесть о Фендире – родоначальнике темных эльфов. Страсть к золоту загнала его потомков глубоко под землю и изменила их облик. Они сделались низкорослыми, коренастыми и уродливыми, приобретя взамен необыкновенные способности к поиску рудных месторождений и обработке металлов.
А на следующий день Джемис наконец-то позволил Трэвису самостоятельно произнести имя руны.
– Вот твоя первая руна, – буркнул старик, начертав на восковой табличке символ и показав его ученику.
Руна, а ведь я тебя знаю! Трэвис чуть было не сказал эти слова вслух, но вовремя прикусил язык. Молча кивнув, он тщательно перерисовал изображение на свою табличку. Это был Кронд – руна огня.
Усевшись за столик, Трэвис уставился на стоящую перед ним незажженную свечу. Облизал пересохшие губы, собрался с духом и громко выпалил:
– Кронд!
Правую ладонь пронзило электрическим разрядом. Верхняя часть свечи исчезла в ослепительной вспышке, высоко под потолок взметнулся мощный язык пламени. Трэвис непроизвольно отшатнулся и чуть не повалился на пол вместе со стулом.
– Шарн! – повелительным голосом вскричал Джемис, и пламя в тот же миг увяло и погасло. Трэвис перевел дыхание. От свечи остался лишь оплавленный комок воска, а в центре стола чернело выжженное угольное пятно.
Джемис ужасно рассердился. Его маленькие глазки под кустистыми седыми бровями пылали гневом.
– Чтобы перерезать нить, вовсе не обязательно обнажать меч! Запомни это раз и навсегда, ученик!
Он брезгливо отвернулся от понурившегося Трэвиса и, не сказав больше ни слова, удалился к себе.
Рин задумчиво вертел в пальцах изуродованную свечку, безуспешно пытаясь поставить ее вертикально.
– Придется, наверное, поглубже заняться с тобой самоконтролем, – уныло проговорил он, качая головой.
Трэвис согласно кивнул, стараясь не вспоминать об охваченном языками неугасимого пламени безумном лорде из Эридана.
На следующий день он проснулся рано. Комнату наполняли серенькие предрассветные сумерки. Трэвис уже приспособился к режиму обучения и больше не нуждался в услугах Фолкена, поднимавшего его с постели с первыми проблесками дня. С койки у противоположной стены доносилось ровное дыхание спящего барда.
Последние дни Трэвис почти не общался с Фолкеном и Мели-ей. С занятий он возвращался поздно и уставал до такой степени, что сразу валился на койку, часто забывая об ужине. Да и у них на него не было времени: днем они неизменно торчали на заседаниях Совета, а потом допоздна обсуждали услышанное. Возникающие при этом споры частенько будили Трэвиса посреди ночи, но его мало занимало, кто из королей или королев выступил на прошедшем заседании и что при этом сообщил. Сквозь дрему до него долетали лишь бессвязные обрывки бесконечных разговоров, большую часть которых он пропускал мимо ушей. Однако кое-что все-таки отложилось в памяти:
… стаи голодных волков с Пустынных земель проникают…
… злая лихоманка, почему-то поражающая только детей…
… часто видят зловещие тени в окружающих Эмбар лесах…
Иногда эти тревожные фразы каким-то образом вплетались в его сны, порождая причудливые грезы, а порой и самые настоящие кошмары.
С Бельтаном Трэвис виделся еще реже, чем с бардом и волшебницей. Как-то так выходило, что всякий раз, когда ему случалось заметить высокую фигуру светловолосого рыцаря, тот либо был слишком далеко, либо брел, понурив голову и опустив глаза, никого не замечая вокруг. Уныние и хандра, казалось, исчезнувшие в день открытия Совета Королей, вновь овладели принцем и терзали его с удвоенной силой. Трэвис терялся в догадках, но так и не решился потревожить друга в таком удрученном состоянии.
Поднявшись с постели, он чуть не завопил от неожиданности: пол был холоден, как лед. Поспешно натянув сапоги, Трэвис быстренько оделся, закутался в плащ и беззвучно выскользнул из комнаты.
Теперь ему даже чем-то нравились эти предутренние часы, когда день еще только начинался и все в замке еще спали. Бледный диск заходящей луны нависал над высокой стеной, окружающей верхний двор. Рассеянный лунный свет серебристым инеем ложился на крепостные бастионы. Зябко вздрагивая, Трэвис рысью пересек двор наискосок и взбежал по ступеням перед входом в башню толкователей рун. Было так холодно, что он решил не стучать и не дожидаться, пока Рин спустится и откроет ему, а просто толкнул дверь и вошел. В главный зал вела широкая тускло освещенная лестница. Трэвис начал подниматься по ней, но остановился и замер на полдороге, услыхав доносящиеся откуда-то сверху голоса:
–… мы должны немедленно прекратить занятия с ним!
– Мы не можем так поступить, Джемис. Взяв его в ученики, мы приняли на себя священное обязательство, нарушить которое мы не имеем права.
– Можем и имеем! Предлог всегда найдется: во-первых, он слишком стар для ученика, во-вторых, не умеет себя контролировать, в-третьих, даже читать толком не умеет. Я утверждаю, что обучать его дальше бесполезно и опасно!
– Я не могу согласиться с тобой, Джемис. Мы обязаны продолжить начатое. Ты же видишь, как он силен. Сильнее меня. Сильнее тебя. Клянусь Орлигом, я нисколько не удивлюсь, если он окажется сильнее, чем сам гроссмейстер Орагиен!
Джемис лишь презрительно хмыкнул в ответ.
Трэвис не стал дожидаться продолжения. Повернувшись, он на цыпочках сбежал по ступеням, отворил дверь и выскочил во двор. Свежий морозный воздух наполнил его легкие и остудил пылающие щеки.
«Ты же видишь, как он силен…»
– Зачем ты так поступил со мною, Джек? – с тоской прошептал Трэвис, устремив взор в безмолвное небо. – Ты же знал, что мне не нужна эта сила! Мне не нужна никакая сила! Почему ты выбрал именно меня, Джек?!
Верхний краешек лунного диска, качнувшись, исчез за зубцами крепостной стены. Во дворе сразу померкло, а злобно взвывший ветер подхватил сбивчивую мольбу и умчал прочь, оставив без ответа. Потоптавшись в снегу еще с минуту, Трэвис повернулся и пошел обратно. Тяжело поднялся по раскрошившимся каменным ступеням и постучал в дверь.

78

Прошло несколько дней, прежде чем у Грейс появилась возможность снова повидаться с Трэвисом и вместе с ним заняться поиском других дверей, отмеченных зловещим символом. Казалось, спрос на ее свободное время возрастает с каждым новым днем, проведенным в Кейлавере. Нельзя сказать, что Грейс Беккетт была белоручкой или чуралась тяжелой работы. Живя в Денвере, она дневала и ночевала на службе в госпитале, нередко оставаясь на ногах до полутора суток. Обычно это заканчивалось тем, что появлялся Леон Арлингтон, забирал из ее немеющих пальцев шприц, стетоскоп или скальпель и отводил в комнату отдыха.
– Не хочешь уходить домой, не надо, но об отдыхе все ж забывать не след, – приговаривал старый прозектор, заботливо укладывая ее на кушетку и шутливо грозя толстым коричневым пальцем. – Ты должна меня слушаться: дядюшка Леон тебе плохого не посоветует. Если не поспишь сейчас, кончишь тем, что упокоишься навеки в одной из моих стальных ячеек внизу. Дошло?
Грейс согласно кивала, послушно позволяя Леону уложить себя на виниловое покрытие кушетки и накрыть лабораторным халатом. Потом закрывала глаза и иногда даже засыпала. Но сон ее длился недолго. Спустя час, максимум – два она вновь возвращалась в приемное отделение к своим пациентам. Сон не приносил облегчения и покоя – в отличие от работы, заключающейся в том, чтобы собирать и сшивать в единое целое изломанные и искалеченные человеческие тела.
– Доктор, исцели себя! – то ли в шутку, то ли всерьез посоветовал ей однажды Леон. Только это было невозможно, а бедняга Арлингтон сам уснул вечным сном в одном из металлических ящиков морозильной камеры, которыми так часто ее пугал.
Но какими бы утомительными и насыщенными ни были дни и ночи Грейс в Денверском мемориальном, прежний опыт мало подготовил ее к тому, с чем пришлось столкнуться в Кейлавере. Никогда прежде ей не приходилось одновременно заниматься таким множеством разнообразных дел и общаться с таким количеством здоровых людей, для каждого из которых требовалось найти индивидуальный подход и надеть на себя соответствующую личину. А Бореас между тем, казалось, совершенно позабыл о существовании своего тайного агента. Если не считать того спешного вызова на следующий день после открытия Совета, король ни разу с тех пор не удостоил ее вниманием.
Царствующие особы редко что-нибудь забывают.
– Какими новостями вы меня сегодня порадуете, миледи?
Грейс никогда не считала себя ни слабонервной, ни излишне впечатлительной, но даже она не сумела удержаться от испуганно го возгласа, когда его величество преградил ей путь, внезапно выскочив из какой-то темной ниши в коридоре.
Острые белые клыки Бореаса хищно оскалились в жутковато пародии на улыбку.
– Доброго утра вашему величеству, – выдавила из себя Грейс с трудом уняв дрожь.
Одетый, как обычно, в черное, король упругой звериной по ходкой дважды обошел вокруг нее. Выпуклые мышцы играли под туго обтягивающим его мощную фигуру костюмом. Грейс так сильно закусила губу, что опомнилась, лишь почувствовав на языке солоноватый вкус крови. Она ненавидела это ощущение, неизменно возникающее в его присутствии. Исходящий от Бореаса животный магнетизм вкупе с первобытной свирепостью и силой и несомненной мужской привлекательностью полностью подавляли ее волю. Такому человеку казалось невозможным не только отказать в чем бы то ни было, но и просто возразить.
Ну почему, черт побери, мир устроен так несправедливо? По какому праву мужчины присвоили всю власть себе, а женщинам милостиво предоставили право подчиняться и исполнять все их прихоти? Но ты ведь знаешь, Грейс, что это не так. Вспомни зимний сад и нежные весенние ароматы посреди заснеженной поляны! Помимо грубых мужских, существуют и другие методы.
Ободренная сознанием обретенной силы, Грейс бесстрашно расправила плечи, подняла голову и в упор посмотрела прямо в голубые глаза владыки Кейлавана.
– Прошу прощения, ваше величество, но я, помнится, уже доложила вам обо всем, что мне удалось узнать.
– Мне этого недостаточно, миледи! – В словах короля не было ни гнева, ни раздражения – он просто констатировал факт. – Я уже знаю, как и почему голосовал каждый из участников Совета. Теперь мне необходимо узнать, каким способом можно изменить решение наших противников при повторном голосовании.
В глазах Грейс мелькнуло изумление. Кем, интересно, он ее считает, если всерьез ожидает, что ей удастся поколебать мнение столь могущественных особ?
– Вы умны и изобретательны, миледи, – продолжал Бореас предупреждая готовый сорваться с губ Грейс вопрос. – И я уверен, именно вы сумеете обнаружить нечто такое – уязвимо; место, тайный страх, тщательно скрываемое желание – в каждом из голосовавших против правителей доминионов, что я смог бы использовать в собственных целях. Совет обязан принять решение о военном союзе и созыве всеобщего ополчения. Если этого не произойдет, все потеряно.
Грейс очень хотелось высказать этому твердолобому типу, прущему напролом с бычьим упрямством, что ей осточертело его дурацкое задание и если ей придется обхаживать еще хотя бы одного нобля, чтобы из недомолвок, откровенной лжи и пошлых комплиментов выудить мелкий дополнительный штришок к давно сложившейся общей картине, она просто не выдержит и свихнется. Вместо этого она покорно склонила голову и сказала:
– Разумеется, ваше величество. Я сделаю все, что в моих силах.
Король только кивнул и, не вымолвив ни слова на прощание, повернулся и зашагал прочь. Когда его могучая фигура скрылась за поворотом, Грейс, дрожащая и обессиленная, с трудом доковыляла до ближайшего окна. Раскрыв створки, она высунула голову и с наслаждением вдохнула свежий морозный воздух. Холодный ветер немного остудил ее покрытый испариной лоб и пылающие щеки. Она посмотрела вниз. Полдюжины вооруженных стражников – очевидно, смена караула, – бодро маршировали по направлению к воротам, ведущим в нижний двор. Лучи неяркого зимнего солнца окрашивали зловещим багрянцем блестящие наконечники их копий.
Грейс сунула руку в карман и достала деревянного быка, подобранного в грязи на базаре, – грубо вырезанный символ культа Ватриса, воинственного бога, которому поклонялся Бореас. Поднеся статуэтку к глазам, она осторожно коснулась пальцем крошечной иголки-меча, воткнутой в горло животного.
– Вы когда-нибудь слышали историю Ватриса, миледи? – прозвучал за спиной знакомый мужской голос.
Грейс стремительно обернулась и с улыбкой шагнула навстречу невесть откуда взявшемуся рыцарю.
– Дарж! Как я рада! Сколько же мы с вами не виделись? Обветренное и невозмутимое, как гранитная скала, лицо эмбарца не дрогнуло ни единым мускулом.
– Пять дней, миледи. Но я всегда находился поблизости. Грейс снова улыбнулась, на миг забыв о собственных проблемах.
– Древняя легенда гласит, – продолжал рыцарь, жестом указывая на статуэтку у нее в руках, – что Ватрис некогда правил далекой южной страной на берегу Летнего моря. Солнце безжалостно выжигало плодородную почву и посевы, а на-селение вымирало от голода. Чтобы спасти свою землю и свой народ, Ватрис отправился на поиски волшебного быка. А когда нашел его и убил, кровь животного хлынула огромной рекой, напитавшей землю и вернувшей ей прежнее плодородие.
Бесхитростный рассказ Даржа пробудил в сердце Грейс неожиданную тревогу. Аналогия показалась ей более чем прозрачной. Что, если и Бореас, идя по стопам своего божественного покровителя, тоже собирается оросить земли доминионов реками крови? Но Ватриса можно хотя бы понять: тот спасал свою страну от гибели. Бореас – на словах – хочет того же. Но вот о чем он мечтает на самом деле… Тяжело вздохнув, Грейс убрала деревянную фигурку обратно в карман.
– Я опять не знаю, как мне поступить, Дарж, – с грустью призналась она.
Рыцарь задумчиво погладил усы.
– А как бы вы хотели поступить, миледи? – задал он встречный вопрос, немало удививший Грейс.
– Больше всего я хотела бы не ошибиться. Но для этого я должна точно понимать, что происходит: кто угрожает доминионам и как с этим бороться? Только зная все это, я смогу принять правильное решение. – Сама того не заметив, Грейс подошла к далекой от медицины проблеме с позиции врача: сначала подробное описание симптомов болезни, затем анализ и окончательный диагноз и только потом – лечение.
Дарж надолго погрузился в размышления. Студеный ветерок из открытого окна безжалостно теребил закрывающие его лоб темные волосы. Наконец он поднял голову и сумрачно кивнул:
– Полагаю, миледи, настало время применить новую тактику. Сердце в груди Грейс забилось быстрее. Она подошла к рыцарю почти вплотную и заглянула ему в глаза:
– Какую, Дарж? Расскажи мне!
На следующий день весь Кейлавер облетел слух о том, что между королем Бореасом Кейлаванским и ее светлостью леди Грейс, герцогиней Беккеттской, произошла ужасная ссора. Эта новость распространялась по коридорам быстрее крыс или пожара, и уже к полудню все кому не лень оживленно судачили о причинах размолвки. Ни один из участников обсуждения, разумеется, не присутствовал лично при сем эпохальном событии, что нисколько не мешало им на ходу изобретать все новые и новые пикантные подробности.
– Во имя Зеи, Грейс, что случилось?! – не успев отдышаться, выпалила Эйрин, со скоростью ракеты влетев в спальню подруги.
Лихорадочно вспоминая все известные ей методы убеждения, Грейс усадила баронессу в кресло и спокойно сказала:
– Ничего не случилось, Эйрин. Просто я придумала новый способ помочь королю. Баронесса нахмурилась:
– А ты уверена, что на твоей Земле слово «помочь» не имеет прямо противоположного значения?
Грейс поняла, что с Эйрин никакие уловки не пройдут, и решила сыграть с ней в открытую.
– Сначала выслушай меня, а потом можешь высказываться, сколько твоей душе угодно, – сухо произнесла она, усевшись в кресло напротив. – До сегодняшнего дня ко мне относились как к союзнице и единомышленнице Бореаса. Не спорю, со мной охотно беседовали – кто из любопытства, кто из уважения, кто из желания побольше разузнать о планах короля, считая меня его доверенным лицом, – но никто и никогда не делился со мной действительно важными сведениями, справедливо опасаясь, что я тут же передам их Бореасу.
В глазах Эйрин засветилось любопытство.
– Продолжай, я очень внимательно слушаю, – кивнула она.
– Если же все будут думать, что я попала в немилость, сразу возникнет вопрос: чьим могущественным покровительством – вместо Бореаса – я попытаюсь заручиться? Полагаю, пока продолжается Совет, найдется немало желающих привлечь меня на свою сторону. – Произнося последнюю фразу, Грейс чуть не расхохоталась – настолько нелепой показалась ей мысль о том, что кому-то в действительности может прийти в голову искать союза с ней. – Разумеется, у меня нет ни власти, ни влияния, чтобы оказать воздействие на ход Совета и его решения, но об этом никто не знает. И если наши противники всерьез поверят, что мы с Бореасом окончательно разошлись, они перестанут таиться от меня, как таились раньше.
Прежде чем Эйрин успела что-то сказать, рядом с дамами неизвестно откуда возникла мрачная фигура эмбарского эрла. Баронесса удивленно захлопала глазами.
– Прошу прощения, ваше высочество, – почтительно поклонился Дарж, – но вина целиком лежит на мне. Это я уговорил леди Грейс испробовать новый план. Прошу вас передать королю, буде его величество пожелает получить удовлетворение, что я охотно понесу любое наказание, какое он соблаговолит наложить.
– Бореас вне себя, – сообщила Эйрин. – Я своими глазами видела, как три его мастифа с визгом улепетывали по коридору, поджав хвосты. Будь хвосты у королевских лакеев, они поступили бы точно так же.
– Отлично! – воскликнула Грейс, от души надеясь, что ее энтузиазм никому не покажется фальшивым. – Если Бореас так сильно разозлился, это играет нам на руку. Теперь никто не усомнится в истинности пущенной нами сплетни! Но рассказать ему правду придется тебе, Эйрин, – сказала она и с усмешкой добавила: – Сильно сомневаюсь, что сохраню голову на плечах, покажись я ему на глаза в ближайшие несколько часов.
Баронесса опустила голову и ничего не ответила. Глаза Грейс испуганно расширились.
– Я же пошутила, Эйрин, – проговорила она внезапно севшим голосом. – Это была просто шутка! Что же ты не смеешься? Неужели ты думаешь, он и в самом деле способен приказать отрубить мне голову?
Эйрин натянуто улыбнулась и кивнула.
– Я поговорю с королем, – пообещала она.
Баронесса сдержала обещание. Вернувшись к Грейс после свидания с Бореасом, она рассказала, что его величество по-прежнему рвет и мечет. Сообщение о тайном плане Грейс и Даржа не вызвало у короля восторга и было встречено в штыки – главным образом, как подозревала Эйрин, потому что с ним предварительно не посоветовались. Впрочем, Бореас быстро понял, что у него, в сущности, нет другого выбора и согласился подыграть хитроумному замыслу. Как бы то ни было, уже через несколько дней новая тактика, предложенная эмбарцем, начала приносить первые плоды. Никто не приближался к Грейс в открытую, но вечерами, после окончания заседания Совета, стоило ей пройтись по коридору, прогуляться по саду или просто присесть отдохнуть на скамеечку где-нибудь в укромном месте, как рядом неизменно оказывался тот или иной высокопоставленный сановник, желающий с ней побеседовать.
Грейс нисколько не удивилась, хотя, возможно, и следовало бы, когда первым из «случайно» встреченных ею иноземных вельмож стал лорд Ольстин из Брелегонда.
– Доброго утра вашей светлости, – раздался за ее спиной вкрадчивый мужской голос.
Грейс от неожиданности чуть не выронила из рук раскрытую книгу. Она сидела в кресле в библиотеке замка. Похвастать обилием литературы сие почтенное заведение никак не могло – обладая «фондом» всего из полусотни рукописных томов, – зато дало бы сто очков вперед другим библиотекам богатством убранства и обстановки, не говоря уже об украшенных драгоценными камнями и металлами переплетах. Грейс частенько сюда заходила, твердо решив самостоятельно изучить местный язык. Дело у нее продвигалось, но полностью отказаться от услуг монетки-переводчика, подаренной братом Саем, было бы пока преждевременно. Вздрогнуть же и сжаться заставил ее не столько голос, сколько неприятное ощущение липкой влаги на открытой шее – приветствовавший ее мужчина обладал скверной привычкой обильно брызгать слюной при разговоре.
– И вам того же, лорд Ольстин, – ответила Грейс, поворачиваясь к нему.
Тучный коротышка-советник, словно затрудняясь решить, с чего начать, смущенно провел пятерней по жидким волосам, которые так лоснились, что и без приглаживания намертво прилипали к черепу. Придворные куаферы при укладке обычно пользовались маслом или помадой, но Грейс втайне подозревала, что лорд Ольстин не брезгует применять с этой целью «подручные», так сказать, средства.
– Спешу сообщить вам, миледи, – собрался наконец с мыслями толстяк, – что его величество король Лизандир был крайне удручен, узнав о постигшей вашу светлость немилости. – С каждым словом изо рта Ольстина вырывалось омерзительное зловоние, создавая впечатление, будто его гнилые зубы разлагаются с невиданной скоростью.
– Как это любезно со стороны его величества, – лицемерно вздохнула Грейс; она бы дорого дала, чтобы никогда больше не видеть эту поганую рожу, но приходилось терпеть – как когда-то Морти Андервуда.
Брелегондец слабо повел рукой, блеснув золотом и камнями унизывающих пухлые пальцы перстней.
– Бореас – сильный монарх, – заметил он. – Никто не осмелится этого отрицать, но в то же время никто не решится назвать применяемые им методы утонченными.
Грейс мысленно усмехнулась, окинув взглядом донельзя пышный и столь же безвкусный алый костюм собеседника, но промолчала.
– А вот мой повелитель Лизандир, к примеру, – продолжал ободренный ее вниманием Ольстин, – всегда отдавал себе отчет в том, как важно иметь могущественных и – желательно – тайных союзников.
Этот самодовольный надутый болван, несомненно, пытался ее завербовать, но делал это так топорно и неуклюже, что Грейс почувствовала невыразимое отвращение. Подавив приступ тошноты, вызванный смрадным дыханием советника, она заставила себя наклониться ближе к нему и поощрительно улыбнулась:
– Продолжайте, милорд, прошу вас.
Битый час после этого пришлось Грейс выслушивать скрипучий голос Ольстина и его незамысловатые рассуждения, большая часть которых сводилась к перечислению причин – как реальных, так и мнимых, – по которым король Лизандир считал себя несправедливо униженным и обойденным вниманием другими участниками Совета Королей. Лишь в самом конце разговора Грейс догадалась наконец, куда гнет собеседник. Брелегонд образовался позже всех остальных доминионов и, будучи самым молодым, обладал наименьшим авторитетом и влиянием. Владения Лизандира находились далеко на западе и занимали по большей части пустынные и бесплодные земли. Ни один из производимых и экспортируемых Брелегондом товаров не имел стратегического значения для соседей, тогда как сами брелегондцы во многом зависели от импорта. И за шелухой претенциозных сентенций Ольстина не так уж трудно было разглядеть одну-единственную мысль.
Брелегондцы, в лице своего правителя Лизандира и приехавших с ним в Кейлавер приближенных, были смертельно напуганы.
Лизандир, даже не обладая особым интеллектом, все же был не настолько слеп, чтобы не видеть угрожающей доминионам опасности, и не настолько туп, чтобы не понимать ограниченности собственных ресурсов перед лицом этой угрозы. Ясно, что в таких условиях он готов был примкнуть к любому, кто поможет ему сохранить в целости свое положение и свои владения. Едва ли Эминде и ее советникам потребовалось долго убеждать Лизандира в том, что таким союзником может стать для него именно она. Уверовав, что находящийся на подъеме Эридан очень скоро займет главенствующее положение среди доминионов, оттеснив на второе место Кейлаван, брелегондский монарх без колебаний согласился прицепить свой вагончик к набирающему обороты эриданскому локомотиву.
Однако у Лизандира – или у кого-то из его советников – все же хватило ума не ставить все на одну карту. Из слов Ольстина нетрудно было сделать вывод, что Брелегонд, внешне полностью разделяя позицию Эридана, не прочь тайно заручиться поддержкой и других союзников. Речи толстяка заодно помогли Грейс получше узнать ходившие о ней самой слухи и легенды. По мнению большинства, она явилась в Кейлавер из одного из Вольных Городов на юге Фаленгарта, где занимала очень высокое положение и обладала неисчислимым богатством. Она якобы готова пожертвовать частью своего огромного состояния, чтобы оплатить услуги целой армии наемников и привести ее под знамена тому из правителей, кто согласится даровать ей в обмен высокий титул и соответствующий земельный надел. Как всем известно, жители Вольных Городов купаются в золоте, а вот со знатностью у них туговато – не то что в доминионах.
Грейс легенда понравилась, и она не стала разубеждать Ольстина, а, напротив, дала понять, что его догадки не лишены оснований. Однако, после того как брелегондец покинул библиотеку, заручившись туманным обещанием «хорошенько обдумать» его предложение, Грейс снова впала в уныние. Три года службы в госпитале научили ее, что чем больший страх испытывает человек, тем опаснее и непредсказуемее он становится. Страх порой позволяет людям совершать удивительные поступки: иногда невероятные, но чаще ужасные по своим последствиям. Одним он помогает в одиночку поднять руками автомобиль, чтобы извлечь из-под него пострадавшего ребенка, а других заставляет взять в руки автомат и открыть огонь по толпе посетителей универмага или закусочной. Страх подобен молнии: невозможно угадать, кого он поразит и чем это обернется.
За встречей с Ольстином последовали другие. Благодаря им Грейс существенно пополнила свои представления об истинных надеждах и опасениях правящей элиты различных доминионов. Лорд Ирренбрил, советник Соррина, короля Эмбара, отловил ее на прогулке во дворе, и они долго разговаривали, укрывшись от посторонних глаз в тени безлистной, но развесистой кроны большого дерева. Как оказалось, Ирренбрила куда сильнее беспокоила душевная болезнь его сюзерена, нежели реальная или мифическая опасность, грозящая самому Эмбару.
– Соррин так сильно боится собственной смерти, – сокрушенно говорил молодой лорд, – что ему теперь сугубо безразлично, выживут или погибнут его подданные. – И с каждым днем в нем крепнет убеждение в том, что он обречен. А это страшнее всего!
Грейс отлично поняла почти не завуалированную мысль собеседника. Перед владыкой Эмбара не стоял вопрос, к кому обращаться за помощью и обращаться ли к кому-то вообще. Понятно, что эмбарских советников пугало прогрессирующее безумие короля, вполне способное привести его к решению погибнуть вместе с подвластным ему доминионом.
Единственной не оставившей у Грейс ощущение тягостного предчувствия беды была встреча с Кейлин Голтской. Кейлин не только занимала пост главного советника короля Кайлара, но и была вдобавок его родной сестрой-близнецом. Она родилась всего на несколько минут позже брата и, по слухам, обладала в Голте такой же властыо, как и он. Об этом обычно упоминалось с оттенком недоумения или даже презрения, но у Грейс на сей счет сложилось собственное мнение. Уже после первых минут общения с Кейлин она поняла, что юный монарх не напрасно безраздельно доверяет сестре.
– Вы не представляете, леди Грейс, как огорчила нас с братом ваша ссора с королем Бореасом, – начала Кейлин, сочувственно глядя на нее своими большими карими глазами, придающими ее в общем-то некрасивому лицу удивительно симпатичное выражение. – Если вам вдруг потребуется помощь – в чем угодно: убежище, деньгах, лошадях и охране для возвращения домой, – одного вашего слова Кайлару или мне будет достаточно, чтобы вы ее получили.
У Грейс не нашлось слов ответа на столь великодушное предложение. Она лишь с благодарностью пожала протянутую ей руку принцессы, мужественно сдерживая наворачивающиеся на глаза слезы. Голт был самым маленьким и бедным из всех Семи доминионов и наверняка больше всех нуждался в поддержке, но Кейлин не просила помощи, а сама ее предлагала – искренне и бескорыстно. Возможно, у мира еще остается шанс, если в нем существуют такие люди?
А вот с тем из приближенных к царствующим особам советников, с кем Грейс хотелось бы поговорить в первую очередь, вышла осечка. Собственно говоря, ее совсем не удивило, что Логрен не ищет с ней встречи. Он был слишком умен и искушен в интригах, чтобы слепо клюнуть на придуманную Даржем приманку. Скорее всего Логрен раскусил затеянную ими игру в тот самый момент, когда впервые услышал о ее размолвке с Бореасом. Да и не тот он был человек, которым можно манипулировать, если только…
Нет, отпадает! Уж лучше вовсе о нем не вспоминать. И надеяться, что ему хватит соображения и выдержки, чтобы не запутаться окончательно в искусно раскинутых Кайрен сетях.
А в том, что зеленоглазая графиня Силезская что-то затевает, Грейс не сомневалась. Она пока еще плохо понимала, что именно, но ее определенно насторожила нескрываемая радость Кайрен по поводу ее мнимого конфликта с Бореасом.
– Я просто счастлива, что ты наконец-то прозрела, милочка, – откровенно высказалась графиня, встретившись с Грейс в саду для очередного урока. – Поверь, это даже к лучшему. Бореас – дурак. Ему без тебя не обойтись, а вот ты, сестричка, можешь прекрасно обойтись и без него. У тебя такой Дар, силу которого он не может и вообразить!
Нет, Кайрен, Бореас не дурак. Это ты дура, если не сумела понять, что я только притворяюсь. И продолжаешь считать короля тупым мужланом, которого можно без труда обернуть вокруг пальца.
С другой стороны, разве она сама не занималась вместе с Эй-рин тем же самым, скрывая от Бореаса свои занятия по овладению колдовством? Что скажет король, узнав о том, что они творят у него за спиной? Грейс знала, что поступает непорядочно, но уже не могла отказаться от целиком захватившего ее изучения волшебного искусства.
Впрочем, все это не имело никакого значения в сравнении с тем непреложным фактом, что реально изменить решение Совета в ту или иную сторону могла одна лишь Иволейна. Грейс прекрасно сознавала, что должна соблюдать крайнюю осторожность: проницательная толорийка мгновенно разгадает ее намерения, стоит только допустить малейшую оплошность. Грейс уже неоднократно пыталась исподволь выведать, почему все-таки Иволейна воздержалась при голосовании, но не преуспела. Как не сумела до сих пор разобраться в том, чьи интересы при этом старалась в первую очередь соблюсти королева – своих подданных или возглавляемого ею ордена колдуний? К сожалению, в последнее время Грейс почти не видела Иволейну и общалась в основном со своей «учительницей» Кайрен, а в те редкие моменты, когда королева все же удостаивала ее вниманием, ей ни разу не представилось случая завести сколько-нибудь продолжительную беседу.
Кончилось тем, что Грейс окончательно вымоталась и ей срочно потребовалась перемена обстановки. Вот тогда она и вспомнила о Трэвисе и об их договоренности вместе поискать отмеченные знаком Ворона двери. Трэвис сам открыл дверь. В его серых глазах за стеклами очков выразилось немалое удивление при виде нежданной гостьи.
– Извини, что я так поздно, Трэвис.
– Да уж, – усмехнулся тот. – Неделя прошла, не меньше!
– Неужели? – ахнула Грейс. – В таком случае приношу тысячу извинений!
Трэвис весело рассмеялся, а Грейс облегченно вздохнула. Слава Богу, он не сердился на нее за задержку. Ей по-прежнему с трудом давалось проникать в мысли и чувства окружающих, хотя следует признать, что за последние недели она добилась немалых успехов. Во всяком случае, в искренности его смеха сомнений у нее не возникло.
Взявшись за руки, они отправились бродить по замку. Трэвис взахлеб рассказывал о своих занятиях рунным ма-стерством. Грейс слушала с интересом, втайне радуясь за соотечественника, у которого тоже прорезался необычный талант. Однако сообщать ему о собственных успехах она пока что остерегалась.
– Сюда, – время от времени прерывала его разглагольствования Грейс, утягивая Трэвиса за собой в еще не исследованный боковой проход.
Они ходили так до позднего вечера. К концу дня ноги Грейс, несмотря на мягкие и почти невесомые сапожки из оленьей замши, притомились и гудели, как высоковольтные провода, а шея одеревенела от непрерывного верчения. Да и Трэвис заметно увял – видимо, проголодался, как без особых трудностей определила Грейс. Пора было заканчивать до сих пор безрезультатные поиски.
Повернув назад, Трэвис и Грейс оказались напротив ничем не примечательной дверцы, скрытой вдобавок полумраком глубокого алькова. Продолжай они движение в прежнем направлении, скорее всего ее бы просто не заметили. Позже Грейс так и не смогла с определенностью решить, что подтолкнуло их именно к этой двери – любопытство, интуиция или чистая случайность. Как бы то ни было, оба, не сговариваясь, шагнули в темную нишу и остановились перед дверью. Грейс первой заметила вырезанный в верхнем углу символ культа Ворона и две скрещенные линии под ним. Глаза ее встретились со взглядом Трэвиса, и между ними словно пробежал мощный электрический разряд. Усталость исчезла, уступив место лихорадочному возбуждению. Это была находка. Это была удача.
Как и первая, эта дверь тоже оказалась незапертой. Они вошли, и Грейс зябко поежилась, обхватив себя руками за плечи. В комнате царил ужасающий холод. Толстый слой пыли и плесень на стенах свидетельствовали о том, что ею не пользовались уже несколько лет. В узеньком окошке виднелась одностворчатая рама с торчащими осколками выбитого стекла. Единственным предметом мебели была деревянная кровать, такая ветхая, что грозила рассыпаться под тяжестью обычной подушки. В одной из стен чернело большое отверстие, в котором виднелась подвешенная на полусгнившем канате рассохшаяся камера с отделениями для закусок – нечто вроде ресторанного мини-лифта, доставляющего заказ с кухни в номера. Судя по обстановке, здесь раньше находилась подсобка для прислуги. Странно, что ею перестали пользоваться. Или просто забыли? Кейлаверская цитадель была достаточно велика, чтобы поверить в это.
После нескольких минут интенсивного обыска они жутко замерзли и перепачкались в пыли, но ничего достойного внимания не обнаружили. Покинув воняющий плесенью холодильник, Грейс и Трэвис поспешно закрыли за собой дверь.
– Вот ты мне ответь как врач, – пробурчал Трэвис, согревая дыханием ладони, – можно так отморозить пальцы, что они отломятся?
– Только если сунуть их в жидкий азот, – стуча зубами, еле выговорила Грейс.
– Я бы не сказал, что там теплее, – заметил Трэвис, оглянувшись на дверь.
Грейс тоже оглянулась. Ей вдруг почему-то показалось, что не только разбитое стекло явилось причиной жуткого холода, царившего в заброшенной подсобке. Хорошо, конечно, что им удалось подтвердить догадку Трэвиса о наличии в замке других отмеченных Черными Балахонами дверей, но в этой комнате, равно как и в предыдущей, увы, не нашлось ни одного вразумительного ответа на накопившиеся вопросы.
– Хотела бы я знать, затопили у меня служанки камин или не удосужились? – вслух произнесла Грейс и тут же пожалела о вырвавшихся у нее словах. Бог весть, что подумает о ней Трэвис: решит, должно быть, что она тут совсем изнежилась и нахваталась барских замашек. Но Трэвиса ее высказывание, похоже, нисколько не задело.
– Пойдем к нам, – предложил он. – Погреемся и по стаканчику вина тяпнем. Мелия поддерживает огонь днем и ночью – утверждает, что ее котенку нравится смотреть на пламя. Честно говоря, она сама ужасная мерзлячка, но ни за что в этом не признается.
– Ей бы еще научиться обходиться с людьми так же хорошо, как с кошками! – не удержалась от шпильки Грейс.
– Брось, не такая уж она злая, – попытался возразить Трэвис, избегая, однако, смотреть ей в глаза. – Пойдем, тут недалеко.
Грейс вдохнула и покорно пошла следом за ним. Ну почему она уродилась такой нескладехой? Со скальпелем в руке исцеляет раны, а стоит открыть рот, как сама же их наносит! Для нее эта чудовищная несправедливость представлялась не менее таинственной и необъяснимой, чем загадка помеченных знаком Ворона комнат.

Предыдущая страница 20 Следующая страница


21 Марк Энтони

79

Трэвис со стоном оторвался от изучения восковой таблички и поднял голову. Шея затекла и болела так, будто сотня крошечных темных эльфов, кстати и некстати поминаемых Бельтаном, с утра лупила по позвонкам кузнечными молотами.
Он выглянул в окно, нарочно концентрируя уставший взор на отдаленных объектах: зубцах сторожевой башни, одиноком часовом с алебардой за парапетом крепостной стены, полощущемся на ветру стяге. День близился к закату, а он еще не закончил копировать пергаментный свиток с изображениями рун, выданный утром Джемисом в качестве дневного задания.
Ты должен этому научиться, Трэвис! Должен, как бы трудно тебе ни пришлось.
Палец его неосторожно задел одну из начертанных на табличке рун. Кронд. Огонь. Не дай Бог, если еще раз… С ожесточением стиснув в пальцах стержень стилоса, Трэвис вновь склонился над столиком.
– Трэвис?
Тот оглянулся и увидел над уровнем пола голову поднимающегося по лестнице Рина. Потом показались плечи, туловище и наконец вся коренастая фигура молодого толкователя. Низ его серого балахона покрывала корка подсохшей грязи. Должно быть, ему сегодня пришлось проделать немалый путь пешком, и пролегал он отнюдь не по коврам и паркету.
– Ты что здесь делаешь? – удивился Рин. – Почему домой не идешь?
Трэвис вместо ответа показал ему пергамент с рунами. Рин присвистнул и неодобрительно покачал головой.
– По-моему, старина Джемис перебрал пива за завтраком. Этот свиток длиннее драконьего хвоста!
– Ничего, я уже почти закончил.
– Позволь взглянуть.
Рин протянул руку с короткими толстыми пальцами. Трэвис знал, что его молодой наставник родился в Южном Кейлаване в семье землепашца и успел хорошо познать нелегкий крестьянский труд, прежде чем сделаться учеником мастеров Серой башни. Несмотря на внешнюю неуклюжесть, руны у него получались четкими и изящными, рядом с которыми выходящие из-под рук Трэвиса выглядели грубой мазней куриных лап в навозе.
Взяв протянутую табличку, Рин углубился в ее изучение. Уже через несколько секунд улыбка исчезла с его уст, но толкователь все же заставил себя довести просмотр до конца. Закончив, он сумрачно посмотрел на Трэвиса.
– У тебя зеркальное зрение. – Это был не вопрос, а констатация факта.
Молоточки темных эльфов внезапно обратились в острые мечи светлых. Трэвис старался изо всех сил и был предельно внимателен, но он страшно устал, а рун оказалось так много…
– Джемис знает? – облизав внезапно пересохшие губы, спросил он упавшим голосом.
– Догадывается, быть может, но не более того. До сих пор твои таблички проверял я и, честно признаться, давно заподозрил неладное, но с Джемисом мы это пока не обсуждали.
– Фолкен как-то рассказывал, – судорожно сжимая стилос, глухо проговорил Трэвис, – что людей с таким дефектом зрения беспощадно изгоняют из учеников Серой башни… что им слишком опасно доверять контроль над рунами.
– Изгоняют, – не стал отрицать Рин. – И именно потому, что опасно.
К горлу Трэвиса подкатил ком, больше похожий на большой шершавый булыжник. Он попытался сглотнуть, но тщетно. Медленно поднявшись из-за стола, Трэвис запахнул плащ.
– Прощай, друг Рин. Спасибо тебе за все, – пробормотал он, направляясь к лестнице.
– Воск так легко плавится…
Трэвис остановился и обернулся к наставнику.
– Полагаю, не стоит нам показывать эту табличку мастеру Джемису, – невозмутимо произнес Рин. – Скажу ему, что по рассеянности положил ее слишком близко к огню и не успел даже прочесть, как все потекло.
Трэвис так и остался стоять, разинув рот. Рин давал ему еще один шанс, сознательно пойдя на нарушение закона. Чем же он заслужил такой неслыханный подарок? У него не было ответа на этот вопрос; была лишь смутная догадка, что существуют такие дары, которые нельзя заслужить, а можно только принять – с благодарностью и благоговением, как благословение Высших Сил.
– Отныне я стану в десять раз внимательнее, Рин. Обещаю! – прошептал Трэвис, обретя наконец дар речи.
– Знаю и верю, – улыбнулся наставник. – А сейчас ступай отдыхать. И можешь не сомневаться, что на завтрашний день Джемис задаст тебе урок не меньше.
Трэвис с облегчением слетел вниз по лестнице и выскочил во двор. Кивнул охранявшим парадный вход стражникам – те уже привыкли к его поздним возвращениям из башни толкователей рун и не задавали лишних вопросов, – отворил тяжелую дверь и углубился в лабиринт замковых коридоров. По сравнению с прозрачными звездными сумерками снаружи воздух внутри цитадели казался мутным от дыма и копоти. Безусловно, здесь было намного теплее, но Трэвис никак не мог до конца свыкнуться с пропитанной неистребимой вонью атмосферой. Каждый раз, когда он возвращался в крепость, ядреная смесь запахов гнили, плесени, мочи, нечистот, кислой капусты, дыма и горелого жира шибала ему в нос чугунным ядром.
Дыша ртом – это немного помогало приспособиться к замковым «ароматам», – Трэвис торопливо пробирался по бесчисленным коридорам и лестницам к покоям, которые делил с Мелией и Фолкеном. Ему оставалось пройти совсем немного, когда за очередным поворотом он вдруг налетел на что-то, больше всего напоминающее груду грязного тряпья.
– Эй, полегче! – раздался откуда-то из глубины лохмотьев возмущенный скрипучий голос. – У тебя ведь два глаза, паренек! Или ты настолько глуп, что до сих пор не научился ими пользоваться?
Трэвис попятился, поправляя очки и стараясь понять, с чем столкнулся. Куча зашевелилась и отделилась от пола, демонстрируя не присущие лохмотьям способности. Кроме того, она с ним заговорила, из чего следовал неопровержимый логический вывод, что под тряпьем скрывается человек. Лица он не видел – его закрывал большой кусок полуистлевшей ткани, некогда бывший чем-то вроде шали, но из-под нее торчали несколько жидких прядей седых волос. Голос по тембру больше походил на женский, чем на мужской, хотя полной уверенности в этом у Трэвиса не было. Итак, перед ним скорее всего женщина. Вряд ли крестьянка – простолюдины в замок допускались очень редко, тем более в столь поздний час. Но и не благородная леди, это уж точно! Значит, она либо служанка, либо чья-то приживалка.
– Так я и знала, что от нынешней молодежи помощи нипочем не дождешься, – ворчливо пробормотала куча лохмотьев, точнее говоря, служанка-приживалка.
Трэвис только сейчас сообразил, что стоит столбом и во все глаза пялится на старушку, сбитую им с ног и пытающуюся подняться с пола. Спохватившись, он бросился к ней, но та уже справилась сама и сердито оттолкнула протянутую руку. Трэвис успел заметить морщинистую пергаментную кожу на тыльной стороне ладони и худые крючковатые пальцы.
– Прошу прощения, мэм, – извинился он, отступив на шаг.
– Моим старым больным косточкам твои извинения что мертвому припарки! – злобно огрызнулась старуха.
Трэвис в первую секунду опешил, однако, чувствуя за собой вину, сделал еще одну попытку.
– Могу я вам чем-то помочь, мэм? – учтиво осведомился он.
– Помочь? – Из глубины накрученных тряпок послышался визгливый, кашляющий смех. – Помочь мне? Уж если кто и нуждается в помощи, юноша, то никак не я! Я-то вижу, куда иду, а вот как насчет тебя, миленький? – хихикнула бабка, неожиданно больно ткнув Трэвиса в грудь костлявым указательным пальцем.
Слабо разбираясь в психологии свихнувшихся пожилых женщин, Трэвис воздержался от ответа, искренне надеясь, что поступает правильно.
– Молчишь? – буркнула старуха. – Ну и хрен с тобой! Не хочешь отвечать, тогда проваливай с дороги. – Она ловко обошла растерявшегося Трэвиса и стремительно заковыляла по коридору.
Трэвис проводил ее взглядом и собирался продолжить свой путь, когда внимание его привлек валяющийся на полу узелок, похожий на детскую тряпичную куклу и внешним видом отдаленно напоминающий обронившую его старую служанку.
– Постойте, вы кое-что потеряли! – крикнул он ей вслед, но та уже скрылась из виду. Трэвис оглянулся назад – до его комнаты оставалось пройти всего ничего, – перевел взгляд на пестрый пучок лохмотьев в руке, мысленно выругался и рысью пустился догонять странную бабку.
За первым поворотом никого не оказалось. Трэвис ускорил шаг – та не могла далеко уйти. Свернув в соседний коридор, он заметил в его противоположном конце мелькнувшее серое пятно и перешел на бег.
– Стойте! Стойте! – кричал он на ходу, размахивая куклой, но ее владелица либо не слышала, либо не считала нужным остановиться.
Трэвис почти настиг ускользающую старуху, когда та начала подниматься по спиральной лестнице, но, взбежав наверх по узким ступеням, обнаружил, что ее уже и след простыл.
Еще трижды он видел сгорбленный силуэт то в конце коридора, то в дверях, то сворачивающим за угол, но его настойчивые призывы остановиться не достигали цели, а все попытки догнать оборачивались полным фиаско: зловредная бабка, несмотря на возраст, хромоту и больные кости, передвигалась с непостижимой скоростью.
. Вконец выдохшись и окончательно потеряв ее из виду, Трэвис без сил прислонился к стене, чтобы перевести дух. Кем бы ни была эта безумная старуха – служанкой, приживалкой, крестьянкой или ведьмой, – она определенно не желала встречаться с ним снова. Сунув похожий на куклу узелок в карман, Трэвис огляделся по сторонам. Ни души, да и место незнакомое. Судя по ощущению давящей со всех сторон толщи камня, погоня завела его куда-то в самое сердце цитадели.
– Что, заблудился? Так тебе и надо! – с досадой произнес он вслух и повернул назад, надеясь таким незамысловатым способом добраться до более оживленных замковых магистралей.
– Прости меня, отец! – донесся до ушей Трэвиса чей-то приглушенный голос.
Застыв на месте, он завертел головой, но никого не заметил. Глаза его остановились на темном арочном проеме, ведущем куда-то вбок. Звуки исходили оттуда, очевидно, усиливаясь и разносясь эхом по коридору вследствие некой акустической особенности конфигурации стен и сводов. По обе стороны арки возвышались мраморные статуи великолепной работы, изображавшие двух могучих воинов с мужественными и благородными лицами. Десница каждого воина лежала на эфесе каменного меча внушительных размеров. Безжизненные глаза изваяний, казалось, смотрели прямо на Трэвиса, не то чтобы запрещая тому проход, но в то же время предупреждая, что по пустякам сюда лучше не соваться. В конце прохода мерцал слабый огонек.
– Я исходил все доминионы вдоль и поперек, я искал и за их пределами, я потратил на поиски долгие годы, но так и не выполнил данной тебе клятвы, отец!
От неожиданности Трэвис споткнулся и, чтобы не упасть, ухватился за руку ближайшей к нему статуи. А поразило его не столько прозвучавшее в голосе отчаяние, сколько тот факт, что он был ему отлично знаком.
Собравшись с духом, он шагнул под мрачные своды арки, дошел до конца прохода и очутился в узком длинном зале с высокими колоннами вдоль боковых стен. Колонны покрывала искусная резьба, придававшая им вид вековых древесных стволов. В альковах между колоннами виднелись низкие постаменты белого мрамора, на каждом из которых покоилась распростертая фигура со сложенными на груди руками. Головы лежащих опоясывали узкие золотые обручи. Волосы на шее и руках Трэвиса встали дыбом. Он понял, куда попал. Здесь находилась усыпальница. Усыпальница королей Кейлавана.
Мерцающий свет исходил от единственной восковой свечи, горящей в дальнем конце зала. Держал ее высокий светловолосый рыцарь, склонившийся над одним из постаментов. Он стоял спиной к Трэвису. Плечи рыцаря содрогались от рыданий.
Трэвис нервно облизал губы и негромко позвал:
– Бельтан?
В мертвой тишине склепа голос его разнесся подобно громовому раскату. На миг ему почудилось, будто статуи стражей усыпальницы обнажили мечи и с суровой укоризной смотрят ему в спину. Прогнав нелепое наваждение, Трэвис шагнул вперед.
Бельтан резко обернулся на звук. Рука его легла на рукоять меча, глаза напряженно всматривались в полумрак.
– Кто здесь?
– Это я, Бельтан. Трэвис Уайлдер.
Рыцарь недоуменно покачал головой, но руку с эфеса убрал.
– Трэвис? Что ты здесь делаешь? – спросил он, утирая слезы.
– Я не… Так получилось… – сбивчиво забормотал тот, однако вскоре сообразил, что переговариваться через весь зал не только кощунственно, но и очень неудобно, и поспешил навстречу Бельтану.
Минуя первую пару мраморных плит, Трэвис рискнул присмотреться поближе к лежащим на них фигурам. У него перехватило дыхание. Они были такими бледными и неподвижными, что казались тоже высеченными из мрамора. Но это было не так.
На каменных постаментах покоились не каменные изваяния, а обычные человеческие тела, плоть которых каким-то чудом избегла тления и сохранилась на века. Здесь лежали все былые монархи Кейлавана. Трэвис не знал, откуда у него взялась эта уверенность, но готов был поклясться, что каждый из них выглядит точно так же, как в тот день, когда его уложили на мраморное ложе. Время не тронуло черт усопших: волосы сохранили все многообразие оттенков от песочно-желтого до серебристо-седого, лица казались лицами мирно спящих людей, и даже губы остались розовыми. Печать веков не коснулась ни облачения, ни доспехов венценосных покойников. Клинки мечей, вложенных в скрещенные на груди руки, сияли так, словно их в последний раз полировали только вчера.
Шагая вдоль постаментов, Трэвис не мог не обратить внимание на различия в убранстве мертвецов. Головы первых правителей Кейлавана, лежавших ближе ко входу в усыпальницу, украшали высокие меховые шапки, а руки и ноги – массивные медные браслеты, усыпанные грубо ограненными самоцветами. Посмертное облачение их потомков уже в третьем или четвертом поколении приобретало несравненно большую изысканность: великолепные плащи из тончайшей шерсти, золотые и серебряные украшения, сверкающие безупречными рубинами и изумрудами золотые диадемы.
Пройдя полпути, Трэвис вдруг замер, увидав первую женщину в этом скорбном ряду. Покойная королева и после смерти сохранила потрясающую красоту и гордое величие. Она тоже сжимала в мертвых ладонях эфес блистающего сталью меча – так же как ее предшественники мужского пола. Дальше были еще постаменты с телами мужчин и женщин, чьи наряды почти не отличались от тех, которые носили сейчас король Бореас, лорд Олрейн, Грейс Беккетт и ее подруга Эйрин. Еще несколько шагов – и Трэвис достиг последней занятой ниши, озаренной колеблющимся пламенем свечи.
Последний из усопших королей Кейлавана был крупным мужчиной и при жизни, должно быть, заметно выделялся высоким ростом и могучим телосложением. Несмотря на слабое освещение, фамильное сходство между покойником и его живым сыном сразу бросалось в глаза: тот же ястребиный нос, высокий лоб, такие же резкие очертания скул и челюсти и широкие плечи. Цветом волос отец Бельтана ничем не отличался от своего младшего брата Боре-аса, но выглядел намного старше и заметно уступал последнему красотой. В густой бороде усопшего обильно серебрилась седина.
В подножии мраморного ложа было вырезано изображение руны. Трэвис узнал его: Сетей – руна совершенства. Он машинально потянулся к ней, но тут же отдернул руку – правую ладонь пронзил знакомый укол, как бы предупреждая, что прикасаться к ней не стоит. Так вот каким способом сохранялись в неприкосновенности тела ушедших властителей! Врезанная в камень каждого постамента руна совершенства не позволяла распадаться плоти и предохраняла от ржавчины клинки мечей.
За посмертным ложем Бельдреаса тянулись еще постаменты – пока пустые. В общей сложности в усыпальнице их было пятьдесят; из них занятых – чуть больше двух десятков. В голове Трэвиса возник дурацкий вопрос: куда они станут девать покойников, когда все места в усыпальнице окажутся заполненными?
– Говорят, когда повелитель Кейлавана займет в свой час последнее свободное ложе в королевском склепе, Кейлаван падет, – произнес Бельтан, словно прочитав его мысли. – И вместе с ним падут все остальные доминионы. Так, во всяком случае, гласит древнее пророчество.
По спине Трэвиса побежали мурашки. Он перевел взгляд на покойного короля.
– Твой отец, похоже, был при жизни могучим бойцом. Бельтан кивнул:
– Это верно. За минувшее столетие на трон Кейлавана не восходил более сильный и грозный монарх, чем Бельдреас. При его предшественниках бароны-разбойники совсем распоясались и дерзали водить свои дружины чуть ли не под стены само-го Кейлавера. Но отец быстро умерил их прыть: сначала загнал в болота на северной границе, а потом разгромил поодиночке. Сомневаюсь, что в ближайшем будущем кому-либо из королей удастся превзойти его великие деяния.
Трэвис внимательно посмотрел на друга. Он знал, что не должен этого говорить, но его словно бес какой-то тянул за язык.
– Ты тоже мог бы стать великим королем, Бельтан! Рыцарь на миг зажмурился. По лицу его пробежала судорога.
– Нет, Трэвис, из меня никогда бы не получился великий король, – печально сказал он. – Мне нечего и мечтать сравниться с Бельдреасом. Сам подумай, какой от меня прок, коли я за столько лет не смог выполнить клятву найти убийцу отца?
– Но ты же старался изо всех сил, Бельтан! Разве это не оправдание?
– Для меня – нет! – глухо произнес рыцарь, в упор глядя на Трэвиса исполненным неизбывной тоски взором.
Тот хотел возразить, закричать, что Бельтан не прав, что он напрасно терзается, что нельзя вечно бороться с тем, чего не можешь изменить, но вместо этого лишь кивнул и прошептал:
– Я понимаю тебя. Однажды я тоже не сдержал обещание.
– Ты будешь рядом, когда я проснусь?
– Обещаю.
– Крест на пузе?
– Крест на пузе и чтоб я сдох!
На суровом лице рыцаря появилось вопросительное выражение, но Трэвис уже отвернулся и вновь обратил взгляд на мертвого короля. Бельтан, тяжело вздохнув, присоединился к нему.
От свечи остался совсем крошечный огарок. Пламя заколебалось и стало потрескивать. Рыцарь встрепенулся.
– Пора идти, – сказал он. – Мелия тебя наверняка обыскалась.
Трэвис отошел от постамента, потом остановился, шагнул назад и крепко сжал запястье друга.
– Ты сильный, Бельтан. Ты самый сильный и мужественный человек из всех, кого я встречал.
С удивлением взглянув на него, рыцарь неожиданно улыбнулся, и эта улыбка так преобразила весь его облик, что в то мгновение он показался Трэвису более величественным, благородным и прекрасным, чем любой из спящих вечным сном былых властителей Кейлавана.
– Понятия не имею, как ты меня нашел, Трэвис, но я ужасно рад, что ты это сделал!
Трэвис облегченно улыбнулся в ответ. Перед ним снова стоял прежний Бельтан. Рыцарь задул свечу, и они вместе покинули безмолвных обитателей склепа.

80

Грейс захлопнула дверь своей комнаты, прислонилась к ней спиной и глубоко вздохнула – отчасти с облегчением, но главным образом – с раздражением.
– С меня хватит! – громко произнесла она, обращаясь в пространство. – Не желаю больше видеть и слышать никаких вельмож! Никаких! Никаких вельмож!
С трудом отлепившись от двери, она проковыляла в глубь комнаты. Как странно: еще недавно она томилась в ней, как в тюрьме, а сейчас ее маленькая спальня кажется благословенной гаванью, в которой, увы, так редко удается укрыться. Отблеск драгоценного пурпурного стекла на полке привлек ее внимание. Она сосредоточила на нем взгляд и двинулась к буфету. Вино! Как раз то, что ей сейчас просто необходимо. Наполнив до краев оловянный кубок, Грейс на негнущихся от усталости ногах добралась до камина и тяжело опустилась в стоящее перед ним кресло.
За окном догорал закат. Очередное заседание снова растянулось почти на целый день. После официального открытия Грейс не видела для себя особой необходимости присутствовать на ежедневных собраниях правителей Семи доминионов, тем более что ничего интересного, кроме скучных докладов монархов о положении дел в их владениях, там не происходило. Первое время она еще заглядывала в зал Совета на часок-другой, но после фиктивной размолвки с Бореа-сом сочла себя свободной от этой обязанности, тем более что ее отсутствие на заседаниях служило косвенным доказательством ссоры с королем и способствовало налаживанию контактов с оппозицией.
Все переменилось три дня назад, когда Бореас собственной персоной без стука ворвался в ее покои. Грейс едва успела набросить шаль на ступку, в которой старательно толкла пестиком сухие травы, собираясь приготовить некий отвар по данному ей Кайрен рецепту. По словам зеленоглазой графини, этот напиток, по вкусу напоминающий обычный травяной чай, в небольших дозах оказывал тонизирующее воздействие на организм, а в более крупных – погружал отведавшего в подобие гипнотического транса, подавлял волю и делал склонным к внушению.
Пряный аромат трав наполнял помещение, и Грейс с замирающим сердцем ждала, что Бореас вот-вот почует его и станет задавать вопросы, но тот, по счастью, даже внимания не обратил. Судя по наряду – короткие кожаные штаны в обтяжку и расстегнутая у ворота белая рубаха, из-под которой виднелась густая жесткая поросль на груди, – его величество только что вернулся с охоты в ближних пределах Сумеречного леса. От него исходил тяжелый сладковатый запах, хорошо знакомый Грейс. Запах свежепролитой крови.
Без долгих предисловий Бореас оттеснил ее в угол, как затравленного кабана или оленя, прижал к стене и навис над ней всей своей громадой. Грейс в первый момент почудилось, что король сейчас стиснет ее в объятиях и жадно вопьется в губы. Она даже на миг задумалась, сможет ли устоять, если он и в самом деле захочет ее поцеловать, но у Бореаса, как выяснилось, имелись совсем другие планы на ее счет.
– Завтра наша с Олрейном очередь делать доклад на Совете, – заговорил он, обдавая ее лицо жарким дыханием. – Вы должны там присутствовать, леди Грейс, и внимательно – очень внимательно! – прислушиваться ко всему, о чем будут толковать во время нашего выступления. Меня интересуют любые комментарии по ходу доклада. Любые!
Грейс непроизвольно покосилась поверх его плеча на накрытую шалью ступку. Интересно, сумеет она уговорить короля выпить бокал вина и незаметно подбросить туда щепотку истолченных в пыль трав? Нет, ни за что! Что бы ни говорила, как бы ни убеждала ее Кайрен, существовал предел, который Грейс не могла заставить себя перейти. Она бестрепетно встретила взгляд Бореаса и молча склонила голову в знак согласия.
Против ожидания, новое задание его величества оказалось сравнительно несложным. Считая Грейс по-прежнему в немилости у Бореаса, занимавшие места по бокам и за ее спиной нобли нисколько не стеснялись в высказываниях и даже частенько делились своими соображениями непосредственно с ней.
Чего она только не наслушалась!
Одни обвиняли Бореаса в нагнетании страстей и разжигании войны. Другие считали его единственной надеждой всех Семи доминионов. Третьи с пеной у рта утверждали, что он опасный безумец, стремящийся уничтожить всё и вся. Воистину: сколько людей, столько и мнений. Кто-то говорил, что Эридан ни за что не согласится заключить союз с Кейлаваном, а кто-то уверял, что Эминда уже договорилась с Бореасом и теперь только ждет подписания неких тайных соглашений, после чего объявит об изменении своей позиции. Некоторые с таинственным видом шептали на ухо Грейс, что соблазненные более щедрыми посулами перридонцы вот-вот переметнутся от Бореаса в стан оппозиции, но у этой версии тут же находились противники, которые твердили, что Персард не только остается вернейшим союзником короля Кейлавана, но и якобы почти уговорил присоединиться к ним повелителя Эмбара. Только переговоры сорвались, потому что бедняга Соррин совсем свихнулся и по ночам пляшет в своих покоях совершенно голый, размахивая над головой мечом и творя ужасающие магические заклятия крови и огня.
К концу заседания все эти противоречивые нашептывания окончательно запутали Грейс и сплелись у нее в голове в тугой клубок злобно шипящих серых гадюк.
Эминда и Бореас – тайные любовники… Ерунда, Бореас на дух не переносит женщин. Побоями и грубостью он свел в могилу королеву Ларину, и теперь никто не мешает ему предаваться по ночам разврату с юными пажами и оруженосцами… Мало того, это Бореас нанял убийц, которые прикончили его старшего брата Бельдреаса, чтобы самому занять освободившийся трон… Ничего, как только об этом узнает бастард покойного короля Бельтан, он поступит с вероломным дядюшкой тем же манером… Как, ваша светлость, ужель вы не слышали, что законный наследник престола принц Теравиан, страшась разделить участь матери, бежал из Кейлавана и нашел убежище в Толории?… Чистая правда, миледи! Это из-за него Иволейна воздержалась при голосовании. Всем известно, что она соблазнила бедного принца, хотя тому всего пятнадцать, а ей чуть ли не втрое больше… Иволейна мечтает отобрать корону у Бореаса и усадить на его место мальчишку, которым вертит, как хочет, потому что околдовала…
Внезапный стук в дверь заставил Грейс вздрогнуть и отвлечься от воспоминаний. Она резко обернулась, чуть не расплескав вино, и крикнула:
– Войдите!
Посетителем, по счастью, оказался не один из ненавистных вельмож, а совсем другой человек, хотя и принадлежавший к высшей знати, но которого она всегда была рада видеть. Поспешно вскочив, Грейс с приветливой улыбкой бросилась навстречу вошедшей.
– Эйрин!
– Как хорошо, что я тебя застала, Грейс, – воскликнула баронесса.
Грейс изучающе посмотрела на подругу. Та выглядела немного уставшей, но довольной и как будто даже повзрослевшей. На ней было новое платье цвета индиго, которого Грейс раньше не видела. Корсет туго облегал ее стройный стан и заканчивался вызывающе глубоким вырезом. Вместо привычной шали правое плечо Эйрин покрывала изящная меховая накидка из белого кролика – так искусно уложенная, что человек непосвященный никогда бы не догадался о врожденном физическом дефекте юной баронессы.
– Ты не поверишь, но я как чувствовала, что сегодня непременно тебя застану, – продолжала девушка. Грейс насмешливо приподняла бровь:
– Неужели? А я уж было подумала, будто леди Тресса учит тебя чему-то такому, о чем ты даже мне не можешь рассказать. Лилейные щечки баронессы вспыхнули румянцем.
– Ну что ты такое говоришь, Грейс?! – обиделась она. – Мне от тебя скрывать нечего! Просто предчувствие – и ничего более.
Грейс опустила глаза и несколько секунд внимательно изучала собственные пальцы – длинные, гибкие, сильные пальцы прирожденного хирурга, почему-то сжимающие не скальпель, а оловянный кубок с вином. Потом тихо сказала, не поднимая головы:
– Знаешь, последнее время мне все чаще начинает казаться, что не существует такого понятия, как «просто предчувствие».
Эйрин тревожно оглянулась на дверь, на цыпочках подошла к ней, выглянула наружу, затем плотно закрыла и заперла изнутри. Когда она вновь повернулась к Грейс, синие глаза баронессы были широко раскрыты и серьезны, но что-то в ней неуловимо изменилось.
Она больше не выглядела старше своих девятнадцати лет.
– Иногда я думаю о том же, Грейс, – призналась Эйрин. – А иногда… иногда я даже не знаю, что и подумать.
Они сели рядом на лавочку у окна. После короткой паузы девушка снова заговорила:
– Не знаю, долго ли еще смогу выдержать. Тресса говорит мне: сделай то, сделай другое, и показывает, как это надо делать, но никогда не объясняет почему. Меня это временами просто бесит! Но я все равно делаю, потому что хочу научиться… должна научиться! К тому же бывает и так, что я…
– Бывает, что ты сама понимаешь почему, – с улыбкой закончила Грейс.
Эйрин заглянула ей в глаза:
– Что мы с тобой творим, Грейс? Тебе не страшно?
Грейс долго смотрела в окно на покрытый подмерзшей грязью обширный крепостной двор, собираясь с мыслями, прежде чем ответить.
– Не знаю, Эйрин, – сказала она наконец. – Знаю только, что едва ли смогу теперь остановиться на полпути. Кайрен показала мне удивительные вещи… Этот Дар, Дух Природы… Когда я прикасаюсь к ним, то чувствую себя такой… такой…
Какой же, Грейс? Могущественной? Раскрепощенной? Прекрасной?
Да! И не только. У нее не находилось подходящих слов для описания непередаваемых ощущений, но слабое пожатие руки Эйрин подсказало Грейс, что та и так отлично ее поняла.
– Мне кажется, – продолжала Грейс, – нам следует все же рассказать об этом Бореасу.
Эйрин резко выдернула руку и прижала к губам, чтобы не закричать. Ее прелестное личико выражало неподдельный ужас.
– Ты сошла с ума, Грейс! – воскликнула баронесса. – Умоляю, признайся, что ты пошутила. Бореас прикажет нас четвертовать, если узнает правду! Он же ярый приверженец культа Ватриса, а между поклонниками Быкоубийцы и колдуньями вековая вражда.
Грейс печально вздохнула и опустила голову. Конечно же, Эйрин права: о таких делах никому нельзя рассказывать, даже самым близким и надежным друзьям. Религиозный фанатизм – штука страшная. Кайрен не зря ей говорила о преследуемых и сжигаемых на кострах ведьмах.
Тревога на лице баронессы сменилась озабоченностью.
– Что с тобой, Грейс? – спросила она.
– Сама не пойму. С одной стороны, я служу Бореасу, вынюхивая и подслушивая для него на заседаниях Совета. А с другой – мы с тобой обе ходим теперь в ученицах Иволейны, за которой мне тоже предписано следить и выведывать все, что возможно. Я подозреваю, что она готовит какой-то сюрприз, но сколько ни билась, так ничего толком и не выяснила. – В мозгу у нее лихорадочно крутились незримые шестеренки, заставляя складываться в единую картину бесчисленные слухи, сплетни, обвинения и недомолвки, услышанные в зале Совета за последние три дня. – А еще я думаю, что Иволейна представляет на Совете не только Толорию, но и орден колдуний. Уверена, они что-то затевают. Да и Кайрен постоянно намекает на скорые перемены. Ты зря улыбаешься, Эйрин. Я прекрасно знаю, что она стерва и верить ей нельзя ни на грош, но она тщеславна и любит подчеркнуть свою осведомленность. Нисколько не сомневаюсь, что вокруг Совета Королей плетется какая-то мощная глубинная интрига. И колдуньи в ней определенно замешаны.
– Она все время наблюдает, – задумчиво молвила баронесса.
Грейс вопросительно взглянула на подругу.
– Иволейна, – пояснила та. – Во время заседаний она постоянно наблюдает за всем, что происходит за столом и в зале. Наблюдает и ждет.
– Чего?
Красноречивое молчание Эйрин само по себе служило достаточным ответом. Будь ей известно, за кем наблюдает и чего ожидает королева Толории, они бы сейчас не мучились неопределенностью и не задавали друг дружке безответных вопросов.
Баронесса бросила взгляд за окно и испуганно вскочила с лавки.
– Извини, Грейс, мне надо бежать. Леди Тресса очень не любит, когда я опаздываю.
– Да-да, ступай.
Грейс тоже поднялась и проводила Эйрин до двери. Уже за порогом баронесса обернулась:
– А ты разве никуда не собираешься?
– Кайрен сказала, что сегодня вечером у нее дела, и дала кое-какие рецепты, чтобы я самостоятельно попробовала сварить травяной отвар. Так что мне есть чем заняться.
Баронесса понимающе кивнула, улыбнулась на прощание и со всех ног бросилась бежать по коридору. Грейс проводила ее взглядом и вернулась в комнату.
Оставшись одна, она зажгла свечу, потому что за окном уже смеркалось, и высыпала на столик содержимое нескольких полотняных мешочков. В них были травы, собранные Грейс утром в саду. Села в кресло и принялась вспоминать рецепт, который Кайрен категорически запретила записывать и заставила заучить наизусть.
Пять листиков красноголовки, три листика собачьего горошка, кусочек сухой ивовой коры длиной и толщиной в палец…
Грейс внезапно нахмурилась. А точно ли она запомнила? Кайрен вроде бы говорила: три листика красноголовки и пять – собачьего горошка. Тяжело вздохнув, она рассовала влажную зелень обратно по мешочкам и спрятала в гардероб. Она понимала, что без практики не обойтись, но ни один из приготовленных ею до сего дня отваров почему-то не удался. Грейс мужественно испытывала каждый из них на себе, невзирая на мерзкий запах и еще более мерзкий вкус, но единственным магическим воздействием, которое она ощутила, стала заметно возросшая потребность в ночной вазе. К тому же сегодняшнее заседание Совета выдалось столь утомительным, что ей сейчас было не до травяных отваров и сопутствующих их приготовлению заговоров.
За окном постепенно сгущался ночной мрак. Грейс вдруг нестерпимо захотелось очутиться в саду, освободить сознание и вновь почувствовать волшебное прикосновение, заряжающее каждую клеточку ослепительным потоком силы и энергии. Но солнце давно село, скоро похолодает и станет совсем темно, а ночью в лабиринт соваться не стоит. Жаль, у нее в спальне нет ничего живого…
А с чего ты взяла, что энергию можно почерпнуть только у живой материи, Грейс?
Холодок пробежал у нее по спине. Мелькнувшая в голове догадка оказалась настолько ошеломляющей, что Грейс поначалу усомнилась, ей ли она принадлежит. С другой стороны, идея казалась на первый взгляд дикой и абсурдной. Ну какой, скажите на милость, энергией могут обладать неодушевленные предметы, не имеющие ничего общего с живой растительностью?
Но ты же знаешь, Грейс, что могут и обладают! Скальпель или нож тоже живут своей жизнью.
Она наклонилась и – прикоснулась к подаренному Эйрин кинжалу, спрятанному за отворотом сапожка. Пальцы скользнули по отполированной рукоятке оружия…
… и отдернулись. Грейс вспомнила, что у нее имеется другой нож, прикосновение к которому сулит помочь в разгадке куда более интересующей ее тайны. Она поднялась, подошла к креслу у камина и вытащила из-под подушечки на его сиденье свой ночной трофей, завернутый в кусок ткани. Отнесла на столик и дрожащими руками развернула.
Это безумие, Грейс!
Но она уже не могла и не хотела остановить опасный эксперимент. Опустившись в кресло, Грейс положила ножичек на колено, в упор глядя на него. Вороненая сталь лезвия зловеще поблескивала на фоне фиолетового бархата ее платья. Черная рукоятка походила на смертельно ядовитую змейку, готовую в любое мгновение взвиться в броске и нанести убийственный укус. Прикасаясь к траве, кустам и деревьям в саду, Грейс как бы сливалась с ними и постигала их глубинную суть. Но сработает ли ее Дар в попытке узнать что-либо посредством этой опасной игрушки о прежнем ее хозяине, зачем-то вырезавшем таинственный знак на двери ничем не примечательной кладовой?
Грейс неотрывно смотрела на нож, вспоминая инструкции Кайрен. Глубоко вдохнула, освободила сознание…
… и мысленно прикоснулась к черному клинку.
Холод. Жуткий, невыразимый холод. У нее перехватило дыхание, все чувства разом онемели и оглохли. Остался только ледяной ветер, безжалостно пронизывающий все потайные уголки ее естества. «То же самое, наверное, испытывают умершие», – мелькнуло в голове, а в следующий миг у Грейс открылись глаза.
Она парила высоко в небе над быстро уменьшающимся в размерах замком. Вокруг нее струился какой-то призрачный голубоватый полусвет. Внизу стремительно проносились заснеженные поля, переплетались и расходились узенькие ленточки проезжих дорог, появлялись и тут же исчезали за спиной темные, без единого огонька, села. Опять потянулась снежная равнина, потом мелькнуло выгнутое аркой массивное сооружение из камня. Грейс догадалась, что пролетает над мостом через реку Темноструйную, но к тому времени, когда она это сообразила, мост остался далеко позади.
Ландшафт постепенно менялся. Покрытые искрящимся в свете звезд снегом просторы Северного Кейлавана все реже оживляли разделяющие пахотные наделы каменные ограды и другие признаки человеческого жилья. Грейс посмотрела вниз, страшась и в то же время надеясь увидеть на снежном фоне сопровождающую ее полет собственную тень, но, как и следовало ожидать, ничего подобного не заметила. Да и глупо было на это рассчитывать, потому что одним из уголков сохранившегося под ее контролем сознания она твердо знала, что настоящая Грейс Беккетт сидит сейчас в своей комнате в кейлаверской цитадели и остановившимся взглядом смотрит на покоящийся у нее на коленях нож.
Куда же я лечу?
Мысли ворочались тяжело и лениво, словно их тоже сковало морозом. А над нолями внезапно встала уходящая за горизонт темная стена без проблеска или просвета. Опушка Сумеречного леса. Зачарованная пуща, казалось, поглощала и жадно впитывала, как ненасытная губка, весь исходящий с небес свет, не позволяя отразиться от лишенных листвы стволов и веток ни единой его частице.
Быть может, цель ее путешествия здесь, в лесных дебрях?
Но нет, уносящая ее неведомая сила не позволила ей углубиться в чащу. Траектория полета изменилась, увлекая ее астральную сущность к земле. Пролетев над заснеженным холмом, Грейс мягко спланировала в глубокую ложбину…
… и увидела их.
Они стояли кругом, словно застыв в разгаре какого-то безумного, фантастического танца. Девять стоячих камней. Каждый высотой в два человеческих роста. Время не пощадило камни, выщербив и сгладив некогда острые грани. Сумрачно и безмолвно торчали они из снега, подобно раскоряченным пальцам мертвой руки великана. От них ощутимо веяло седой древностью. Возможно, возраст камней и уступал возрасту леса, на опушке которого кто-то установил их в незапамятные времена, но могло быть и наоборот. Интересно бы знать, существует ли у камней память и если да, то сохранились ли у них воспоминания о тех, кто поставил их здесь?
Грейс подлетела поближе. Ее по-прежнему пронизывал невыносимый холод, но теперь к нему присоединилось новое ощущение – нечто вроде легкого покалывания, возникающего при слабых электрических разрядах. Интуиция подсказала ей, что сейчас должно произойти какое-то важное событие. И предчувствие не обмануло ее. Проскользнув в центр круга сквозь промежуток между двумя мегалитами, Грейс сразу поняла, почему очутилась именно здесь.
Людей было двое, и она легко определила, что оба они мужчины и прискакали сюда верхом. Каждый был одет для верховой езды: кожаные штаны, сапоги со шпорами, плотная шерстяная туника и толстый теплый плащ, отороченный мехом. Тот, что пониже, стоял спиной к Грейс, но и лица второго она тоже не смогла разглядеть в складках глубоко надвинутого на голову капюшона. Чуть поодаль, за пределами круга камней, стояли, изредка всхрапывая, два оседланных коня, привязанных поводьями к веткам колючего кустарника. Далеко над горизонтом, подобно хищному лезвию секиры, завис бледный полумесяц недавно взошедшей луны.
– Ты опоздал, – холодно произнес высокий.
Сохранись у Грейс способность владеть голосом, она бы непременно ахнула: ощущение было такое, словно говорящий обращается именно к ней. Но низенький, скрипя сапогами по снегу, поспешно шагнул вперед, не оставляя сомнений в том, кому предназначался упрек.
– Я торопился изо всех сил, – принялся оправдываться он, – но вы же знаете, как мне сложно выбраться из замка незамеченным.
– Это твои трудности, и меня они не касаются, – жестко обронил человек в капюшоне.
Голос звучал как-то неестественно, и Грейс без труда догадалась, что высокий просто маскируется, очевидно, не очень доверяя второму и не желая, чтобы собеседник смог впоследствии его опознать. И лицо он прятал под капюшоном с той же целью.
– Но я же все-таки приехал, – возразил низенький, чей голос тоже было трудно разобрать из-за того, что он стоял к ней спиной и речь его заглушали звуки завывающего меж стоячих камней ветра.
– Все готово?
– Скоро будет.
– То есть как это скоро будет?! – гневно вскричал высокий. – Мы же условились, что ты закончишь сегодня!
– Я не виноват. Я вырезал знаки для братьев везде, где только смог, но мне очень редко удается остаться одному. Вдобавок в замке полно любопытных глаз и ушей. Клянусь, я не мог сделать большего!
– Меня твои оправдания не устраивают. Повторное голосование может состояться в любой день, и тогда все наши планы рухнут. По твоей вине!
Грейс хотела подлететь поближе, но что-то ей препятствовало. То ли ветер, то ли скрытая в толще камней Сила.
– Не рухнут, – возразил первый. – Очень скоро за Столом Совета останутся только шесть монархов. Который из семи покинет сей мир, мы решим позже, когда настанет час действовать. В любом случае при новом голосовании равенства уже не будет. – Он заметно приободрился и даже подбоченился. – Так что умерьте ваш пыл, милорд. Вам не о чем волноваться.
– Ты жалкое ничтожество! – прошипел второй. – Да как ты смеешь своим поганым языком указывать мне, как себя вести?!
Дальнейшее случилось так быстро, что Грейс едва успела отследить ход событий. В руке высокого блеснул выхваченный откуда-то из складок плаща кинжал. Стремительный выпад – и низенький со стоном отшатнулся назад. Лошади испуганно заржали. Хлынувшая из раны кровь рассыпалась по снежному покрову алыми гроздьями рябины.
– Ты… ты зарезал меня! – прохрипел раненый, мигом утратив весь свой апломб и прижимая ладонь к левому боку. Голос его дрожал, из-под пальцев продолжала струиться кровь. – Я… я умираю!
– Умерь свой пыл, болван, – насмешливо посоветовал человек в капюшоне. – Тебе не о чем волноваться. Это всего лишь царапина, которая, надеюсь, напомнит тебе, кто из нас хозяин, а кто слуга. И научит вежливости. В следующий раз, если ты снова позволишь себе об этом забыть, рана будет глубже, обещаю. Поверь, я хорошо знаю, куда бить. А теперь проваливай! Возвращайся в замок и займись делом. Задержки я больше не потерплю.
Коротышка раболепно поклонился, не отрывая пальцев от раны, и в этот момент Грейс почувствовала устремленный прямо на нее взгляд высокого. Должно быть, что-то ему не понравилось. Склонив голову набок, он подался чуть вперед, как будто пытаясь разглядеть в стылой пустоте бестелесный облик невидимого соглядатая.
Холод и паника вытеснили из головы Грейс остатки рассудка. Она заметалась, судорожно загребая воздух призрачными ладонями и тщетно стараясь внушить себе, что увидеть ее невозможно.
Высокий шагнул к ней.
– Нет!
Беззвучный вопль все еще рвался из невидимых уст, но где-то далеко, за много миль от опушки Сумеречного леса, внезапно вздрогнула застывшая в трансе женская фигура. Вздрогнула и выронила из оцепеневших пальцев маленький черный ножичек.
Грейс словно подхватил какой-то могучий поток и швырнул в бездонную яму. В мгновение ока исчезла залитая бледным лунным светом ложбина, стоячие камни и двое незнакомцев в центре круга. Она падала, падала и падала, проваливаясь в угольно-черную беззвездную пустоту, из которой, она знала, нет возврата…
– Леди Грейс!
Она с трудом разлепила веки, жадно хватая открытым ртом воздух, точно выброшенная на берег рыба или возвращенная к жизни утопленница. Первым, что она увидела, было лицо Иволейны – холодное и бесстрастное, как у мраморной статуи. Рядом с креслом стояла на коленях леди Тресса, озабоченно глядя на Грейс своими добрыми карими глазами. За ее спиной маячила заплаканная Эйрин.
– Твои руки холоднее льда, детка, – сочувственно цокая языком, заметила фрейлина и тут же принялась энергично растирать онемевшие пальцы.
Язык не слушался, но Грейс все-таки умудрилась выдавить сильнее всего занимавший ее в этот момент вопрос:
– Что… что со мной было?
Легкая тень пробежала по безмятежному челу Иволейны.
– Ты едва не покинула нас, сестра. Трижды я взывала к тебе, и лишь на третий раз призыв мой достиг цели. Но если бы ты его не услышала, даже я не смогла бы тебя вытащить. Скажи спасибо леди Эйрин и леди Трессе. Это они зашли к тебе, решив пригласить позаниматься вместе с ними в отсутствие леди Кайрен.
Грейс поежилась. Руки леди Трессы были горячими и сильными, и в ее заледеневшие пальцы понемногу стала возвращаться чувствительность.
– Я не понимаю, – призналась она, стуча зубами и испуганно глядя на королеву.
Иволейна нагнулась и что-то подобрала с ковра у ее ног. Нож с черной ручкой. Грейс стиснула челюсти и отвела глаза.
Ледяной тон королевы был под стать непривычно жесткому выражению, появившемуся на ее прекрасном лице.
– Настоятельно советую вам, леди Грейс, не пытаться впредь самой научиться тому, что я и леди Кайрен считаем для вас преждевременным. Наберитесь терпения, и тогда все придет.
Грейс не знала, куда деваться от стыда. Ей нечего было ответить, да и ответа от нее никто не ждал. Она молча склонила голову в знак покорности. Иволейна коротко кивнула. Урок усвоен.
– Идем, Тресса, – бросила королева, небрежно уронив ножичек на стол.
Рыжеволосая толорийка пристально вгляделась в глаза Грейс, потом поспешно поднялась с пола и пошла к дверям.
– Присмотри за ней, сестра, – добавила на прощание Иволейна, обращаясь к Эйрин. – Можешь считать это домашним заданием. Полагаю, за этот вечер вы обе многому научились.
Проводив гостей, баронесса вернулась, опустилась на колени рядом с креслом и принялась растирать руки подруги, как это только что делала леди Тресса.
– Что с тобой случилось, Грейс? Почему ты такая холодная? Где ты была, что так замерзла?
Вопросы сыпались как горох из прохудившегося мешка. Грейс открыла рот и обнаружила, что язык ей снова не повинуется. Оставалось только ждать, пока огонь в камине и массаж не растопят до конца сковывающий холод.

81

Трэвис отложил восковую табличку и с наслаждением размял одеревеневшие от стилоса пальцы. Под потолком, готовясь отойти ко сну, возились голуби. Ему тоже пришла пора отправляться отдыхать.
Он оставил табличку с выполненным заданием на столе, где она сразу бросится в глаза Рину. Трэвис сдержал обещание, данное молодому наставнику, и больше не допускал ошибок. Спустившись по лестнице, он толкнул входную дверь и замер на пороге.
– Грейс!
– Трэвис!
Она выглядела так комично, стоя перед распахнутой дверью с занесенной для стука рукой и растерянно приоткрывшимся ртом, что он не выдержал и рассмеялся. Грейс несколько мгновений сдерживалась, потом тоже прыснула.
– Трэвис, мне нужно с тобой поговорить, – сказала она, вновь обретая серьезность.
Нисколько не удивившись, тот молча кивнул.
Грейс зябко потерла ладони и спрятала руки на груди.
– Может, все-таки пригласишь даму войти?
– Ой, прости! Заходи пожалуйста.
Она поспешно проскочила внутрь. Трэвис захлопнул тяжелую дверь, преграждая путь обжигающе студеному порыву ветра. Оказавшись в тепле, Грейс сбросила отороченный мехом капюшон и встряхнула головой. Лицо ее было бледным от холода, но глаза цвета июльской зелени по-прежнему сияли удивительным внутренним огнем.
– Нас здесь никто не услышит? – спросила Грейс, понизив голос и выразительно посмотрев вверх. Трэвис нахмурился:
– Вряд ли. Кроме Рина и Джемиса, в башне больше никто не живет, а их комнаты в самом верхнем ярусе.
– Это хорошо, – кивнула Грейс. – Мне бы не хотелось, чтобы кто-нибудь узнал, о чем я тебе сейчас расскажу.
Когда она закончила свою фантастическую историю, лицо Трэвиса выглядело столь же бледным, как и ее собственное.
– Мне кажется, что одним нам с этим делом не справиться, – заметил он после долгой паузы.
– Хочешь попросить помощи у Мелии и Фолкена? Трэвис задумался, потом отрицательно покачал головой:
– Нет, не стоит их впутывать. Пока, во всяком случае. У них своих забот выше крыши. Вот если узнаем что-то конкретное, тогда можно будет и к ним обратиться.
– Кому же еще мы, по-твоему, можем довериться? Трэвис машинально поскреб ногтями отросшую бороду, сбрить которую у него все никак руки не доходили.
– Знаешь, иногда лучшим способом борьбы с огнем служит сам огонь. Если в замке полно заговорщиков, не пора ли и нам затеять свой маленький заговор?
– Что ты имеешь в виду? Трэвис загадочно ухмыльнулся:
– Пошли отсюда, по дороге расскажу.
Они снова встретились после захода солнца в покоях Грейс. Сумерки уже окутали сиреневым покрывалом крепостные стены и башни, а над далеким горизонтом неспешно выползал на небосвод узенький лунный серп. Луна была в первой четверти, но все равно казалась много ярче и крупнее земной в полнолуние. Суждено ли когда-нибудь Трэвису и Грейс вновь увидеть родной и с детства знакомый диск спутника Земли?
– Что происходит, Грейс? – спросила Эйрин.
Баронесса стояла у окна, держа в руке кубок, из которого пока не было выпито ни глотка. Взгляд ее скользнул по фигуре Трэвиса, и тот без труда прочел в нем еще один, пусть и невысказанный вопрос: «Что делает здесь этот неотесанный мужлан?»
Пальцы его с такой силой сжались вокруг оловянного кубка, что костяшки их побелели.
Прекрати сейчас же, Трэвис! Нечего раздувать из мухи слона. Девочка задала абсолютно невинный и естественный вопрос, а тебе невесть что померещилось. В этом мире ты такой же слуга, как Грейс – герцогиня. Лучше попробуй сменить амплуа. Быть может, если ты перестанешь смахивать на лакея, люди перестанут принимать тебя за него?
– Что-то очень нехорошее, разумеется, – ответил вместо Грейс Дарж Эмбарский, причем таким тоном, что постороннему наблюдателю могло показаться, будто он несказанно рад этому обстоятельству. – Иначе миледи не стала бы собирать нас всех вместе с такой поспешностью.
Грейс выступила в середину комнаты.
– Эйрин, Дарж, вы ведь наверняка помните Трэвиса Уайлдера?
Баронесса настороженно кивнула. Рыцарь отвесил короткий поклон.
– Рад снова видеть тебя, Трэвис Уайлдер, – прогудел он.
– Я тут кое-что разузнала, – облизав губы, продолжала Грейс. – Это напрямую касается Совета Королей.
Эйрин предостерегающе покачала головой:
– Постой, Грейс! Ты уверена, что подобные вещи стоит обсуждать в присутствии слуги леди Мелии? Трэвис дернулся, как от пощечины.
– Он не служит леди Мелии, Эйрин, – холодно возразила Грейс. – Он никому не служит. Он попал сюда с Земли, как и я.
Глаза баронессы расширились от удивления. Она невольно попятилась, за что-то зацепилась и покачнулась, расплескивая вино на ковер, но вовремя подскочивший Дарж галантно поддержал ее и не дал упасть. Усадив ее на лавочку, рыцарь выпрямился и обвел задумчивым взглядом всех присутствующих, остановив его на Грейс.
– Хоть я и не понял, где находится эта ваша Земля, миледи, – сказал он, – но если Трэвис ваш соотечественник и вы ему доверяете, у меня лично нет возражений.
Грейс тяжело вздохнула:
– Ты ужасно милый, Дарж, но даже ты ничего не понимаешь. Тут столько всего накручено…
Вскоре карие глаза эмбарца округлились в той же степени, что и васильковые очи Эйрин, но выслушал он все до конца, ни разу не прервав рассказчицу и только изредка пощипывая кончики своих обвисших усов.
– Не могу сказать, что удивлен, – заговорил Дарж, когда Грейс наконец умолкла. – Я с самого начала догадывался – еще с того момента, когда впервые увидел вас, миледи, лежащей в глубоком сугробе. Вокруг вас не было следов – ни единого отпечатка на всей поляне. Вы как будто слетели с небес, почему я и принял тогда вас за фею. А теперь вот оказывается, что вы из другого мира. И все же согласитесь, миледи, я был не так уж далек от истины!
– Соглашаюсь, Дарж, соглашаюсь, – улыбнулась Грейс; голос ее охрип, но глаза сияли.
Рыцарь на мгновение застыл в нерешительности, потом шагнул вперед и преклонил перед ней колено.
– Я поклялся служить вам сердцем и мечом, леди Грейс, – торжественно произнес он, склонив голову, – и сегодня я повторяю свою клятву перед свидетелями. Слово эмбарца тверже камня и крепче стали. Не имеет значения, из какого вы мира, – Дарж, эрл Стоунбрейк, всегда к вашим услугам.
Грейс счастливо рассмеялась и легонько шлепнула ладошкой по плечу коленопреклоненного рыцаря.
– Встаньте, сэр Дарж! – объявила она и добавила, заметив, что тот не торопится: – Да вставай же! Пол холодный, простудишься еще…
Когда же рыцарь поднялся, его ожидал новый сюрприз, заставивший обычно невозмутимого эмбарца несказанно изумиться во второй раз за этот вечер: Грейс крепко обняла его и от души поцеловала. Эйрин сорвалась с лавочки и бросилась ей на шею. По щекам ее неудержимо катились слезы. У Трэвиса тоже комок в горле от этой трогательной сцены образовался, и в глазах подозрительно защипало. Нет, что ни говори, а хороших людей везде можно найти. Даже в других мирах.
Баронесса оторвалась от подруги и повернулась к нему. На ее юном личике было написано глубокое раскаяние.
– Прошу твоего… вашего прощения, Трэвис Уайлдер. Я… я не знала, кто вы. Я сознаю, как глубоко обидела вас, и не прошу даровать мне прощение тотчас же, но позвольте хотя бы надеяться, что когда-нибудь в будущем я все же сумею немного загладить свою вину перед вами.
– Вам не в чем извиняться, миледи, – улыбнулся ей Трэвис. – И можете впредь называть меня как вам заблагорассудится. Главное ведь не в том, как тебя величают; главное – чтобы человек был хороший!
– А вот это верно, мой друг! – хлопнул его по плечу Дарж. – Если, конечно, мне будет позволено считать вас таковым, Трэвис Уайлдер.
– У меня такое ощущение, что я опоздал и пропустил самое интересное, – послышался со стороны двери чей-то веселый голос.
Трэвис обернулся и увидел на пороге знакомую фигуру.
– Бельтан!
– Он самый, – поклонился в ответ визитер.
– Откуда ты взялся? И как нас нашел? Я же тебя по всему замку разыскивал – и все без толку!
– Я получил приглашение леди Грейс. Паж вручил его мне на конюшне.
Трэвис оглянулся на Грейс. Та пожала плечами.
– Быть принятой за особу королевской крови, пусть даже ошибочно, имеет свои преимущества.
– Это точно! – усмехнулся Трэвис и шагнул к рыцарю. – Как здорово, что ты все-таки пришел, Бельтан!
Веселье на лице кейлаванского принца уступило место серьезности.
– Не могу же я все время торчать в старых гробницах. Когда-нибудь, быть может, там найдется местечко и для меня, но, пока жив, надо заниматься делами живых. И спасибо тебе, Трэвис, что вовремя напомнил мне об этом.
Грейс затворила дверь и заложила засов.
– Раз все в сборе, можно приступать. И лучше не откладывать: не исключено, что кого-то из нас уже разыскивают.
Взоры всех присутствующих обратились к ней. Каждый понимал, что настал момент, ради которого они собрались здесь в этот поздний час.
– Может, сначала расскажешь и ему? – неожиданно заговорила Эйрин, кивнув в сторону Бельтана.
– Все в порядке, Бельтан в курсе, – вмешался Трэвис.
– В курсе чего? – удивился рыцарь.
– Ну, что я из другого мира. Грейс тоже оттуда.
– Ах, это… – понимающе протянул Бельтан.
– Вы так спокойно к этому относитесь, милорд, – не удержалась баронесса, – как будто пришельцы из чужого мира толпами расхаживают по Кейлавану!
Рыцарь скрестил руки на груди и снисходительно усмехнулся:
– Знаете, юная леди, когда странствуешь в такой компании, как Мелия, Фолкен и мой друг Трэвис Уайлдер, поневоле привыкаешь к невероятному. Да и челюсть у меня устала отвисать всякий раз, когда такое случается. А случается такое, особенно с этим рыжим типом, иногда по три раза на дню.
В синих глазах Эйрин вспыхнуло жгучее любопытство. Теперь она смотрела на Трэвиса новым взглядом: с уважением и затаенным страхом – так смотрят маленькие дети на бродячего фокусника, глотающего шпаги и изрыгающего огонь.
– Грейс, расскажи им, что видела прошлой ночью, – поспешно попросил он, оказавшись вдруг в центре внимания и испытывая от этого страшную неловкость.
Расхаживая перед камином, Грейс ровным голосом поведала о событиях минувшей ночи и о предшествующих им, не упустив ни одной детали: дверь, знак на ней, незнакомец в черном балахоне, нож, заклятие, полет, стоячие камни и двое заговорщиков в их кругу. Затем, понизив голос до шепота, призналась, что вместе с Эйрин изучает магию под руководством Иволейны и других адепток ордена колдуний. Услыхав о колдуньях, Дарж и Бельтан, не сговариваясь, отступили на шаг, а последний даже начал творить знамение от дурного глаза, растопырив большой палец и мизинец, но вовремя опомнился и опустил руку.
– Я вижу, лорд Бельтан Кейлаванский еще не до конца разучился удивляться, – как бы между прочим заметил Дарж, когда рассказ подошел к концу.
– Прости меня, Дарж, – виновато склонила голову Грейс. – Я должна была раньше тебе рассказать, да все откладывала…
Ее покаянные слова в третий раз кряду повергли эмбарца в неописуемое изумление.
– Вы ничего мне не должны, миледи! – вскричал он, вне себя от волнения. – Кто я такой, чтобы подвергать сомнению ваши поступки? Ваше дело – приказывать, мое – повиноваться. И я уже чувствую, что очень скоро моему мечу придется как следует поработать.
– Заговор с целью убийства кого-то из участников Совета – дело страшное, – задумчиво произнес Бельтан. – Неужто в Кейлавере снова…
Он не договорил, но все и так поняли, чье убийство имел в виду рыцарь.
Потом посыпались вопросы – главным образом со стороны Даржа и Бельтана, – на которые Грейс и Трэвис постарались ответить исчерпывающим образом. Другое дело, что они тоже пребывали в неведении, хотя кое-какие моменты уже можно было считать окончательно прояснившимися. Во-первых, налицо имелся сам факт заговора против одного из монархов, принимающих участие в работе Совета. Имя намеченной жертвы пока, правда, оставалось загадкой, но не было сомнений в том, что за заговорщиками стоит культ Ворона.
И все равно вопросов возникало значительно больше, чем находилось ответов. К примеру, какую выгоду надеялись извлечь приверженцы Ворона, избавившись от правителя одного из доминионов? Сколько Трэвис ни размышлял, так ни до чего путного и не додумался. А взять эту таинственную историю с вырезанными на дверях знаками. Какая может существовать связь между покушением на короля и безобидной кладовкой? Или давно заброшенной подсобкой? Нож еще этот дурацкий, с помощью которого Грейс магическим способом перенеслась за много миль и стала свидетельницей беседы двух заговорщиков… Ну, в этом случае какая-то польза все же усматривается. Если предположить, что нож принадлежал одному из них, значит, этот человек либо живет в замке, либо имеет в него свободный доступ. Вот только кто он такой? Еще один вопрос без ответа…
И тут Бельтан практически слово в слово повторил вслух размышления Трэвиса:
– Я вот чего не понимаю: зачем им двери понадобилось резать? Если кто-нибудь объяснит мне, какая связь между заговором против одного из монархов и двумя нежилыми помещениями, куда даже слуги, наверное, заглядывают не чаще, чем раз в год, буду чрезвычайно признателен.
Эйрин, большую часть обсуждения просидевшая молча, внезапно встрепенулась. В васильковых глазах баронессы вспыхнул огонек догадки.
– У меня появилась идея, – объявила она, резво вскочив с места. – Сейчас мы ее проверим. Только мне нужен помощник… с двумя руками, – на миг запнувшись, добавила девушка.
Дарж выступил вперед.
– К вашим услугам, миледи, – поклонился он. Через несколько минут они вернулись. Эмбарец тащил огромную груду пергаментных свитков.
– Что это? – заинтересовалась Грейс.
– Сейчас покажу.
Баронесса наугад взяла один из свитков, придавила край чугунной солонкой на верхней полке буфета и с помощью Трэвиса и Грейс развернула. Нижний конец свитка почти достигал пола. Трэвис сначала не мог понять, что означают выцветшие линии и кружочки на пожелтевшем от времени пергаменте, а вот Грейс сразу сообразила.
– Да это же план крепости! – ахнула она.
В голове у Трэвиса словно что-то щелкнуло, и беспорядочное на первый взгляд переплетение кружков и линий моментально обрело смысл.
– Смотрите, вот верхний двор! – возбужденно воскликнул он, тыча пальцем в пергамент. – Здесь сад, лабиринт и парадный вход в замок! А что в остальных? Планы этажей и башен? Сколько же их тут?
Дарж, устав держать свитки в руках, вывалил всю охапку на стол. Часть из них скатилась на пол. Опустившись на колени, рыцарь собрал все до единого и присоединил к внушительной куче на столике.
– Что прикажете делать дальше, леди Эйрин? – спросил он, брезгливо отряхивая руки от пыли и паутины.
– Разворачивать и смотреть, – коротко ответила баронесса.
Разворачивать и смотреть пришлось целый час. Некоторые из пергаментов оказались очень древними – начертанными скорее всего столетия назад неизвестными строителями, заложившими фундамент будущей цитадели и возведшими первые крепостные бастионы. Многие из планов давно устарели и не соответствовали действительности, поскольку Кейлавер не раз перестраивался. На некоторых были отмечены уже несуществующие залы и коридоры, на других, наоборот, отсутствовали возведенные в позднейшие времена башни и постройки. В конце концов, они все же докопались до сравнительно новых чертежей, – тушь на них лишь немного поблекла от времени и сырости. А повезло Бельтану, первым обнаружившему нужный свиток.
– Нашел! – объявил во всеуслышание рыцарь, демонстрируя неприметный квадратик на развернутом им пергаменте.
Трэвис присмотрелся. Точно, та самая кладовая, отмеченная знаком Ворона, в которой они побывали с Грейс. К счастью, заброшенная подсобка, найденная ими позже, оказалась неподалеку и тоже была отмечена в том же свитке. Теперь оставалось только понять, что их связывает с заговором.
– А ну-ка передай мне тот свиток, что мы смотрели перед этим, – неожиданно попросила Эйрин, впившись в чертеж загоревшимся взглядом.
Бельтан недоуменно пожал плечами, но просьбу исполнил.
– А теперь разверни его и наложи сверху.
Трэвис моментально догадался, куда она клонит. Предыдущий свиток содержал план этажа, расположенного под тем, где находились обе отмеченные комнаты.
– Что, Эйрин? – сгорая от нетерпения и любопытства, не выдержала Грейс.
Баронесса дрожащей рукой указала на два квадрата на верхнем чертеже.
– Это опочивальня короля Персарда Перридонского, а это – спальный покой короля Соррина Эмбарского.
– Как я понимаю, спальни обоих монархов находятся под комнатами с вырезанным на дверях символом, – хладнокровно констатировал Дарж.
Трэвис приподнял верхний свиток. Расположение комнат в точности совпадало. Закрыв глаза, он постарался припомнить до мелочей посещение кладовой и подсобки. Ну конечно! Вентиляционная шахта! И лифт!
– Все ясно! – закричал он, хватая со стола чертеж. – Я понял, как убийцы собираются проникнуть в королевские покои! Видите пунктирные линии? Это вентиляционные ходы, соединяющие спальни обоих королей с нежилыми помещениями наверху. Отверстия в них достаточно велики, чтобы смог пролезть даже очень крупный мужчина.
Бельтан выругался.
– Придется идти к Бореасу. Если Грейс не ошиблась, заговорщики могут ударить в любую минуту.
– А вот я бы на вашем месте не торопился, – заметил Дарж, отвернувшись от окна, в которое упорно пялился вот уже целую минуту, хотя непонятно было, что он там выглядывает в темноте.
Неожиданное заявление эмбарца заставило всех повернуться к нему в ожидании объяснений. Тот не заставил долго ждать.
– Леди Грейс, будьте добры поточнее припомнить один момент из вашего ночного видения. Если не ошибаюсь, вы нам рассказывали, что каменный круг, где вы видели заговорщиков, освещала взошедшая луна в виде полумесяца?
– Да, – подтвердила она, удивленно приподняв бровь. – Весьма… живописный пейзаж.
Дарж отошел от окна. Широкий подоконник озарило серебристое сияние нависшей над крепостной стеной луны. Луны в первой четверти!
Грейс бросилась к окну. Прямо в глаза ей струил жемчужный свет узенький серп ночного светила.
– Как же так? – растерянно проговорила она упавшим голосом. – Я готова поклясться, что видела именно полумесяц!
– Так и будет, – кивнул эмбарец. – Только через пять дней. Как ни странно, все мгновенно поняли, что он хочет сказать, хотя поверить в это было довольно-таки затруднительно.
– Так вот в чем дело, – задумчиво произнесла Грейс, возвратившись на место. – Все, что я видела и слышала, еще не произошло. И те двое встретятся в кругу стоячих камней только через пять дней…
– Значит, у нас еще куча времени! – радостно подхватила Эйрин. – Успеем все разузнать и разведать, а уж тогда и доложим королю.
Бельтану ее слова чем-то не понравились. Нахмурившись, рыцарь положил правую руку на эфес и упрямо сказал:
– А я настаиваю на том, чтобы сообщить Бореасу немедленно! Грейс приблизилась и посмотрела ему прямо в глаза.
– Король – твой родной дядя, Бельтан, и мы не можем тебе указывать, как поступить. Только, прежде чем пойти к нему, задумайся вот над чем. – Голос ее звучал ровно и бесстрастно, но в словах таилась железная логика. – Мы пока не знаем, на кого еще нацелен удар заговорщиков. Кстати, не исключено, что они и на самого Бореаса готовят покушение. Поэтому, на мой взгляд, нам не следует никого посвящать – до тех пор, во всяком случае, пока мы не соберем достаточно веские доказательства. И чем меньше людей будет об этом знать, тем больше у нас шансов эти доказательства заполучить. Кроме того, – добавила она, бросив взгляд на юную баронессу, – у нас с Эйрин имеются серьезные причины не рассказывать королю, каким образом я вообще узнала о существовании заговора.
Эйрин побледнела и закивала, умоляюще глядя на рыцаря.
Бельтан скрестил руки на груди и надолго задумался. Трэвис затаил дыхание. Он искренне восхищался самообладанием Грейс. Вот так же, наверное – спокойно, логично и доходчиво, – объясняла она своим пациентам в Денверском мемориальном, что означает поставленный диагноз и какие последствия могут иметь их недуги.
Бельтан со вздохом опустил руки.
– Хорошо, я не стану ничего рассказывать Бореасу, равно как и Мелии с Фолкеном. Понять бы еще, отчего у меня такое нехорошее чувство, будто я совершаю очень большую ошибку?
Увы, на этот вопрос ответа ни у кого не нашлось.
– Вот и договорились, – захлопала в ладоши Эйрин; правда, ее показная веселость никого не обманула: угроза разоблачения еще не изгладилась из памяти впечатлительной баронессы, поэтому голос ее нервно подрагивал, а синие глаза смотрели с опаской и неуверенностью. – Теперь мы тоже самые настоящие заговорщики!
– Если мы настоящие заговорщики, то должны как-то называться, – заметил Дарж, погладив усы.
– Верно, – закручинилась Эйрин. – У всех громких заговоров были названия. Что же нам придумать?
– А еще мы все должны принести клятву, – подыгрывая ей, подхватил Бельтан. – На чем поклянемся, тем и станем называться!
Трэвис обвел глазами комнату. Он плохо себе представлял, на чем положено приносить клятву, но смутно догадывался, что в средние века было принято клясться на оружии.
– Давайте поклянемся на ноже, – предложил он, не успев даже додумать мысль до конца. – На том самом. Это ведь с него все началось.
Грейс достала из ящика гардероба черный ножичек, вытянула руку с зажатой в ладони агатовой рукояткой и торжественно произнесла:
– Клянусь соблюдать тайну и молчание.
Трэвис накрыл ее руку ладонью.
– Присоединяюсь.
– Я тоже клянусь молчать и хранить тайну, – восторженно прошептала Эйрин; ее нежная ладошка, легшая поверх руки Трэвиса, была теплой и невесомой, как птичья лапка.
– И я клянусь, – солидно откашлявшись, объявил Дарж, водружая свою мозолистую лапищу поверх хрупкой девичьей ручки. Последним оказался Бельтан.
– Клянусь, и да будет наш круг нерушим и тверд, как камень! Руки пятерых заговорщиков соединились, возвещая о рождении тайного общества, именуемого отныне Кругом Черного Ножа.

Предыдущая страница 21 Следующая страница


За гранью 22

82

Уже следующей ночью новоявленные заговорщики приступили к своей тайной деятельности.
Круг Черного Ножа собрался в полном составе, когда над крепостными бастионами зависла понемногу прибывающая луна. «Большая часть обитателей замка к тому времени отправилась на покой, и даже неугомонные голуби перестали возиться и ворковать под окнами и на крышах. Пустынный верхний двор слабо освещали редкие коптящие факелы. Дрова, масло, воск и прочие горючие материалы обходились дорого, особенно зимой, поэтому их старались экономить даже в королевских резиденциях. По той же причине жители Зеи увязывали свой рабочий день с восходом и закатом солнца: рано вставали и рано ложились, зачастую отходя ко сну, едва начинало смеркаться.
Но не бывает правил без исключений. И здесь попадались люди, предпочитавшие обделывать дела под покровом ночи.
– А, вот и ты, Грейс, – облегченно вздохнула Эйрин, когда та пугливо озираясь, юркнула в пыльную заброшенную комнатку. Остальные были уже в сборе.
– Извините за опоздание, друзья, но меня задержал Бореас – перехватил по дороге сюда.
– Он ничего не заподозрил? – озабоченно спросил Трэвис, поправляя очки.
Грейс вздрогнула, почему-то решив сначала, что он имеет в виду ее занятия магией с Кайрен, но быстро сообразила, что речь идет о Круге Черного Ножа.
– Нет, не думаю, – сказала она и все равно не выдержала – оглянулась на дверь.
Бореас снова выскочил непонятно откуда, как чертик из табакерки, зажал ее в темном углу и заставил подробно излагать все слухи, сплетни, прогнозы и комментарии, услышанные и подслушанные ею на сегодняшнем заседании Совета. Грейс изо всех сил старалась держаться спокойно, но когда король ее покинул – так же внезапно, как появился, – она с ужасом обнаружила, что вся дрожит. Оставалось только гадать, обратил Бореас внимание на ее взвинченное состояние или не придал этому значения. По счастью, разговор оказался вынужденно кратким: в их обоюдных интересах было остаться незамеченными, иначе вся затея с якобы случившейся между ними размолвкой грозила с треском провалиться. Обстоятельство непредвиденное, но для Грейс, неизменно терявшейся в присутствии короля, более чем благоприятное.
– Будем надеяться, Грейс права, – тяжело уронил Бельтан. – Хоть я и не думаю, что Бореас сочтет наши сборища изменой, лучше не рисковать.
Дарж, не говоря ни слова, шагнул к двери и запер ее на засов.
Грейс скрестила руки на груди и спрятала озябшие пальцы под мышками, в который раз пожалев, что не прихватила меховую муфточку. В неотапливаемой комнате было ужасно холодно. Раньше в ней размещались караульные стражники, но когда возвели новую дозорную башню, много выше и удобней изрядно обветшавшей старой, здесь никого не осталось. Именно по этой причине Эйрин сочла заброшенную башню подходящим местом для тайных встреч.
– Я бы предложил на всякий случай выставить часового. Вдруг нас кто-то захочет подслушать, – заметил эмбарец.
– Нет, так не годится, – возразила баронесса. – Если один из нас останется за дверью, он не сможет участвовать в обсуждении. Дарж подергал усы и задумался.
– Думаю… думаю, я смогу кое-что устроить, – вмешался Трэвис.
Грейс с пробудившимся интересом наблюдала, как он подошел к двери и приложил ладонь к облупившейся деревянной поверхности.
– Сирит! – прошептал Трэвис одними губами.
Полной уверенности у нее не было, но Грейс показалось, что кисть его руки на миг окуталась голубоватым сиянием. Он тут же отнял ладонь, и сияние исчезло.
– Что ты сделал, Трэвис? – спросила она.
– Произнес название руны тишины.
– Для чего?
Он погладил бороду – пышную, курчавую, полностью отросшую, красивого медно-золотистого цвета. Грейс впервые обратила внимание на пока еще редкие, но уже заметные серебристые вкрапления. Надо же, всего тридцать три года, а уже седеет!
– Вообще-то произносящий имя руны вызывает, по идее, содержащуюся в ней Силу. Точно не уверен, но если я сделал это правильно, руна тишины не позволит никому снаружи услышать, что происходит в этой комнате.
Грейс и Эйрин понимающе кивнули, хотя первая знала о рунах больше понаслышке, а вот оба рыцаря скривились, как от зубной боли.
– Если это руна тишины, то почему тогда мы слышим друг друга? – с подозрением осведомился Бельтан. Трэвис в затруднении почесал затылок.
– Кто его знает? Магия – штука тонкая.
– Несомненно, – хмыкнул кейлаванец.
– Надеюсь, наш друг Трэвис не обидится, если мы подвергнем небольшой проверке результат его усилий, – высказался настроенный не столь скептически эмбарец. – В конце концов, он пока только ученик, и нельзя с него спрашивать, – как с рунного мастера.
Очень скоро они убедились на опыте, что магия Трэвиса сработала точно по заказу. Выйдя в коридор, Грейс и Бельтан не услышали ни звука, хотя оставшиеся в комнате орали во весь голос.
Вернувшись, светловолосый рыцарь положил руку на плечо Трэвису.
– Прости, дружище, что усомнился в тебе, – произнес он покаянным тоном.
– Ерунда, – отмахнулся тот, но потом долгое время молчал, с некоторым удивлением разглядывая собственные ладони.
Убедившись, что подслушать их невозможно, заговорщики приступили наконец к непосредственному обсуждению.
– Я нашла еще одну отмеченную дверь, – без предисловий объявила баронесса.
Ее сообщение никого особенно не удивило. Знание предполагаемых жертв значительно сузило район поисков. Накануне Эй-рин указала на планах замка покои оставшихся пяти монархов, и сегодня каждый из пяти заговорщиков – в одиночку и в разное время – должен был незаметно обследовать все прилегающие к их спальням помещения, в том числе на верхних и нижних этажах.
С помощью Бельтана баронесса разложила прихваченный с собой свиток на изрезанной и выщербленной столешнице колченогого стола и ткнула пальчиком в чертеж.
– Здесь. Сюда легко пробраться со двора черным ходом. Опять кладовка. Там сложены мешки с зерном. – Эйрин подняла голову, обвела взглядом присутствующих и закончила, выдержав драматическую паузу: – И там же ответвление в центральный водосток, проходящий как раз мимо спальни королевы Иволейны!
По спине Грейс пробежал озноб.
– Превосходная работа, миледи, поздравляю вас с удачей, – первым отреагировал Дарж. – Мне, увы, повезло куда меньше. Впрочем, я иного и не ожидал.
– Почему? – в недоумении спросила Эйрин. Рыцарь ничего не ответил, только глубоко вздохнул, меланхолично глядя на нее своими грустными карими глазами.
Удача, как оказалось, сопутствовала не только баронессе. Грейс, как и Дарж, обследовавший помещения, прилегающие к покоям Бореаса, к сожалению, ничего не нашла в окрестностях апартаментов Эминды. Правда, поискам удалось уделить всего несколько минут – занятия с Кайрен затянулись, и у нее просто не хватило времени. Зато Трэвис и Бельтан оказались, что называется, с уловом. Одна отмеченная знаком Ворона дверь обнаружилась двумя этажами ниже опочивальни короля Лизандира и вела в чулан, соединявшийся с ней вентиляционной шахтой. За другой скрывались покои одного из мелких придворных, расположенные, по странному совпадению, прямо над апартаментами Кайлара Голтского. Бельтан даже побеседовал с занимавшим комнату эрлом и убедился, что тот ни сном ни духом не ведает о вырезанном на его дверях символе.
Рассеянно прислушиваясь к докладу Бельтана, Грейс с тревогой ощущала, как закрадываются и крепнут у нее нехорошие подозрения. Почему Дарж не нашел знака Ворона поблизости от покоев Бореаса?
Прекрати делать поспешные выводы, Грейс! Ты ведь тоже ничего не нашла рядом со спальней Эминды. А объясняется все очень просто: таинственный незнакомец еще не закончил порученное ему дело.
Эйрин угольком отметила на чертеже последнее из найденных помещений и с удовлетворенным видом полюбовалась результатом.
– Неплохо, на мой взгляд, для первого дня деятельности нашего Круга, – сказала она.
Бельтан покосился на испещрявшие пергамент черные метки и сумрачно покачал головой.
– Не вижу ничего хорошего, – возразил он. – По-моему, все только еще сильнее запуталось. Вчера мы имели всего две комнаты, за которыми нужно приглядывать, а сегодня их уже пять. А главное, мне совершенно непонятно, для чего им такое количество? Грейс вроде бы говорила, что заговорщики планируют прикончить только одну жертву!
– Они всегда метят места, куда собираются нанести удар, – тихо сказал Трэвис.
Остальные уставились на него, но взгляд скрытых за стеклами очков глаз был туманным и отсутствующим.
Грейс первой нарушила затянувшуюся паузу.
– Заговорщик, который орудует в замке, говорил, что пока не знает, кто из монархов будет убит. Мне кажется, они пока выжидают и примут решение в зависимости от положения дел на Совете. И уберут того, чей голос будет определяющим при повторном голосовании.
Большим и указательным пальцами Дарж пригладил усы и спросил:
– Готов согласиться с вами, миледи, но как узнать, какой именно результат устраивает заговорщиков: за военный союз или против?
У Грейс ответа не имелось, хотя вопрос сам по себе был исключительно важным. Зная на него ответ, было бы гораздо легче вычислить наиболее вероятные кандидатуры. Сейчас же им оставалось только предполагать, что опасность в равной степени угрожает каждому из пяти монархов… или даже всем семерым, поскольку отсутствие меток в непосредственной близости к апартаментам Бореаса и Эминды еще ни о чем не говорило.
– Все это прекрасно, но давайте вернемся к нашим баранам, – вмешался Бельтан. – Итак, мы нашли еще три двери. Что будем делать?
– Наблюдать, – сказала Грейс.
Ту ночь всем членам Круга Черного Ножа пришлось провести почти без сна. Хорошо еще, что покои Бореаса и Эминды оказались почти рядом. В одиночку и парами, прячась в альковах и темных закоулках, пятеро заговорщиков вели наблюдение за теми коридорами, в которых, по их мнению, имелась наибольшая вероятность появления приверженцев Ворона.
Слежка продолжалась далеко за полночь, но никаких подозрительных личностей, если не считать откровенно зевающего мальчишки-лакея, отправленного на кухню страдающим от бессонницы хозяином, выявить не удалось. Кончилось тем, что они чертовски устали, замерзли и разошлись, договорившись продолжить наблюдение следующей ночью. Когда Грейс наконец добралась до постели, за окном уже брезжил серенький рассвет, а с карниза под крышей доносилось воркование проснувшихся голубей. Она так и не смогла уснуть – проворочалась до утра, пока не настало время снова одеваться и идти на очередное заседание Совета.
Потом ее ждала Кайрен. Занятия Грейс с графиней Силезской успешно продвигались, хотя она далеко не всегда понимала, куда именно. Таящимся внутри нее Даром Грейс уже овладела настолько, что ей достаточно было секундной концентрации мысленных усилий, чтобы освободить сознание и ощутить биение жизненной силы во всех окружающих предметах. Однако, когда она спрашивала наставницу, как следует применить и куда направить оказавшуюся под ее контролем мощь, Кайрен упорно молчала, порой доводя Грейс до бешенства своей загадочно-снисходительной улыбочкой.
К тому времени, когда Круг Черного Ножа собрался вновь, уже окончательно стемнело. Правда, на этот раз Грейс оказалась первой, и ей пришлось несколько минут скучать в одиночестве в сыром и холодном винном погребе, выбранном Эй-рин для очередной встречи.
– Лорд Олрейн поручил мне заняться подбором вин для предстоящего празднования Дня Среднезимья, – объяснила баронесса, когда все были в сборе, – и если нас тут застукают, я всегда смогу отговориться тем, что мы заняты дегустированием.
– Дегустированием?! – оживился Бельтан. – Да это же просто замечательно! Какую бочку прикажете открыть первой, миледи?
– Никакого дегустирования не будет, милорд, – сухо отрезала Эйрин. – Это всего лишь предлог.
На физиономии рыцаря отразилось такое огромное разочарование, что всем стало его ужасно жалко.
Баронесса развернула свиток, собираясь распределить посты для ночного дежурства, но Дарж жестом попросил ее повременить.
– Сегодня мне повезло немного больше, чем вчера, друзья, – начал эмбарец. – Я нашел комнату для прислуги, отмеченную символом культа Ворона. Комнатка маленькая, с одним окошком, но под этим окошком тянется широкий карниз, проходящий также мимо окон спальни королевы Эминды. Вот эта комната, – ткнул он пальцем в крошечный прямоугольник на чертеже.
Грейс вскинула голову.
– Не может быть! Я точно помню, что вчера осматривала это место, и никакого знака там не было.
– Значит, его вырезали прошлой ночью, – констатировала Эйрин и с горечью добавила: – А мы, как полные идиоты, торчали до утра по углам и ничего не заметили!
– Да, не повезло, – огорченно крякнул Трэвис, а плечи эмбарского рыцаря поникли, как будто это он один был повинен в том, что они упустили неизвестного злоумышленника.
Грейс сочувственно посмотрела на Даржа и, чтобы хоть немного его утешить, бодро сказала:
– Ничего страшного, друзья. Теперь мы знаем местонахождение шести комнат, позволяющих проникнуть в покои шести правителей. Остается седьмой – Бореас. На его апартаментах и сосредоточим все наши усилия и, я уверена, обязательно поймаем негодяя!
– А я еще раз предлагаю пойти к нему и все рассказать, – хмуро буркнул Бельтан, отнюдь не убежденный ее наигранным энтузиазмом. – По одному слову Бореаса полсотни вооруженных рыцарей прочешут замок мелким гребнем от подземелий до зубцов крепостных башен.
– Нет, только не к нему! – испугалась Эйрин.
Рыцарь коротко взглянул на нее и нехотя кивнул. Грейс заметила, что ему стоило усилий удержать при этом руки в неподвижности.
– Что ж, продолжим наблюдение, – подытожил Трэвис.
Грейс незаметно обменялась с ним взглядом. Только они двое знали настоящий план, в детали которого было решено пока не посвящать остальных. Разумеется, они будут продолжать наблюдение, и если где-то в окрестностях апартаментов Бореаса появится угрожающий ему смертью знак, без колебаний обратятся к королю за помощью. Если же этого не произойдет…
Пальцы Грейс нащупали сквозь кожу висящего на поясе кошеля деревянную фигурку быка.
– Идем, друзья, – сказала она. – Пора занимать посты.

83

На следующий день, вскоре после полудня, Грейс и Эйрин отправились во двор на прогулку. Заседание Совета Королей уже закончилось: Каилар Голтский последним из монархов завершил свой доклад, после чего был объявлен трехдневный перерыв. Когда же Совет соберется вновь, пройдет второе – заключительное – голосование. Таким образом, у подруг выдалось небольшое «окно» – их магические занятия начнутся ближе к вечеру, а сбор Круга Черного Ножа был назначен на еще более поздний час, – которое они могли посвятить обсуждению собственных проблем.
По календарю было двадцатое число месяца вальдата, приблизительно соответствующего земному декабрю. Последние деньки выдались ясными, солнечными и необыкновенно холодными. Вынесенное во двор ведро с водой замерзало в считанные минуты, а те, кто отваживался бросить вызов стуже, были вынуждены с ног до головы закутываться в теплые вещи, не оставляя на поживу морозу ни единого открытого участка кожи.
Сегодня, однако, утро было сереньким и туманным, а к полудню заметно потеплело. Грейс как раз сидела и раздумывала, не подышать ли ей свежим воздухом, когда в дверь постучала Эйрин, уже одетая в плотное шерстяное платье и меховую пелерину с капюшоном.
– Одевайся, пошли пройдемся, – предложила баронесса прямо с порога.
Грейс не стала спорить. Последнее время она крутилась как белка в колесе, не имея свободной минутки просто прогуляться по саду или поговорить с подругой, как бывало раньше, не о государственных делах, вроде королей и королев, колдуний, заговорщиков и убийц, а о чисто женских мелочах.
Бодро скрипел под сапожками выпавший ночью снежок, и уже не хлюпала сдавшаяся наконец морозу, казалось, неистребимая грязь. Грейс глубоко вдохнула. Обжигающая студеная струя хлынула в легкие, но ее меньше всего волновала опасность простудиться. Пьянящий после густейшей сортирно-кухонной вони, игравшей роль атмосферы внутри стен замка, свежий воздух словно скальпелем снял наслоившиеся на клетки мозга чад, копоть и угар, прогнав отупение и оставив их первозданно чистыми.
Грейс и Эйрин оказались далеко не единственными из обитателей цитадели, кого относительное потепление подвигло высунуть нос за пределы жарко протопленных помещений. По одиночке и группами люди гуляли по площади, по саду или спускались в нижний двор, откуда доносились крики рыночных зазывал. Рядом прогуливалась симпатичная парочка – молодой эрл с дамой. Грейс узнала обоих: придворный из свиты Бореаса и его юная супруга, вступившие в брак меньше недели тому назад.
Горестный вздох сорвался с уст Эйрин облачком мгновенно застывшего пара. Грейс вопросительно посмотрела на подругу.
– Ты когда собираешься выйти замуж, Грейс? – внезапно спросила баронесса.
Невинный, казалось бы, вопрос произвел воздействие, сравнимое с оплеухой. Грейс пошатнулась, и Эйрин пришлось поддержать ее за локоть.
– Что с тобой? – испугалась баронесса.
Она не имела в виду ничего дурного, Грейс. Не забывай, что ты попала в другой мир, где знатным дамам положено выходить замуж вне зависимости от их желания. Любовь во внимание не принимается, браки заключаются исключительно по расчету.
– Сомневаюсь, что когда-нибудь вообще надумаю, – ответила она после паузы.
Ответ Грейс не только заметно удивил Эйрин, но и заставил ее задуматься. Очевидно, ей никогда и в голову не приходило рассматривать подобный вариант. Она снова тяжело вздохнула.
– Сейчас король Бореас по горло занят делами Совета, но как-то раз намекнул, что к весне подыщет мне достойного мужа. Если только весна когда-нибудь наступит, во что сегодня верится с трудом.
Грейс внимательно посмотрела на подругу.
– И кого же ты хочешь, чтобы он выбрал?
– Хорошего надежного человека, который будет править моим баронством сильной и справедливой рукой, – заученной скороговоркой ответила Эйрин.
– Я не об этом спрашиваю, – мягко сказала Грейс.
– Если ты имеешь в виду, не питаю ли я к кому-нибудь тайной страсти, ответ отрицательный.
– А как насчет Бельтана? – подумав немного, спросила Грейс. Баронесса улыбнулась.
– Ты ошибаешься, Грейс, приписывая королевскому племяннику и мне чувства, которых нет и не может быть. Да, я люблю Бельтана, но люблю как старшего брата, и не сомневаюсь, что и он относится ко мне лишь как к сестре, не более того. Стоит ему пожелать, он без труда достигнет внутреннего круга мистерий Ватриса. – Взор ее затуманился, улыбка погасла, лицо опечалилось, черты приобрели непривычную жесткость – как у скорбящей мраморной статуи. – Поэтому лучше не тешить себя иллюзиями и не позволять выбирать сердцем, заранее зная о том, что выбор падет на другого…
Слова баронессы падали в морозный воздух ледяной крошкой, и если бы Грейс верила в судьбу, она прокляла бы ее в тот миг. Еще одна парочка неторопливо приближалась к ним, направляясь к ведущим в нижний двор воротам. Леди была юной, пухленькой и весьма смазливой, но внимание Грейс привлекла вовсе не она, а ее спутник. Она ни разу не встречалась с ним после того пиршества, когда он так цинично и оскорбительно ответил отказом на робкое приглашение Эйрин пойти потанцевать. С тех пор он совершенно не изменился: те же широкие плечи, квадратная челюсть, золотистые кудри на непокрытой, несмотря на холод, голове и надменная, самоуверенная физиономия.
– Леотан!
Эйрин тоже узнала молодого человека, чье имя невольно сорвалось с ее губ. Юноша и девушка, держась за руки, пересекли двор и поравнялись с ними. Словно почувствовав на себе чужой взгляд, спутница Леотана повернула голову, встретилась глазами с Эйрин и с улыбкой превосходства крепче сжала руку кавалера, который вообще не соизволил даже посмотреть в их сторону.
– Ненавижу его! Ненавижу!
Дикая злоба, прозвучавшая в словах баронессы, повергла Грейс в шок и заставила резко обернуться. Эйрин за ее спиной выглядела застывшим изваянием. Ее левая рука была сжата в кулак, сузившиеся глаза превратились в две синие льдинки. – Эйрин!
– Это неправильно! – прошипела баронесса. – Почему такой негодяй так божественно красив?! О, как же я его ненавижу!
Внезапно глаза Эйрин закатились, спина выгнулась дугой, она приподнялась на цыпочки, и Грейс мгновенно уловила разлившееся в атмосфере присутствие – только в этот раз оно ощущалось куда более мощно, нежели в первый день ее занятий с Кайрен, и было пронизано темной Силой, порожденной слепой яростью и ревностью. Направленный сгусток энергии черной волной скользнул мимо Грейс, задев ее краешком и едва не свалив с ног. Тревожный женский крик заставил ее вскинуть голову. Леотан, покачиваясь и держась обеими руками за виски, замер в десятке ярдов от прохода в нижний двор. Его пассия стояла в нескольких шагах от него и испуганно голосила.
Грейс поняла, что у нее в запасе всего несколько секунд, прежде чем случится непоправимое. Схватив баронессу за руку, она с силой сжала ее запястье.
– Прекрати, Эйрин! – приказала она, придав своему голосу остроту и холод кинжальной стали. – Прекрати немедленно!
Баронесса не реагировала. Тогда Грейс впилась ей в руку ногтями – так глубоко, словно вознамерилась сокрушить хрупкие девичьи косточки. Застонав от боли, Эйрин разжала кулак и обмякла в объятиях подруги. Леотан в последний раз покачнулся и опустил руки. Его хорошенькая спутница бросилась к нему и, рыдая, принялась вытирать носовым платочком хлещущую из носа кровь. Затем подхватила под локоть и решительно потащила назад. Леотан вначале вяло сопротивлялся, потом позволил ей увлечь себя обратно в замок.
Грейс отстранила от себя баронессу, принуждая ее стоять самостоятельно. Та бросила взгляд на дверь, за которой скрылись Леотан с девушкой, и хриплым срывающимся голосом прошептала:
– Во что мы с тобой превращаемся, Грейс?
Грейс только головой покачала. Она не знала ответа на этот вопрос, к тому же ее больше заботило не то, в кого они могут превратиться, а то, кем они уже стали.
– Я замерзла, – пожаловалась Эйрин.
– Тогда идем греться, – со вздохом сказала Грейс и за ручку, как маленькую, повела подругу домой.
Уложив совершенно разбитую Эйрин в постель, Грейс отправилась побродить по замку. Она знала, что нужно вернуться к себе, где они с Кайрен договорились встретиться для очередного урока, но ей необходимо было некоторое время побыть в одиночестве, чтобы привести в порядок мысли и чувства.
Погуляв с полчаса, Грейс с удивлением обнаружила, что стоит перед дверью собственной комнаты. Подсознание само приняло решение: она все же хотела продолжать занятия, невзирая на случившееся с Эйрин во дворе. А может, даже и благодаря этому. Ясно, что баронесса воспользовалась своим Даром, чтобы воздействовать на организм Леотана. Но ведь и она сама поступала тем же образом, работая в приемном отделении экстренной помощи, с той лишь разницей, что применяла свои способности бессознательно и для исцеления больных.
Как бы то ни было, Грейс Беккетт не привыкла отказываться от знаний. Решительно толкнув дверь, она вошла в спальню.
– А-а, вот и ты, сестра!
Кайрен в красивом зеленом платье, отделанном под змеиную кожу, стояла у камина с кубком вина в руке.
– Тебя не было, а мне страшно хотелось пить, – продолжала она. – Надеюсь, тебе не жаль для меня глотка вина, милочка?
Присутствие графини Силезской в ее покоях удивило и встревожило Грейс. Удивило, потому что она не ждала наставницу так рано, а встревожила ее мысль о том, что могла найти Кайрен, вздумай она обыскать комнату в отсутствие хозяйки. К счастью, самые драгоценные для нее предметы – половинка монеты, ожерелье и визитка Адриана Фарра – всегда находились при ней в кошельке у пояса, но если графиня обнаружила спрятанные в шкафу пергаментные чертежи с пометками заговорщиков… Интересно, что она подумает, увидев эти свитки? Впрочем, для Грейс по-прежнему оставалось загадкой, о чем думает и к чему стремится ее зеленоглазая учительница. Та определенно вела какую-то свою игру, конечная цель которой, несомненно, заключалась в том, чтобы добиться более высокого положения для самой Кайрен, но вот методы достижения этой цели пока были неясны.
– О чем речь, Кайрен? – воскликнула Грейс. – Мой дом – твой дом. Ты же знаешь, что я всегда рада тебя видеть!
Графиня недоверчиво усмехнулась. Грейс вошла в комнату и затворила за собой дверь.
– Как тебе показался лорд Логрен, милочка? Грейс от неожиданности выпустила из рук кувшин с вином, но, к счастью, ухитрилась подхватить его, прежде чем тот опрокинулся. Налила себе половину кубка и только тогда повернулась к Кайрен. Откуда она узнала, что Грейс постоянно думает о лорде главном советнике Эриданского доминиона? Или, если уж на то пошло, что она вообще с ним знакома? Чтобы выиграть время и собраться с мыслями, Грейс поднесла кубок к губам и принялась пить маленькими глоточками.
Графиня, шурша юбками, приблизилась к ней.
– Тебе нечего бояться с моей стороны, сестра, – сказала она. – Поверь мне, мужской силы Логрена с избытком хватит на нас обеих. Как и его мужского достоинства, в чем мы с тобой также имели возможность убедиться, – добавила Кайрен с бесстыжей ухмылкой.
Грейс передернуло. Ей было противно выслушивать подобные гадости, и в то же время она жадно ловила каждое слово. Перед мысленным взором вновь предстала завораживающая воображение картина: большие сильные руки Логрена на ее плечах – такие горячие, властные и темные, почти черные на фоне ее белоснежной кожи. Усилием воли Грейс привела в норму дыхание и справилась с дрожью в голосе.
– Чего ты хочешь от меня, Кайрен?
– Ах, сестра, ты опять неправильно ставишь вопрос. Тебе бы следовало спросить: «Чего ты хочешь для меня, Кайрен?» – Она поставила свой кубок на стол и заставила Грейс сделать то же самое. Затем взяла ее руки в свои и заглянула в глаза. – Ты постоянно ставишь меня в тупик, милочка. Ты можешь поспорить красотой с прекраснейшей из богинь, но упорно отказываешься воспользоваться ею. Иногда мне кажется, ты просто сама не сознаешь, как ты красива!
Грейс недоуменно покачала головой. О чем она говорит?
– Позволь, я покажу тебе, сестра. Только так ты сумеешь осознать, на что способна. Только так сможешь понять, что быть колдуньей – это несравненно больше, чем уметь толочь в ступке травы и варить магические снадобья.
Горячие пальцы Кайрен скользили по ее рукам, плечам, шее, груди… Грейс вся дрожала, но не могла даже пошевелиться. Медоточивый голос наставницы проникал в глубины сознания, подавляя волю и затуманивая мозг:
– Примкни ко мне, сестра! Слейся со мной! Сплетем вместе нашу магическую сеть, и тогда даже сам Логрен сделается покорнее воска в наших руках.
Она прижалась щекой к щеке Грейс. Кожа ее была нежной и бархатистой, но на диво горячей. Легкий стон сорвался с губ Грейс – на большее у нее уже не осталось сил.
– Слейся со мной, и он будет наш! – назойливо лился в уши торжествующий шепот.
– Леди Кайрен!
Повелительный тон и холодное бешенство в голосе заставили сиятельную графиню Силезскую отпрянуть и сжаться в комочек, как нашкодившего ребенка, застигнутого врасплох строгими родителями. Грейс пошатнулась и прислонилась спиной к буфетной полке. Вновь обретя способность владеть своим телом, она подняла голову и увидела на пороге королеву Толории – высокую, величавую, прекрасную и разгневанную. Ледяной взгляд Иволейны остановился на трепещущей Кайрен, скользнул по бледной, все еще дрожащей Грейс и вновь вернулся к графине. Судя по ее лицу, королева сразу оценила обстановку и поняла, что происходит. Во всяком случае, куда лучше, чем Грейс, которая только сейчас начала смутно подозревать, что неожиданное появление Иволейны избавило ее от чего-то ужасного и отвратительного.
– Вы можете идти, леди Кайрен, – сухо сказала королева не оставляющим выбора тоном.
– Но, сестра!… – с умоляющим видом подалась вперед графиня.
– И не смейте так меня называть, – бесстрастно произнесла Иволейна и безжалостно добавила: – Ваша миссия окончена. Отныне я сама стану заниматься с леди Грейс.
Кайрен смертельно побледнела. В зеленых глазах вспыхнул панический ужас.
– Поверьте, ваше величество, я всего лишь хотела…
– Как, вы еще смеете оспаривать мои слова, Кайрен?!
Вздрогнув, как от пощечины, графиня умолкла. Страх и отчаяние в ее глазах мгновенно сменились мстительной злобой. Она выпрямилась во весь рост и расправила плечи.
– Когда-нибудь вы сильно об этом пожалеете, ваше величество!
– Я уже жалею, леди Кайрен. О том, что доверилась вам.
Графиня, изо всех сил стараясь выглядеть беззаботно, направилась к выходу. Стоя на пороге, она обернулась и посмотрела на Грейс странным взглядом, в котором ненависть боролась с завистью и невольным уважением.
– Ты никогда не забудешь сегодняшнего урока, милочка. Я знаю, можешь мне поверить!
Глаза ее в последний раз полыхнули изумрудным блеском, и дверь за Кайрен захлопнулась.
Грейс так ослабела, что сомневалась, сможет ли сделать хоть шаг самостоятельно. Но Иволейна, словно почувствовав ее состояние, шагнула к ней и взяла за руку. По сравнению с обжигающими прикосновениями Кайрен пальцы королевы казались холоднее льда. Она отвела Грейс к камину и усадила в кресло, сама же осталась стоять.
– Слушайте меня внимательно и запоминайте, леди Грейс, – начала Иволейна, – потому что я не намерен повторять дважды. Впрочем, не сомневаюсь, что вы прекрасно все усвоите с первого раза. Дар Кайрен невелик, как и подвластные ей чары. Она способна лишь на простейшие магические действия, позволяющие ей удовлетворять свои столь же элементарные потребности. Но ваш Дар, равно как и Дар леди Эйрин, несравнимо сильнее и может позволить, если вы того пожелаете, достичь почти беспредельного могущества. Вы добились поразительных успехов за очень короткий срок и неплохо научились контролировать свой Дар, в чем вам, несомненно, помог приобретенный ранее опыт целительского мастерства. Леди Эйрин придется куда труднее. Ее способности скрыты глубже, и их тяжелее пробудить, но Дар этой юной девушки, на мой взгляд, превосходит и ваш, и мой. Если она научится владеть им без ограничений, то сможет стать величайшей волшебницей нашего времени. Грейс согласно кивнула:
– Да, я знаю, как нелегко ей приходится. Эйрин – очень хорошая девушка, добрая, нежная, чистая, справедливая. Но она действительно совсем не умеет владеть собой. Сегодня я сама стала свидетельницей того, как она не смогла справиться с вызванным ревностью гневом. Это могло плохо кончиться, если бы я не вмешалась. – Она подняла голову и посмотрела на Иволейну. – Как бы я хотела помочь ей избежать страданий на избранном нами пути! Она ведь еще совсем девочка, ваше величество, и может не выдержать.
Взгляд королевы подернулся непроницаемой дымкой.
– На избранном нами пути страдания неизбежны, леди Грейс. За все приходится платить, и чем грандиознее цель, тем выше плата. – Взор ее вновь обрел прежнюю ясность, на губах появилась улыбка. – Между прочим, ты можешь называть меня сестрой, сестра, – разумеется, когда мы наедине.
Грейс никогда бы не поверила, что у нее получится, но она нашла в себе силы улыбнуться в ответ.
– Итак, на… сестра, чему мы посвятим наше сегодняшнее занятие?
– Полагаю, на сегодня достаточно, – ответила Иволейна, направляясь к двери. Не дойдя до порога, она обернулась и смерила Грейс задумчивым взглядом. – Впрочем, тебе следует выслушать еще одну вещь. Я уже говорила, что Дар леди Эйрин скрыт глубоко, и это мешает ей в полной мере воспользоваться им. То же самое относится и к тебе, сестра. Значительная часть твоего истинного «я» скрыта за плотно закрытой дверью, и даже мне не под силу проникнуть сквозь эту преграду. Но я обязана предупредить тебя, что, отгораживая таким образом свое сознание, ты невольно ограничиваешь пределы доступной тебе магии. Знай, не открыв все замки и запоры, не освободившись полностью, ты никогда не сможешь до конца реализовать свой Дар. И только ты одна можешь сделать выбор.
Слова королевы мучительным эхом отдавались в голове, пробуждая, казалось бы, навсегда похороненные под пластами памяти воспоминания. Зажмурившись, Грейс вновь увидела пляшущие языки пламени, обуглившуюся дверь, услышала крики обреченных на страшную гибель людей… Сможет ли она когда-нибудь осмелиться переступить через это?
Она открыла глаза.
– Нет, – прошептала она. – Я… я не смогу!
Лицо Иволейны сделалось похожим на непроницаемую маску.
– Тогда тебе не суждено узнать, кем бы ты могла стать. Доброй ночи, сестра.
Дверь открылась, потом закрылась, и Грейс осталась наедине с собой и с огнем, пылающим в камине и в ее охваченной смятением и неуверенностью душе.

84

Трэвис стряхнул за порогом снег с плаща и только тогда позволил себе войти.
– Мелия, Фолкен? Вы где? Я вернулся. Тишина. И угли в камине потемнели и подернулись серой золой. Трэвис шагнул вперед и снова позвал:
– Бельтан?
Никого. Куда же они подевались? Быть может, заседание Совета затянулось дольше обычного? Нет, не сходится: Фолкен вчера говорил, что официальные доклады закончены и в работе Совета объявлен трехдневный перерыв. Что же тогда стряслось?
Еще утром Рин и Джемис предупредили его, что занятия закончатся рано. К слову сказать, когда Трэвис уходил, ни один из рунных мастеров не вышел принять выполненное задание и проводить его. И верхний двор, несмотря на дневное время, показался ему необычно безлюдным. Да что, черт побери, происходит и почему он об этом ничего не знает?!
Трэвис выглянул в окно. Мокрый снежок, запорошивший плащ, пока он перебегал через двор, прекратился, словно кто-то могущественный выкрикнул в небеса название отворяющей руны «Урат». Облака над замком послушно раздвинулись, обнажив расширяющуюся полоску сапфирового неба. Тучи расползались буквально на глазах у Трэвиса; багровый диск склоняющегося к горизонту светила сначала окрасил их рваные молочные края в цвет медового отвара, а затем и вовсе растопил до прозрачности.
Он зябко поежился. Хочешь не хочешь, а огонь разводить придется. Взяв кочергу, Трэвис принялся ворошить угли, надеясь отыскать еще не до конца угасшие под слоем золы.
– Привет! Как хорошо, что я тебя застала.
Трэвис аж подскочил от неожиданности, выронив кочергу.
– Слушай, тебя никогда не учили стучать, прежде чем войти? – сердито проворчал он, тщетно пытаясь унять сердцебиение. Грейс обиженно закусила губу.
– Между прочим, дверь была открыта!
– Между прочим, это еще не повод, чтобы забывать о вежливости.
Кровь отхлынула от ее лица, пальцы впились в дверной косяк.
– Прошу прощения, Трэвис. Я… я сейчас…
– Ты сейчас войдешь, присядешь и выпьешь со мной вина, – со вздохом сказал он, протягивая руку. – Прости, что сорвался, уж очень ты меня напугала.
Грейс с улыбкой кивнула, прошмыгнула в комнату и затворила дверь. Трэвис украдкой окинул ее восхищенным взглядом. Фиолетового цвета платье выглядело сравнительно простеньким и безыскусным, тем не менее оно каким-то удивительным образом оттеняло и подчеркивало ее царственную красоту. Едва ли кто-нибудь мог усомниться в том, что видит перед собой настоящую герцогиню – величественную, гордую, неприступную. Надо же, держится как королева, а стоит столкнуться с простейшими житейскими проблемами вроде общения с людьми или открытых дверей – сразу тушуется, как студентка-первокурсница.
– Ты не в курсе, что творится, Грейс? Замок как будто вымер. Шурша юбками, она прошла в глубь комнаты и присела в любимое кресло Мелии.
– Ты разве не знаешь, что на сегодня намечена грандиозная вечеринка? Все слуги с раннего утра готовят пиршественный зал, а господа руководят. Потому, наверное, до сих пор и не закончили.
– Откуда мне знать? Меня, как всегда, не пригласили и даже не поставили в известность, – обреченно махнул рукой Трэвис. – Хотя чему тут удивляться…
– Вообще-то тебя тоже пригласили, но я сказала лорду Олрейну, что ты приболел, – смущенно призналась Грейс. –
И предупредила, что тоже не смогу прийти, так как буду за тобой ухаживать.
– Зачем? – изумился Трэвис.
– Мне нужна твоя помощь.
Инстинктивное предчувствие заставило встать дыбом волосы у него на шее. В голове забрезжила смутная догадка, вызванная то ли лихорадочным блеском ее глаз, то ли решительно сжатыми челюстями, то ли наброшенным поверх платья тяжелым, подбитым мехом плащом. Брошенный за окно короткий взгляд лишь подтвердил его подозрения и помог им окончательно оформиться. На фоне пламенеющего закатного неба ее очертания выглядели бледными и размытыми, но сомнений быть не могло: только что взошедшая луна имела форму правильного полумесяца.
– Это случится сегодня, не так ли? Я имею в виду, ты сегодня видела тех двоих в каменном кругу… То есть нет, ты видела их пять дней назад, но встретились они сегодня… Или должны встретиться сегодня… Черт, совсем запутался!
Грейс поняла, что Трэвиса понесло. Если его сейчас не остановить, он может совсем расклеиться. Протянув руку, она мягко сжала подрагивающие пальцы.
– Успокойся, прошу тебя. Пойми, это наш единственный реальный шанс узнать, кто они. Без этого мы не сможем предотвратить убийство.
Трэвис мысленно застонал. Затея Грейс представлялась ему безумной, смехотворной, идиотской и смертельно опасной. Но самое скверное заключалось в том, что она была права. Круг Черного Ножа так и не сумел поймать таинственного резчика по дереву – равно как и обнаружить отмеченную знаком дверь в непосредственной близости от апартаментов короля Бореаса. И теперь у них действительно остался только один шанс выяснить личности заговорщиков.
– Почему ты не обратилась к Даржу или Бельтану? От них куда больше проку, если дело дойдет до драки.
– Бореас или Соррин обязательно обратят внимание, если кто-то из них будет отсутствовать на пиру. А лишние вопросы нам ни к чему.
Трэвис вздохнул и с тоской покосился на камин, где разворошенные им угли возродились к жизни и даже выпустили робкие огненные побеги, подлизывая остатки недогоревших дров. Интуиция подсказывала, что вновь насладиться теплом ему удастся ох как не скоро.
– Что ж, давай собираться, – сказал он с наигранной бодростью.
Бледное лицо Грейс озарилось улыбкой. С ней это случалось так редко, что Трэвис в полной мере оценил степень ее признательности.
– Спасибо тебе, Трэвис, – с чувством произнесла она, заставив его смущенно отвести глаза.
В замковой конюшне их встретил всего один дежурный мальчишка-конюшонок, которого ее светлости герцогине Беккеттской без труда удалось убедить оседлать и вывести двух коней – якобы для верховой прогулки.
– Ты уверена, что справишься с этим мастодонтом? – робко поинтересовался Трэвис, бросив тревожный взгляд на выбранного Грейс гигантского вороного жеребца.
– Это же Черногривый, конь Даржа, – рассмеялась она, ласково потрепав жеребца по холке; тот ткнулся мордой ей в ладонь и негромко заржал. – Смотри, он меня вспомнил!
– Тебе видней, – не стал спорить Трэвис, но близко подходить не решился: Черногривый с его габаритами мог запросто втоптать в грязь троих таких, как он, даже не заметив, что на кого-то наступил.
Для самого Трэвиса заспанный подросток оседлал смирного каурого меринка, на котором он проделал весь долгий путь от Кельсиора до Кейлавера. Рядом с великаном Черногривым тот производил впечатление пони-недоростка.
– Знаешь, мне почему-то кажется, что Дарж не оценит юмора, если ты уведешь его коня, – предпринял Трэвис последнюю попытку убедить спутницу изменить выбор.
– Не сомневаюсь! – фыркнула Грейс. – У Даржа вообще нет чувства юмора.
– Ты хоть верхом-то ездить умеешь?
– А тут и уметь нечего. Я уверена, что Черногривый не позволит мне упасть.
Против этого утверждения у Трэвиса аргументов не нашлось. Он сдался и позволил ей делать все, что она захочет.
Солнце уже нависало над горизонтом, когда они выехали из городских ворот. Студеный ветер дул им навстречу, наполняя легкие свежим дыханием. Несмотря на рискованность задуманного предприятия, Трэвис был рад хоть ненадолго вырваться на свободу из-за опостылевших крепостных стен. С первых минут пребывания в этом мире он постоянно куда-то двигался – пешком или верхом, – имея перед собой определенную цель. Едва ли Трэвис отдавал себе отчет в том, что ему просто нравилось путешествовать, зато точно знал, что сидение на одном месте действует на него угнетающе. Подставив лицо ветру, он неожиданно рассмеялся и пришпорил каурого, стараясь не думать о том, что ждет их в конце пути и что сотворит с ним Мелия, узнав, в какую сумасшедшую авантюру он позволил себя вовлечь.
Дорога спиралью опоясывала холм, спускаясь от вершины к подножию. Время от времени Трэвис поглядывал на Грейс, но та ни разу не дала ему повода усомниться в своей безопасности. Она без посторонней помощи взобралась на спину Черногривого, как-то очень ловко подобрала юбку, прикрыла плащом ноги и в седле держалась прямо и уверенно, как будто полжизни не слезала с коня. Поводьями Грейс не пользовалась, хотя и держала их на всякий случай в руке. Возможно, она и испытывала некоторые трудности, разговаривая с людьми, но эта черная махина весом минимум в полтонны слушалась ее беспрекословно. По сравнению с ее изящной посадкой Трэвис, проехавший верхом сотни миль, выглядел на своем косматом мерине не более грациозно, чем мешок с картошкой.
От подножия холма потянулась прямая, хорошо наезженная дорога, и они позволили лошадям размять ноги, пустив их вскачь. День близился к концу, поэтому людей навстречу попадалось немного. Крестьяне – кто с вязанкой хвороста, кто с брикетом торфа – спешили укрыться в своих лачугах до наступления ночи, а редкие всадники торопились поспеть до сумерек в крепость и с некоторым удивлением поглядывали на ехавшую в противоположном направлении парочку.
Опомнись, Трэвис. Куда тебя несет, кретин?!
Мелькали, проносясь мимо, запорошенные снегом каменные изгороди и голые черные сучья лишенных листвы деревьев. Девственная белизна раскинувшихся по обе стороны полей придавала им отпечаток седой древности, внушая стороннему наблюдателю невольную мысль о незыблемости и неизменности этих бескрайних заснеженных просторов. Приглушенный стук конских копыт по зимнику на минуту сменился звонким цокотом. Всадники достигли старого каменного моста через реку Темноструйную и преодолели его в том же темпе. Меж устоями неслась темная непрозрачная вода, поблескивая пляшущими на стремнине мелкими льдинками. Фолкен как-то говорил, что быстрое течение не дает льду сковывать эту реку льдом даже в самые суровые зимы. Если верить словам барда, последний раз Темноструйная замерзала больше сотни лет назад.
Река и мост остались за спиной, и копыта лошадей снова выбивали из заснеженного грунта глухую барабанную дробь. Перегораживающие поля изгороди становились все ниже и встречались все реже, а потом и вовсе перестали попадаться. Безмолвный пейзаж больше не оживляли деревенские избы, и лишь изредка где-то далеко на горизонте можно было заметить сизую струйку дыма из печной трубы затерявшегося в глуши одинокого хутора. Дальше начиналась обширная заболоченная низменность, простирающаяся до самой опушки Сумеречного леса.
– Ты уверена, что сможешь найти то место? – спросил поравнявшийся с Черногривым Трэвис; ему не пришлось даже повышать голос – в кристально-прозрачном морозном воздухе звуки разносились далеко, и их не заглушал ни посвист ветра, ни стук копыт.
– Думаю, что смогу. Дарж бывал там и подробно мне описал. Основной ориентир: ложбина между двумя одинаковыми холмами.
Довольно туманная инструкция, но прежде чем Трэвис успел уточнить, Грейс заставила Черногривого круто свернуть с зимника на снежную целину. Косматый мерин оказался сообразительней своего хозяина, и пока тот хватался за поводья, сам пристроился за могучим жеребцом, прокладывающим путь подобно ледоколу. Снег белыми брызгами летел из-под его копыт, оседая на гриве мерина и дорожном плаще Трэвиса.
Теперь они направлялись строго на закат. Потускневший шар заходящего светила казался огромным багровым оком невероятно древнего бога. Холод крепчал с каждой минутой. Пар от дыхания застывал в бороде Трэвиса микроскопическими сосульками. Сам он пока не испытывал особых неудобств от понижения температуры – спасала одежда и исходящее от лошади тепло, – но мороз уже начал пощипывать нос и щеки, поневоле наводя на мысль о том, успеют ли Бельтан с Даржем в случае чего доскакать сюда от замка и найти их раньше, чем оба превратятся в ледышки.
Трэвис оглянулся через плечо на Кейлавер. Господствующая над всей округой цитадель была видна даже отсюда, но выглядела нереальной и как будто выстроенной на вершине холма не из кирпича и камня, а из кубиков детского игрушечного набора. Он отвернулся и снова подставил лицо ветру. Пальцы начали замерзать, несмотря на теплые перчатки. Трэвис мог бы отпустить поводья и погреть руки за пазухой, но не стал этого делать.
Солнце уже проваливалось за горизонт, когда они достигли цели. Первой преодолев небольшой подъем, Грейс радостно вскрикнула. У Трэвиса поначалу ёкнуло сердце, но, подъехав к ней поближе, он с облегчением убедился, что тревога напрасна. Внизу, куда указывала рука его спутницы, полого тянулась длинная узкая ложбина, проходящая между двумя идентичными коническими холмами или курганами, чьи совершенные геометрические пропорции не оставляли сомнений в их искусственном происхождении. А в центре у подножия, образуя правильную окружность, высились девять стоячих камней.
Трэвис приставил ладонь козырьком ко лбу, защищая глаза от солнца, но мегалиты отбрасывали слишком длинные тени, которые накладывались одна на другую и не позволяли с точностью определить, есть ли кто-нибудь внутри самого круга. Грейс и Трэвис обменялись взглядами и направили коней вниз по склону. Багровые отблески заката придавали искрящемуся снегу зловещий кровавый оттенок.
Они приближались к каменным великанам в полной тишине, нарушаемой лишь редким фырканьем лошадей и легким скрипом снежной пороши под их копытами. Солнце окончательно скрылось из виду, и пламеневшее в закатных лучах небо моментально приобрело свинцовый оттенок. Над холмами отчетливо проявился лунный диск на исходе второй четверти.
– Это здесь, – прошептала Грейс. – Все в точности как я видела.
Трэвис молча кивнул. Правая рука в перчатке непроизвольно потянулась к малакорскому стилету на поясе. Красный камень в его рукояти по-прежнему оставался тусклым и не подавал признаков пробуждения, но обостренная интуиция подсказывала, что в этом месте все же таится какая-то непонятная угроза.
Они подъехали вплотную и спешились. Лошади стояли смирно, опустив головы – как будто понимая, что здесь лучше не шуметь. Стоячие камни возвышались над головами людей, более чем вдвое превосходя их ростом. Темную поверхность мегалитов испещряли бесчисленные царапины и трещины – следы многовекового разрушительного воздействия природных стихий. Трэвис пропустил момент, когда руки их встретились, но все равно был рад дружескому прикосновению и с благодарностью сжал затянутые в изящную замшевую перчатку пальчики Грейс. Вот так, рука об руку, и вошли они внутрь каменного круга.
Там было пусто.
Впрочем, последнее утверждение являлось лишь частично верным. Людей там действительно не оказалось, но об их недавнем присутствии говорили многочисленные следы и капли крови, усеявшие снежный покров подобно гроздьям красной рябины.
Трэвис и Грейс прошли в середину круга. Там снегу навалило поменьше – очевидно, мегалиты принимали на себя основной натиск метелей и тем самым защищали центр от глубоких заносов.
Но самое удивительное заключалось в том, что сюда не проникало дыхание ветра. Воздух был неподвижен и тих, но в этой неподвижности явственно ощущалась настороженность и смутно улавливалось чье-то присутствие. Дух или существо, охраняющее покой стоячих камней, было невообразимо древним. Оно не питало к людям злобы, но не испытывало и приязни. Оно было другим и не имело с ними ничего общего, но все равно наблюдало. Грейс опустилась на колени рядом с отпечатками человеческих ног, сняла перчатку и прикоснулась пальцем к одному из кровавых пятен.
– Кровь совсем свежая, еще не успела замерзнуть, – сообщила она, подняв голову. – Я уверена, что ее пролили всего несколько минут назад!
Трэвис согласно кивнул. На верхушки мегалитов одна за другой садились птицы. Похоже, их недавно кто-то спугнул, но теперь опасность миновала, и потревоженные пернатые возвращались на свои места.
– Я тоже думаю, что они были здесь, но потом заметили или услышали нас и смылись.
Грейс поднялась на ноги и посмотрела на него. Глаза ее озарились внезапной догадкой.
– Все сходится, Трэвис! Помнишь, это мое… видение? Мне тогда показалось, что высокий меня заметил… Он и правда увидел – только не меня пять дней назад, а нас с тобой сегодняшних. Они засекли наше появление и сбежали!
Переглянувшись, они со всех ног бросились по следам. Следы двух пар сапог оборвались сразу за пределами круга, сменившись отпечатками конских копыт. Утопая в сугробах, Грейс и Трэвис кое-как вскарабкались на гребень склона и остановились, тяжело дыша. Но все их усилия оказались напрасными: заговорщики успели скрыться.
– Э-эх, опоздали! – разочарованно выдохнул Трэвис. – Сколько проехали – и все понапрасну!
Грейс сделала несколько шагов вперед, внимательно рассматривая цепочку конских следов в снегу. Потом выпрямилась и довольно кивнула.
– Еще не все потеряно, – сказала она, обернувшись к Трэвису.
Тот в недоумении нахмурился.
– Иди ко мне, – поманила его Грейс. – Видишь, здесь следы расходятся. Один из них свернул к лесу, а другой поскакал к замку. Теперь смотри сюда, – указала она на бурое пятнышко в снегу рядом с цепочкой круглых ямок второго следа.
Трэвис растерянно поскреб бороду.
– Ну и что?
– Неужели ты еще не понял?! Это же так просто! Второй заговорщик возвращается в Кейлавер. И он ранен!
Должно быть, мозги у него окончательно застыли от холода, потому что он и после столь исчерпывающего объяснения не сразу врубился, куда она клонит. Когда же до Трэвиса наконец дошло, он просиял и восторженно выпалил:
– Ты гений, Грейс! А я полный болван. Господи, до чего же просто: узнать, кто в Кейлавере пострадал сегодня от раны, – и злодеи у нас в руках!
Грейс широко улыбнулась в ответ и хотела что-то еще добавить, но в этот момент тишину неожиданно нарушили высокие, чистые, переливчатые звуки – серебряный перезвон колокольчиков.
Темные громады стоячих камней неподвижно застыли в сгущающихся сумерках исполинскими часовыми. Грейс испуганно посмотрела на Трэвиса.
– Что это за место? – прошептала она.
– Точно не знаю, но мне кажется, что очень давно здесь было святилище Древних Богов.
– Древних Богов?
– Ну да. Они были предшественниками нынешних, в честь которых придуманы все эти мистерии и культы. Древние Боги существовали задолго до появления людей и были отцами и матерями Маленького Народца. А потом они исчезли – ушли неизвестно куда, уступив место Молодым Богам.
Грейс вздрогнула.
– Маленький Народец… – чуть слышно сорвалось с ее губ сиреневым облачком тумана.
Снова раздался звон колокольчиков – призывный и настойчивый. Трэвис взял Грейс за руку, и они начали спускаться. Оба твердо знали, что должны подчиниться этому зову, хотя затруднились бы ответить, откуда у них такая уверенность. Они обогнули каменный круг, не входя внутрь. Впереди простиралась неширокая заснеженная полоса, за которой непроходимой темной стеной возвышались могучие стволы деревьев. Опять зазвенели колокольчики, но ни Трэвис, ни Грейс уже не нуждались в подсказке, и без того зная, куда их ведут.
Они остановились на опушке Сумеречного леса, всматриваясь и вслушиваясь в окутанные мраком глубины чащи. Деревья тянулись к ним корявыми руками сучьев, ветер насвистывал в уши похоронный мотив. И больше ничего. Нет, что-то все-таки было.
– Погляди туда! – внезапно воскликнула Грейс, схватив Трэвиса за руку.
Сначала они подумали, что видят борозды, оставленные тележными колесами или полозьями саней, но, присмотревшись, поняли, что борозды складываются в слова. Огромными неровными буквами на снегу было начертано:

НЕТ БОЛИ

– Что бы это значило? – в недоумении спросил Трэвис, дважды прочитав надпись.
– Не знаю, – с трудом ответила Грейс, стуча зубами от холода. – Ясно только, что это какое-то предупреждение. И предназначено оно нам…
Трэвиса тоже начал бить озноб. С приближением ночи температура резко понизилась. Он повернулся к спутнице.
«Как мы теперь доберемся до замка, Грейс?» – попытался выговорить Трэвис, но онемевшие губы отказывались ему подчиняться. На плечи вдруг навалилась невыносимая усталость, члены сковало оцепенение…
Грейс скользнула взглядом по стволам деревьев, повернулась к Трэвису и утвердительно кивнула – как бы приняв некое важное решение. Протянула руки, обняла его за плечи и прижала к себе. На миг ему почудилось, будто она шепчет что-то очень странное:
–… открой сознание… коснись деревьев…
В следующее мгновение все его существо окутало волной живительного тепла, а в ноздри проник восхитительный аромат распускающейся весенней зелени.

Предыдущая страница 22 Следующая страница


23 Марк Энтони

85

До ворот цитадели они добрались уже ночью и успели изрядно продрогнуть. Обратный путь затянулся, и Грейс начала волноваться. Они слишком долго отсутствовали. Вдруг ворота уже заперты, и стража откажется их впустить. Она так устала, что едва ли найдет силы вторично обратиться за помощью к Духу Природы. И тогда им обоим останется только замерзнуть.
К счастью, ворота были открыты, в чем они легко убедились, подъехав поближе. А причиной нарушения заведенного порядка стал устроенный Бореасом пир. На него были приглашены многие из тех ноблей, которым не нашлось места в самом замке. Поэтому король приказал держать ворота открытыми, пока последние из гостей не разъедутся по своим городским квартирам. Стражники сначала преградили им путь, но кто-то из них узнал Грейс и махнул рукой. Его напарники тут же убрали скрещенные алебарды и позволили им беспрепятственно проехать.
Оставив лошадей в конюшне на попечение все того же сонного паренька, они поднялись в комнату Трэвиса. Та по-прежнему пустовала – никто из ее нынешних обитателей еще не вернулся с пиршества. Собственно говоря, было не так уж поздно. Дорога туда и обратно заняла всего часа три – им только казалось, что на самом деле прошло гораздо больше времени. Ну а пиры в кейлаверском замке имели обыкновение затягиваться далеко за полночь, в чем Грейс уже не раз убеждалась на собственном опыте.
Они сбросили заиндевевшие плащи и повесили сушиться.
– Я разожгу огонь, – сказал Трэвис.
Грейс обхватила себя руками за плечи. Ее все еще немного знобило. Какое-то время им было тепло: она с привычной легкостью коснулась освобожденной мыслью корней, стволов и ветвей, вытягивая заключенную в них жизненную силу. Дух Природы Сумеречного леса оказался много сильнее и богаче своего собрата, заключенного в чахлой растительности крепостного сада. Не прошло и минуты, как в их жилах забурлила кровь, и даже кони почувствовали исходящую от тел седоков жаркую волну. Они то ржали и ластились, то принимались гарцевать на ходу – и так почти весь обратный путь до замка.
Заимствованная у леса энергия, безусловно, спасла Трэвиса и Грейс от верного обморожения, но запасы ее практически иссякли уже к моменту переезда через Темноструйную. За рекой мороз опять вцепился в них своими ледяными когтями, а к тому времени, когда они подъехали к подножию Кейлаверского холма, у обоих всадников зуб на зуб не попадал от холода.
Грейс двумя пальчиками заправила за ухо выбившуюся пепельную прядь.
– Ты ни разу не спросил, как я согрела нас обоих там, на лесной опушке. Почему, Трэвис?
Он обернулся к ней, сжимая в правой руке несколько тонких щепок для растопки.
– Мелия с Фолкеном отучили меня задавать лишние вопросы. Я доверяю тебе, Грейс, и знаю, что ты сама расскажешь, если сочтешь нужным, – бесхитростно ответил Трэвис, подсунул растопку под сложенные в очаге дрова, зажмурился и тихо произнес: – Кронд!
Щепа вспыхнула ослепительным голубым пламенем, а через мгновение запылали и толстые поленья.
Грейс приблизилась к огню. Исходящее от него тепло, порожденное не самой жизнью, а ее пожиранием, не имело ничего общего с Духом Природы, что нисколько не помешало ей протянуть к камину окоченевшие пальцы. Лишь минуту спустя ей пришло в голову, что Трэвис, как и она сама парой часов ранее, тоже воспользовался магией – причем с аналогичной целью.
– Мы с тобой многому успели научиться, Трэвис, – задумчиво проговорила она, вглядываясь в языки пламени. – Не прошло и двух месяцев, а мы не только привыкли и приспособились к этому миру, но с каждым днем становимся все более неотъемлемой его частью. А ты как считаешь?
Трэвис опустил голову, то ли глядя в огонь, то ли рассматривая собственные руки. Грейс впервые заметила, какие они у него красивые: некрупные, но сильные, изящные, с длинными прямыми пальцами.
– Даже не знаю, что и сказать, Грейс, – заговорил он после долгой паузы. – Приспособились – возможно, но я не уверен, что когда-нибудь смогу привыкнуть. Пойми, я не утверждаю, что этот мир плох или хорош. В чем-то он прекрасен, в чем-то ужасен – точно так же, как наша родная Земля. И я не могу отрицать, что мне здесь нравится. За два неполных месяца я завел больше настоящих друзей, чем за всю жизнь. И все же я постоянно чувствую себя посторонним. Я тут чужой, Грейс, и от этого никуда не денешься. Я никогда не стану тут своим. Поэтому мне обязательно нужно вернуться домой, в Колорадо.
Грейс хотела было возразить, но передумала. Да и что могла она сказать? Что не разделяет его взгляды? Или, наоборот, разделяет? Она вдруг поняла, что затрудняется сделать однозначный выбор. Спору нет, она чуть ли не каждый день вспоминала Денвер, отделение экстренной помощи, своих пациентов, но все это казалось отстраненным и далеким, как расплывчатые кадры старой черно-белой кинохроники. Одним словом, она вовсе не была уверена в том, что хочет вернуться назад, а еще меньше в том, что когда-нибудь сможет.
– Выпьем по стаканчику вина? – предложил Трэвис.
– Я принесу, – шагнула к буфетной полке Грейс, но Трэвис ее опередил.
– Сиди уж, я сам. Не забывай, я все-таки владелец салуна – мне и карты в руки.
Не успели они оглянуться, как пара стаканчиков переросли в пару полных кувшинчиков. После первого Трэвис и Грейс перебрались в спальню Мелии, где было намного уютней, разожгли там огонь и привольно развалились на необъятной кровати, потягивая винцо из кубков и с ностальгическим смехом предаваясь воспоминаниям о покинутых на Земле благах цивилизации.
– Пицца! – мечтательно облизнулся Трэвис. – Не пожалел бы всего Совета Королей в обмен на одну горячую пиццу!
– А я бы их всех с удовольствием променяла на горячий душ, – призналась Грейс, мысленно застонав от одной мысли об утраченной роскоши: горячий душ был единственным, что позволяло ей выдерживать сумасшедшее напряжение бесконечных дежурств в отделении экстренной помощи Денверского мемориального. Как часто, улучив минутку, закрывалась она в одной из душевых кабинок для персонала, включала воду на полную мощность, закрывала глаза и подставляла обнаженное тело мощным струям, смывающим и с кожи, и с души накопившиеся усталость, кровь и человеческие страдания. Воистину чистота – залог здоровья. В том числе и душевного.
– Хорошо бы еще пивка, в котором ничего не плавает, – продолжал перечень Трэвис.
– Ага, – согласилась Грейс, прикладываясь к кубку. – И синие джинсы с футболкой. А мне – нормальное нижнее белье из хлопка с эластиком. И чтоб свежая смена на каждый день.
– Прекрати меня заводить! – притворно зарычал Трэвис. – Смотри, с огнем играешь, женщина!
Грейс схватилась за живот, едва успев отставить кубок, и так расхохоталась, что закололо в боку. Она ужасно давно не смеялась от всей души, и это полузабытое удовольствие согрело ее не хуже огня и вина.
Усталость от долгой верховой прогулки и обильное возлияние постепенно начали сказываться. Голоса их становились все глуше и звучали все реже, пока наконец окончательно не умолкли. Последним, что запомнила Грейс, перед тем как провалиться в глубокий сон без сновидений, были большие пушистые снежные хлопья, беззвучно кружащиеся за окном.
Ее разбудил мягкий приглушенный звук – такой тихий, что Грейс сначала подумала: падает снег – и снова задремала, придвинувшись поближе к теплому телу Трэвиса рядом.
Внезапная мысль обожгла ее, мгновенно прогнав сон: какой снег, если разбудивший ее звук донесся из соседней комнаты?!
Грейс открыла глаза и насторожилась. Потускневшие угли в камине едва рассеивали ночной мрак, но через несколько мгновений она приспособилась к темноте. Что-то багрово блеснуло над ее головой – длинное, узкое, заостренное. И колеблющаяся тень позади, больше похожая на сгусток черноты. Острый предмет начал опускаться, и Грейс, лишь в последний миг осознавшая, что это такое, успела выкрикнуть – на большее не хватило времени – всего одно слово:
– Трэвис!!!
С силой оттолкнувшись от его плеча, что вызвало возмущенный возглас разбуженного столь бесцеремонным образом Трэвиса, она покатилась по кровати в противоположном направлении. Чудом миновав ее ухо, клинок вонзился во что-то мягкое. В матрас? В человеческую плоть? Грейс даже головы повернуть не успела: толчок был слишком сильным, и она, не удержавшись на краю, свалилась с кровати на пол.
Падение на миг оглушило ее. Опомнившись, она вскарабкалась на четвереньки, подняла голову и вновь оказалась лицом к лицу с охотящейся за ней тенью. Только теперь она ясно видела, что это не тень, а человек в черном балахоне. Лица его, скрытого под капюшоном, Грейс разглядеть не смогла, зато хорошо рассмотрела сильную мускулистую руку, сжимающую длинный блестящий кинжал. При виде алого пятна на острие серебристого клинка Грейс почувствовала, как ее внутренности завязываются ледяным узлом. Кровь! Трэвис ранен!
Рука взметнулась вверх, занося оружие для удара, и в этот мимолетный миг Грейс успела заметить, что клинок чист. Она ошиблась, приняв за кровь отблеск угасающих углей на лезвии. Слава Богу, что Трэвис не пострадал, но сейчас смертельная опасность угрожала ей самой. Занесенный кинжал застыл в высшей точке, и Грейс поняла, что уже не успеет ни подняться на ноги, ни метнуться в сторону, чтобы избежать смертоносной атаки.
– Оставь ее в покое, негодяй!
Трэвис стоял за спиной убийцы, неловко выставив перед собой малакорский стилет. Красный камень в его рукоятке багрово светился, отражая тлеющие в очаге уголья. Нет, это не отражение! Грейс с изумлением увидела, что странный камень пылает собственным огнем – тревожным и зловещим. Трэвис отвел руку в коротком замахе и резко ткнул острием вперед.
Человек в черном балахоне стремительно развернулся и неуловимым, с виду ленивым и небрежным движением с легкостью парировал выпад. Выбитый из руки Трэвиса кинжал со звоном ударился о стену и затерялся во мраке. Обезоруженный Трэвис растерянно застыл на месте, не предпринимая никаких попыток предотвратить ответный удар противника.
Оба при этом совершенно упустили из виду оставшуюся без присмотра Грейс, которая отнюдь не собиралась сидеть сложа руки и смиренно наблюдать, пока какая-то сволочь будет резать ее друга и земляка, как барана на скотобойне. Не поднимаясь с четверенек, она рванулась вперед, вытягивая в броске руки, и ухватилась за что сумела – за край грубого черного балахона непрошеного гостя. Ухватилась и дернула изо всех сил.
Ее отчаянное усилие не смогло остановить молниеносный выпад злодея, но позволило задержать его на краткое мгновение, которого, к счастью, оказалось достаточно, чтобы тот промахнулся. Острие кинжала глубоко вонзилось в стояк двери. Трэвис попытался отпрянуть назад, в смежную комнату, но нападавшего этот маневр ничуть не обескуражил. Сжав руку в кулак, он как-то по-змеиному изогнулся и нанес Трэвису сильнейший удар в основание черепа. Тот мгновенно обмяк и распростерся на полу.
Грейс закричала. Трэвис не двигался. Неужели он мертв? Или умирает? Внутренним зрением хирурга она как будто воочию видела сочащуюся из перебитых позвонков спинномозговую жидкость и вонзающиеся в мозжечок осколки сломанной затылочной кости. Продолжая кричать, она на четвереньках поползла к нему, но путь ей преградили широко расставленные ноги убийцы в черных сапогах.
Грейс подняла голову. Человек в черном возвышался над ней неумолимым воплощением самой Смерти. Он успел вытащить застрявший в косяке кинжал и держал его обеими руками высоко над головой. Острие клинка было нацелено прямо в глаза Грейс. Она знала, с какой молниеносной быстротой может он поразить ее, и потому не двигалась, отчетливо понимая, что у нее нет ни единого шанса.
Я иду к тебе, Леон.
Короткий блеск клинка прорезал полумрак. Грейс зажмурилась, но ничего не почувствовала. Снова открыв глаза, она с удивлением обнаружила, что нож выскользнул из рук убийцы, а голова его как-то неестественно клонится набок. Грейс нахмурилась. Почему он медлит? И тут голова нападавшего с глухим, влажным стуком скатилась с плеч на ковер, а вслед за ней рухнуло тело. Из перерубленной шеи на пол хлынула черная струя.
– Вы не пострадали, миледи?
Она повернулась на голос. Над поверженным телом возвышался облаченный в серое могучий рыцарь с обнаженным мечом в руках. Твердое и жесткое, словно высеченное из гранита лицо пылало неутоленным гневом. Он опустил свой исполинский двуручный меч. Широкий клинок обагряла кровь.
– Дарж! – только и сумела выговорить Грейс, выразив этим единственным словом всю гамму обуревавших ее чувств: удивление, восхищение, облегчение и признательность.
Эмбарец наклонился, протянул руку и помог ей подняться.
– Трэвис! – спохватилась Грейс. – Он ранен!
Не успела она произнести эту фразу, как в комнате вдруг оказалось полно народу. Первым ворвался Бельтан. Он тут же бросился к лежащему на полу другу и опустился на колени рядом с ним. Вслед за кейлаванцем вошли Мелия и Фолкен.
– Что с ним? – встревоженно спросила волшебница, чьи янтарные глаза светились в темноте еще ярче, чем глаза пушистого котенка, которого она прижимала к груди.
– Уй! – болезненно вскрикнул Трэвис, приняв с помощью Бельтана сидячую позу и осторожно ощупывая затылок. – Какой гад поменял местами пол и стены?
Даже полумрак не смог скрыть засиявшую на лице Бельтана широкую белозубую улыбку.
– Благодарение Ватрису, с ним, кажется, все в порядке.
– Если уж кого и благодарить, так это его чугунную башку, – чуть заметно поморщившись, возразила Мелия.
– Ты оказался прав, Дарж, – заметил бард, подойдя к эмбарцу.
– Прав? В чем прав? – встрепенулась Грейс.
– Я все время беспокоился за вас, миледи, – смущенно заговорил рыцарь. – На вас ведь уже покушались однажды, а сегодня как раз такой удобный момент для повторной попытки – все на пиру, а вы совсем одна и без охраны. Я бы давно ушел, но король Соррин не отпускал. Один из гвардейцев его личной стражи еще утром куда-то запропастился, и теперь мой повелитель боится и шагу ступить, не окружив себя дюжиной рыцарей. Жаль, конечно, что не сумел от него раньше отделаться.
– Но ты же все равно пришел, Дарж, – улыбнулась ему Грейс. – И, как всегда, вовремя!
Эмбарец молча склонился перед ней в глубоком поклоне.
Фолкен поворошил кочергой угли в камине. Вспыхнувшее пламя озарило комнату светом. Бельтан помог Трэвису перебраться на койку.
– Ты уж прости меня, Трэвис, – сказал он, стоя у изголовья. – Дарж успел вовремя, а я вот запоздал. Ну почему мне так не везет? Как только тем, кого я поклялся защищать, грозит опасность, я неизменно оказываюсь в другом месте!
– Тебе не в чем извиняться, Бельтан, – возразил Трэвис. – Сегодня ты был там, где тебе положено быть: рядом с леди Мелией. Ты ведь не мой рыцарь-хранитель, а ее, верно?
Кейлаванец стиснул челюсти, но не нашелся, что ответить. Мелия подошла к кровати и тщательно обследовала затылок Трэвиса.
– Полагаю, ты все-таки выживешь, дорогой, – проворковала она, – но должна предупредить, что у тебя там шишка величиной с Голт. Не мешало бы, кстати, и леди Грейс взглянуть на это чудо природы.
Грейс шагнула к койке, но остановилась, не решаясь переступить через лежащий в луже крови труп ночного убийцы. Заметивший ее затруднение Фолкен оттащил мертвеца в сторону и перевернул на спину.
– Хотел бы я знать, что это за личность? – процедил бард сквозь зубы, склоняясь над телом.
– Мне кажется, дорогой, вон та маленькая деталь быстрее поможет тебе найти ответ, – не без иронии заметила Мелия, указывая на откатившуюся в угол отрубленную голову.
Фолкен только хмыкнул в ответ, но спорить не стал. Он поднял голову за волосы и сорвал отрубленный вместе с ней верх черного капюшона. С застывшего в предсмертной гримасе лица с жесткими, будто топором вырубленными чертами смотрели на них потухшим взором широко расставленные карие глаза. Грейс этого человека никогда раньше не видела.
– Медар, – скрипнув зубами, тяжело уронил Дарж.
– Ты его знаешь? – быстро спросил Фолкен.
– Это тот самый исчезнувший утром рыцарь из личной охраны короля Соррина, – пояснил эмбарец, с ненавистью глядя в пустые глаза мертвеца.
Янтарные глаза Мелии сузились в щелки.
– Если, как вы утверждаете, милорд Дарж, этот человек входил в число приближенных гвардейцев короля Соррина, я не понимаю, для чего ему вздумалось покушаться на Трэвиса и леди Грейс? Да еще в одеянии приверженца культа Ворона?
– Да потому что он сам поклоняется… поклонялся Ворону, – прервал волшебницу бард, демонстрируя хорошо знакомое всем присутствующим клеймо на предплечье убитого.
– Других знаков нет? – заинтересовалась Мелия. Фолкен распахнул балахон и внимательно осмотрел со всех сторон тело.
– Нет, больше ничего. Хотя при жизни этот малый побывал не в одной переделке. Куча шрамов, а самый большой – на груди. Удивительно, как он выжил, заполучив такую рану. – Постойте! – воскликнула Грейс.
Фолкен, собиравшийся снова завернуть мертвеца, недоуменно оглянулся. Остальные тоже повернулись к ней. Грейс опустилась на колени перед трупом и откинула прикрывающую грудь грубую материю. Ей ужасно не хотелось этого делать, но чувство долга победило отвращение. Толстый розовый шрам на левой стороне груди был определенно недавнего происхождения. Ей уже однажды довелось увидеть точно такой же шрам на груди пациента, только не здесь, в Кейлавере, и даже не в этом мире.
– Рассеките ему грудь, кто-нибудь, – попросила Грейс.
– Быть может, вам следует немного отдохнуть, милая? – участливым тоном проговорила Мелия, незаметно обменявшись с Фолкеном тревожным взглядом.
– Сделай это, Дарж, пожалуйста, – обратилась Грейс к эмбарцу, пропустив мимо ушей фальшивые нотки, прозвучавшие в голосе волшебницы.
Дарж определенно не знал, как ему поступить. Переминаясь с ноги на ногу, он смущенно промямлил:
– Прошу прощения, миледи, но вам, наверное…
– Не хочешь, не надо! – Голос Грейс был сух и бесстрастен; в эту минуту она была не герцогиней Беккеттской, а дежурным хирургом отделения экстренной помощи. – Дай мне свой меч, я сама все сделаю.
Не успел эмбарский рыцарь опомниться, как она выхватила у него из ножен меч и вернулась к трупу. Меч оказался невероятно тяжелым, и ей пришлось волочить его за собой.
– Не надо, Грейс! – взмолился Трэвис, борясь с подкатившей к горлу тошнотой, но она уже ни на кого не обращала внимания. Ей необходимо было точно знать, с чем они имеют дело.
Стены комнаты отдалились и исчезли вместе с окружавшими ее людьми. Грейс осталась наедине с трупом, предельно сконцентрировав внимание лишь на предстоящем ей вскрытии – как когда-то в анатомическом театре медицинского колледжа. Уперев острие меча между ребер, она всей своей тяжестью налегла на рукоять. Острое лезвие со скрежетом прошло сквозь грудную клетку и уперлось в позвоночный столб. Упершись ногами в грудь мертвеца, Грейс принялась орудовать мечом, как пилой, расширяя разрез. Когда размеры сечения показались ей достаточными, она отбросила меч и попыталась просунуть голую, без хирургической перчатки, руку в межреберье. Упругие кости не желали расходиться. Нужен рычаг. Взгляд Грейс упал на валяющийся рядом с телом кинжал убийцы. Без колебаний схватив его, она просунула клинок в разрез и нажала. Из зияющего в груди отверстия потекла черная кровь…
– О Боги! – потрясение прошептал Фолкен.
– Не понимаю, – кривясь от омерзения, произнес Бельтан. – Что это?
– Это железное сердце, – бесстрастным тоном врача, сообщающего пациенту обрекающий того на смерть диагноз, ответила Грейс.
И тут ей изменили нервы. Выронив кинжал из окровавленных рук, она разрыдалась. Кто-то бережно подхватил ее и поставил на ноги. Дарж. Усилием воли Грейс уняла слезы и взглянула на ожидающих ее объяснений друзей.
– Что происходит, Грейс? – прошептал побледневший от ужаса Трэвис.
Она открыла рот, но Фолкен ее опередил.
– Вы все слышали мой рассказ на открытии Совета и помните, наверное, что у Бледного Властелина билось в груди железное сердце. Только я не стал тогда упоминать о том, что такими же сердцами Бераш награждал своих верных рабов – чтобы крепче привязать к себе и сделать почти неуязвимыми.
Мелия вопросительно посмотрела на Грейс.
– А вы, миледи, откуда узнали об этом?
Грейс вздрогнула. Меньше всего на свете ей хотелось сейчас снова возвращаться к событиям той страшной ночи в Денверском мемориальном, так круто изменившей всю ее жизнь.
– Я однажды столкнулась с таким же случаем, – коротко пояснила она. – Еще на Земле.
– У меня в голове не укладывается, как может служить Бледному Властелину один из доверенных рыцарей короля Эмбара? – возмущенно сказал Бельтан.
Дарж задумчиво погладил усы.
– И для чего рабу Бераша понадобилось напяливать на себя черный балахон служителя культа Ворона? – добавил он.
– Неужели ты еще не понял, Дарж? – возбужденно воскликнул Трэвис; он вскочил с постели, начисто забыв о только что полученной травме, и забегал по комнате. – Это же просто, как дважды два! Нет сомнений в том, что культ Ворона напрямую связан с Бледным Властелином. А это означает, что именно Бледный Властелин истинный вдохновитель заговора и заказчик убийства одного из правителей доминионов!
Брови Фолкена изумленно поползли вверх.
– Заговор? Убийство? – повторил он, с подозрением глядя на Трэвиса.
Грейс и остальные члены Круга Черного Ножа обеспокоенно переглянулись.
– По-моему, кое-кому придется нам кое-что объяснить, – заявила Мелия.
Трэвис виновато понурился.
– Впрочем, с этим можно потерпеть и до утра, – смягчилась волшебница, мельком окинув взглядом окровавленный труп.
– Думаю, нам необходимо доложить об этом Совету, – высказался бард.
– И что же ты предлагаешь им сообщить, дорогой? – прищурилась Мелия.
Фолкен тяжело вздохнул:
– Вряд ли нам поверят, но они должны узнать, что Бледный Властелин еще ближе к освобождению, чем мы боялись.
Грейс содрогнулась. От слов барда повеяло могильным холодом, и она знала, что ни в этом мире, ни в каком-либо другом не найдется магии, способной с ним справиться.
ЧАСТЬ ПЯТАЯ
ВРАТА ЗИМЫ

86

Грейс смотрела в окно на унылый, серенький рассвет, со страхом думая о том, что именно ей предстоит поставить в известность короля Бореаса о творящихся в его замке темных делах.
Ее вдруг зазнобило. Отвернувшись от окна, Грейс схватила со столика кружку с обжигающе горячим мэддоком, только что принесенную горничной, и поднесла к губам. Волшебный напиток взбодрил ее и немного поднял настроение. Вернувшись к камину, она приступила к процессу одевания. В последнее время Грейс пристрастилась к ярким тонам и по очереди перепробовала все подходящие по цвету платья из своего гардероба: желтое, зеленое, аметистовое, рубиновое. Она уже так привыкла к здешним туалетам, что чувствовала себя в этих громоздких средневековых конструкциях столь же легко и уверенно, как в майке и джинсах летним днем на улицах Денвера. Но сегодня она выбрала простое, скромное, консервативное и ужасно неудобное платье в серо-стальных тонах – ничем не отличающееся по цвету от окутывающего крепостные башни и стены утреннего тумана. Облачаясь в этот непритязательный наряд, Грейс в очередной раз с грустью вспомнила о блузке и слаксах, брошенных в огонь суеверными горничными в первый же день ее пребывания в Кейлавере. Будь они сейчас у нее под рукой, с каким удовольствием наплевала бы она на условности и прошлась в таком виде по замковым коридорам!
Эй, а ну-ка полегче, Грейс Беккетт! Что это ты о себе возомнила? Работая в экстренной помощи, ты не могла и надеяться облегчить страдания всех нуждающихся в помощи даже в масштабах одного провинциального госпиталя в одном провинциальном городе. С чего же ты взяла, что сможешь теперь в одиночку исцелить страждущих целого мира?
Отойдя от камина, она вдруг заметила краем глаза мелькнувший за оконным стеклом призрак: бледный и полупрозрачный, в сером кринолине, практически неотличимом от клубящегося вокруг тумана. Лишь золотисто-зеленые глаза видения ярко сияли в обрамлении пепельных локонов. Остановившись, Грейс внимательно присмотрелась к этому странному явлению. В прошлом она как-то раз уже сталкивалась с чем-то подобным. Однажды во время дежурства насмерть перепуганный пациент поведал ей, что к нему явилась Белая Дама, и со слезами уверял, что он теперь точно не доживет до полуночи. Чтобы успокоить истеричного больного, у него еще раз взяли все анализы, а самого подвергли вторичному обследованию. Результаты неопровержимо свидетельствовали, что пациент находится в удовлетворительном состоянии и его жизни ничто не угрожает. За три минуты до двенадцати Грейс лично зафиксировала смерть бедняги.
Она встретилась глазами с призраком. По идее, ей следовало испугаться, но Грейс вместо этого улыбнулась. Видение улыбнулось в ответ. Грейс погрозила пальцем. Призрак в точности повторил ее движение. Грейс отвернулась. Оказывается, встреча с привидением вовсе не так страшна – тем более когда в роли привидения выступаешь ты сама. Допив остатки мэддока, она поставила опустевшую кружку на столик и вышла из комнаты, направляясь навстречу неизвестности.
– Доброго вам утра, миледи.
Голос был мрачным, но для Грейс он звучал милее и желаннее самого жизнерадостного приветствия.
– Ах, милый Дарж! Неужели ты так и простоял всю ночь под моей дверью?
– Не всю, миледи, – возразил рыцарь. – Время от времени я позволял себе пройтись по коридору.
Грейс пристально вгляделась в лицо своего добровольного защитника и хранителя. Выдубленная ветром и зноем кожа, резкие складки на лбу и в уголках губ… Все как обычно. Господи, когда же он спит? Она сильно подозревала, что случается это крайне редко, и потому была вдвойне благодарна Даржу за его самопожертвование. Вообще-то особой нужды в охране Грейс не ощущала – казалось маловероятным, что люди Ворона решатся дважды за одну ночь посягнуть на ее жизнь. Но, с другой стороны, кто мог предположить, что им вообще придет в голову на нее покушаться?
– Чем могу быть полезен, миледи? – невозмутимо спросил эмбарец.
– Только одним, Дарж: немедленно отправляйся к себе и ложись спать. Ну пожалуйста, очень тебя прошу!
– Просите что угодно, миледи, только не это. Сейчас не время отдыхать.
– Регулярный недостаток сна в течение продолжительного периода зачастую вызывает галлюцинации и неконтролируемую эйфорию, – сорвалась у нее с языка зазубренная когда-то цитата из медицинского учебника.
– Видения и блаженство? – перевел на свой лад Дарж и укоризненно покачал головой. – Я рыцарь Эмбара, миледи! Грейс закусила губу. О чем она только думает?
– Прости, Дарж. Кстати, у меня есть для тебя поручение. Найди леди Эйрин и приведи к покоям Бореаса.
Рыцарь коротко поклонился и послушно затопал по коридору. Грейс зажмурилась, отчетливо сознавая, что ничем не заслужила подобной преданности. «Когда-нибудь я вот так же отправлю его на верную смерть… Нет, об этом думать нельзя!» Дарж давно сделался для нее не только рыцарем-хранителем, как Бельтан для Мелии, но и близким другом. Открыв глаза, она повернулась и зашагала в обратном направлении.
Дверь на ее стук отворил Фолкен. Выглядел он усталым и невыспавшимся. Однако, увидев, кто пришел, бард все-таки ухитрился изобразить некое подобие приветливой улыбки,
– Рад видеть вас в добром здравии, леди Грейс. Надеюсь, минувшей ночью вас больше никто не побеспокоил?
– Спасибо Даржу. Он всю ночь простоял на часах у меня под дверью.
– Молодец! Настоящий рыцарь! – с уважением произнес Бельтан, появившись за спиной барда. Физиономия его показалась Грейс хмурой и свирепой, но вместо меча кейлаванец держал в руке краюху ржаного хлеба.
Фолкен незаметно подмигнул и понизил голос:
– Нашу дверь тоже кое-кто до утра подпирал. Ох уж мне эти рыцарские кольчуги! Стоит ее надеть, как появляется нестерпимое желание встать на одном месте и никуда не двигаться.
Грейс поспешно зажала ладошкой рот, чтобы не прыснуть со смеху.
– Я все слышал, – замогильным тоном объявил Бельтан, вгрызаясь зубами в краюху.
– Теперь я понимаю, почему рыцари носят броню, – заметила Мелия. – Они ужасно чувствительны.
Она стояла у камина, за спиной сидящего в кресле Трэвиса. Смочив в миске с горячим травяным отваром чистую тряпочку, волшебница приложила ее к шее и затылку пациента. Тот скривился от боли, но мужественно промолчал.
– Как он? – спросила Грейс.
– Волчанка, что вы мне дали, действует замечательно. Опухоль понемногу спадает. Полагаю, будет жить.
– Это ты так считаешь, Мелия, – сердито буркнул Трэвис.
– Правильно, дорогой, это мое личное мнение, – согласно кивнула волшебница. – Но не забывай, что оно единственное, которому ты можешь смело доверять.
– Я вижу, вы куда-то собрались, леди Грейс, – снова заговорил молчавший до сих пор Фолкен.
– Собралась, – подтвердила она, смело встретив изучающий взгляд барда. – И очень надеюсь, что вы все тоже отправитесь со мной.
Фолкен приподнял бровь; все остальные с любопытством повернулись к Грейс, ожидая дальнейших объяснений.
Десять минут спустя вся компания остановилась у массивных двойных дверей, ведущих в личные апартаменты короля Бореаса. Там их уже поджидали Дарж и леди Эйрин. Юная баронесса окинула Грейс и ее сопровождающих недоуменным взглядом. Волосы ее были растрепаны, в спешке накинутое платье сбилось набок. Очевидно, привыкший строго следовать букве приказа эмбарец выдернул ее прямо из постели.
– Что случилось, Грейс? – спросила она, подавив зевок. – Что за спешка? И куда это вы все направляетесь?
Грейс заколебалась на мгновение, но отступать было уже поздно, да и некуда.
– Мы направляемся к королю, – сказала она. – Пора побеседовать с ним по душам.
Васильковые глаза Эйрин испуганно округлились.
– Могу я узнать, о чем конкретно вы собираетесь побеседовать с его величеством? – осведомилась Мелия и, не удержавшись, добавила: – По душам?
– Обо всем! – отрезала Грейс.
Слова ее вызвали секундную паузу, а потом все разом загалдели, перебивая друг друга. Грейс вскинула руки над головой, призывая к молчанию:
– Тихо, друзья! Позвольте мне объяснить.
Остальные примолкли и уставились на нее. Честно признаться, Грейс не рассчитывала, что ей так быстро удастся их утихомирить. Теперь, когда к ней было приковано всеобщее внимание, осталось только найти неотразимые аргументы, чтобы убедить спутников в правильности и необходимости, в сущности, единолично принятого ею решения.
– Я знаю, что первой возражала против того, чтобы все рассказать Бореасу, – начала Грейс. – Но так было до прошлой ночи, когда мы узнали… Вы все в курсе, о чем мы узнали. – Она повернулась к Мелии и Фолкену. – Есть вещи, о которых вам тоже следует знать, но я не стану говорить о них здесь и сейчас. Вы все поймете из моего рассказа Бореасу. Теперь о том, почему я все-таки решилась обратиться к королю. Не скрою, у меня имелись веские причины подозревать, что его величество в какой-то степени причастен к заговору с целью убийства одного из участников Совета Королей. Однако подозрения эти отпали минувшей ночью, когда мы убедились, что за всем этим стоит не кто иной, как сам Бледный Властелин.
– Убийство? Бледный Властелин? – произнес кто-то за их спинами рокочущим басом. – Вы отдаете себе отчет в ваших словах, миледи?
Все разом повернули головы на голос. Никто не слышал, как отворилась дверь в королевскую опочивальню, поэтому ее обитателю и удалось застигнуть их врасплох. Бореас стоял на пороге, облаченный в одну короткую ночную рубаху, едва доходившую ему до колен. Отливающие холодной сталью глаза были устремлены на Грейс. Они не пылали гневом, как можно было предположить, а, напротив, смотрели задумчиво и даже – хотя в это казалось невозможным поверить – с затаенной печалью.
– Ваше величество! – склонилась перед королем Грейс. – Я и не знала, что вы уже проснулись.
– Только мертвый не проснется, когда у него под дверью так громко орут, – проворчал Бореас, переводя взгляд с Грейс на окружающую ее свиту. – Я вижу, миледи, у вас и моей несносной воспитанницы такой же дурной вкус в выборе знакомств, что и у моего возлюбленного племянника.
Грейс попыталась что-то сказать в свое оправдание, но Бореас небрежным жестом заставил ее замолчать.
– Не надо лишних слов, миледи, – сказал он. – Если уж протрубил в рог, поздно отменять атаку. Входите. Все входите. Или вы и дальше намереваетесь торчать на пороге и ждать, пока ваш законный монарх не отморозит себе меч и коронные драгоценности? Учтите, я ведь могу это расценить как оскорбление величества!
– О нет, ни в коем случае, сир! – поспешно воскликнула Грейс и первой устремилась в спальню вслед за королем.
Остальные последовали ее примеру. Опочивальня Бореаса ни размерами, ни убранством не превосходила покои, отведенные Грейс. Вот только кровать на ножках, высеченных из цельны: дубовых стволов, была еще массивнее, чем ее собственная, и больше походила не на предмет мебели, а на небольшую крепость.
– Итак, миледи, о каком убийстве вы собирались мне поведать?
Задав вопрос, Бореас повернулся к ней спиной, бесцеремонно задрал впереди сорочку, расставил мускулистые ноги и пустил мощную струю в огромный бронзовый ночной горшок. Если король рассчитывал таким способом смутить ее или вывести из равновесия, то его ожидало жестокое разочарование. Только за первый год практики Грейс вынесла и опустошила столько горшков и «уток», сколько Бореасу и за десятилетие не наполнить.
Встав у него за спиной и не дожидаясь, пока он закончит опорожнять мочевой пузырь, Грейс, не повышая голоса, спокойно сказала:
– В Кейлавере существует заговор, участники которого намерены убить одного из монархов, приглашенных на Совет Королей.
Бореас, кряхтя, выдавил последние капли, повернулся и уставился на нее тяжелым взглядом, полностью игнорируя столпившихся за спиной Грейс сопровождающих.
– И давно вам об этом известно, миледи?
– Вот уже несколько дней, ваше величество, – не дрогнув, призналась она.
– Почему же в таком случае вы сообщаете мне только сейчас, ваша светлость? Или вы забыли о моем поручении?
– Я ничего не говорила вашему величеству, потому что не была уверена в вашей непричастности к заговору.
Произнеся последнюю фразу, Грейс напряглась, ожидая бурной реакции. Как ни крути, утаивание от Бореаса столь важных сведений автоматически превращало ее в отступницу или даже изменницу, поэтому она нисколько не удивилась бы любой безобразной выходке с его стороны – вплоть до того, что он задушит ее на месте, шваркнет об стену, скормит мастифам или сам разорвет в клочки своими ручищами.
Бореас довольно осклабился:
– Превосходно, миледи! Великолепно! Я считаю себя неплохим знатоком человеческого характера, но вынужден признать, что вы далеко превзошли мои самые смелые ожидания.
Грейс заранее приготовилась к вспышке королевской ярости, но оказалась совершенно не подготовлена к королевскому смеху.
– Ваше величество… – пробормотала она растерянно. Ухмылка Бореаса сделалась еще шире.
– Я вижу, вы не понимаете, миледи. Что ж, я объясню. Хороший шпион не оставляет без внимания ни одного предположения, даже самого невероятного. Хороший шпион подозревает всех и каждого, пока не получит доказательств противного. Вы поступили правильно и очень мудро, миледи, не принимая на веру мою собственную невиновность. Уверен, найдется немало таких, кому есть чему у вас поучиться.
Взор короля как бы невзначай остановился на Эйрин. Баронесса вспыхнула.
– А сейчас перейдем к делу, миледи, – продолжал Бореас, словно не замечая румянца на бархатных щечках своей юной воспитанницы. – Раз вы убедились в моей непричастности к обнаруженному вами заговору, то, может быть, откроете мне наконец, кто все это затеял?
– Служители культа Ворона, за которыми стоит Бледный Властелин, – тихо сказала Грейс.
Бореас с усмешкой погладил бороду.
– Сдается мне, наш Суровый Бард уже и вас успел обратить в свою веру.
Фолкен шагнул вперед, порываясь что-то сказать, но Грейс жестом остановила его.
– Не надо, Фолкен! Пожалуйста. Лучше я сама. Бард встретился с ней взглядом, нехотя кивнул и отступил. Грейс собралась с духом и приблизилась к повелителю Кейлавана.
– Вы правы, ваше величество. Я оказалась хорошей шпионкой, хотя еще недавно ни о чем таком не помышляла. И, как вы верно подметили, действительно многому научилась за минувшие недели, в том числе – не принимать на веру ничего, пусть даже все вокруг свято в этом убеждены. Вы можете сомневаться в словах Фолкена, но я своими глазами видела прямое доказательство их истинности. Так же как и все… все мои друзья. И теперь я убеждена, что Бледный Властелин существует, а исходящая от него угроза более чем реальна.
Бореас воспринял ее вызывающий взгляд со странной невозмутимостью. В свою очередь, посмотрев в упор на Грейс, он вкрадчиво спросил:
– С чего вы взяли, что я не верю в Бледного Властелина, миледи? Разве я когда-нибудь это утверждал?
Слова короля порядком ошарашили не только Грейс, но и подавляющее большинство присутствующих. Кроме Мелии, которая еле заметно кивнула и загадочно усмехнулась.
– Чему это вы так удивляетесь? – грозно сдвинул брови Бореас. – Или вы всерьез считаете своего короля тупоголовым болваном? – Он отошел от Грейс к камину, присел на корточки и принялся гладить одного из спящих у огня мастифов. – Как вы думаете, почему я затеял всю эту возню с созывом Совета Королей? Да потому что знаю, какую угрозу таит в себе пробуждение Бледного
Властелина! А может, вы солидарны с Эминдой, утверждавшей, будто меня напугала шайка грязных разбойников?
Грейс отрицательно затрясла головой. У нее не хватило бы воображения представить существо, способное напугать Бореаса.
Резко поднявшись, король обратился к барду:
– Ты помнишь свой последний визит в Кейлавер, Черная Рука? Так вот, Фолкен, я не пропустил мимо ушей твое предупреждение – хотя ты, наверное, был уверен в обратном. Я запомнил твои слова о силах Зла, вновь поднимающих голову на просторах Фаленгарта. Кое-что я тогда разузнал сам, кое-что проведали мои шпионы. Стекавшиеся ко мне сведения косвенно подтверждали твою правоту, но прямых доказательств добыть так и не удалось. Первым реальным свидетельством пробуждения Бледного Властелина стала для меня принесенная тобой на открытие Совета разбитая руна. Лишь увидав ее своими глазами, я безоговорочно поверил в неотвратимость угрозы.
Руки Фолкена непроизвольно сжались в кулаки.
– Отчего же тогда ваше величество не соизволили попытаться внушить вашу уверенность другим и до последнего препятствовали сделать это мне? – сухим, неприязненным тоном осведомился бард.
– Ты хороший менестрель, Фолкен, но политика из тебя никогда не получится! Да вздумай я в открытую поддержать тебя после того, что ты учинил, со скандалом прорвавшись на первое заседание и заставив себя выслушать, я немедленно потерял бы всех своих сторонников и утратил все влияние в качестве председательствующего на Совете. – Бореас неожиданно усмехнулся. – Не огорчайся, Черная Рука, твой ораторский пыл не пропал даром. Будь доволен хотя бы тем, что снял камень с моей души: я ведь вплоть до твоего появления сомневался, правильно ли поступаю, решившись на созыв Совета. С другой стороны, подгадил ты мне тоже изрядно. Если бы ты сразу не высунулся с требованием немедленного голосования и не сорвал тем самым мой тщательно продуманный план убеждения и привлечения на свою сторону колеблющихся, сейчас, возможно, все уже было бы решено в благоприятном для нас варианте. Остается надеяться, что свидетельство леди Грейс все же позволит нам рассеять сомнения и склонить чашу весов в нужном направлении.
Фолкен так и застыл с полуоткрытым ртом. Впервые с момента знакомства Грейс видела его ошеломленным и не находящим слов. Она перевела взгляд на Бореаса. Ни ночная рубаха, ни растрепанные со сна волосы нисколько не умаляли грозной мощи и подлинно королевского величия его могучей фигуры. Если прежде Грейс считала Бореаса в первую очередь королем-воином, привыкшим к нахрапу и склонным к самодурству и сумасбродству, то теперь перед нею предстал тонкий и расчетливый политик, способный просчитать и осуществить многоходовую комбинацию.
Но сюрпризы на этом не закончились. Мимоходом посрамив и несказанно изумив самого Сурового Барда, его величество вновь переключил внимание на Грейс.
– Что касается вас, миледи, то вы, признаюсь, меня весьма удивили, а это, уверяю вас, не так просто сделать. Мне и в голову не приходило, что добытые вами сведения могут когда-нибудь оказаться по-настоящему полезными.
Теперь уже у Грейс отвисла челюсть.
– Что? – выдохнула она, с ужасом глядя на Бореаса. Король непринужденно рассмеялся:
– Ах, миледи, только не заставляйте меня усомниться в ваших умственных способностях, умоляю вас! Не вы одна умеете хранить тайну. Самое большее, на что я мог надеяться, привлекая вас в качестве шпионки, это превратить вас – да простит мне ваша светлость столь неподобающее сравнение – в нечто вроде назойливой мухи и терпеливо выжидать, пока кому-то ваша назойливость не надоест так сильно, что он – или она – попытается вас прихлопнуть и обнаружит тем самым свои истинные намерения. Но вы проявили себя куда более талантливым и удачливым соглядатаем, чем я рассчитывал.
Как и у Фолкена, у Грейс после таких откровений даже не нашлось подходящих слов. Выходит, все эти недели она шпионила, вынюхивала, выспрашивала и интриговала понапрасну?! Стоп, почему же понапрасну? Ведь результат-то налицо!
– Хоть я и благодарен вам, миледи, однако новости вы принесли весьма скверные, – продолжал король, заметно помрачнев. – Особенно меня тревожит деятельность культа Ворона. Я знал, что его приверженцы потихоньку и пока тайно укрепляют свои позиции в Кейлаване, но не подозревал об их связи с Бледным Властелином.
– Есть связь, сир, и прямая! – подтвердила Грейс и замялась на мгновение; теперь ей предстояло самое трудное: рассказать королю обо всем остальном, надеясь лишь на его благосклонность – в конце концов, именно благодаря ее деятельности сработал королевский план, и кто-то, выражаясь его словами, «попытался ее прихлопнуть». – Кроме того, ваше величество, – заторопилась она, словно бросаясь в омут, – я должна вам признаться, что…
– Ни слова больше, миледи, – мановением руки пресек ее словоизвержение Бореас. – У меня нет ни времени, ни желания выслушивать несущественные подробности. Хороший шпион должен уметь выделить главное и доложить только суть. Излишек информации иногда причиняет больше вреда, нежели ее недостаток. Я уже знаю все, что мне необходимо знать, и немедленно приму меры по пресечению деятельности культа Ворона в моем королевстве и заговорщиков в моем замке.
В глазах у него вспыхнул огонь, в голосе зазвенела сталь. Грейс снова увидела перед собой прежнего Бореаса – упрямого, вспыльчивого, неукротимого.
– А сейчас все убирайтесь вон из моей опочивальни! – по-медвежьи рявкнул король, угрожающе надвигаясь на Грейс.
Та испуганно попятилась назад, склонилась в коротком реверансе и обратилась в бегство. Остальные, кто с поклоном, кто поспешно приседая – даже леди Мелия, – гурьбой устремились за ней. Дверь гулко захлопнулась, отделив наконец всю компанию от рассвирепевшего монарха и его жуткой своры исполинских псов.
– А дальше что? – подал голос Трэвис, когда они очутились в коридоре и остановились перевести дух и собраться с мыслями.
У Грейс на его вопрос ответа пока не имелось. Все ее помыслы были связаны с закончившейся аудиенцией, и так далеко она не заглядывала. В принципе особых причин для волнения она не видела. Бореас поставлен в известность о заговоре и недвусмысленно дал им понять, что сам займется злоумышленниками. Очень может быть, что все на этом закончится – и для нее, и для ее друзей
Зато Мелия, как всегда, за словом в карман не полезла.
– Дальше мы отправимся завтракать, дорогой, – сказала она и вопросительно взглянула на Грейс, Эйрин и Даржа: – Предлагаю всем пойти к нам. Я угощаю. Заодно и побеседуем.
Предложение было принято не только без возражений, но и при шумном одобрении Бельтана. На Земле Грейс и представить не могла, что ее когда-нибудь будет окружать столько друзей. А здесь почему-то казалось в порядке вещей вот так шагать всемером по коридору, весело переговариваясь и остро ощущая близость и приязнь друг друга.
Путь их пролегал мимо парадного входа в замок. Они почти пересекли огромный холл, украшенный колоннами, и собирались углубиться в лабиринт переходов и спиральных лестниц, ведущий на верхние этажи, когда массивные двери вдруг распахнулись, впустив внутрь мощный порыв ледяного ветра, мгновенно раздувшего колоколом скромное серенькое платье Грейс. Ее спутники и спутницы разом ухватились за полы плащей, края туник, юбки и шапочки. Двери снова закрылись, отрезав проникшее в замок щупальце бушующей снаружи стихии. Грейс расправила сбившиеся оборки, подняла голову и увидела теснящуюся на пороге пеструю толпу… типажей.
Да, другого слова, пожалуй, и не подобрать. Именно типажи, словно сошедшие со страниц какой-то невообразимой пьесы.
В первую очередь поражали взор их экзотические наряды и не менее экзотические манеры. В женские прически причудливо вплетались зеленые ветви и цветы, мужчины щеголяли в меховых штанах в обтяжку, а высокий старик в белом хитоне до пят разбрасывал во все стороны пригоршни сушеных лепестков; кружась в воздухе, они усеивали каменные плиты пола подобием снежного покрова.
Эйрин озабоченно нахмурилась.
– Вот же незадача! – вырвалось у нее. – Что-то рано они нынче к нам пожаловали. Ума не приложу, где их разместить? Грейс уставилась на подругу:
– Рано? Ты хочешь сказать, что их здесь ожидали?
– Ну да, – кивнула баронесса. – Это странствующие актеры. По приказу Бореаса их труппу наняли для представления во время традиционного пира в канун празднования Дня Среднезимья. Но до праздника целая неделя, а они уже прибыли на мою голову!
Актеры? Грейс не сводила глаз с необычного сборища. Сориентировавшись или следуя чьим-то инструкциям, они гуськом потянулись в боковой проход. Лишь тогда Грейс заметила среди них маленького человечка не выше трех футов ростом в пестром желто-зеленом наряде. Сложен он был вполне пропорционально; очевидно, врожденный лилипутизм, вызванный замедлением развития гипофиза.
Рядом с ней кто-то шумно, с присвистом, выдохнул. Грейс повернула голову. Трэвис с изумленным видом таращился на лилипута.
– Будь я проклят, если это не Трифкин-Клюковка! – прошептал он.
Не успел он произнести эти слова, как человечек обернулся, посмотрел прямо на них и приветственным жестом приподнял свой украшенный пером красный шутовской колпак, хотя находился на таком расстоянии, что никак не мог услышать Трэвиса.
Грейс начало разбирать любопытство, но процессия актеров уже завернула за угол и скрылась в арочном проеме. Они остались одни в холодном опустевшем зале, пол которого усеивали мелкие, как снежинки, белые лепестки полевой ромашки.

Предыдущая страница 23 Следующая страница


За гранью 24

87

Изменив традиции, члены Круга Черного Ножа на этот раз решили собраться в дневное время.
Они снова встретились в заброшенной караульной башне. Хотя уже давно перевалило за полдень, густой туман и не думал рассеиваться. Трэвис сидел у давно опустевшего очага, некогда согревавшего иззябших на посту караульщиков, и думал о том, суждено ли снова вспыхнуть в нем огню в ближайшем будущем.
Последним заявился Бельтан.
– Прошу прощения за опоздание, – извинился рыцарь, закрывая за собой дверь и звеня при этом кольчугой.
– Почему ты в доспехах и при полном вооружении, друг Бельтан? – поинтересовался Дарж, одетый в свой обычный наряд: дымчато-серая туника и такого же цвета штаны.
Трэвис с интересом наблюдал за обоими рыцарями. Всякий раз, когда ему случалось видеть их вместе, его поражал разительный контраст между ними. Один – черный, суровый, угрюмый; второй – светлый, открытый, жизнерадостный. Как ночь и день. Нет, скорее – как вепрь и лев. Оба могучи и смертельно опасны – но каждый в своем роде. Слава Богу, что и тот, и другой на их стороне!
Бельтан нахмурил брови, отчего складки у него на лбу сделались глубже и рельефнее.
– Это все из-за дядюшки, – сердито проворчал он. – Вызвал меня к себе и приказал возглавить дворцовую стражу. С утра рыщем по всему замку и очищаем от последователей культа Ворона. Несколько штук уже выловили.
«Очищаем». Трэвис догадывался, что кроется за внешне невинным смыслом. Он имел все основания считать Бельтана добрым и великодушным человеком, но никогда не забывал о покрывавших все его тело бесчисленных шрамах.
– Я понимаю, конечно, что без этого не обойтись, – вздохнул рыцарь, словно отвечая на невысказанную мысль Трэвиса, – но мне, признаться, такая работенка не по душе. Нам приказано искать убийц, а мы пока что хватаем всякую мелочь – нищих, юродивых, отчаявшихся. Все они простолюдины и вряд ли отчетливо понимают, что такое культ Ворона. Эти несчастные давно утратили надежду и потому цепляются за любую соломинку, сулящую им хоть какие-то перемены к лучшему.
Трэвис одобрительно посмотрел на Бельтана. Пожалуй, он все-таки поспешил с суждением – рыцарь по-прежнему заслуживал всяческого уважения.
– Ты мог бы сказать Бореасу «нет», – заметила Грейс.
– Мог бы, – согласился Бельтан, – но Мелия и Фолкен поддержали королевскую просьбу – уж не знаю почему.
Трэвис не хотел говорить этого вслух, да еще перед всеми, но у него как-то само собой вырвалось:
– Быть может, потому, что они знают: ты не станешь карать человека, виновного лишь в утрате надежды.
Рыцаря его слова сначала привели в замешательство, но, подумав немного, он согласно кивнул. Лицо его все еще оставалось хмурым, однако омрачавшая чело тень исчезла.
Теперь, когда все конспираторы в сборе, можно было перейти к насущным делам Эйрин рассказала о своем разговоре с королем и лордом Олрейном. По словам баронессы, Бореас придумал хитрый план, заключающийся в том, чтобы ежедневно перемещать гостящих в Кейлавере монархов из одних апартаментов в другие. В этом случае никто, включая заговорщиков, не сможет заранее узнать, где проведет следующую ночь намеченная жертва
Ответственность за все эти перемещения легла, разумеется, на плечи достопочтенного сенешаля. При этом король запретил ему открывать переселяемым правителям и правительницам доминионов истинную причину, потому что собирался сам выступить на Совете с сенсационным разоблачением – после того, как злоумышленники будут схвачены. Таким образом, Бореас рассчитывал убить сразу двух зайцев: и заговор ликвидировать, и использовать его главарей с тем, чтобы склонить на свою сторону хотя бы часть оппозиции при повторном голосовании. А отдуваться выпало лорду Олрейну, которому пришлось изобретать различные предлоги, чтобы убедить капризных постояльцев покинуть насиженное место и перебраться в новые покои. Придуманные им варианты разнообразием не отличались и ограничивались в основном протечками на верхних этажах и трещинами в стенах или потолке. С женщинами было еще проще' им стоило только намекнуть, что горничная видела в их спальне крысу. В целом задумано было неплохо, но королевский план имел один весьма существенный недостаток' во всем Кейлавере не хватило бы помещений для сколько-нибудь продолжительной перетасовки коронованных гостей, да те и сами не позволили бы долго морочить себе головы. Поэтому найти и арестовать заговорщиков следовало как можно скорее.
– Итак, чем займется сегодня наш Круг? – спросил Бельтан
– Предлагаю всем включиться в поиски раненого заговорщика, – высказалась Грейс, глянув на кейлаванского принца. – В моем видении один из них нанес другому удар кинжалом. А вчера мы с Трэвисом видели кровь на снегу внутри каменного круга и вдоль конского следа, ведущего от стоячих камней к цитадели.
Дарж задумчиво пригладил усы.
– Выходит, если мы узнаем, кто из обитателей замка получил вчера ножевую рану…
–… то узнаем и имя заговорщика! – подхватил Трэвис. Эйрин задумалась.
– Мне обычно докладывают обо всех несчастных случаях, – сказала она. – Вчера, насколько я помню, пострадали всего двое: судомойка обварила ноги, нечаянно опрокинув котел с кипятком, и подручного в кузне лягнула лошадь. – Баронесса внезапно нахмурилась. – Ах да, совсем забыла: вчера вечером лорд Ольстин потребовал к себе королевского лейб-медика, но отказался объяснить, в чем его недомогание.
Бельтан с презрением фыркнул:
– Если этот ходячий винный бурдюк, именуемый лордом Ольстином, принадлежит к числу заговорщиков-убийц, я готов, не сходя с места, слопать свою кольчугу вплоть до последнего звена. Поверьте, подозревая его, мы только теряем время!
– А вот я не стала бы так безоговорочно сбрасывать его со счетов, – каким-то чужим голосом заговорила Грейс; ее бледное лицо напоминало гипсовую маску, взор затуманился. – Вы забыли о железных сердцах, – продолжала она. – Одного мы уже видели, и никто не знает, сколько еще таких ходит среди нас… Их невозможно определить по внешнему виду и очень трудно заподозрить, потому что они стараются ничем не выделяться среди окружающих. Есть только один способ узнать наверняка. Только один… – Грейс внезапно затрясло крупной дрожью, но глаза прояснились; с испугом окинув взглядом встревоженные лица друзей, она прошептала: – Прошу прощения, я…
– Нет, миледи, – покачал головой Бельтан, – это мне следует попросить прощения. Вы совершенно правы: мы никого не можем считать вне подозрений.
Эйрин вздохнула.
– Если всех подозревать, то как выявить раненого заговорщика среди…
– Вы не должны забывать призыв Сумеречного леса, – отчетливо проговорил чей-то высокий, чуточку писклявый голос.
Грейс и Трэвис стремительно обернулись. Перед ними стоял маленький человечек в зеленой курточке и желтых штанишках. На круглом лице сверкали озорством и весельем лукавые глазки-бусинки цвета лесного ореха, но, если приглядеться, в глубине их зрачков можно было прочесть не то затаенную угрозу, не то непонятное предостережение.
– Трифкин-Клюковка! – воскликнул Трэвис.
– Ты с ним знаком? – покосилась на него Грейс. Лилипут с усмешкой погладил начисто лишенный волосяного покрова подбородок.
– Я бы так не сказал, миледи. Но мы встречались и раньше, не правда ли? – добавил он, подмигнув Трэвису.
Тот отчаянно покраснел и только молча кивнул, со стыдом вспоминая ту незабываемую ночь в Кельсиоре, когда он подглядывал в замочную скважину за отдыхающими после представления актерами. Пути их снова пересеклись, на этот раз в Кейлавере. Но что им здесь нужно?
– Выступить на празднике Дня Среднезимья, разумеется, – словно подслушав его мысли, объяснил шут. – И вам заодно помочь.
– Помочь нам? Каким образом? Трифкин загадочно улыбнулся и промолчал. Грейс присела на корточки, чтобы ее глаза оказались на одном уровне с глазами странного человечка.
– Что значит мы «не должны забывать призыв Сумеречного леса»? – спросила она.
– Кто-то может быть совсем не тем, чем кажется, а кто-то, наоборот, может казаться совсем не тем, что он есть на самом деле, – нравоучительно изрек шут.
– Я не понимаю, – призналась Грейс. – Что вы имеете в виду? Снова загадочная улыбка и никакого ответа.
– Кто вы? – тихо спросила Грейс, глядя ему прямо в глаза. Трифкин-Клюковка поднес к губам указательный палец.
– Тс-с-с! – прошептал он. – Тьма уже здесь.
Послышался нежный, отдаленный перезвон колокольчиков, и таинственная фигурка растаяла в воздухе.
Грейс так и застыла с открытым от изумления ртом. Немного опомнившись, она оглянулась на Трэвиса, но тот лишь головой покачал в ответ на ее немой вопрос. Он сам не понимал, что сейчас с ними произошло. А может, и понимал, но боялся признаться в этом даже самому себе.
– … тысяч обитателей замка? – ударил им в уши возмущенный голос баронессы.
Трэвис и Грейс тупо уставились на друзей. Бельтан поймал их взгляд и озабоченно нахмурился.
– Что это с вами? – спросил он. – Никак привидение увидели? На лицах Даржа и Эйрин отразились аналогичные эмоции, и Трэвис вдруг понял, что никто из них не только не видел Трифкина, но и не подозревал о его появлении. Разговор с шутом занял у него и Грейс не меньше минуты, тогда как для всех остальных прошла лишь доля секунды.
Он вопросительно взглянул на Грейс. Та кивнула и взяла его за руку.
– Извините, что прерываю вас, друзья, но мы должны вам кое-что рассказать…

88

На следующий день Трэвис проснулся в предрассветных сумерках, дрожа от холода, натянул одежду, неслышно, чтобы не беспокоить спящих Мелию и Фолкена, выскользнул за дверь и через несколько минут уже поднимался по выщербленным ступеням башни толкователей рун.
Джемис в то утро пребывал в еще более отвратительном настроении, чем обычно, и свиток с рунами для копирования, выданный им Трэвису в качестве дневного задания, был вдвое длиннее предыдущего. К вечеру он успел закончить лишь половику урока и был отпущен домой только благодаря заступничеству Рина.
Вернувшись в замок, он заглянул в пиршественный зал, в будни выполнявший функции общественной столовой, где любой желающий мог подкрепиться в любое время дня и ночи. Знатные вельможи, разумеется, обслуживались в своих апартаментах, а здесь собиралась публика попроще, да и меню особым разнообразием не отличалось, но Трэвис давно привык обходиться без тостов с джемом и прочих выкрутасов, так что кормежка его вполне устраивала. На обед ему в этот раз досталась краюха довольно свежего темного хлеба, кусок сыра в жесткой восковой оболочке и несколько ломтиков холодной оленины – жестковатой, но съедобной. Десерт же ограничился горстью изюма с косточками. Не бог весть что, но ему хватило, хотя Трэвис неоднократно замечал, что здорово худеет. Зеленая туника висела на нем мешком, наметившийся еще на Земле животик бесследно исчез, и во всем его поджаром теле осталось не больше жира, чем в том олене, мясом которого его сегодня накормили.
К тому времени, когда он дожевал последний кусочек оленины и выплюнул последнюю косточку изюма, за окном начало смеркаться. Приближался период зимнего солнцестояния, поэтому с каждым днем темнело все раньше, а рассветало все позже. Трэвис не торопился. До назначенного сбора Круга Черного Ножа оставалось еще несколько часов. Возможно, кто-то из его членов явится с хорошими новостями, а вот ему пока было нечем похвастаться. Из обедающих в зале рыцарей, пажей, оруженосцев и прочей придворной мелюзги никто не щеголял свежими повязками, никто не морщился от боли, поднимаясь из-за стола… Одним словом, ничего подозрительного. Можно было, конечно, наудачу прошвырнуться по замку, но за оставшееся время он не успел бы обследовать и десятой части разветвленного лабиринта коридоров, лестниц и переходов. Поэтому Трэвис решил вернуться к себе и подремать часок-другой у камина – если только Мелия не озадачит каким-нибудь хозяйственным поручением.
До дверей оставалось пройти всего пару дюжин шагов, когда он поймал краем глаза какое-то движение. Резко повернувшись, Трэвис успел заметить сгорбленную фигуру в грязных лохмотьях, свернувшую в боковой проход.
– Эй, постойте! – закричал он, но в ответ услышал лишь прокатившееся по пустынному коридору эхо собственного голоса.
Потоптавшись на месте, раздираемый противоречивыми чувствами Трэвис все же решился попытаться еще раз отловить таинственную старуху. Пройдя через темный арочный проем, он в затруднении остановился. Проход заканчивался небольшим холлом, в который выходили три двери. Все три были закрыты. Трэвис направился к ближайшей, но кое-что заметил и изменил направление. Есть! Перед дальней дверью на полу валялся клочок серой материи. Он нагнулся, поднял тряпочку и уверенно потянул на себя ручку.
В конце открывшегося коридора мелькнула серая тень.
– Подождите! – воскликнул Трэвис, бросаясь в погоню.
На кой черт ты занимаешься всякой ерундой, Трэвис? Ну, догонишь ты эту бабку, а дальше что? У тебя даже нет с собой оброненного ею узелка, напоминающего детскую куклу, – он валяется под твоей кроватью. Или ты хочешь пригласить старушку в гости, угостить вином и торжественно вручить потерю в присутствии Мелии и Фолкена?
Честно говоря, он сам толком не понимал, что заставляет его гнаться за неуловимой старухой. Быть может, чувство стыда или воспоминание об унизительном положении, в котором он оказался в тот день, когда чуть не переломал кости беспомощной старой женщине?
– Да подождите же секундочку!
До чего упрямая бабка: то ли в самом деле не слышит, то ли не желает слышать! Ну вот, пожалуйста, опять за углом пропала. Трэвис вихрем пронесся по коридору, круто свернул за угол…
… и на полной скорости налетел на пожилого благообразного джентльмена в строгом темном костюме.
– Уй! – болезненно вскрикнул Трэвис, отлетев, как мячик, от не сдвинувшейся ни на шаг фигуры.
Мужчина наклонился и протянул ему руку.
– Могу я вам чем-нибудь помочь, мастер Трэвис? – спросил он участливым тоном.
Лорд Олрейн, как всегда, выглядел безукоризненно. Столкновение ничуть не отразилось ни на нем, ни на его безупречном, хотя и несколько консервативном наряде.
Трэвис открыл рот, лихорадочно подыскивая подходящее объяснение. На ум, как назло, ничего не приходило. Не мог же он признаться в том, что гонится за полубезумной старой бабкой в грязных лохмотьях, чтобы вернуть ей такую же грязную тряпичную куклу, которой место на помойке.
– Я ищу… я ищу лорда Бельтана, – выпалил Трэвис, поднимаясь на ноги. – Вы не видели его, милорд?
– Видел, как же, причем всего пару минут назад. Он сейчас в Западном зале, упражняется в фехтовании. Ступайте до конца по этому коридору, потом спуститесь на один пролет по лестнице. Там и найдете вашего друга. – Лорд-сенешаль уже повернулся уходить, но остановился и вновь заговорил, пристально глядя на Трэвиса: – Я не ошибся, мастер Трэвис? Он ведь действительно ваш друг, не так ли?
Вопрос застал Трэвиса врасплох.
– Кто? Бельтан? – растерянно переспросил он. – Ну да… Во всяком случае, я так думаю.
– Рад это слышать, – одобрительно кивнул Олрейн. – Принц очень нуждается сейчас в друзьях. Особенно в таком друге, как вы, который, надеюсь, не позволит Бельтану забыть о том, что он добрый и хороший человек.
– Что вы имеете в виду, милорд? – еще сильнее растерялся Трэвис.
Сенешаль подошел к окну. Из него открывался изумительный вид на сад – серебряные от снега и инея ветви деревьев и кустарников, окутанные волшебным сиреневым покрывалом сгущающихся сумерек.
– Я люблю это окно, – сказал он. – Оно смотрит прямо в сердце Кейлавана. Великолепная панорама, не правда ли? Когда я гляжу на все это, то чувствую… – Олрейн не договорил; тяжело вздохнув, он снова повернулся к Трэвису: – Да, принц Бельтан добр, великодушен, благороден и больше склонен к веселью, нежели к суровости и гневу в отличие от своего покойного родителя. К сожалению, именно по этой причине Бельтан считает, что недостоин трона. Он вбил себе в голову, что ему никогда не превзойти Бельдреаса, и потому без борьбы уступил престол дяде А ведь мог бы и сам на него взойти И многие из баронов выступили бы в его поддержку.
– Бельтан сильный! – обдумав слова собеседника, убежденно заявил Трэвис. – Я уверен, из него получился бы великий король Сенешаль согласно кивнул:
– Я знаю об этом. И король Бореас тоже знает Но очень важно, чтобы сам Бельтан в это поверил. Быть может, вы, мастер Трэвис, сумеете его убедить? Я пытался однажды, но увы…
Он снова отвернулся к окну. Трэвис нахмурил брови Лорд Олрейн вел себя как-то странно, да и выглядел не совсем обычно Откуда в нем столько печали? В эти минуты сенешаль очень напоминал Трэвису его старого друга Джека Грейстоуна, хотя чем именно, он затруднился бы ответить.
– Вы хорошо себя чувствуете, милорд? – осторожно спросил он, шагнув к Олрейну
Легкая усмешка тронула губы старика, только Трэвису почему-то показалось, что в ней больше горечи, чем веселья.
– Да, мастер Трэвис, я хорошо себя чувствую, – ответил он и опять выглянул в окно. – Теперь я всегда чувствую себя хорошо Ничто не может причинить мне вреда.
Трэвис закусил губу, плохо понимая, как ему реагировать. Что он такое несет? Неужели впал в маразм и начал заговариваться?
Лорд Олрейн резко отвернулся от окна, расправил плечи и в мгновение ока обрел свой привычный облик.
– Вам лучше поспешить, мастер Трэвис, – сухо произнес он. – Не уверен, что лорд Бельтан станет вас дожидаться. Прощайте.
Трэвис проводил старого вельможу почтительным поклоном, дождался, пока тот скроется из виду, и поспешил к себе. Следующие два часа он просидел у пылающего камина, но, по неизвестной причине, так и не смог согреться.

89

Грейс стояла у окна в своей комнате и смотрела, как подкрадываются сумерки. В руках она вертела маленький стеклянный флакончик с изумрудно-зеленой жидкостью. Ей больше не нужно было производить пробу на себе – приобретенные способности позволяли почувствовать, что в этот раз отвар удался на славу. Одного глотка его будет достаточно, чтобы снять сильнейший жар, три – вызовут рвоту и галлюцинации.
Ты становишься хорошей травницей, Грейс. Слишком хорошей…
Вечером ее ожидала очередная встреча с Иволейной. Как-то так получалось, что ей ни разу не подвернулась возможность выяснить у толорийской владычицы подоплеку занятой ею на Совете позиции. Сама Грейс предпочитала винить в этом интенсивность занятий, действительно не оставляющих времени для досужих разговоров, но на самом деле она просто до сих пор робела перед своей царственной наставницей и потому цеплялась за надуманные предлоги. Однако дальше откладывать выяснение никак нельзя: перерыв в заседаниях Совета истекал, и уже завтра могло состояться повторное голосование, ключ к исходу которого находился в руках толорийки. И сегодня Грейс во чтобы то ни стало необходимо было узнать, чего хочет Иволейна. И чего добиваются колдуньи…
В дверь постучали.
Грейс от неожиданности чуть не выронила флакон. Поспешно спрятав его в кошелек на поясе, она повернулась к дверям и крикнула:
– Войдите!
Ей почему-то почудилось, что в спальню сейчас войдет Иволейна и обрушится на нее с холодной яростью, магическим путем узнав о ее шпионских намерениях. Но посетительница оказалась совсем другого рода. Она вошла мелкой семенящей походкой, почтительно наклонив голову. Молодая женщина в сереньком платьице и переднике служанки или горничной. Вьющиеся темные волосы, частично закрывающие лицо. Странно, она вроде бы не вызывала прислугу…
– Могу я чем-то помочь?
– Я очень на это надеюсь, миледи.
Девушка подняла голову, и только сейчас Грейс узнала ее. Адира, служанка, которую она вырвала из рук разгневанного лорда Ольстина и спасла от незаслуженного наказания. Это из ее уст она впервые услышала слово «колдуньи». В тот день Адира показалась Грейс бойкой и смелой девицей, не лишенной амбиций и чувства собственного достоинства. Сегодня же ее свежее симпатичное личико было покрыто грязью и потеками слез. Удивление Грейс сменилось безудержным гневом.
– Если к тебе снова приставал лорд Ольстин… – возмущенно начала она, но Адира торопливо покачала головой.
– О нет, миледи, он здесь ни при чем! – Несмотря на слезы, на ее пухлых губах появилась улыбка. – После того урока, что вы ему преподали, он в мою сторону и взглянуть боится. Спасибо вам, миледи: это вы показали мне, что женщина не должна покорно сносить все прихоти мужчины.
Сердце Грейс учащенно забилось. Она машинально приложила руку к груди. Неужели она наконец сумела кому-то помочь не скальпелем, а словом?
– Я осмелилась потревожить вас совсем по другому поводу, миледи, – продолжала Адира, чье лицо снова омрачилось, а глаза наполнились слезами. – Это мой брат. Он очень болен, и Вейла говорит, что ничем больше не может ему помочь. Я слышала… слышала, что у себя на родине вы были целительницей, миледи. А сейчас учитесь у королевы колдуний Иволейны. Я знаю об этом, потому что видела вас вместе…
Последние фразы повергли Грейс в шоковое состояние. Хорош секрет, о котором знает каждая служанка!
Заметив, как изменилось ее лицо, Адира разразилась рыданиями. Она упала на колени и вцепилась в подол юбки Грейс.
– Спасите его, миледи, умоляю вас! Неужели и вы нам не поможете?
Грейс поразила произошедшая с Адирой перемена. Куда-то исчезла уверенная в себе молодая женщина, мечтавшая научиться колдовать и не страшившаяся говорить об этом вслух. У ее ног горько плакал, умоляюще простирая руки, несчастный и отчаявшийся ребенок.
Ей не больше семнадцати, Грейс, и она смертельно напугана. Ты не можешь отказать ей в помощи!
Первое потрясение прошло. Грейс столько раз вызывали к умирающим, что все сопутствующие этому действия были давно доведены до автоматизма. Ее теплый шерстяной плащ висел на каминной решетке. Она словно предчувствовала, что он ей понадобится, когда повесила сушиться. Накинув плащ на плечи, она повернулась к девушке.
– Идем.
Десять минут спустя они пересекли базарную площадь нижнего двора и остановились перед аркой, ведущей к крепостным воротам. Грейс вопросительно посмотрела на спутницу.
– Мой брат лежит дома, миледи, адом наш внизу, в городе, – объяснила та.
Грейс мысленно выругала себя дурой. В спешке сборов ей и в голову не пришло спросить, где живет Адира. Почему-то она была уверена, что больной находится в пределах цитадели.
– – Пойдемте скорее, миледи, – дернула ее за край плаща девушка. – Вы должны успеть вернуться до того, как стража закроет ворота.
Слезы Адиры высохли, щеки разрумянились от морозца и быстрой ходьбы. Она больше не выглядела жалкой и испуганной – быть может, у этой служаночки имелись кое-какие собственные магические секреты?
Грейс механически кивнула и шагнула к арочному проему.
Что ты делаешь, Грейс? Это безумие!
Но Адира не оставила времени на раздумья. Она потянула ее за собой в слабо освещенный туннель, где двое стражников, узнав герцогиню Беккеттскую, почтительно склонились перед ней и пропустили, не задавая вопросов. Потом крепостные стены остались за спиной, и две женщины, то бегом, то скорым шагом, пустились вниз по дороге, спиралью опоясывающей Кейлаверский холм. На одном из крутых спусков Грейс поскользнулась и чуть не упала, но вот наконец и последний поворот, за которым ее взору открылся город.
В начинающихся сумерках, смешанных с дымом, поднимающимся из печных труб, было довольно трудно оценить его истинные размеры. На взгляд Грейс, в городе насчитывалось порядка четырехсот – пятисот строений. Меньшую часть из них составляли крытые черепицей каменные дома в два или три этажа, а большую – деревянные избы с почерневшей от сажи соломой на крышах. Такое количество домов грубо соответствовало численности населения где-то в районе двух тысяч, что уступало количеству обитателей цитадели, вместе с гарнизоном значительно превосходящему эту цифру. Не очень-то впечатляюще для стольного града самого сильного и густонаселенного из Семи доминионов, но не следовало забывать, что в раннем средневековье роль центров цивилизации играли не города, а укрепленные замки, да и подавляющее большинство людей проживало в деревнях. Очень многие рождались, старились и умирали, ни разу в жизни не удалившись и на десять миль от родного села. В городах же, возникавших обычно вокруг крупных крепостей и замков или близ перекрестков больших дорог, население составляло лишь незначительный процент от общего, и они исполняли роль исключительно торговых центров, а в некоторых случаях – еще и религиозных.
– Скорее, миледи, скорее! Прошу вас.
В голосе Адиры снова зазвучали тревожные нотки. Возможно, ее слезы и отчаяние все-таки не были инсценировкой и она– действительно искренне беспокоится за судьбу брата, но едва поспевающая за ней Грейс никак не могла отделаться от нарастающих подозрений.
Они перебрались через замерзший ручей по деревянному мостику и вступили в город. Грейс начала задыхаться.
Привыкнув к неистребимой вони в стенах крепости, она самонадеянно считала, что по части запахов этот мир ее больше ничем не удивит, но ударившая в ноздри невообразимая смесь далеко превосходила по убойной силе даже кейлаверские сортиры, не говоря уже о больничных коридорах Денверского мемориального.
– Идемте же, миледи! Почему вы остановились?
Грейс чуть было не обратилась в позорное бегство. Лишь мысль об ожидающем ее больном помогла преодолеть вызванный инстинктом самосохранения порыв. Плотно закрыв нос отворотом плаща и дыша Сквозь материю, она мужественно двинулась вперед.
Сумерки стремительно опускались на город, ограничивая видимость и размывая очертания домов и зданий. В планировке улиц не угадывалось ни малейшего намека на упорядоченность. Они круто сворачивали то вправо, то влево, неожиданно заканчиваясь тупиками или сужаясь до такой степени, что женщинам приходилось идти гуськом, а потом так же внезапно расширялись, выводя их к обширным зловонным лужам, служащим стоком для нечистот.
Встречных прохожих почти не попадалось, но лишь до тех пор, пока они не добрались до главной площади, в центре которой возвышался сложенный из камня крытый колодец. Вокруг него теснились блеющие козы и овцы и множество людей в грубых, грязных одеждах, с испещренными оспинами лицами, согбенными спинами и корявыми руками, на которых частенько не хватало пальцев. Даже в Аппалачах Грейс не видела такого ужасающего убожества.
А ведь это самый богатый и процветающий из всех Семи доминионов, Грейс!
Адира, не обращая внимания на путающуюся под ногами скотину, тащила ее напрямик через площадь. В сплошь покрывающей мостовую липкой черной жиже струились желтовато-коричневые ручейки, от которых исходил удушливый аммиачный запах, исключающий сомнения в происхождении текущей в них жидкости. Все чувства Грейс взбунтовались. Желудок словно вывернулся наизнанку, горло обожгло кислотой. Она отвернулась, оперлась о стену и извергла все накануне съеденное в сточную канаву.
– Ничего, ничего, миледи, – мягко, но с оттенком насмешливого превосходства успокоила ее Адира. – Это не смертельно. Сейчас придем домой, там вам полегчает.
Грейс выпрямилась, вытерла губы тыльной стороной ладони и кивнула:
– Да-да, отведи меня поскорее к твоему брату.
К тому времени, когда они добрались до небольшой лачуги на дальней окраине города, Грейс и в самом деле полегчало.
Жилище выглядело жалким и убогим даже по местным мер-кам. Стены хибары были обшиты тонкими досками, а не сложены из цельных бревен, как большинство деревянных домов. Из хозяйственных построек во дворе имелся только плетеный навес, обмазанный облупившейся штукатуркой. В грязи вокруг навеса копошились немногочисленные куры, такие худые и жилистые, что оставалось загадкой, для чего их вообще держат.
Адира отворила скрипнувшую дверь и вошла первой. Грейс последовала за ней. Внутри было дымно и темно. Едва теплящийся в очаге огонь служил единственным источником освещения.
– Я привела ее, Вейла, – проговорила девушка, устремляясь в глубь комнаты.
Только сейчас Грейс разглядела узкую койку в углу, на которой лежал молодой человек, всего годом или двумя старше Адиры. Глаза его были закрыты. Над неподвижным телом склонилась чья-то фигура.
– Неужто госпожа герцогиня снизошла до наших нужд с заоблачных высот королевского замка? – Тон обернувшейся на слова Адиры старой женщины показался Грейс столь же раздражающе-въедливым, как дым от тлеющих в очаге углей. – И сейчас она, без сомнения, повелит лихоманке убраться прочь, не так ли?
– Ты напрасно обижаешь миледи, Вейла, – упрекнула старуху девушка. – Ее светлость – настоящая целительница, и обучает ее сама королева Толории!
Знахарка лишь недоверчиво хмыкнула в ответ.
Адира жестом пригласила Грейс подойти поближе, но та не двигалась с места. Ее будто парализовало. Каждый нерв, каждая клеточка беззвучно кричали: беги отсюда, Грейс, беги скорее, пока в крепости еще не заперли ворота. Но тут она вспомнила о больном, и чувство долга вытеснило из головы все прочие соображения. Подойдя к постели, Грейс заметила несколько пар глаз, пугливо поглядывающих из-за ветхого рваного полога, заменяющего дверь в соседнюю горницу. Очевидно, домочадцы Адиры. Грейс вполне устраивало, что эти люди боятся ее – по крайней мере не будут мешать. Она осторожно присела на край койки и заглянула в лицо пациенту.
– Что его беспокоит? – спросила Грейс, обращаясь к знахарке Вейле.
– Как? Сиятельная герцогиня не в состоянии определить недуг с одного взгляда?
Ехидный тон и откровенная грубость старухи покоробили Грейс. Никто из замковых слуг и помыслить не мог повести себя подобным образом с лицом благородного звания: дерзость пресекалась немедленно, и хорошо еще, если наказание ограничивалось поркой на конюшне.
Но ты не в замке, Грейс, и ты никакая не герцогиня!
Сделав вид, что не замечает насмешки, она откинула одеяло и внимательно осмотрела впавшего в беспамятство юношу. Он был полностью обнажен; воскового оттенка кожу покрывала обильная испарина. Тело взрослого мужчины: полностью сформированное, но миниатюрное. Рост брата Адиры если и превышал пять футов, то не более чем на пару дюймов. Грейс этот факт не очень удивил. Ей было хорошо известно, что главным фактором, обуславливающим более крупные размеры мужского организма по сравнению с женским, является обильное питание. А в таких популяциях, где жизнь впроголодь в порядке вещей, природа сама нивелирует эти различия: всеобщий недостаток продовольствия редко позволяет выживать самым крупным и прожорливым, зато дает шанс сравнительно мелким и умеренным в еде особям. По ходу осмотра в мозгу Грейс автоматически формулировались предварительные результаты.
Мужчина, белый, около девятнадцати лет, без сознания, организм ослаблен регулярным недоеданием. Кости скелета несколько деформированы, что свидетельствует о перенесенном в детстве рахите. Фиксируются также неправильно сросшиеся множественные переломы конечностей: правой прилежащей локтевой кости, левой периферийной лучевой кости и левой срединной ключичной кости. Слева в паху обширный зарубцевавшийся шрам от давнего ожога.
Попади такой пациент в руки Грейс в Денвере, она, несомненно, сочла бы его либо беспризорным уличным мальчишкой, либо жертвой жестокого обращения в семье и немедленно поставила бы в известность полицию и соответствующие социальные службы. Но здесь он считался взрослым мужчиной, был окружен родными и близкими и, по всей вероятности, являлся главой семьи. Удивляться тут было нечему: в этом мире все так жили – во всяком случае, простолюдины. Гнев на миг затуманил рассудок Грейс. Этим несчастным даже в аду, наверное, жилось бы лучше!
Морщинистая старческая рука протянулась мимо нее к лицу юноши и положила ему на лоб чистую влажную тряпочку, от которой исходил острый травяной запах, хорошо знакомый Грейс по ее занятиям с Кайрен и Иволейной. Тряпочка была вымочена в отваре богатого ацетилсалициловой кислотой растения, носившего на Зее странное название: венок плакальщика. Слабенький анальгетик, способный лишь незначительно облегчить боль и умерить жар.
Взор Грейс скользнул вдоль вытянутой руки, пока не остановился на лице женщины, которую Адира называла Вейлой. Только огромным усилием воли смогла она заставить себя удержаться от возгласа изумления и ужаса. Перед ней стояла самая настоящая ведьма – точь-в-точь такая, каких, по словам Кайрен, было принято забрасывать камнями и жечь на кострах. На вид ей можно было дать лет сто, не меньше. Изуродованная горбом спина, изборожденное глубокими морщинами лицо с хищно загнутым длинным крючковатым носом, жидкие седые пряди, выбивающиеся сквозь прорехи рваного капюшона, как струйки дыма сквозь дырявую крышу. Впалые щеки, безгубый рот и два разномастных глаза: один большой, багровый и навыкате, второй – маленький, темный, глубоко посаженный и с бельмом.
– И чего это ваша светлость так на меня уставились? – насмешливо осведомилась старуха, обнажив с полдюжины чудом сохранившихся пожелтевших зубов. – Что, никогда не видали такой красотки?
Грейс стиснула челюсти, отвела взгляд от Вейлы и вновь сосредоточилась на пациенте.
– У него учащенный пульс и затрудненное дыхание, но цианоза не наблюдается, так что пневмоторакс отпадает. На вирусное или инфекционное заболевание не похоже. Живот мягкий, нечувствительный, значит, аппендицит тоже исключается.
– Что вы такое говорите, миледи? – испугалась Адира. – Что за странные заклинания? Что вы собираетесь с ним сотворить?
– Должна быть иная причина пожирающей его лихорадки, – пропустив мимо ушей слова служанки, уверенно заключила Грейс и снова повернулась к Вейле. – Каков ваш диагноз?
– Он умирает, – угрюмо пробормотала старуха.
– Раз уж я здесь, то постараюсь этого не допустить! Знахарка внимательно посмотрела ей в глаза и удовлетворенно кивнула:
– Я к вашим услугам, госпожа герцогиня. Что прикажете делать?
– Помогите перевернуть его на бок.
Впрочем, помощь Вейлы ей не потребовалась: тело больного было по-птичьи невесомым, и она легко справилась сама. Пациент слабо застонал – видимо, начал приходить в себя. Глаза и пальцы Грейс не пропускали ни одного квадратного дюйма кожи, зондируя, ощупывая, воспринимая… Не может такого быть, чтобы она не нашла, за что зацепиться!
Есть! Вот оно! Грейс могла бы и раньше понять, в чем дело, но знахарка только сейчас соизволила откинуть ветхое лоскутное одеяло, прикрывавшее ноги и интимные части тела пациента. На левой ноге чуть выше колена виднелась ранка – небольшая, но глубокая. Склонившись над ней, Грейс сразу почувствовала противный сладковатый запах гниющей плоти.
– Мне нужно больше света! – потребовала она, оглянувшись на стоящих у нее за спиной Вейлу и Адиру.
Знахарка безмолвно зажгла восковую свечу и передала ей. При свете ее колеблющегося пламени Грейс тщательно исследовала пораженный участок. Это было проникающее колотое ранение; по краям сочащегося гноем отверстия виднелись прилипшие частицы почвы и мельчайшие обрывки материи.
– Позавчера Дафин поранился о зуб бороны, – пояснила Адира, – а вчера весь день жаловался на недомогание. Но она же совсем крошечная! Неужели мой брат может умереть из-за такой мелочи?
У Грейс не было времени читать лекцию о невидимых микроорганизмах, приводящих к заражению крови и гангрене, да и вряд ли эта средневековая девчонка способна в них поверить. Поэтому она ничего не ответила, сконцентрировавшись вместо этого на выборе оптимального метода лечения. Зловещая краснота уже довольно далеко распространилась вверх по бедру от раны. Еще несколько часов – и ампутация стала бы неизбежной. Грейс знала, что в случае столь радикального хирургического вмешательства бедняга Дафин едва ли выживет – тем более в таких антисанитарных условиях. Но пораженные гангреной ткани еще не претерпели необратимых изменений, и у нее еще оставался шанс спасти пациента другими методами.
Вытащив из сапога кинжал, Грейс протянула его старой знахарке.
– Прокалите, пожалуйста, лезвие на огне, – попросила она.
Вейла понимающе кивнула, заковыляла к очагу и сунула клинок в пылающие угли. Подержав кинжал в пламени пару минут, она вернулась к койке и подала его Грейс. От стального лезвия исходила ощутимая волна жара.
– Держите его, – приказала Грейс. – Крепче держите!
– Помоги, – буркнула знахарка, покосившись на Адиру. Та сначала в ужасе отпрянула, но потом все-таки превозмогла страх и подчинилась. Вейла взялась за ноги, Адира уперлась руками в плечи больного. Грейс склонилась над Дафином, который снова начал беспокойно метаться и бредить, и замерла, только сейчас заметив, какое у него прекрасное и одухотворенное лицо. Лицо ангела, изгнанного с Небес. Красота в этом мире встречалась так редко, что Грейс твердо решила непременно сберечь хотя бы эту малую ее частицу.
Сжав рукоять кинжала, она недрогнувшей рукой погрузила раскаленное острие в глубь раны. Запахло горелым мясом. Глаза Дафина широко раскрылись, тело выгнулось дугой, из уст вырвался душераздирающий вопль.
– Он умирает! – завизжала Адира. – Вы убили моего брата, миледи!
– Замолчи, дура! – прошипела старая Вейла. – Она его спасает!
Адира зажала рот руками, в ее расширившихся глазах метался ужас. Больной снова потерял сознание. Тело его обмякло и вытянулось на кровати. Для Грейс его беспамятство стало настоящим благословением. Она спокойно закончила чистить рану, убрала кинжал и выпрямилась.
– Ну, вот и все. Осталось только сбить температуру, иначе мозг не выдержит, – сказала она, вытирая руки. Знахарка согласно закивала.
– Тащи холодную воду, – бросила она Адире. – Да поживее!
Рядом с койкой находилось небольшое окно. Грейс подошла к нему и отворила деревянные ставни. В помещение хлынул холодный воздух. Она смежила веки, позволяя ему остудить разгоряченные лоб и щеки и разогнать туманящий голову угарный чад. Снова открыв глаза, Грейс увидела на подоконнике тарелку с несколькими ломтями темного ржаного хлеба, а рядом с ней деревянный кубок с вином.
– Отступные дары, – пояснила Вейла в ответ на ее вопросительный взгляд.
– Отступные дары? Кому?
– Маленькому Народцу, госпожа герцогиня. Существует поверье, что они похищают души впавших в беспамятство людей. Но если их ублажить хлебом и вином, они не станут этого делать и уйдут искать жертву в другом месте.
Грейс перевела взгляд обратно на тарелку и кубок. Фолкен как-то говорил, что никто больше не верит в существование Маленького Народца, но здесь этих сказочных существ, как видно, помнили и чтили до сих пор. Непонятно только, откуда взялись похитители душ? Тот же Фолкен вроде бы утверждал, что людям они вреда не причиняют.
– Среди них тоже разные попадаются, – словно подслушав ее мысли, снова заговорила знахарка. – У них свои понятия о добре и зле, а на наши им наплевать, миледи, вы уж поверьте старой Вейле. Они не люди, они другие. И мерки у них другие.
Вернулась Адира с ведром ледяной воды. Она все еще всхлипывала, но истерика прошла. Грейс и Вейла смочили в ведре чистые тряпки и сделали больному холодные компрессы. Затем Грейс вынула из кошелька флакон с изумрудным отваром и отдала Вейле, сопроводив подробной инструкцией по дозировке.
– Мой брат выживет? – с надеждой в голосе спросила Адира.
Грейс приложила ладонь ко лбу Дафина. Да, температура начала понемногу спадать. Хороший признак. Метаться и стонать он тоже перестал. Но успокаиваться рано: если раскаленная сталь не до конца выжгла гангренозную ткань, возможен рецидив. Да и сердце могло не выдержать болевого шока. Грейс закрыла глаза, прислушиваясь к своим ощущениям. Нет, ничего этого можно не опасаться. Сердце бьется ровно и сильно, отдаваясь в ее руке уверенными толчками разгоняемой по жилам крови.
– Выживет, – твердо ответила Грейс.
К тому времени, когда она покинула лачугу, уже совсем стемнело. Адира выделила ей в провожатые одного из своих младших братьев. Он шел впереди, освещая дорогу вырезанным из рога светильником с огарком восковой свечи внутри.
– Идемте скорее, миледи, – то и дело подгонял ее мальчишка, чей срывающийся голос дрожал то ли от страха, то ли от холода, то ли от того и другого вместе.
Грейс молча кивала и ускоряла шаг, но она так вымоталась, что вскоре снова начинала отставать. Ноги заплетались, однако внутри она ощущала какую-то странную легкость и наэлектризованность – подобно пылинке, попавшей в мощное электрическое поле. Господи, ну почему в этом мире столько боли, столько страданий? Поневоле задумаешься: да стоит ли вообще его спасать?
Терзая себя безответными вопросами, Грейс вдруг вспомнила свой давний разговор с Леоном Арлингтоном. Он твердо знал, каким был бы его выбор. И вряд ли стоило сомневаться, что все прочие сделали бы точно такой же. Сколько бы страданий ни выпало на долю человеку, он всегда – за очень редким исключением – предпочтет жизнь смерти.
Они добрались до городской площади. К удивлению Грейс, там еще толпился народ. Несколько коптящих факелов тускло освещали пространство в ее центре, где собралась довольно большая группа людей, примешивая едкий запах дыма к отвратительному зловонию человеческих нечистот. Мальчик нетерпеливо дернул ее за рукав, и Грейс послушно последовала за ним, стараясь пореже наступать в аммиачные лужи.
Они приближались к противоположному краю площади, когда Грейс заметила в толпе фигуру человека в черном балахоне. В сердце ее словно вонзилась острая ледяная сосулька, и она резко остановилась на месте.
– Пойдемте же, миледи, – испугался провожатый. – Ну пожалуйста! После наступления темноты разгуливать по городу опасно.
Грейс завороженно шагнула вперед, уже не слыша ни одного слова. Человек в черном стоял к ней боком, лицо его скрывал капюшон. Багровые отсветы факелов создавали вокруг его головы некое подобие кровавого ореола. Грейс сначала подумала, что перед ней тот самый служитель Ворона, которого она тогда застигла врасплох в замке, но вскоре поняла, что ошибается. Тот, потерявший черный ножичек, был плотнее, шире и ниже ростом.
Тем временем жрец Ворона воздел руки над головой и обратился к собравшимся. Грейс не могла разобрать ни слова, но по тону его голоса, то повышающемуся до истеричного крика, то понижающемуся до вкрадчивого шепота, нетрудно было догадаться, что тот не просто обращается к толпе, а проповедует. Очевидно, в его речах таилось немало привлекательного, потому что внимающие им люди с упоением ловили каждое слово и не сводили с оратора восторженных глаз. Грейс сделала еще один шаг по направлению к сборищу.
Взметнувшиеся над головой руки внезапно замерли в воздухе, проповедь оборвалась. Словно почувствовав на себе посторонний враждебный взгляд, Черный Балахон обеспокоенно завертел головой. Капюшон при этом сполз с головы на плечи, а в следующее мгновение глаза его скрестились со взором Грейс.
Дыхание у нее в груди застыло ледяным облаком. Даже в тусклом свете факелов Грейс сумела отлично рассмотреть лицо агитатора: грубое, жестокое, с начертанным углем на лбу знаком Ворона. Но главным было даже не лицо, а разноцветные глаза проповедника: один синий, второй – карий. Полузабытое воспоминание о случайной встрече вдруг высветилось в памяти, омытой холодной паводковой волной узнавания.
Тонкие губы мужчины раздвинулись в хищной гнилозубой ухмылке.
Ужас захлестнул горло Грейс. Он узнал ее! Узнал, вспомнил и сейчас наверняка ринется к ней через площадь, чтобы схватить и заставить навсегда замолчать. Она попятилась назад, повернулась бежать и остановилась, ослепленная вспыхнувшим факелом. Снова рванулась вперед – слепо и не разбирая дороги, но уткнулась руками в сочащуюся сыростью глинобитную стену.
– Миледи… Что с вами, миледи? Взор ее прояснился. Перед ней стоял мальчишка-провожатый с самодельным фонариком в руке. На полудетском лице явственно читалось смешанное со страхом недоумение. Грейс бросила через плечо быстрый взгляд назад. В центре площади по-прежнему теснились люди и пылали факелы, но возвышающаяся над толпой зловещая черная фигура исчезла. Самое же интересное заключалось в том, что ее, похоже, никто пока не собирался преследовать. Возродившаяся надежда придала ей силы.
– Быстрее в замок! – схватила она за плечо младшего брата Адиры. – Мне необходимо срочно вернуться в крепость. Ты меня понял?
Мальчик неуверенно кивнул, глядя на нее расширенными глазами. Грейс понимала, что выражение ее лица в этот момент может напугать не только ребенка, но и взрослого мужчину, однако все это отступало на второй план перед важностью и срочностью полученной минуту назад информации. Словно заразившись ее нетерпением, юный проводник дернул Грейс за руку и бегом устремился в какой-то темный переулок, увлекая ее за собой. Она подобрала юбки и со всех ног бросилась за ним, не обращая внимания на чавкающую под ногами вонючую грязь. Одна-единственная фраза пылала у нее в мозгу огненными буквами:

НЕТ БОЛИ

Наконец-то Грейс узнала, кто из обитателей замка служит заговорщикам!

90

Трэвис с перепугу выронил кочергу, которой ворошил угли в камине, когда дверь с треском распахнулась и в комнату влетела закутанная в плащ фигура.
– Г-грейс?! – выдавил он, с трудом обретая дар речи. – Что с тобой?
На нее было больно глядеть: со лба струился пот, волосы растрепались, золотисто-зеленые глаза лихорадочно блестели, нижние края плаща и сбившегося платья покрывал слой дурно пахнущей черной жижи. Трэвис впервые видел ее такой.
– Я знаю, что они означают! – выпалила Грейс, в упор глядя на него. – Те слова, что были написаны в снегу на опушке Сумеречного леса.
Трэвису на миг показалось, будто вокруг него сгустился мрак, хотя в камине весело пылал огонь. Он выпрямился. Мелия и Фолкен отсутствовали с самого утра, как обычно, пытаясь осуществить какой-то хитроумный замысел.
– Ты о чем говоришь? – удивился Трэвис, у которого о той ночи благодаря удару по башке сохранились довольно смутные воспоминания.
– «Нет боли». Помнишь? – Грейс приблизилась и схватила его за руки. – Они не чувствуют боли, Трэвис!
– Кто не чувствует боли?
– Люди с железными сердцами! То есть боль они, конечно, ощущают – я сама видела, еще в Денвере, – но воспринимают ее совсем не так, как нормальные люди. Я подозреваю, что болевой шок у них намного короче и слабее, а самые страшные раны способны затягиваться в считанные часы. Мы сделали большую ошибку, потратив столько сил и времени на поиски раненого заговорщика. Скорее всего у него еще по дороге в Кейлавер все зажило.
– Так вот что пытался втолковать нам Трифкин-Клюковка! – воскликнул пораженный внезапной догадкой Трэвис. – Он намекал, что даже раненый монстр может казаться вполне нормальным…
Грейс утвердительно кивнула.
– Это еще не все, Трэвис, – снова заговорила она, облизав пересохшие губы. – Я только что побывала в городе и кое-кого там увидела…
Он выслушал ее сбивчивый рассказ молча и ни разу не перебив, тщетно пытаясь отогнать нарастающее предчувствие беды. Боже, как же они ошибались! Когда Грейс закончила, он посмотрел ей в глаза:
– Придется собирать всех наших…
Пятеро членов Круга Черного Ножа быстрым шагом двигались по коридору. Каждое движение Бельтана сопровождалось металлическим лязгом кольчужных колец; в правой руке он, как и идущий рядом Дарж Эмбарский, держал обнаженный меч. Эйрин с озадаченным видом семенила рядом, стараясь не отставать. У Грейс и Трэвиса не нашлось времени посвятить в подробности ни баронессу, ни обоих рыцарей, и тем пришлось довольствоваться кратким пояснением, что Грейс узнала кое-что очень важное касательно лорда Олрейна.
– Где, говоришь, ты видел его в последний раз? – на бегу, тяжело дыша, спросила Грейс.
– По-моему, сразу за тем поворотом, – выдохнул Трэвис.
Они свернули в арочный проем и застыли всей гурьбой на пороге длинного узкого зала. Представшая перед их потрясенными взорами картина была красноречивее всяких слов. Коптящие факелы бросали со стен багровые отблески на серые каменные плиты пола, и невозможно было отличить, где кончается свет и где начинается кровь.
У Эйрин вырвался крик, но она тут же подавила его, зажав рот ладонью. Бельтан обнял ее за плечи и притянул к себе. У Трэвиса к горлу подкатила тошнота, и даже Грейс громко ахнула. Один Дарж остался внешне спокойным и невозмутимым. Он и приблизился первым к распростертому на полу телу.
Голову и обезглавленное туловище лорда Олрейна разделяла огромная кровавая лужа шириной в несколько футов. Его широко раскрытые в предсмертной муке глаза смотрели в потолок. Не обращая внимания на голову, Дарж опустился на колени рядом с телом и одним движением разорвал ворот туники, обнажив грудь. По левой стороне, пролегал длинный косой шрам, еще не успевший как следует зарубцеваться.
«Теперь я всегда чувствую себя хорошо. Ничто не может причинить мне вреда».
Только сейчас Трэвис догадался, почему во время их последней встречи лорд Олрейн напомнил ему Джека Грейстоуна: у обоих был одинаковый взгляд – тоскливый и обреченный, исполненный предчувствия собственной гибели. Покойный сенешаль вовсе не заговаривался, а прощался с ним – точно так же, как Джек в ту памятную ночь в осажденной Бледными Призраками «Обители Мага».
Дарж поднял голову и оглянулся на сгрудившихся у порога друзей.
– Можно не сомневаться, что покойный лорд Олрейн имел железное сердце и входил в число заговорщиков, один из которых успел добраться до него раньше нас, – констатировал рыцарь преувеличенно спокойным тоном.
– Как ты узнала, Грейс? – хрипло потребовал Бельтан, дрожа от ярости и горя.
Она бросила короткий взгляд на труп, затем ровным, бесстрастным голосом врача, диктующего анамнез, поведала им о человеке с разными глазами, которого она в первый раз видела пару недель назад о чем-то разговаривающим с лордом Олрейном, а во второй – сегодня, в городе, облаченным в черный балахон служителя культа Ворона и проповедующим на площади перед толпой горожан.
Дарж тяжело поднялся на ноги и со вздохом склонил голову.
– Надеюсь, теперь он обрел наконец покой, – сумрачно произнес эмбарец.
Трэвис покосился на перекошенное в предсмертной судороге лицо Олрейна и от всей души пожелал, чтобы слова рыцаря оказались пророческими.
Эйрин взахлеб рыдала, прижавшись лицом к широкой груди Бельтана, а в промежутках между рыданиями скорбно причитала:
– На кого ты нас покинул, лорд Олрейн! Как обойдется без тебя король Бореас?!
Бельтан внезапно встрепенулся и громко выругался.
– Что такое? – первой среагировала Грейс; ужас на ее лице сменился тревогой.
– Правители, – хмуро пояснил кейлаванец. – Забота об их переселении в другие апартаменты целиком лежала на плечах лорда-сенешаля.
– Ты хочешь сказать, что ему было хорошо известно, где нынешней ночью будут спать короли и королевы Семи доминионов? – уточнил педантичный эмбарец.
Все пятеро обменялись взглядами и поспешно покинули место кровавой драмы. Очутившись в коридоре, компания разделилась.
– Грейс, Трэвис, вы пойдете со мной, – процедил сквозь стиснутые зубы Бельтан. – Дарж, хватай Эйрин и бегом к королю. Вы предупредите Бореаса, а мы втроем пока проверим гостевые покои.
Эмбарский рыцарь молча кивнул, подхватил баронессу под руку и широкими шагами устремился налево по коридору. Трое оставшихся бросились бежать в противоположном направлении.
– Думаешь, убийца нанесет удар сегодня? – на ходу задал вопрос Трэвис.
– Когда же еще?! – удивилась Грейс. – Прикончив Олрейна, он раскрыл карты, дав нам понять, что знает о наших планах. У него только один шанс: опередить нас!
– Но кто будет жертвой?
– Почти уверена, что один из голосовавших за военный союз. За Бореаса я не так опасаюсь, а вот Кайлар и Персард в большой опасности. На кого из них падет выбор убийцы, можно только догадываться. Думаю, он займется тем, до кого легче добраться.
Трэвис увеличил темп.
Первыми на их пути оказались апартаменты монарха Перридона. Бельтан, не сбавляя хода, вихрем ворвался в двери, разметав, как игрушечные кегли, двоих дюжих стражников, охраняющих вход. Пролетев через богато убранную гостиную, он пинком ноги распахнул дверь в королевскую опочивальню и замер на пороге. Трэвис и Грейс едва не врезались в широкую спину рыцаря.
– Эй, это что за безобразие? – послышался из глубины комнаты раздраженный скрипучий голос. – Какой наглец осмелился потревожить меня в столь поздний час?
Трэвис, выглянув из-за плеча Бельтана, мигом оценил обстановку. Тщедушный перридонский монарх сидел по-среди необъятной постели, а по обе стороны от него привольно раскинулись две смазливые девицы с весьма соблазнительными формами. Тела всех троих отягощал лишь близкий к абсолютному минимум одежды.
Бельтан покраснел, как вареный рак.
– Прошу прощения, ваше величество, – пролепетал он. – Король Бореас утром представит вам исчерпывающие объяснения.
– Или я сам их у него потребую! – угрожающе прокричал ему вслед Персард, но всей дерзкой троицы уже след простыл.
– Кто следующий? – спросила на бегу Грейс.
– Король Кайлар, – бросил в ответ Бельтан. – Мы уже совсем рядом.
Завернув за поворот, они услышали страшный грохот – как будто потолок обвалился. Из-под массивной двери, охраняемой двумя до зубов вооруженными гвардейцами, взметнулось облачко серой пыли. Стражники разинули рты, переводя взгляд то на дверь, то на приближающуюся троицу.
– Открывайте! – скомандовал рыцарь.
Гвардейцы, почуяв, видимо, что происходит неладное, без колебаний подчинились его приказу. Один из них распахнул массивные створки. В дверном проеме заклубилась все та же пыль.
– Что там? – с тревогой спросил Трэвис, тщетно пытаясь хоть что-нибудь разглядеть сквозь непроницаемое облако. Бельтан шагнул в глубь комнаты.
– Ну и дела, клянусь Быком! Похоже, целая стена обвалилась. Вся кровать обломками завалена! – послышался его голос откуда-то из глубин серой мути.
У Трэвиса упало сердце. Они снова опоздали. Кайлар, правитель Голта, добрый, отзывчивый юноша, никогда и никому сознательно не причинивший зла, пал невинной жертвой безжалостного убийцы. Чудовищный замысел заговорщиков удался. Они могли праздновать победу.
Кашляя и отплевываясь, рыцарь выбрался из спальни.
– Сейчас попробую еще разок, – прохрипел он, прикрывая краем плаща рот и нос. – А вы не суйтесь, пока я…
Не закончив фразы, Бельтан вдруг протянул руку и ухватился за мелькнувшую в клубящейся пыли тень, а в следующее мгновение вытянул в коридор чью-то нескладную фигуру.
– Король Кайлар! – обрадованно захлопала в ладоши Грейс.
Волосы и одежду молодого монарха обильно усеивала смешанная с каменной крошкой пыль, плечи его сотрясались от безудержного кашля, но выглядел он целым и невредимым. Грейс подхватила его под правую руку, Трэвис – под левую. Бельтан, подозрительно взглянув на Кайлара, вновь скрылся в глубине опочивальни. Вернулся он пару минут спустя, изумленно качая головой.
– Стена рухнула целиком, – сообщил рыцарь. – Должно быть, кто-то не пожалел труда и времени, чтобы выдолбить всю кладку по периметру. Кровать разлетелась в щепки. Как вам удалось спастись, ваше величество?
Даже толстый известковый налет на его лице не смог скрыть залившую щеки повелителя Голта краску. Потупив голову и запинаясь на каждом слове, он смущенно пояснил:
– П-п-понимаете, в м-моей п-постели б-было с-столько к-клопов, что я п-п-перебрался с-спать в г-гардероб.
К вящему удивлению Трэвиса, Грейс весело расхохоталась. Он секунду крепился, потом не выдержал и присоединился к ней. Грейс повернулась к Кайлару.
– Надеюсь, ваше величество никогда больше не станет жаловаться на невезение? – со смехом спросила она, лукаво подмигнув при этом снова покрасневшему молодому человеку.
Кайлар улыбнулся в ответ и торжественно пообещал:
– Б-больше н-никогда, м-миледи!

Предыдущая страница 24 Следующая страница


25 Марк Энтони

91

На утреннем заседании возобновившего свою работу Совета Королей Бореас сообщил его участникам о неудавшемся накануне покушении на жизнь Кайлара Голтского.
Когда Грейс вошла в зал Совета, она по привычке направилась к своему месту в первом ряду, но на полпути остановилась. На всех предыдущих заседаниях она сидела рядом с Эйрин и лордом Олрейном. Но Эйрин еще не объявилась, а бедняга Олрейн…
Внимание Грейс привлек обращенный на нее взгляд добрых карих глаз и сопутствующий ему приглашающий жест. Разумеется, она сразу узнала неизменно благожелательно относившуюся к ней леди Трессу, первую камер-фрейлину толорийского двора, но все равно заколебалась. Что подумает Бореас, увидев ее сидящей бок о бок с главной наперсницей королевы Иволейны и заведомой колдуньей?
Это его проблемы, Грейс. Пускай думает что хочет. Не забывай, ты все еще шпионка и должна непременно выведать, что затевает непредсказуемая владычица Толории!
Приветливо кивнув в ответ, она расправила плечи и начала пробираться к Трессе мимо уже занявших места зрителей. – К счастью, сегодня в зале Совета было далеко не так многолюдно, как в день открытия, когда все ярусы каменных скамей от пола до потолка были битком забиты разряженной высшей знатью всех Семи доминионов. С того времени интерес к происходящему заметно упал, да и свиты гостящих в Кейлавере монархов изрядно поредели. Кто-то из приехавших с ними ноблей вернулся домой по неотложным делам, кого-то отправили назад в качестве гонцов с посланиями и распоряжениями, да и самим правителям вся эта волынка здорово надоела, и они не скрывали желания поскорее покинуть Кейлаван и возвратиться в собственные владения, дабы снова взять в свои руки бразды правления и пресечь, буде потребуется, амбиции чрезмерно зарвавшихся в их отсутствие вассалов. Однако все они вынуждены были ожидать заключительного голосования и официального закрытия Совета, без чего, по словам Эйрин и согласно древним законам, ни один из его участников не имел права уехать.
Если план Бореаса сработает, повторное голосование и роспуск Совета Королей могли произойти уже сегодня.
Минувшей ночью король как-то очень вяло среагировал на сообщение о предательстве и гибели лорда Олрейна. Чтобы не так сильно травмировать Бореаса – покойный сенешаль, по словам Бельтана, в юности был для него не только наставником, но и во многом заменил отца, – принц и Грейс отправились к нему вдвоем. Бореас выслушал их рассказ внешне спокойно, неподвижно сидя в резном деревянном кресле с драконьими лапами вместо ножек и вглядываясь в пылающий в камине огонь. Грейс ожидала чего угодно: от открытого недоверия до вспышки безудержного гнева, но его величество только кивнул и попросил оставить его одного. Когда они уходили, он так и продолжал сидеть в кресле молчаливым изваянием, положив руку на голову одного из своих псов и устремив остановившийся взор в языки пламени.
Наутро Бореас повел себя совершенно по-другому. Началось с того, что он нанес Грейс неожиданный визит. Та вовремя услышала его тяжелые шаги и рокочущий бас и едва успела нырнуть в платье до того, как он без стука ворвался в дверь.
Перед нею снова стоял прежний Бореас – огромный, нетерпеливый, пышущий энергией и животным магнетизмом, казалось, заполняющий собой все пространство ее не такой уж маленькой спальни. Как обычно, загнав хозяйку в угол и нависая над ней всей своей массой, его величество снизошел до изложения разработанного им ночью плана. Замысел его состоял в том. чтобы ошеломить членов Совета драматическим сообщением о заговоре и покушении на убийство короля Кайлара в расчете на изменение – перед лицом общей угрозы – позиций всех или хотя бы одного из противников военного союза в ходе повторного голосования, проведения которого Бореас твердо намеревался добиться в этот же день.
Не успела Грейс подумать, разумно ли его вообще задавать, как вопрос сам сорвался у нее с языка:
– Вы собираетесь поведать Совету о роли в заговоре культа Ворона и Бледного Властелина, ваше величество?
Бореас, чуть склонив голову, несколько мгновений в упор разглядывал ее бешеным, пронзительным взглядом, затем резко развернулся на каблуках и, не сказав ни слова, так стремительно покинул комнату, что за спиной его как будто образовался вакуум, едва не увлекший Грейс, которой, чтобы удержаться на ногах, пришлось ухватиться за спинку кровати. Переведя дыхание, она решила найти Эйрин и всех остальных, чтобы обсудить с ними намерения Бореаса, но, пока она раздумывала, явился королевский паж с приказом немедленно явиться на заседание Совета, поэтому Грейс так и не успела поставить друзей в известность.
Она добралась до леди Трессы и опустилась на скамью рядом с ней.
– Доброго утра вам, леди Грейс, – наклонила голову толорийка.
– И вам того же, леди Тресса, – улыбнулась Грейс.
Грейс всегда умела с поразительной точностью определять возраст, но в случае с Трессой едва ли не впервые в жизни оказалась в затруднении. Кожа на ее полноватом миловидном лице была гладкой и свежей, но некоторые признаки – еле заметные сеточки микроскопических морщин под глазами, редкие серебряные нити в копне густых огненно-рыжих волос, чуть заметно вздутые синие жилки вен на безупречных во всех прочих отношениях руках – позволяли предположить, что леди Тресса значительно старше, чем выглядит.
Грейс занялась было своим туалетом – в сидячем положении средневековые наряды требовали повышенного внимания, – но вдруг замерла и вскинула голову. По спине побежали мурашки. Два изумрудных огня пылали напротив, словно пытаясь прожечь ее насквозь. Грейс попыталась отвести взгляд и не смогла – как часто бывает, когда проезжаешь мимо искореженного в аварии автомобиля.
Кайрен сидела одна на противоположной стороне амфитеатра. Она была одета в роскошное зеленое платье, но сегодня оно сидело на ней мешком, вместо того чтобы подчеркивать ее пышные формы. Великолепные каштановые волосы графини Силезской, всегда тщательно причесанные и уложенные, сегодня торчали во все стороны неряшливыми космами. В упор глядя на Грейс, она сосредоточенно грызла ноготь на пальце. Взгляд у нее был угрюмый и затравленный, как у загнанной в угол раненой крысы – ослабевшей, но все еще живой и опасной. Заметив, что соперница все-таки обратила на нее внимание, Кайрен растянула губы в усмешке, злобной и многозначительной одновременно, от которой у Грейс перехватило дыхание.
Она определенно что-то замышляет. Что-то очень скверное – зная ее натуру, в этом можно не сомневаться. Иволейна прогнала ее, но Кайрен не из тех, кто легко сдается. Что же она могла задумать?
Перед мысленным взором вспыхнуло видение: смуглые мужские руки на бледной коже. Логрен. Неужели эта зеленоглазая стерва собирается подстроить какую-то пакость своему же бывшему любовнику? Грейс вся дрожала, и Тресса, заметив ее состояние, взяла ее за руку.
– Не обращай на нее внимания, дитя, – мягко сказала толорийка. – Она никогда больше не сможет причинить нам зла.
Грейс упрямо потрясла головой. Она хотела убедить Трессу в том, что та ошибается, что Кайрен нельзя оставлять без присмотра, что от нее следует ожидать любого подвоха, любой неприятности, но не успела она открыть рот, как герольды затрубили в рога, возвещая об открытии утреннего заседания.
Один за другим спускались по устланной коврами лестнице правители Семи доминионов и занимали свои места за столом. В одном из передних рядов Грейс заметила сидящих бок о бок Эй-рин, Бельтана и Даржа Эмбарского. В следующем ряду устроились рядышком Мелия и Фолкен. Должно быть, все пятеро появились в зале в тот момент, когда ее внимание было отвлечено на Кайрен. Грейс приветственно помахала друзьям рукой, но никто из них не оглянулся. Разочарованно надув губы, она откинулась на спинку скамьи. Что ж, придется поговорить с ними в перерыве.
Монархи опустились в свои кресла вокруг стола; восьмое, предназначенное для короля Малакора и пустующее вот уже семь столетий, по обычаю, осталось незанятым. Не успели они устроиться поудобнее, как Бореас поднялся с места, уперся ладонями в край стола, подался всем телом чуть вперед и заговорил.
– Прошлой ночью едва не случилось непоправимое, – прогремел, разносясь под сводами, тяжелый королевский бас. – На жизнь нашего брата Кайлара Голтского было совершено покушение, и он лишь чудом остался в живых.
Ропот изумления прокатился по скамьям амфитеатра, взоры участников Совета обратились к Бореасу – всех, кроме Кайлара, который потупил голову, испытывая очевидное смущение от того, что сделался центром всеобщего внимания. Грейс вздрогнула. Судя по началу, Бореас решил не тратить времени на дипломатические разглагольствования, а сразу взять быка за рога.
– Это правда? – глубоким, но невыразительным голосом спросил Соррин Эмбарский.
– Б-боюсь, что д-да, – кивнул Кайлар. Лизандир брезгливо поднес к носу расшитый золотом надушенный носовой платок.
– Должен заметить, что для жертвы покушения у вас необычайно жизнерадостный вид, ваше величество, – кисло протянул он.
– Еще раз повторяю, что король Кайлар Голтский остался в живых лишь по счастливой случайности! – рявкнул Бореас. Расфуфыренный брелегондец визгливо расхохотался:
– Счастливая случайность? Ну не странно ли слышать эти слова применительно к Кайлару?!
Бореас скорчил свирепую гримасу.
– Вы так себя ведете, ваше величество, будто весьма разочарованы неудачей покушавшихся. Или я ошибаюсь?
Лизандир выронил платок. Даже толстый слой пудры и румян не мог скрыть, как сильно побледнело его лицо.
– Что вы такое говорите, ваше величество? – испуганно проблеял он.
– А вы сами как думаете? – прищурился Бореас.
Иволейна решительно встала, мгновенно приковав к себе взоры всех присутствующих, и окинула правителя Кейлавана ледяным взглядом.
– Слова вашего величества, действительно следует понимать так, что вы как намерены обвинить в этом ужасном преступлении одного из членов Совета Королей? – осведомилась она.
Бореас поочередно оглядел сидящих за столом и покачал головой.
– Нет. Дело в том, что мне уже известно, кто стоял за этим гнусным заговором. С прискорбием сообщаю, что изменником, связавшимся с клевретами нашего общего врага, оказался один из моих приближенных – человек, которому я всецело доверял.
По залу вновь прокатилась волна возмущения. Престарелый Персард Перридонский с интересом приподнял косматую седую бровь.
– В самом деле, ваше величество? – не удержался он от иронии. – Предатель в вашем ближайшем окружении? Занятно, занятно… Полагаю, что выражу общее желание, задав напрашивающийся вопрос: кто сей негодяй и как вы намерены с ним поступить?
Бореас долго не размыкал губ: видно было, что слова для ответа даются ему с трудом.
– Это лорд Олрейн. И он уже мертв, – глухо проговорил король.
Прошло несколько минут, прежде чем Бореасу удалось восстановить некое подобие порядка среди собравшихся в зале. Грейс прекрасно понимала, что известие об измене старого сенешаля потрясет всех без исключения, но в первую очередь ноблей самого Кейлавана. Уж если даже Олрейн – благородный, честный, надежный как скала – склонился к предательству, то кому вообще, скажите на милость, можно доверять? Лишь немногие, включая Грейс, знали истинные обстоятельства его гибели. Она с грустью подумала о том, как много в распоряжении сил Зла посулов и соблазнов, способных заставить свернуть с прямого пути изначально чистого и доброго человека. Кто сейчас скажет, на что рассчитывал Олрейн, поменяв на холодное железо живое человеческое сердце? Быть может, он искренне верил, что, согласившись помогать врагам, спасает тем самым от нашествия Тьмы свой любимый Кей-лаван? Как же жаль, что ему не хватило мудрости разглядеть пустоту за их лживыми заверениями!
– Скверные новости, ваше величество, – заметил Соррин, когда зрители наконец угомонились; король Эмбара выглядел еще более худым и изможденным, чем всегда. – Но вы так и не поведали нам, какому врагу служат клевреты, с которыми, по вашим словам, связался покойный лорд Олрейн, и кому понадобилась смерть нашего юного собрата Кайлара Голтского? Ответьте же, кого мы должны винить в этом мерзком деянии?
Зал затаил дыхание. Все присутствующие невольно подались вперед, ловя каждое слово. Бореас снова обвел глазами стол Совета, встретившись взглядом с каждым из сидящих за ним монархов.
– Я отвечу вам, – произнес он тихим голосом, – но хочу, чтобы сразу вслед за этим состоялось повторное голосование. Не стоит возражать: я уверен, услышав мой ответ, вы сами поймете, что другого выхода нет. – Глубоко вдохнув, Бореас открыл рот и прогремел: – Я обвиняю в покушении на убийство короля Кайлара Голтского и подлом заговоре, направленном на то, чтобы сорвать работу Совета Королей и заставить его участников принять выгодное для заговорщиков решение, жрецов новоявленного культа Ворона и стоящего за их спинами самого Бледного Властелина.
Сердце в груди Грейс учащенно забилось, все ее существо охватило радостное возбуждение. Бореас все-таки решился открыть Совету правду! Зал снова забурлил, и даже Фолкен вскочил с места – словно никто и не помышлял услышать из уст короля столь грозное обвинение. Грейс боялась даже дышать, ожидая дальнейшего развития событий.
Теперь Совет уже не сможет игнорировать заявление Бореаса. Король при всех отрекся от своего сенешаля – вполне возможно, самого близкого для него человека. От этого им никак не отвертеться; они обязаны проголосовать за военный союз! Обязаны…
Разъяренный женский голос заставил всех замолчать и притихнуть на своих местах.
– Да как ты смеешь, Бореас?! – завизжала Эминда; лицо ее покрылось багровыми пятнами. Вскочив на ноги и потрясая кулаками, эриданская владычица, казалось, готова была испепелить короля Кейлавана на месте пылающим в ее маленьких глазках дьявольским огнем злобы и ненависти. – Как ты смеешь подсовывать нам столь нелепую и извращенную версию, лживую от первого и до последнего слова?! Ты всерьез считаешь нас за дураков, способных поверить в смерть твоего драгоценного Олрейна, без которого ты и шагу не ступишь? Наверняка он жив и целехонек и сейчас прячется где-нибудь в замке, пока ты тут забиваешь нам головы всякой чушью!
Даже на таком расстоянии Грейс видела, как трясет от бешенства могучую фигуру Бореаса. На миг ей показалось, что каменная столешница сейчас разлетится вдребезги – так сильно вцепился он руками в край стола.
– Я прикажу показать его голову вашему величеству, – с трудом выговорил король.
Но и этот аргумент не произвел впечатления на Эминду.
– Ах вот как! Значит, вы сами его прикончили, – быстро нашлась она. – Или он добровольно принес себя в жертву – так, кажется, принято у поклонников Ватриса? – чтобы помочь свершиться коварному плану своего господина. Но ты просчитался, Бореас, решив, что сможешь запугать нас своей фантастической историей, запугать и заставить плясать под свою дудку! Со мной этот номер не пройдет, так и знай! – Голос королевы Эридана снова повысился до визга. – И ты не получишь своего голосования – до тех пор, пока мы не рассмотрим и не обсудим каждый пункт обвинения по отдельности и в должном порядке. Ни на что иное я своего согласия не дам!
Бореас не произнес ни слова, лишь из горла у него непроизвольно вырвался хриплый медвежий рык. Грейс не сводила глаз с Эминды. Неужели она ослепла? Неужели все они ослепли? Как можно в упор не видеть того, что у тебя прямо под носом? Она окинула взглядом зал в надежде поймать Логрена. Быть может, он единственный, кто сумеет поговорить со своей королевой и убедить ее положить конец этой бессмыслице. Но она так и не нашла среди зрителей высокую благородную фигуру лорда главного советника. Надежда покинула Грейс. Короли и королевы поднялись со своих мест. Губы Эминды растянулись в торжествующей усмешке. Все, план Бореаса провалился. А это значит, что сегодня не будет ни голосования, ни заключения военного союза и объявления о сборе всеобщего ополчения.
– Да что это с вами? – прозвучал вдруг чей-то голос – негромкий и дрожащий, но мгновенно разнесшийся тем не менее по всему залу. – Что с вами со всеми случилось?
Грейс поискала глазами говорившего. Он покинул свое место в одном из первых рядов и вышел на арену. Его зеленая бесформенная туника из грубой домотканой материи мешком висела на сутулых плечах. Серые глаза близоруко щурились за стеклами очков в оправе из тонкой металлической проволоки. Семеро монархов уставились на него. Трэвис шагнул вперед.
– Разве вы не слышите, что вам говорят? – Гнев и отчаяние придавали его голосу необыкновенную силу убеждения. – Разве вы не способны хоть раз в жизни взглянуть дальше собственного носа? Бледный Властелин – не сказка и не миф! Бледный Властелин – это реальность, и его слуги сейчас здесь, в замке, возможно, даже в этом зале, среди нас! Они уже пытались убить Кайлара, и теперь следующей жертвой может оказаться любой из вас. Как же вы, правители, можете вести себя так глупо и недальновидно?!
Трэвис решительно направился к столу Совета. Монархи испуганно попятились назад.
– Уберите его! – пронзительно заголосила Эминда. – Уберите от меня эту тварь!
Бельтан перепрыгнул через ряд и бросился к Трэвису, но было уже поздно.
– Вы должны что-то сделать! – закричал тот, теряя остатки самообладания. – Сейчас, немедленно, пока еще есть время! – И с этими словами Трэвис Уайлдер с силой ударил кулаком по каменной столешнице.
Блеснула яркая, словно молния, голубая вспышка, стены и своды зала потряс громоподобный раскат, сопровождаемый истерическими воплями женщин и тревожными возгласа ми мужчин. Не веря своим глазам, Грейс увидела, как на казавшейся несокрушимой каменной поверхности внезапно возникла и зазмеилась глубокая черная трещина. Вот она достигла середины стола и уткнулась во врезанный в него белый диск. Мгновение спустя серебристый круг словно взорвался, разлетевшись мелким каменным крошевом, засыпавшим вырезанный в его центре символ. Трэвис стремительно отпрянул от стола, разжал кулак и в ужасе уставился на свою ладонь.
Все смолкли, затаив дыхание и вперив взоры в изуродованную столешницу. Затем в тишине раздался негромкий голос Фолкена:
– Руна мира разбита.
Кто-то шумно перевел дыхание рядом с Грейс. Она автоматически повернула голову. Леди Тресса. Рыжеволосая толорийка вся подалась вперед, глаза ее горели, полураскрытые губы шептали, словно в забытьи:
– Разбиватель… разбиватель рун…
И тут начался полный хаос. Короли и королевы покинули стол Совета и торопливо направились к выходу. Вельможи, советники, рыцари и придворные дамы, теснясь в дверях, спешили убраться вслед за ними. У рассеченного напополам стола остался только все еще разглядывающий свою ладонь Трэвис, к которому через минуту, с трудом протолкавшись сквозь толпу устремившихся в противоположном направлении ноблей, присоединились Бельтан, Фолкен и Мелия.
Грейс вскочила со скамьи и тоже стала пробираться к ним: сначала по узкому проходу к лестнице, потом вниз, по запруженным народом ступеням. Она не чувствовала страха – напротив, ощущала необыкновенный подъем. Она пока не осознала до конца смысла случившегося, но испытывала необъяснимую уверенность в том, что это обязано было случиться. Эти люди слишком долго варились в собственном соку и слишком привыкли на все взирать со своей колокольни и мерить своими мерками. Слава Богу, наконец-то у них спали шоры с глаз и они увидели воочию, что даже несокрушимое может с легкостью разлететься вдребезги в одно краткое мгновение. Возможно, хоть это заставит из взяться за ум и перейти к делу.
Грейс посторонилась, пропуская парочку рвущихся наверх рыцарей, и спокойно спустилась к друзьям по освободившейся лестнице.
– Трэвис! – тихонько позвала она. Тот поднял голову, глядя на нее затравленными, полными неизбывной муки глазами.
– Ты молодец, Трэвис! Ты разбудил их. Ты так их встряхнул, что они наконец-то проснулись. Это было великолепно! – Грейс потянулась взять его за руку, но Трэвис отдернул ее как ужаленный.
– Нет, Грейс. Не нужно меня утешать. Все, на что я способен, это разрушать.
И, прежде чем остальные успели его остановить, Трэвис Уайлдер резко повернулся и ринулся прочь.

92

Трэвис поднял голову, глядя на низкие серо-стального цвета облака, нависшие над цитаделью, и думая о том, суждено ли ему когда-нибудь снова увидеть бездонное и чистое бирюзовое небо Колорадо.
Вздрогнув от холода, он потуже запахнул на груди свой дорожный плащ. А может, и к лучшему, что он попал сюда, где от воспоминаний его отделяли не жалкие сотни миль, а невообразимая пропасть между двумя мирами. Вот только и пропасть эта далеко не всегда спасала.
– Спокойной ночи, Большой Братец.
– Спокойной ночи, Стрекоза.
Порыв студеного ветра смахнул и унес сорвавшийся с губ тяжкий вздох.
Прошло три дня после того, как он разбил руну мира и согласия в столе Совета, связанную, по словам Фолкена, много столетий назад величайшим из вязателей рун. Откуда взялись у Трэвиса силы и умение разбить ее? Тем не менее он это сделал. Стоило закрыть глаза, как он снова ощущал изливавшийся по его руке в камень стола океан энергии.
В тот день, вернувшись в их покои, Фолкен снова и снова возвращался в расспросах к его действиям в момент разбивания руны, но Трэвис сам толком не понимал, каким образом ему удалось это сотворить. Возможно, свою роль сыграли эмоции: его переполнял безудержный гнев на властителей этого мира, на их ограниченность, тупость и преступную слепоту, на их ослиное упрямство и отказ воспринимать очевидные факты. Трэвис своими глазами видел клубящиеся над Имбрифейлом зловещие черные тучи, сражался с Бледными Призраками и фейдримом, ощущал ледяной холод железного сердца в рассеченной
Грейс грудной клетке ночного убийцы. Да как они смели не верить! К тому же он вовсе не собирался ничего разбивать, а кулаком по столу врезал просто со злости – в конце концов, раз в жизни терпение может лопнуть у любого человека, даже самого смирного. Вот у него и лопнуло. А дальше все произошло само собой: как вспышка молнии или короткое замыкание. Попробуй остановить молнию…
На следующем заседании Совета Эминда потребовала голову Трэвиса на подносе. Хотя ее ненависть ко всему, связанному с рунами, была общеизвестна, некоторое время ему угрожала серьезная опасность. Выручил Бореас, справедливо заметивший, что, раз уж ее величество так печется о судьбе руны, разбитой в столе Совета, он требует заодно рассмотреть вопрос о другой разбитой руне – доставленной Фолкеном на открытие Совета Королей и представлявшей, по словам барда, одну из трех Рунных Печатей на створках Черных Врат Имбрифейла. Этот блестящий ход Бореаса заставил Эминду немедленно заткнуться и снять все претензии к Трэвису. Тот, кстати, и не подозревал об угрозе расстаться с головой, поскольку не присутствовал на заседании, и узнал обо всем только из рассказа Грейс, очень живо изобразившей побагровевшую и перекошенную от ярости физиономию эриданской владычицы, вынужденной молча проглотить оскорбление, чтобы не ослабить собственных позиций. Что ж, и в поражении иногда бывают светлые стороны…
Не отдав Трэвиса на растерзание на Совете, король Бореас в тот же день возжелал с ним побеседовать. Фолкен сам отвел его в королевские покои, предварительно наставив, как вести себя в присутствии его величества. Умом Трэвис понимал, что его выходка в зале Совета, во многом неожиданная для него самого, сыграла на руку Бореасу, но все разно здорово побаивался предстоящей аудиенции, наслушавшись рассказов о непредсказуемом характере короля Кейлавана. Когда дверь за ними захлопнулась и Трэвис предстал перед лицом монарха, он непроизвольно напрягся, стараясь не думать о том, услышат ли его крики снаружи, если Бореас со злости начнет рвать его в клочки своими ручищами.
К удивлению Трэвиса, встреча с его величеством началась вполне корректно. Кивнув в знак приветствия, король пригласил его сесть и предложил вина, начисто игнорируя при этом Фолкена, который оставался на ногах в продолжение всего разговора, по счастью, оказавшегося довольно коротким. В первую очередь Бореаса интересовало, приходилось ли Трэвису раньше разбивать руны и если да, то сколько именно.
Покончив с вопросами, король задумчиво уставился в пылающий в камине огонь и после долгой паузы изрек:
– Древняя легенда гласит, что Кейлаван не может пасть, пока руна мира в столе Совета остается связанной.
У Трэвиса отвисла челюсть. Уж не собирается ли Бореас обвинить его в том, что своими действиями он поставил под угрозу безопасность всего доминиона?
– Нет, Трэвис Уайлдер, – мягко сказал король, словно подслушав его мысли, – ты ни в чем не виноват. Да, Кейлавану грозят суровые испытания и беды Но вовсе не потому, что ты разбил руну. Скорее наоборот: ты разбил руну, потому что Кейлаван в смертельной опасности! – Бореас тяжело вздохнул и поднял голову. – А теперь оставьте меня.
Следующие два дня Трэвис большую часть времени бродил в одиночестве по замку. Несмотря на единодушные протесты Рина и Фолкена, он твердо решил прекратить обучение у толкователей рун. Трэвис согласился пойти к ним в ученики с одной целью: научиться контролировать свою Силу. Но теперь, когда стало ясно, что у него ничего не получается, Трэвис не видел смысла в продолжении занятий. Для чего ему корпеть над свитками, изучая все новые и новые руны? Чтобы обрести еще большую мощь и в следующий раз сокрушить уже не только бесчувственный камень?
Не стану я этого делать, Джек. Не стану, хоть убей! Не знаю, зачем ты так со мной поступил, но не могу поверить, что ты хотел, чтобы я причинял вред людям.
Фолкен ужасно рассердился, когда Трэвис сообщил, что не собирается продолжать учебу, однако Мелия неожиданно встала на его сторону.
– Не дави на него, Фолкен, – сказала она. – Такие вещи каждый решает сам.
Трэвис поблагодарил ее красноречивым взглядом, волшебница рассеянно кивнула в ответ, задумчиво глядя в огонь. А потом он отправился странствовать по крепости, сам не зная, зачем это делает и что надеется найти. Тем не менее бесконечные блуждания по замковым коридорам и лестницам здорово помогли ему успокоиться и навести относительный порядок в царящем в голове сумбуре. Очень может быть, что именно этого, в преддверии приближающейся бури, Трэвису как раз и недоставало.
Однажды, выйдя во двор, он задумался и даже не заметил, как путь ему преградила сплошная стена зелени с каменной аркой входа посередине. Откуда-то изнутри доносился едва уловимый приятный аромат и слышалось журчание бегущей воды.
Трэвис собирался пройти мимо, но вдруг остановился и склонил голову набок, прислушиваясь. Ему показалось, будто кто-то позвал его по имени. Он снова прислушался, но больше ничего не смог разобрать, кроме шума ветра и отдаленного журчания ручья. Скорее всего Трэвису просто почудилось, но им внезапно овладело желание пройтись по саду. Поколебавшись мгновение, он прошел сквозь арочный проем и очутился внутри
Несмотря на позднее время года и собачий холод, в саду нашлось несколько видов растений зеленых, даже зимой. Ни одного из них Трэвис не знал, что не помешало ему полюбоваться цепкими стеблями оплетающего стены плюща с жесткими глянцевитыми листочками и клумбами, сплошь засаженными какой-то вечнозеленой перистой травой. Снега в саду практически не было, под ногами шуршала сухая листва, сброшенная обнажившимися деревьями, чьи ветви словно сплетали над головой каркас незримого купола, защищающего этот уголок природы от стужи и создающего в нем особый микроклимат.
Выложенная плоскими камнями дорожка привела Трэвиса к обледеневшему фонтану, окруженному изумрудным моховым ковром с узором из крошечных белых цветов размером не больше снежинки. Это от них исходил привлекший его внимание восхитительный терпкий запах. Дорожка вела дальше, в глубь сада, и Трэвис не стал сопротивляться. Здесь было так спокойно, безмятежно, мирно…
Как бы не так, Трэвис! Тебе только кажется, что это место дышит миром и покоем. На самом деле оно лишь затаилось на время и ждет. Но чего? Или кого?
Еще одна арка, густо перевитая плетями вечнозеленого плюща. На этот раз вход в искусственный грот. Трэвис вошел и замер в изумлении и восторге.
Могучие тела противников сплелись в смертельной схватке. Они были высечены из белого мрамора, но Трэвис подсознательно чувствовал, что скульптурный бык и при жизни имел тот же окрас Благодаря потрясающему искусству неизвестного мастера казалось, будто под молочного цвета шкурой животного перекатываются узлы мускулов, до предела напряженных в последней отчаянной попытке освободиться от обхватившего его шею воина.
Противостоящий быку человек был обнажен и божественно красив. Пышные каменные кудри обрамляли гордое, дышащее свирепой отвагой и решимостью лицо, черты которого являли собой образец совершенства, несовместимого с обликом простого смертного. Под гладкой каменной кожей, как и у его соперника-быка, бугрились в чудовищном напряжении могучие мышцы, свиваясь рельефными узлами вдоль широких плеч, узких бедер, широко расставленных ног. Явись сейчас мраморный воин во плоти, вряд ли кто из живущих посмел бы бросить вызов его воле или желанию. Равно как и его ножу.
Нож он сжимал в левой руке, обвив правой в стальном захвате бычью шею. Ваятель изобразил героя в тот самый момент, когда он вонзает клинок в горло животному. Бык застыл с откинутой головой и широко раскрытыми глазами, так выразительно разинув пасть, что Трэвис будто наяву услышал его предсмертный рев. Из глубокого разреза в горле струилась жидкость, но не кровь, разумеется, а обычная вода. Она стекала по широкой груди животного в облицованный камнем бассейн у подножия скульптурной группы, переливалась через край и утекала тонким ручейком куда-то в глубину зарослей.
– Великолепный экземпляр, не правда ли? – раздался за спиной Трэвиса восхищенный женский голос.
Он стремительно обернулся. В глаза ему сразу бросилось яркое изумрудное пятно, резко выделяющееся на фоне блеклой садовой зелени.
Женщина неторопливо шла по дорожке навстречу Трэвису, хотя в данном случае было бы уместнее употребить слово «шествовала». Она тоже была изумительно красива, но красота ее так же разительно отличалась от мраморной безупречности статуи, как день от ночи или солнце от луны. Все ее тело, казалось, состояло из мягких линий и соблазнительных выпуклостей. Отливающие темным золотом каштановые волосы пышной волной ниспадали на плечи, а нежная кожа светилась бархатистой спелостью персика. Вот только глаза настораживали: за их изумрудным блеском, еще более сочным и ярким, чем ее платье, угадывались жесткость и холодный расчет.
«Великолепный экземпляр». Непонятно только, кого она имела в виду? Воина? Быка? А может, так ни нелепо это звучит, самого Трэвиса? Да нет, едва ли. Не зная, что сказать, он поскреб бороду и на всякий случай расправил плечи, стараясь не вспоминать о своей бесформенной выцветшей тунике. Интересно бы узнать, кто она такая? И чего ей от него нужно?
– Друг. Поговорить, – лаконично ответила женщина на его невысказанный вопрос.
Трэвис вытаращил глаза и перестал дышать.
Коралловые губы незнакомки разошлись в снисходительной усмешке, обнажив два ряда ровных и белых, но мелких и острых, как у лисицы, зубов.
– Я леди Кайрен, графиня Силезская, – представилась она. Запоздало вспомнив о манерах, Трэвис неуклюже поклонился и даже ухитрился поцеловать даме ручку.
– Трэвис Уайлдер. К вашим услугам, миледи.
При ближайшем рассмотрении новая знакомая Трэвиса оказалась, увы, не столь привлекательной, как на расстоянии. В первую очередь это отражалось в ее глазах: в глубине зрачков постоянно тлел, то разгораясь, то угасая, огонек какой-то внутренней нестабильности, душевного разлада, балансирующего на грани безумия. Ее роскошные волосы местами спутались и растрепались; видно было, что к ним не прикасались гребнем по меньшей мере сутки. Зеленое платье из дорогой материи с соблазнительно глубоким вырезом, сшитое по последней моде, сбилось на сторону и выглядело таким помятым, как будто его хозяйка последние ночи спала одетой.
Обойдя Трэвиса, графиня приблизилась к двум изваяниям.
– Ватрис-Быкоубийца, – бросила она с пренебрежением. – Кумир тех, кто и сейчас считает, что взмах меча или удар кинжала способны разрешить любую проблему. Вы тоже так думаете, Трэвис Уайлдер? – неожиданно спросила леди Кайрен, сверкнув своими глазами-изумрудами.
– Нет, – глухо ответил он, сжав в кулак правую руку. – Проливать кровь преступно. Проливать кровь невинных – преступно вдвойне.
Аромат спелых абрикосов ударил ему в ноздри, туманя голову. Внезапно она оказалась совсем близко. Полуобнаженные груди маняще белели в вырезе лифа», как два диковинных экзотических плода. Неужели ей совсем не холодно?
– Вы путешествуете в одной компании с весьма необычными попутчиками, Трэвис Уайлдер.
– Вы имеете в виду Фолкена и Мелию?
– Не только. Конечно, Фолкен Черная Рука и Мелиндора Сребролунная хорошо известны в здешних краях, хотя и не всегда с хорошей стороны, но ведь у вас есть еще один друг, не так ли? Благородный, могучий, красивый, да еще и королевский племянник в придачу. Скажите, вы с Бельтаном очень… близки?
Последние слова графини сопровождались смехом, но звучал он слишком странно. Внутренний голос призывал Трэвиса немедленно бежать отсюда, но ноги оставались прикованными к земле, как будто вездесущий плющ намертво оплел их невидимыми путами.
– Чего вы от меня хотите? – хрипло прошептал Трэвис, тщетно борясь с подступающим ужасом.
– Всего лишь задать несколько вопросов, миленький, – проворковала Кайрен чарующим голосом, мимоходом отломив веточку с куста. – Дело в том, что среди нас есть такие, кто верит в могущество жизни. – Театральным жестом она уронила веточку на землю и растоптала каблуком. – Но есть и другие – те, кто ищет ответ на все вопросы в разрушении и уничтожении…
Трэвис не мог отвести от нее глаз. Пот струился у него со лба, стекая по щекам. Графиня протянула руку и небрежно потрепала его бороду.
– Напрасно ты прячешь лицо, миленький. Ты такой красавчик…
Трэвис облизал пересохшие губы. Мысли сделались тягучими и вязкими, словно вся его черепная коробка превратилась в наполненный медом сосуд.
– О чем… о чем вы хотели меня спросить? – с трудом выдавил он.
– О сущем пустяке, мой сладкий. Я ведь тоже присутствовала в зале Совета, когда была разбита руна… Я ужасно любопытна… Позволь мне взглянуть на твою ладонь…
«Нет, Трэвис, не разрешай ей! Ни в коем случае!» – прозвучал в мозгу предостерегающий голос. Но голос слышался издалека и очень слабо – как будто пробивался к нему через немыслимые бездны пространства, а она была рядом, и ее присутствие подавляло волю Трэвиса и лишало его способности сопротивляться. Он без возражений позволил зеленоглазой чаровнице завладеть своей правой рукой и разжать стиснутую в кулаке ладонь. Графиня склонила голову и впилась в нее внезапно вспыхнувшим взглядом.
– Оставь его в покое, Кайрен!
Уютный, обволакивающий расслабляющим теплом колпак вокруг Трэвиса будто разлетелся вдребезги от звука этого голоса. Он судорожно вдохнул и закашлялся – проникший в легкие воздух оказался обжигающе холодным. Вскинув голову одновременно с Кайрен, Трэвис увидел на пороге грота две знакомые фигуры: миниатюрную женщину в платье цвета ночных сумерек и мужчину с затянутой в черную перчатку рукой.
Изумрудные глаза графини сверкнули, как два кинжала.
– Он не твоя собственность, Мелиндора Сребролунная! – прошипела она, подобравшись, как пантера перед прыжком.
– Но и не твоя, Кайрен, – парировала Мелия, чье бронзовое лицо застыло в неподвижной маске холодной ярости. – И никогда не будет! Поди прочь от него, я сказала!
– Отойди от нее, Трэвис! – повелительным тоном приказал бард. – Быстро!
Трэвис плохо понимал, что происходит, но повиновался, не раздумывая. В который раз уже он поразился удивительной способности Мелии безошибочно определять его местонахождение. Иногда это его задевало, но сейчас он испытывал только благодарность.
Кайрен заколебалась, но тут же, приняв, видимо, определенное решение, расправила плечи и независимо вздернула подбородок.
– Я не боюсь тебя, Мелиндора! Ты уже далеко не та, что прежде. Трэвис растерянно уставился на графиню. О чем она говорит?
– Что ж, может, это и верно, – усмехнулась волшебница, шагнув вперед; теперь ее отделяло от Кайрен расстояние в каких-то несколько дюймов. В ее ледяном тоне явственно читалась угроза. – Однако ты упустила из виду одну маленькую деталь: кое-что я действительно утратила, зато сохранила все старые связи. Полагаю, мне не составит труда добиться, чтобы тебя навсегда лишили права пользоваться Даром.
Самоуверенность Кайрен впервые поколебалась. Лицо ее помрачнело, в глазах мелькнул испуг.
– Ты не сможешь! Ты не посмеешь! – воскликнула она. Мелия улыбнулась. Трэвиса от этой улыбки пробил озноб.
– Ты так в этом уверена… милочка?
Графиня открыла рот, но не смогла произнести ни слова. Взор ее скользнул по суровому, неумолимому лицу барда, затем вернулся обратно к Мелии. Стиснув челюсти так, что лязгнули зубы, Кайрен подобрала юбки и стремглав бросилась прочь из грота, лишь на мгновение задержавшись у выхода и окинув соперницу исполненным жгучей ненависти взглядом.
Фолкен приподнял бровь.
– У меня сложилось впечатление, что ее чем-то не устроило наше общество.
Мелия презрительно фыркнула.
– А я и не собираюсь никому навязываться.
– Как ты считаешь, почему она так заинтересовалась Трэ-висом?
– Могу только предположить, исходя из собственного опыта. Ведьмы очень любопытны. Иногда чересчур. Боюсь, в дальнейшем придется за ней приглядывать. – С этими словами Мелия подошла к статуе мужчины и вскинула голову. – Приветствую тебя, Ватрис.
Трэвиса немного удивило ее теплое и даже в чем-то фамильярное обращение к мраморному божеству. Он тоже приблизился.
– Ватрис – один из Молодых Богов, правильно?
– Правильно, – кивнула волшебница. – Все культы мистерий посвящены Молодым Богам, хотя далеко не каждый из них может похвастаться собственным культом. В доминионах почитают семерых, но на самом деле их гораздо больше. Некоторые из них обладают огромным могуществом, другие намного слабее, но почти все их поклонники обитают на Дальнем Юге, на побережье Летнего моря.
Какое-то время Трэвис размышлял над ее словами, задаваясь вопросом, откуда ей столько известно. Внезапно его осенило.
– Ты ведь тоже с Юга, да, Мелия?
Мелия сорвала листочек плюща и сжала его в ладони; лицо ее затуманилось.
– Да, Трэвис, когда-то и я жила на Юге. До сих пор мне грезятся красные холмы Уриндара и мужчины в белых серафи, танцующие на их склонах в час падения сумерек… – Голос ее дрогнул, пальцы разжались, зеленый листочек выпал, но волшебница тут же овладела собой и превратилась в прежнюю Мелию. – Однако все это в прошлом, мой дорогой, а сейчас меня занимают совсем другие проблемы, куда более насущные.
Поблекшие голубые глаза Фолкена задержались на изящной фигурке волшебницы. Трэвис готов был поклясться, что прочел в них сочувствие и понимание, но уже в следующее мгновение выразительная физиономия барда растянулась в волчьей ухмылке.
– А вот меня сейчас занимает всего одна насущная проблема: где бы перекусить, – заявил он с преувеличенной веселостью. – Предлагаю воспользоваться королевским гостеприимством и заглянуть в трапезную. Надеюсь, там еще не все слопали.
Мелия величественно склонила голову в знак согласия. Фолкен подхватил ее под руку, и они направились к выходу. Трэвис заколебался, поглядывая то на их спины, то на возвышающуюся у него над головой статую Ватриса. О, если бы хоть раз в жизни обрести такую же мощь, такой же контроль над собственной судьбой! Если бы…
– Постойте, я с вами! – закричал он и бросился вслед за друзьями.

93

Грейс очень беспокоилась по поводу Трэвиса. Удивительно, как быстро привыкаешь к хорошему, особенно к тому, чего никогда раньше не имел. Вроде друзей. За минувшие неде-ли она привыкла к обществу Трэвиса, и теперь ей ужасно его не хватало.
Вчера она не выдержала и сама заявилась к нему, но застала лишь Фолкена и Мелию, в чьем присутствии Грейс до сих пор чувствовала себя не в своей тарелке.
– Не волнуйся, дорогая, мы за ним приглядываем, – туманно заявила Мелия в ответ на все ее расспросы.
Грейс не раз поражала способность этой удивительной женщины выглядеть то юной красавицей, то строгой наставницей, то по-матерински ласковой и заботливой хозяйкой дома. Взгляд ее упал на маленького черного котенка, устроившегося на коленях у Мелии и самозабвенно играющего с бахромой ее пояса. Внезапно она нахмурилась. Странно, котенок появился здесь около месяца назад, а кажется таким же крошечным, как в первый раз, когда она его увидела. Котятам вроде бы положено расти гораздо быстрее. Мелия заметила вопросительный взгляд гостьи и, несомненно, догадалась, что ее заинтересовало, но ничего не сказала, лишь загадочно улыбнулась.
– Мы пытаемся убедить Трэвиса возобновить занятия с толкователями рун, – сообщил Фолкен, правда, без особого энтузиазма в голосе. – Хотя решать, конечно, ему самому.
Мелия взяла котенка на руки и прижала к груди.
– Боюсь, случившееся на последнем заседании Совета напугало нашего Трэвиса еще сильнее, чем участвующих в нем королей и королев, – заметила она, рассеянно почесывая котенка за ухом.
Грейс не смогла упустить случая удовлетворить свое любопытство.
– Но что именно там случилось? – быстро спросила она.
– Нечто такое, чего не случалось вот уже много веков, – понизив голос, ответил бард и сразу замкнулся, не желая, видимо, вдаваться в подробности.
Почувствовав себя лишней, Грейс собралась уходить. Мелия пообещала дать ей знать, если в состоянии Трэвиса наметится перемена к лучшему.
– Кстати, было бы неплохо, если вы сами с ним поговорите, леди Грейс, – добавила она на прощание. – Он вам доверяет и считает своим другом.
Грейс хотела сказать, что тоже считает Трэвиса своим другом, но слова почему-то застряли у нее в горле. Молча кивнув, она открыла дверь и выбежала из комнаты.
В течение последующих нескольких дней Грейс все чаще задумывалась над тем, что же такое на самом деле сотворил тогда Трэвис в зале Совета? Любопытство ее приобрело мощный дополнительный импульс, когда Мелия по секрету рассказала ей о встрече Трэвиса и Кайрен в саду. Эта новость буквально ошеломила Грейс. Проявление столь внезапного интереса со стороны графини к человеку, на которого та прежде не обращала ни малейшего внимания, вначале показалось ей лишенным всякого смысла, но позже заставило призадуматься.
Разбиватель рун. Леди Тресса, помнится, произнесла тогда именно это слово. И глаза у нее при этом вспыхнули, как у кошки, завидевшей блюдце со сметаной. Очень может быть, что орден колдуний не прочь прибрать к рукам человека, умеющего разбивать руны. Грейс однажды попыталась напрямую побеседовать на эту тему с рыжей камер-фрейлиной королевы Иволейны, но успеха не имела: та ловко уклонилась от ответа и быстро перевела разговор на какую-то нейтральную тему. Но если Трэвис действительно нужен ордену, тогда действия Кайрен получают вполне логичное объяснение. Не исключено, что графиня предприняла попытку покорить его и подчинить своей воле с целью вернуть расположение Иволейны и утраченные в результате опалы позиции. Если ее догадка верна, то появление в саду Мелии и Фолкена не только расстроило планы самой Кайрен, но и избавило Трэвиса от возможного порабощения орденом колдуний.
Большую часть свободного времени Грейс поглощали занятия магией под руководством владычицы Толории. Собственно говоря, ничего другого ей и не оставалось. Шпионская деятельность потеряла всякий смысл, равно как и ее фиктивная размолвка с Бореасом. Позиции участников Совета так и не претерпели изменений и были всем хорошо известны. Да и Бореас, казалось, окончательно потерял к ней интерес: к себе больше не приглашал, а при редких встречах в коридоре смотрел волком и что-то нечленораздельно бурчал вместо приветствия.
Но все могло измениться, если бы ей посчастливилось выведать что-то конкретное относительно мотивов и намерений Иволейны. К сожалению, наставница неизменно обрывала ее, когда Грейс упоминала о Совете, и возвращала к изучаемому предмету.
– Во всем должен быть порядок, сестра, – заявила королева накануне, когда Грейс предприняла очередную попытку затронуть интересующую ее тему. – Нельзя научиться танцевать, не научившись сначала ходить.
Грейс так и не поняла, к чему относилась эта нравоучительная фраза: то ли к ее вопросам, то ли непосредственно к занятиям. В любом случае она окончательно убедилась, что Иволейна ничего ей не скажет, пока не сочтет нужным
Активность Круга Черного Ножа тоже постепенно сошла на нет. Покушение на Кайлара не удалось. Люди Бельтана днем и ночью неусыпно стерегли покои венценосных гостей Кейлавера, и, хотя второй заговорщик так и остался пока не пойманным, мало кто сомневался в том, что повторная попытка – если она вообще состоится – заранее обречена на провал.
В работе Совета Королей был объявлен перерыв до кануна Дня Среднезимья. Через три дня его участники соберутся в последний раз, выслушают аргументы всех заинтересованных сторон и примут окончательное решение путем повторного голосования. Впрочем, почти ни у кого не возникало сомнений в его исходе: даже сенсационное разоблачение Бореасом подлого заговора не смогло поколебать позиции противников военного союза. Эминда имела все основания торжествовать: именно ее истерические и абсолютно беспочвенные обвинения в адрес короля Кейлавана свели на нет весь эффект от его впечатляющего выступления. И если за эти три дня больше ничего не произойдет, на идее совместного выступления Семи доминионов против Бледного Властелина будет поставлен жирный крест.
Грейс печально вздохнула и выглянула в окно. Небо затянули свинцовые тучи. Солнце уже который день не могло пробиться сквозь их непроницаемую завесу. Стены и крепостные постройки с утра до вечера окутывал туман, казалось, проникающий в каждую трещину и незаметно гложущий изнутри камни фундамента, чтобы в решающий момент все разом рухнуло.
А если это все-таки миф? И Бледный Властелин – всего лишь страшная сказка, придуманная досужими бабками, чтобы пугать непослушных детей?
Только иногда сказка становится реальностью – в чем она уже не раз убеждалась на собственном опыте, и потому, даже не будучи ребенком, испытывала постоянный страх, сводящий ее с ума и усиливающийся всякий раз, когда она смотрела в окно и видела, как эти зловещие тучи день ото дня нависают все ниже и ниже, касаясь макушек крепостных башен и угрожая однажды поглотить их целиком. И ждать этого осталось недолго. Очень недолго.
Повернув голову, Грейс посмотрела на дверь. Быть может, еще не все кончено Есть один человек, который в состоянии помочь ей не только изменить решение Совета, но и исцелить нанесенные этому миру раны. Глянув в полированное серебряное зеркало, она пригладила заметно отросшие волосы, пытаясь привести их в порядок. Получалось плохо, и кончилось тем, что она просто заправила за уши самые непокорные пряди. Потом плеснула в лицо пригоршню холодной воды, чтобы освежить щеки, и тщательно расправила оборки своего нового фиолетового платья с серебряным шитьем.
Зачем ты всем этим занимаешься, Грейс?
Страшась дать ответ даже себе самой, она выскользнула за дверь. Запутанный лабиринт коридоров цитадели давно сделался для нее знакомым и привычным, да и ноги, казалось, сами несли ее к нужной двери. На этот раз колебания отняли у нее не дольше одного удара сердца. Грейс подняла руку и уверенно постучала.
Его не было на последнем заседании Совета. И здесь наверняка тоже нет. Ты напрасно стараешься, Грейс!
Она безжалостно прогнала эту мысль, откуда-то твердо зная, что его не может не оказаться на месте. И верно: дверь тотчас распахнулась, как будто он нарочно стоял за ней и ждал появления Грейс. Впрочем, вполне искреннее удивление, отразившееся на его лице при виде гостьи, вряд ли позволяло заподозрить хозяина в ясновидении. Затем в его глазах – такого же замечательного кофейного оттенка, как свежеприготовленный мэддок, – вспыхнул радостный огонек. Он с нескрываемым восхищением окинул с ног до головы фигуру стоящей на пороге Грейс и лишь после этого наклонил голову, изобразив нечто среднее между коротким поклоном и кивком.
– Ах, леди Грейс, вы не могли выбрать лучшего момента, дабы озарить своим появлением мое безрадостное существование и рассеять эту противную мглу за окном.
Она едва удержалась от смеха. Реакция, поведение, комплимент – все безупречно и в высшей степени куртуазно. Почтительность и легкая фамильярность тона соблюдены в должной пропорции. На душе сразу сделалось легче, и Грейс ответила на приветствие коротким, но вполне пристойным реверансом.
– Лорд Логрен…
Она столько хотела ему сказать: почему пришла, чего ждет от этого визита и еще очень многое, но нужные слова вдруг покинули ее – словно по дороге она где-то обронила драгоценную половинку монеты.
– Мне только что принесли кувшин подогретого вина со специями, – снова заговорил советник, тактично выводя ее из затруднительного положения. – Уверен, оно еще не успело остыть. Лучшее средство, на мой взгляд, от холода и сырости. Не считая общества прекрасной дамы, разумеется, – галантно добавил он.
Широким жестом Логрен пригласил ее войти. Милостиво кивнув, ее светлость герцогиня Беккеттская величественно прошествовала в комнату. Дверь за ее спиной захлопнулась. Остро пахло специями, однако их аромат исходил не только от вина, но и от самого хозяина. Ноздри Грейс затрепетали от этого запаха – его запаха, – волнительного, будоражащего чувства и кровь. Она приняла наполненный кубок и с удовольствием выпила, после чего откинулась на спинку кресла, чтобы дать время вину распространиться по жилам и заодно собраться с мыслями.
– Вы нужны мне, лорд Логрен, – сказала Грейс, выдержав достаточную, по ее мнению, паузу.
Советник картинно приподнял бровь, будто сомневаясь, верно ли он истолковал ее слова. Щеки Грейс полыхнули румянцем – и не только от вина.
– Я имела в виду, мне нужна ваша помощь, милорд, – поспешно поправилась она.
А так ли это, Грейс? Ты уверена, что первоначальная формулировка не ближе к действительности? Нет, не смей даже думать об этом! Ты же не Кайрен, чтобы испытывать на нем дешевые магические трюки.
Поставив наполовину опустошенный кубок на стол, она подняла глаза на Логрена и снова заговорила, от души надеясь, что выбрала достаточно деловой тон:
– Хоть я и не видела вас на последнем заседании Совета, милорд, уверена, вы уже в курсе того, что там произошло.
– Безусловно, – кивнул Логрен, явно заинтригованный таким началом.
Грейс проглотила комок в горле и продолжала:
– Только не поймите меня превратно, милорд. Я вовсе не призываю вас поверить в существование Бледного Властелина. Пусть сама я верю в это безоговорочно, но мое личное мнение в данный момент несущественно. Речь о другом. Что бы вы ни думали по поводу рассказов Фолкена, никто – в том числе королева Эминда – не посмеет отрицать факт покушения на убийство короля Кайлара. – Голос ее сделался громче, в нем появилась твердая убежденность в своей правоте. – Лорд Олрейн мертв, но у него наверняка остался сообщник: ведь не мог же он сам снести себе голову! И этот сообщник, я убеждена, по-прежнему скрывается среди обитателей замка. Если нам удастся найти его и схватить, тогда, наверное, очень многое прояснится. В первую очередь мы узнаем, чего на самом деле стремились добиться заговорщики, совершив столь дерзостное и неслыханное преступление. Полагаю, сведения такого рода могут очень сильно повлиять на окончательное решение Совета. Пусть даже повторное голосование приведет к тому же результату, я считаю, что его участники должны располагать всей полнотой информации. И если мы приложим максимум усилий, чтобы предоставить им эти сведения, тогда и у нас с вами, милорд, совесть будет чиста.
Грейс запнулась, перевела дыхание и с удивлением обнаружила, что ей больше нечего сказать. Логрен молчал, изучающе глядя на нее с таким странным выражением, что она на миг почувствовала себя начинающей актрисой, в самый ответственный момент начисто забывшей выученную роль. Инстинкт призывал ее обратиться в бегство, но мышцы ног сделались ватными и отказывались реагировать на тревожный сигнал. Сейчас он откроет рот и в пух и прах разнесет все ее аргументы. Либо, что еще хуже, безжалостно высмеет. Господи, какой же надо быть дурой, чтобы явиться сюда в надежде повлиять на этого человека!
Логрен со стуком поставил на столик кубок с вином и решительно поднялся. Грейс сжалась, ожидая потока язвительных слов, связанных несокрушимой логикой.
– Хорошо, я помогу вам, миледи.
Слова прозвучали так обыденно, что в первый момент ей показалось, будто она ослышалась. Однако, бросив осторожный взгляд на Логрена, она не обнаружила на его лице ни единого признака насмешки, гнева или раздражения; темные глаза смотрели на нее серьезно и сосредоточенно.
– Я вижу, миледи, вас несколько удивляет, почему я так быстро согласился, – заметил эриданец. – Честно говоря, я затрудняюсь назвать причину. Возможно, это порыв души, хотя в таком случае придется признать, что я плохо изучил собственный характер. А может, я просто устал наблюдать, как моя королева раз за разом выставляет себя на посмешище. – Он криво усмехнулся, но Грейс сразу поняла, что к ней эта гримаса отношения не имеет. – Королей не выбирают, миледи. Королями рождаются. К несчастью, династические браки далеко не всегда благоприятствуют высокому интеллектуальному уровню появляющихся на свет наследников. Не хочу сейчас гадать, стоит за этим Бледный Властелин или кто другой, но полностью разделяю ваше мнение, миледи: здесь, в Кейлавере, кто-то активно стремится не допустить принятия Советом Королей решения о военном союзе и созыве ополчения. Да, я тоже выступал против такого исхода и готов отстаивать свою точку зрения – но в рамках закона. Я не нуждаюсь в союзниках, которые, чтобы добиться своего, готовы пойти на все, включая подлое убийство. Не стану скрывать также, что меня, как и вас, миледи, крайне интересует ответ на вопрос, кто эти люди и зачем они так себя ведут? – Логрен со вздохом повернулся к Грейс. – Итак, миледи, чем могу служить?
Сердце у нее в груди радостно затрепетало. Она и надеяться не смела, что он с такой готовностью придет ей на помощь. С другой стороны, Логрен – умница, у него выдающееся логическое мышление и наверняка все просчитал задолго до нее. Так стоит ли удивляться тому, что они пришли к одинаковым выводам?
– Ваша задача – наблюдать, милорд, – сказала Грейс. – Вы хорошо знаете многих, к кому мне никогда не подобраться. Я хочу, чтобы вы очень внимательно следили за ними. И сразу сообщайте мне, если вдруг заметите, что чье-нибудь поведение отличается от обычного – пусть даже в мелочах. «Или если увидите у кого-нибудь свежий косой шрам на левой половине груди», – мысленно добавила она, хотя вслух ничего подобного, разумеется, не высказала – не то чтобы она не доверяла Логрену, просто потребовалось бы слишком многое объяснять.
– Согласен, – кивнул советник. – Добавлю, кстати, что располагаю и другими источниками информации. Заверяю вас, миледи: я приложу все усилия, чтобы отыскать затаившегося сообщника и убийцу лорда Олрейна.
Они обменялись понимающими взглядами, потом Логрен улыбнулся, и Грейс не смогла удержаться от ответной улыбки. В ней снова вспыхнула надежда. Посчитав на этом свою миссию законченной, она уже собиралась поблагодарить хозяина, условиться о следующей встрече и откланяться, но слова прощания так и не успели слететь с ее уст.
Разделявшее их расстояние внезапно сложилось, и она очутилась в его объятиях. Наклонив голову – Грейс почти не уступала ему ростом, и Логрену не пришлось прилагать для этого больших усилий, – он нашел ее губы своими и прижался к ним. Она ощутила вкус вина, специй и еще один, дотоле неизвестный ей, – вкус страсти. Он показался ей волшебным эликсиром, и Грейс с безоглядной жадностью принялась утолять растущую с каждым мигом жажду.
Губы его раздвинулись, с силой впечатываясь в ее рот. Тело Грейс вздрогнуло, словно от электрического разряда, руки ее, подобно маленьким зверькам, запорхали по его плечам, шее, спине… На нем были короткие штаны до колен и белая сорочка, но под тонкой материей угадывались твердые, как железо, мускулы и гладкая кожа, а ощущение его напрягшейся плоти необычайно возбудило ее. Ее прикосновение, в свою очередь, вызвало еще большую эрекцию. В голове у Грейс мелькнуло, что Кайрен отнюдь не преувеличивала, намекая тогда на более чем выдающиеся размеры мужского достоинства Логрена. Пальцы ее проникли под рубаху, скользнули по правой стороне груди, переместились влево…
Они внешне ничем не отличаются от нормальных людей.
Она так страшилась этого момента, что не смогла сдержать вздоха облегчения, не нащупав под белым батистом никаких следов хирургического вмешательства. Грудь эриданца была чистой и гладкой – если не считать редкой поросли жестких курчавых волос.
Горячие руки Логрена, казалось, только прошлись по шнуровке лифа, но этого оказалось достаточно, чтобы та распустилась словно сама собой. Вырез широко раскрылся, и его пальцы уверенно проникли внутрь, ласково и нежно поглаживая трепещущие под их прикосновениями молочно-белые полушария. Легкий стон сорвался с уст Грейс, и она всем телом прижалась к нему.
Значительная часть твоего истинного «я» скрыта за плотно закрытой дверью, и даже мне не под силу проникнуть сквозь эту преграду.
Полузабытая фраза наставницы промелькнула в затуманенном сознании, заставив ее вздрогнуть и сжаться.
Знай, не открыв все замки и запоры, не освободившись полностью, ты никогда не сможешь до конца реализовать свой Дар.
Страх бритвенным лезвием смахнул шелуху эмоций. Нет, она не готова! Она не может и никогда не сможет распахнуть последнюю дверь. Ведь если она это сделает, кто даст гарантию, что таящееся за ней пламя не вырвется из-под контроля и не поглотит ее?
Жалобно вскрикнув, Грейс высвободилась из объятий и отпрянула назад. Пошатнулась, как пьяная, и чуть не упала, едва успев опереться о стену. В устремленных на нее глазах Логрена явственно читались недоумение и обида. Он протянул руку.
– Леди Грейс…
– Простите меня, – с трудом выговорила она, тряся головой. – Простите, ради всего святого…
Не дав ему шанса произнести еще хотя бы слово, Грейс круто повернулась, стягивая одной рукой края распущенного лифа, и стремительно выскочила за дверь. Очутившись в коридоре, она сразу бросилась бежать, не разбирая дороги и пропуская мимо ушей несущиеся ей вслед призывы Логрена.

Предыдущая страница 25 Следующая страница


За гранью 26

94

Трэвис, плотно запахнувшись в свой дорожный плащ, стоял на караульной площадке одного из крепостных бастионов. Здесь, наверху, было ужасно холодно и ветрено, но он готов был мириться с этими неудобствами, лишь бы хоть ненадолго избавиться от дыма и вони внутренних помещений. Далеко внизу лежали оба двора – верхний и нижний, – а снующие по ним фигурки пажей и рыцарей, крепостных и фермеров, ноблей и слуг казались отсюда игрушечными. Он поднял голову и с тоской посмотрел на нескончаемую череду клубящихся черных туч, неудержимо несущихся с севера. Их появление над Кейлаваном возвещало о скором воцарении нового властелина. Или возвращении старого, что, в сущности, означало одно и то же.
Быть может, все люди не более чем игрушки в чьей-то могущественной руке? Стоит ли тогда сопротивляться, если все предрешено заранее? Нет, Трэвис, ты не можешь сдаться без боя! Кто-то должен встать на пути Бледного Властелина – пусть даже одиночка вроде того шута, о котором рассказывал Фолкен.
Он повернул голову, подставил лицо тугим студеным струям и закрыл глаза. В голове прояснилось, и Трэвис снова ощутил безграничность открывающихся возможностей – как почти всякий раз, когда он дышал одним дыханием с ветром. Возможно, участники Совета Королей вовремя осознают свои заблуждения и примут верное решение; возможно, доминионы все-таки объединятся и совместно выступят, чтобы дать отпор армиям Бледного Властелина; возможно, он сам когда-нибудь найдет способ вернуться домой, в Колорадо…
Воздух сгустился и заледенел, ветер утих, и ощущение безнадежности пропало так же внезапно, как проявилось. Трэвис открыл глаза. Его окружали лишь мрачные каменные стены, а на много миль окрест простирались унылые заснеженные просторы, которым, казалось, уже не суждено когда-либо оттаять и вновь зазеленеть.
Трэвис поежился. И так замерз, как собака, да еще и мысли лезут такие, что аж дрожь пробирает. Нет, лучше уж вернуться к себе и погреться у камина – пускай даже Фолкен с Мелией опять начнут приставать. Он открыл тяжелую, обитую железом дверь и ступил на широкую лестничную площадку. Аккуратно затворил дверь за собой и шагнул к погруженной в полумрак винтовой лестнице.
Внезапно откуда-то из темноты вынырнул массивный кулак и с размаху врезался ему прямо в грудь. Удар, отбросивший его к стене, был так силен, что совершенно ошеломил Трэвиса. Больно ударившись спиной и затылком о каменную кладку, он сполз на пол да так и остался сидеть, изумленно таращась в темноту. Легкие горели огнем и отказывались функционировать. Трэвис начал задыхаться, отчаянно ловя воздух широко раскрытым ртом, как выброшенная на берег рыба.
Тени перед ним зашевелились, и из мрака выступил человек в черном балахоне. То ли рефлекс сработал, то ли ужас добавил адреналина в кровь, но Трэвис вдруг обнаружил, что снова может дышать. Со всхлипом втянув воздух в разрывающиеся от недостатка кислорода легкие, он оцепенело уставился на приближающуюся к нему зловещую фигуру. Пальцы его судорожно скребли по каменным плитам – дышать оказалось еще больнее, чем не дышать. Откинув скрывающий лицо капюшон, человек в черном угрожающе навис над ним. На лбу служителя культа Ворона багровело свежее клеймо, края которого еще сочились желтым гноем и сукровицей. Оскалившись в дьявольской ухмылке, он прикоснулся ко лбу заскорузлым указательным пальцем.
– Нравится? – хриплым шепотом осведомился человек в черном и с гордостью добавил: – Я сделал это своей рукой, дабы доказать мою преданность Хозяину! Скоро, очень скоро все живущие в этом мире будут носить такой же знак. Но только не ты, мерзкий руноплет. И знаешь почему? – снова осклабился он. – Потому что ты умрешь!
В руке негодяя блеснул кинжал. Трэвис попытался встать или хотя бы отодвинуться, но тело будто сковало параличом – все, кроме пальцев, продолжающих царапать грязный пол.
Черный Балахон склонился над беспомощной жертвой. Его перекошенную ненавистью физиономию отделяло от лица Трэвиса всего несколько дюймов. В ноздри ударил жуткий смрад, состоящий из запахов застарелого пота, гниющих зубов и крови. Задыхаясь от этого омерзительного коктейля, Трэвис успел заметить, что глаза у изувера разные – один синий, другой карий, – и содрогнулся, вспомнив описание Грейс.
– Ты заставил нас побегать за тобой, руноплет, – прошипел убийца. – Сначала ты прикончил зверушку Хозяина, потом снес голову одному из наших братьев… Хозяин был очень недоволен. Но теперь Он поручил мне заняться тобой, и я не думаю, что на этот раз у тебя получится отвертеться.
Трэвис завороженно уставился на кинжал. Что-то здесь не складывалось. Какого черта этот тип вздумал охотиться за ним, если им с самого начала нужна была Грейс?
– Почему? – с трудом прохрипел он.
– Почему ты должен умереть? – догадливо ощерился черный и презрительно сплюнул. – Потому что таким, как ты, существовать не дозволяется. Толкователи тоже опасны, но вязатель – опасней во сто крат! Хозяин на дух не переносит всех руноплетов, а уж грязных вязальщиков просто ненавидит. Он ведь считал, что все они давно сгинули, да, видно, ошибся. – Злобная ухмылка на его лице сделалась шире, зрачки сузились. – Ну ничего, сейчас мы эту ошибочку исправим.
С этими словами он занес над головой кинжал. Трэвис попытался отшатнуться, но за спиной была только твердая стена.
– Молись! – прошептал Черный Балахон. – Вознеси молитву о прощении к подножию его Белого Престола, и тогда я, возможно, избавлю тебя от лишних мучений.
Трэвис не мог оторвать глаз от острия кинжала, с содроганием думая о том, какую часть его тела выберет убийца для нанесения первого удара.
Ты что, спятил, Трэвис?
Голос не принадлежал черному и исходил не извне, а словно откуда-то изнутри. Более того, он был ему очень хорошо знаком.
Джек?
Клянусь Молотом Дарнака, более жалкой личности я еще не встречал! Ты чего расселся и дрожишь, как баран перед закланием? Сделай же что-нибудь!
Но я не могу даже шевельнуться, Джек!
А тебе и ни к чему. Просто произнеси имя руны Камня.
Руны Камня?
До чего ж ты туп, Трэвис! Вечно тебе все разжевывать приходится. Ну да, Камня. Ты же знаешь ее название. Вот и произнеси его.
Но…
Никаких но, Трэвис. Ты еще нужен этому миру. Поэтому не рассуждай и делай, что тебе умные люди говорят. Живо!
Трэвис облизал высохшие губы и вдохнул. Отбитые легкие будто пронзило раскаленной иглой. Рука с кинжалом над его головой пришла в движение и начала стремительно опускаться, приближаясь к его сердцу. Сейчас или никогда! Сделав наконец выбор, Трэвис усилием воли заставил язык и губы произнести короткое слово всего из трех букв:
– Сар!
В ответ раздался душераздирающий крик, сопровождаемый какими-то странными хлюпающими звуками. Еще один вопль – исторгнутый уже не болью, но безграничной, всепоглощающей злобой и неутоленной ненавистью.
– Нет! Освободи меня! Освободи и дай тебя прикончить, подлый руноплет!
Трэвис моргнул и вытаращил глаза. Мгновение назад незадачливый приверженец Ворона находился совсем рядом, теперь же его облаченная в черный балахон фигура отчаянно извивалась у противоположной стены, прикованная к ней невесть откуда взявшимися каменными кандалами. Они охватывали его щиколотки, запястья и горло широкими полукольцами, сокрушить которые не могла даже сверхъестественная сила черного. Сотворенные именем руны оковы выходили прямо из кладки и уходили в нее, полностью сливаясь с серой поверхностью камня и как будто являясь ее неотъемлемой частью.
Что-то блеснуло на выщербленных плитах пола. Трэвис опустил глаза. На полу валялась раскрытая железная шкатулочка, а рядом с ней лежал небольшой зеленовато-серый круглый камешек, покрытый многочисленными крапинками. Должно быть, от удара в грудь шкатулка вывалилась из внутреннего кармана и открылась.
Панический ужас помог ему справиться с оцепенением. Хватаясь за стену непослушными руками, Трэвис кое-как поднялся и заковылял к оброненному сокровищу. Дыхание почти восстановилось, но когда он нагнулся, чтобы поднять шкатулку и камень, грудь снова резануло острой болью. Глаза прикованного к стене Черного Балахона внезапно вспыхнули. Очевидно, он тоже узнал оба предмета.
– Так это ты, руноплет, владеешь Синфатизаром? – злобно прошипел он. – Как жаль что ищейки Хозяина потеряли тогда твой след!
Трэвис знал, что не имеет права задерживаться, что должен поскорее привести сюда друзей, но все равно не смог удержаться от вопроса:
– Почему Бледный Властелин так сильно жаждет заполучить Великие Камни?
Дьявольский огонь в глазах убийцы разгорелся с новой силой. Казалось, он готов был насквозь прожечь затаившего дыхание в ожидании ответа Трэвиса.
– Когда Хозяин овладеет всеми Имсари, ничто не сможет остановить его. Вся Зея покорится его воле! И Он своего добьется, можешь быть уверен, руноплет. Гельтизар уже занял прежнее место в Железном ожерелье, что Он носит на шее, а вскоре и твой камень присоединится к нему. – Приступ злорадного хохота сотряс тело прикованного. – Теперь Бледные Призраки наверняка найдут его. Однажды тебе удалось обмануть и сбить со следа верных псов Хозяина, а сегодня ты сам на него навел. Меня ты остановил своими погаными рунами, но их ты ничем не остановишь! Ничем!
Трэвис поспешно убрал камень на место и захлопнул железную крышку шкатулочки, отчетливо сознавая, что Черный Балахон прав. Ищейки снова взяли след и не сойдут с него, пока не настигнут жертву.
– Здесь они до меня не доберутся, – заявил он, пытаясь придать голосу уверенность, которой вовсе не испытывал; под ложечкой противно засосало, но Трэвис мужественно подавил страх и продолжил: – Вы проиграли, слуги Бераша! Ваше покушение на жизнь короля Кайлара провалилось. А тебя мы заставим предстать перед Советом и рассказать все, что тебе известно. На этот раз им придется поверить, и тогда против твоего пресловутого Хозяина поднимутся все доминионы, разгромят его рати, а его самого снова запрут в Имбрифейле. Навсегда!
Несколько мгновений прикованный в недоумении смотрел на Трэвиса своими разноцветными глазами, потом опять зашелся в неудержимом приступе издевательского хохота.
– Совет, говоришь? – ухитрился выдавить он, продолжая смеяться. – Да ты, наверное, совсем дурачок, если веришь, что твоему драгоценному Совету позволят это сделать!
Трэвис напрягся. Уверенность его заметно поколебалась.
– Что ты хочешь этим сказать?
Игнорируя вопрос, убийца вполголоса произнес скороговоркой несколько слов, смысла которых Трэвис не уловил:
– И нерушимое, бывает, в мгновенье ока исчезает.
– Что ты несешь?! – разозлился Трэвис.
– Пожалуйста, – умоляюще прошептал пленник. – Пожалуйста, позволь мне заколоть тебя.
Трэвис испуганно отшатнулся. Прикованный неожиданно забился, словно в эпилептическом припадке, в кровь раздирая руки и ноги каменными кандалами, потом так же внезапно успокоился и жалобно простонал:
– Пойми, я не могу ослушаться Его приказа. Ты даже представить не можешь, что Он со мной сделает, если я не выполню Его волю. Ты должен позволить мне убить тебя, иначе Хозяин…
Он вдруг замолчал, лицо его перекосилось страшной гримасой, глаза вылезли из орбит, пальцы скрючились, а в горле что-то громко заклокотало. Пораженный столь стремительной переменой, Трэвис не сразу заметил струйку дыма, поднимающуюся вверх из складок балахона, и сообразил, что происходит, лишь после того, как появились языки пламени и в ноздри ударил запах горелой человеческой плоти. Человек в черном зашелся в пронзительном крике, продолжавшемся до тех пор, пока пылающий сгусток внутри него проедал под собственной тяжестью путь сквозь органы, кости, мышцы и кожу. Лишь когда что-то шлепнулось с глухим стуком на каменные плиты пола, вопль прекратился. Тело человека в черном обмякло и повисло в оковах, голова упала на грудь, мертвые разноцветные глаза невидящим взором уставились под ноги, где что-то дымилось. Трэвис нагнулся, и его чуть не вырвало от омерзения.
На полу лежал почерневший слиток металла размером с кулак, по форме грубо напоминающий человеческое сердце.

95

– Понятия не имею, как Берашу удалось заполучить обратно Имсаридур и Гельтизар, – проворчал Фолкен, – но это обстоятельство, безусловно, объясняет нынешнюю необыкновенно суровую зиму во всех Семи доминионах.
Трэвис сначала разыскал Грейс, а та уже помогла найти барда с леди Мелией и отправила посыльного за Эйрин, Даржем и Бель-таном. Они собрались в большей из двух комнат, выделенных в распоряжение троих путешественников, и в полном молчании выслушали сбивчивый рассказ еще не успевшего оправиться от потрясения Трэвиса. Сейчас он сидел в любимом кресле Мелии, набитом конским волосом, и кутался в толстое одеяло. С него градом катился пот, ему было так жарко, как никогда в жизни, и все равно он никак не мог избавиться от озноба. Эйрин и Дарж разливали подогретое вино со специями. Первый кубок достался Трэвису, но тот так дрожал, что лишь с превеликим трудом сумел донести его до губ, не расплескав содержимое.
Бельтан задумчиво поскреб поредевшую шевелюру на затылке.
– Знаешь, Фолкен, тебе, может быть, и объясняет, но кое-кто из нас не столь сведущ в древней истории, так что ты уж будь добр, растолкуй нам, неразумным, с чего это так резко похолодало.
Бард недовольно покосился на рыцаря.
– Все очень просто, если хоть чуточку пораскинуть мозгами, – нехотя буркнул он. – Вы же сами слышали, что Бледный Властелин вновь овладел Гельтизаром, одним из трех Имсари, Великих Камней, иначе зовущимся Ледяным камнем. Заключенная внутри него магия позволяет контролировать холодные ветры и снежные бури. Или ослабить рунные печати на Черных Вратах. – Бард раздраженно провел пальцами по струнам лютни, отозвавшимся резким диссонансным аккордом. – Судя по тому, что нам известно, Бераш преуспел как в первом, так и во втором!
– Но Имбрифейл уже много веков покрыт снегами и льдом, – заметила Мелия, рассеянно поглаживая шерстку черного котенка, утомившегося от яростных атак на щиколотки Трэвиса и теперь мирно спящего на коленях волшебницы. – Однако раньше таких суровых зим не случалось.
Фолкен с уважением покосился на нее.
– Это ты верно подметила, – кивнул он. – А я вот совершенно упустил из виду, что Бледного Властелина не всегда считали повелителем морозов и вьюг. Пожалуй, это началось только после падения Малакора, – добавил бард, со значением взглянув на Мелию.
Волшебница согласно кивнула.
– О чем вы говорите? – жалобно простонал Бельтан. – Неужели нельзя хоть раз в жизни объяснить по-человечески?!
– Сейчас объясню, дорогой, – успокоила рыцаря Мелия. – Все действительно очень просто. Мы с Фолкеном пришли к выводу, что Бераш завладел Имсаридуром – Железным ожерельем темных эльфов – и Гельтизаром, одним из Великих Камней, отнюдь не вчера и даже не несколько лет назад, как можно было предположить со слов Трэвиса, а очень давно. Весьма вероятно, что оба эти сокровища находятся у него вот уже несколько столетий.
– Блестящая логика! – одобрительно подхватил бард. – Теперь нам будет гораздо легче расставить все по местам. Судите сами, друзья. Пока Малакор стоял, Железное ожерелье и Имсари оставались под бдительным присмотром повелителей рун. Когда же Малакор пал, большинство хранителей сокровища были уничтожены, а Великие камни бесследно исчезли. – Глаза его на миг затуманились грустью. – Мы привыкли считать их безвозвратно утерянными, но сейчас, в свете новых сведений, следует признать, что приспешникам Бледного Властелина каким-то образом удалось завладеть ожерельем и Ледяным камнем. И произойти это могло только во время кровавой резни, предварившей падение Малакора. – Бард метнул быстрый взгляд на Трэвиса. – К счастью, нам известно местонахождение Синфатизара, второго из Великих Камней. Остается только узнать, куда подевался третий, носящий имя Крондизар, или Огненный камень.
– Можно не сомневаться в том, что слуги Бледного Властелина по сей день рыщут повсюду, разыскивая их, – задумчиво уронила Мелия, с прищуром вглядываясь в пляшущие в очаге языки пламени.
Трэвис открыл рот, намереваясь узнать у Мелии и Фолкена, что произойдет, если Бледный Властелин вновь соберет в единое целое Железное ожерелье и все три Великих Камня. Тот тип с –железным сердцем, так некстати испустивший дух, уже сказал ему перед смертью, но Трэвису хотелось услышать не-предвзятую версию из уст друзей. Однако, пока он собирался с духом, его опередили.
– Но почему именно сейчас?
Вопрос Грейс застал Трэвиса врасплох. Сегодня она вообще вела себя как-то странно. Когда он явился к ней в комнату с просьбой о помощи, она не проронила ни слова, да и потом все время молчала – даже при осмотре трупа. Там, правда, и осматривать было нечего: кучка золы, оплавленный кусок металла, служивший ему вместо сердца, и вырастающие прямо из стены каменные кандалы.
– Быть может, я чего-то не понимаю, – продолжала Грейс, – но совершенно не усматриваю логики в действиях Бледного Властелина. Если он завладел этим вашим Ледяным камнем так давно, как вы утверждаете, зачем ждал столько веков, прежде чем выступить?
Фолкен аккуратно положил лютню на стол и откашлялся.
– Тысячу лет назад Бераш потерпел сокрушительное поражение от короля Ультера и императрицы Эльзары. Многие даже посчитали его мертвым, хотя само понятие смерти в отношении подобных ему существ в корне отличается от человеческих представлений о ней. Полагаю, он не выступил раньше лишь по той причине, что не успел до конца залечить полученные в поединке с Ультером раны.
– Ну да, а сейчас он их залечил и полез в драку, – стуча зубами, перебил его Трэвис. – А нас, грешных, угораздило как раз в этот момент очутиться у него на дороге!
Бельтан нахмурился и с ожесточением взъерошил свои редеющие волосы.
– Чего теперь делать-то будем? – спросил он, ни к кому конкретно не обращаясь.
Фолкен вместо ответа поднял с подоконника кожаный мешочек и задумчиво взвесил его на ладони. Судя по усилию, которое ему пришлось приложить, содержимое было довольно тяжелым. К горлу Трэвиса подкатила тошнота: он знал, что находится внутри кожаной оболочки.
– Будем разговаривать с правителями доминионов, – сумрачно произнес бард. – И строго по отдельности – если, конечно, удастся добиться аудиенции. Покажу им это, – продемонстрировал он мешочек, – и постараюсь убедить, что еще не поздно дать отпор Бледному Властелину.
– Если еще не поздно, – чуть слышно уточнила Мелия, и ни один из присутствующих не осмелился ей возразить.
– Схожу-ка я к дяде, – решил Бельтан. – Ему проще договориться о встрече с братьями-монархами.
– Я с тобой, – встрепенулась Эйрин.
Бельтан вопросительно покосился на Даржа; тот солидно кивнул, и рыцарь с баронессой покинули сборище.
– А ты что скажешь? – обратился к волшебнице Фолкен. Та опустила котенка на пол и встала.
– Я бы хотела еще разок осмотреть то место, где заговорщик с железным сердцем напал на Трэвиса.
– Зачем?
Короткий взгляд – и бард понимающе закивал. Очередная демонстрация секретного метода общения без слов. Фолкен предложил даме руку, и они тоже направились к выходу.
– Он сказал, что на этот раз мне не сбить со следа Бледных Призраков, – негромко произнес им вслед Трэвис. – Что я сам указал им путь, выронив Синфатизар.
Фолкен и Мелия остановились. Бард обернулся и несколько секунд пристально рассматривал закутанного в одеяло землянина.
– К сожалению, это чистая правда, – с горечью подтвердил он. – После Белой башни они потеряли тебя – навсегда, как мы надеялись, – но камень выпал из шкатулки и воссиял невидимым светом, который для этих тварей лучше любого маяка. Теперь их появление в Кейлавере всего лишь вопрос времени.
У Трэвиса едва хватило мужества, чтобы кивком поблагодарить за честный ответ.
– Идем, Фолкен, – потянула барда Мелия. – Не стоит заранее пугаться того, что еще не случилось. Да и мы сложа руки сидеть не собираемся.
Фолкен покорно подхватил ее под локоток, и они вышли из комнаты. Грейс проводила взглядом удалившуюся пару и повернулась к оставшимся.
– Ну а мы с вами чем займемся? – спросила она.
– А что мы можем сделать, миледи? – пожал плечами Дарж. – Последний из заговорщиков мертв. Если у него и остались сообщники, мы их все равно не знаем. Наши друзья сейчас займутся обработкой участников Совета, нам же, я полагаю, разумнее всего оставаться здесь и охранять Трэвиса – на тот случай, если еще кто-нибудь явится по его душу.
– Нет, – возразил Трэвис. – Ты прав, Дарж, но этого недостаточно.
– Почему ты так считаешь? – первой среагировала на его неожиданное заявление Грейс.
Трэвис отбросил одеяло и выполз из кресла. Его все еще пошатывало, но сумбур в голове вроде бы улегся. Осталась, правда, одна нестыковочка, которая не давала ему покоя. Он лихорадочно напрягал память, силясь вспомнить и чувствуя, что подобрался совсем близко к разгадке. Ну же, ну!
Совет, говоришь? Да ты, видать, совсем дурачок, если веришь, что твоему драгоценному Совету позволят это сделать!
Пораженный мелькнувшей догадкой, Трэвис шумно выдохнул и щелкнул пальцами:
– Потому что ничего еще не закончилось! И я уверен, что тот парень с железякой в груди, который мечтал меня зарезать, был не один.
– С чего ты это взял? – насторожилась Грейс. Трэвис принялся возбужденно расхаживать взад-вперед по комнате, излагая вслух ход своих мыслей:
– Понимаете, тот тип, перед тем как… умереть, произнес одну любопытную фразу, о которой я только сейчас вспомнил. Это касается Совета…
Дарж озабоченно закрутил ус.
– И что же ты вспомнил, друг Трэвис?
И нерушимое, бывает, в мгновенье ока исчезает.
Туманное бормотание прикованного к стене человека огненной строфой вспыхнуло в голове Трэвиса, мгновенно связав все разрозненные фрагменты в единое целое.
– Они больше не собираются размениваться на мелочи. Они задумали уничтожить весь Совет Королей! Грейс в ужасе отшатнулась.
– Ты уверен?
– Более чем. Прихлопнут, как мух, – всех семерых одним ударом!
Скептичного эмбарца так просто убедить не удалось.
– Прости, друг Трэвис, – прогудел он, – но мне отнюдь не кажется очевидным твой вывод о наличии сообщников у погибшего. Разве не мог он задумать и осуществить этот план в одиночку?
– Не думаю. Во-первых, когда тот малый намекал на грозящую Совету опасность, он не мог не понимать, что ему конец, и заговорил об этом, вероятно, желая показать, что за него отомстят. Выходит, есть кому. Кроме того, я сильно сомневаюсь, что это он одним ударом снес голову лорду Олрейну. Такое по плечу только человеку благородного звания, с детства обученному обращаться с мечом, но никак не простолюдину. Убежден, что убийца жив, до сих пор скрывается в замке и искать его следует среди высшей знати.
– Согласна с тобой, Трэвис, – сказала Грейс, встретившись с ним взглядом. – Согласна еще и потому, что заговорщик в моем видении был гораздо ниже и полнее того человека с разными глазами, которого я видела проповедующим на городской площади и с которым ты так блестяще разделался.
Трэвис смущенно покраснел, но Дарж не позволил ему долго упиваться заслуженной похвалой. У упрямого эмбарца все еще оставались сомнения.
– Допустим, вы оба правы, – снова заговорил рыцарь, – но пусть мне кто-нибудь объяснит, каким образом этот оставшийся в живых мерзавец сможет осуществить столь грандиозный замысел? За прошедший месяц все эти коронованные особы до того надоели друг другу, что и двоих из них в одной комнате дольше пяти минут не удержать, не говоря уже о семерых.
Золотисто-зеленые глаза Грейс внезапно расширились.
– Праздник! – воскликнула она.
Дарж и Трэвис вопросительно уставились на нее.
– Эйрин говорила, что король Бореас устраивает грандиозный праздник в канун Дня Среднезимья, – пояснила Грейс. – Можно не сомневаться, что все семеро монархов примут приглашение. Они соберутся вместе в одном зале, и произойдет это как раз накануне решающего голосования. Вот тогда убийцы и нанесут решающий удар. Это их последний и единственный шанс!
– Все входы и выходы в пиршественный зал строго охраняются, миледи, – заметил эмбарец. – А на время празднества стражу обычно удваивают.
– Охрана не имеет значения, – возразил Трэвис, сразу и безоговорочно уверовавший в версию Грейс. – Она не успеет вмешаться, потому что заговорщики, я уверен, окажутся в числе приглашенных.
– Значит, нам придется обезвредить их до начала пира, – решительно заявила Грейс.
– Всегда к вашим услугам, миледи, – поклонился Дарж. – Но как вы узнаете, кого именно нужно э-э… обезвредить?
– Понятия не имею! – фыркнула Грейс. – Наверное, нужен отвлекающий маневр: какой-то неожиданный ход, который спутает преступникам карты и заставит их раскрыться раньше времени. Вот только ума не приложу, как это сделать, – пожаловалась она.
Трэвис хотел что-то сказать, но острая боль в лодыжке заставила его скривиться и отдернуть ногу. Но не тут-то было. Непоседливый черный котенок, шипя и урча наподобие миниатюрной пантеры, как клещ, вцепился ему в штаны, без разбора терзая острейшими коготками потертую материю и живую кожу под ней. Он уже занес руку, чтобы хорошенько отшлепать обнаглевшую тварь, но вовремя остановился. Да и котенок, словно почувствовав его настроение, прекратил драть ногу, уселся и, склонив голову набок, уставился на него своими огромными янтарными глазищами. Трэвис сразу оттаял. Бедный малыш! Ему скучно, вот он и придумывает себе игры, демонстрируя показную свирепость.
Играет… демонстрирует показную свирепость…
Трэвис вдруг рассмеялся. Только что зародившийся в голове план сначала показался ему дурацким, наивным, невозможным, но чем дольше он его обдумывал, тем больше убеждался, что замысел не просто хорош, но и дает им реальный шанс. Грейс и Дарж уставились на него с таким видом, будто он сошел с ума. Трэвис не стал их разубеждать. Оборвал смех, нагнулся, подхватил котенка, прижал к груди и снова выпрямился.
– Я знаю, друзья, кто нам поможет устроить отвлекающий маневр, – торжественно объявил он.
Грейс и Дарж навострили уши. Котенок перебрался на плечо Трэвиса, свернулся клубочком и заурчал.
Не прошло и нескольких минут, как все трое, но уже без котенка, столпились перед простой деревянной дверью, не украшенной ни резьбой, ни позолотой. Здесь, в дальнем конце правого крыла замка, было тихо и безлюдно.
Трэвис покосился на рыцаря.
– Ты уверен, что мы попали куда надо? Эмбарец уверенно кивнул.
– Леди Эйрин как-то упоминала, что поселила актеров в Северной башне – единственном помещении в этой части крепости, способном вместить всю труппу.
– Верно, – согласилась Грейс, – больше ничего подходящего тут не найти.
Трэвис глубоко вздохнул, в который раз удивляясь собственной затее. С другой стороны, к кому еще обращаться за помощью, если не к странствующим артистам? Он поднял руку, поколебался еще мгновение и постучал.
Дверь отворилась, но за ней никого не оказалось.
– Эй, кто-нибудь? – позвал Трэвис.
Тишина. Только сумрак в дверном проеме и клубящиеся тени в глубине помещения.
– Пошли, раз приглашают, – пожала плечами Грейс. Дарж наполовину вытянул из ножен кинжал и задвинул обратно.
– Я подожду здесь. Позовете, если потребуется помощь.
Трэвис почти не сомневался, что даже двуручный рыцарский меч окажется бессилен против того, с чем им пред-стояло столкнуться, но вслух ничего такого, разумеется, не сказал. Обменявшись взглядом с Грейс, он вслед за ней шагнул в темный провал.
Глухой стук за спиной. По всей видимости, от захлопнувшейся двери. Трэвис не стал оглядываться, хотя звук показался ему слишком слабым и отдаленным, а ведь они еще и трех шагов не прошли. Поправив очки, он всмотрелся в полумрак. Первоначальное впечатление оказалось ошибочным; какой-то скрытый источник освещения здесь все же имелся: рассеянное серебристое сияние слабо озаряло посыпанный тростниковой соломой пол и увешанные потертыми гобеленами стены. Вытканные на них сцены изображали то белых оленей, прячущихся за ветвями лесных деревьев и кустарников, то птиц с пестрым оперением, порхающих над кристально-прозрачными струями фонтанов. Нащупав руку Грейс, Трэвис двинулся дальше.
Хрустальный звон колокольчиков прокатился серебристой волной и замер, оставив за собой щемящее ощущение утраты и мурашки на спине.
– Сюда, – потянула его за собой Грейс.
Следуя за звуком колокольчиков, они прошли через сводчатую арку и очутились в смежном помещении. Стены его тоже сплошь покрывали гобелены, но уже не потертые и старые, а свежие, сочных тонов, будто только вчера сошедшие с ткацкого стана. Трэвиса поразило изумительное искусство неведомых мастеров: самые незначительные детали были сотканы с мельчайшими подробностями. Он без труда различал текстуру древесной коры, каждую отдельную травинку, блики солнца на поверхности струящегося в распадке ручейка. Даже пахло здесь свежей травой и зеленью в отличие от воняющих мочой и плесенью замковых коридоров.
Еще одна арка с наполовину затянутым гобеленом входом. Трэвис потянулся отдернуть мешающий пройти импровизированный полог…
… и рука его скользнула по гладкой коре, а по лицу хлестнули холодные влажные ветки.
Не может быть! Это всего лишь гобелен! Он растерянно оглянулся на Грейс, но и у нее тоже глаза округлились от удивления. Он открыл рот, собираясь что-то сказать, но в этот момент между ними словно проскочила алая молния. Проводив ее взглядом, Трэвис в изумлении уставился на маленькую птичку с ярко-красной, как осенняя рябина, грудкой, охорашивающуюся на ветке, на которой за миг до этого ничего не было. Птичка замерла, настороженно глядя на них зелеными бусинками глаз.
Пальцы Грейс судорожно впились ему в ладонь.
– Куда мы попали, Трэвис? – потрясенно прошептала она.
Трэвис осмотрелся вокруг. Он по-прежнему видел проглядывающие из-под гобеленов каменные стены, да и пол под ногами не изменился, если не считать одной маленькой детали: теперь его покрывала не солома, а опавшие листья, сухие ветки и хвоя. Где-то неподалеку журчала вода, а над головой вместо стропил и балок нависало сплошное зеленое покрывало из переплетенных ветвей.
– Сам пока не пойму, Грейс, – пробормотал он, в то же время сознавая, что все прекрасно понимает: почему бы тем, для кого лес – родной дом, не прихватить с собой маленький уголок, в котором будет тепло и уютно даже среди бездушных каменных стен.
– Приветствую вас, – пропищал совсем рядом тоненький голосок.
– Трифкин! – в один голос воскликнули Трэвис и Грейс.
Маленький человечек восседал, скрестив ноги по-турецки, на широком пеньке. Его зеленая курточка почти сливалась с листвой. Трэвису показалось, что источник серебристого сияния находится где-то за его спиной.
– Я ждал, что вы придете, – сообщил Трифкин. – И в то же время боялся, что вы этого не сделаете.
– Нам нужна ваша помощь, Трифкин, – шагнула к пеньку Грейс. – Мы должны найти способ…
Лилипут жестом оборвал ее речь и кивнул:
– Я знаю.
– Откуда? – удивился Трэвис, приблизившись вслед за Грейс.
– Я видел, как случилось то, что вы задумали устроить на празднике в канун Дня Среднезимья.
– Ура, значит, наш план сработает?! – восторженно подпрыгнула Грейс.
– Да, – сказал Трифкин и тут же добавил: – Или нет. Трэвис в отчаянии застонал. До чего же этот коротышка любит изъясняться загадками!
– Как прикажешь тебя понимать? – набросился он на шута. – Либо одно, либо другое. А чтобы сразу вместе – так не бывает!
– У дерева много сучьев, – ничуть не смутившись, заметил Трифкин. – И все они образуют одно дерево. Но для того, чтобы залезть на него, ты должен выбрать какой-то один.
Трэвис подумал и усмехнулся. Малыш его здорово уел. В самом деле, разве так уж редко случается совмещение двух вариантов в одном? Вроде сучьев на дереве. Или дорожной развилки. И ты не знаешь, какой путь окажется верным, пока не выберешь его и не пройдешь до конца.
– Я поняла! – воскликнула Грейс. – Ты хочешь сказать, что еще не поздно? Что у нас еще есть выбор?
– Выбор есть всегда, – нравоучительно произнес шут. – Вопрос в том, какой выбор вы сделаете. Трэвис придвинулся еще ближе.
– Так вы нам поможете? – спросил он. Круглая жизнерадостная физиономия Трифкина заметно поскучнела.
– Маленький Народец давно уже не имеет ничего общего с людьми этого мира. Они теперь поклоняются Молодым Богам, а Древние Боги и их дети людям не нужны.
– Значит, не поможете, – упавшим голосом прошептала Грейс.
Трифкин изучающе посмотрел на нее. В глубоко посаженных глазках цвета лесного ореха вспыхнула и тут же погасла зеленая искорка.
– Это один выбор, – сказал он, – но есть и другой. Грядет тот, о ком успели забыть. Мы слишком долго бездействовали и грезили о былых днях, но теперь былые дни возвращаются. Настало время действовать.
– Но что мы можем сделать? – спросил Трэвис. Трифкин рассмеялся:
– Вы уже знаете. Осталось лишь пройти до конца по выбранному пути.
Трэвис потряс головой. Что он может такого знать? И тут же понял, что действительно знает. Как если бы пелена спала с глаз, перед ним вдруг предстал воплощенный в жизнь замысел-видение – прекрасное и безупречное, подобное налившемуся упругой спелостью плоду, за которым достаточно протянуть руку. В восторге оглянувшись на Грейс, он сразу догадался по ее сияющему взору, что и она тоже разделяет его знание.
– А сейчас уходите, – сказал Трифкин.
От них не ускользнули предупреждающие нотки в его голосе. Оба без пояснений поняли, что смертным в этом странном месте на стыке разных реальностей находиться долго небезопасно.
– Но прежде, – добавил маленький человечек, – я должен вручить вам подарки.
Словно по волшебству в руке у него появился изящный серебряный браслет, украшенный брелком в виде темного камня клиновидной формы. Трифкин протянул украшение Грейс, которая сразу надела его на запястье.
– Следуй за ним, о Целительница Мечей, пока не научишься следовать за велениями своего сердца, – витиевато и несколько туманно сопроводил он краткую церемонию.
Вслед за этим в руках лилипута возник какой-то округлый предмет, тщательно упакованный в крупные зеленые листья, который он тут же сунул Трэвису.
– Что это? – полюбопытствовал тот.
– Быстрее, – прошептал Трифкин.
– Но…
Трэвис не успел опомниться, как перед его носом захлопнулась деревянная дверь. Рядом с ним, растерянно хлопая глазами, стояла Грейс. Обернувшись, они увидели рыцаря, с недоумением взирающего на них.
– Дарж! – воскликнула Грейс. – Ты здесь?
– Где же еще мне быть, миледи? – удивился эмбарец. – А почему вы так быстро вернулись? И минуты не прошло. Он не пожелал с вами разговаривать, да?
Грейс отрицательно покачала головой и подняла руку, демонстрируя запястье с подаренным ей браслетом. Трэвис тоже вспомнил о завернутом в листья подарке шута, но когда присмотрелся к нему поближе, то обнаружил, "что листьев и в помине нет, а вместо них какая-то мягкая зеленая ткань типа фланели. Дрожащими пальцами он развернул материю. Внутри оказался диск из белого камня, чуть заметно отливающего желтизной. Сердце в груди оглушительно забилось. Трэвис больше не нуждался в консультации Фолкена – он и сам теперь знал название выбитой в центре диска руны и прекрасно понимал, что означает ломаная трещина, разделившая его пополам.
Диск был второй из Рунных Печатей, запиравших Черные Врата Имбрифейла.
Руна называлась Гельт.
И она была разбита.

96

В канун Дня Среднезимья тучи и туман над Кейлавером развеялись как по заказу, и с утра, впервые за целую неделю, выглянуло солнце. Ночью прошел обильный снегопад, укутавший белым пушистым покровом окрестные поля и водрузивший мохнатые шапки на макушки башен и зубцы крепостных стен и бастионов. Грейс поднялась вместе с солнцем, распахнула окно и с наслаждением вдохнула бодрящий морозный воздух. Все вокруг сияло девственной белизной, и даже неистребимая черная грязь в Верхнем и Нижнем дворах цитадели на время спряталась под снежным одеялом.
Почти весь день до заката Грейс занималась всякими мелочами. Утро она провела у камина, сидя в кресле за чтением исторической хроники Кейлавана, позаимствованной в замковой библиотеке. История этого доминиона началась пятьсот лет назад. В тот год выдалась такая суровая зима, что замерзла и покрылась льдом даже стремительная река Темноструйная. Племена варваров, гонимые голодом и морозом, перешли реку по льду и напали на таррасский форпост. Командующий фортом по имени Кейлавус – никогда, кстати, не бывавший в имперской столице – поступил тогда мудро и дальновидно. Он встретил нападавших не мечами и стрелами, а бурдюками с вином и огромными подносами с жареным мясом. После всеобщего пиршества растроганные столь душевным приемом предводители варваров заключили с Кейлавусом союз и признали его своим вождем. Так родился Кей-лаван.
Грейс отложила книгу и бросила взгляд на покрытое инеем оконное стекло. Если верить анналам, Димдуорн больше ни разу не замерзал за минувшие пять веков, но сегодня с утра очень резко похолодало, и кое-кто из придворных всерьез утверждал, что этой ночью река непременно встанет.
В полдень горничная принесла на подносе обед. Грейс с аппетитом поела и следующие несколько часов провела за пяльцами. Заняться вышивкой ей посоветовала Эйрин. Баронесса уверяла, что все благородные дамы Семи доминионов должны уметь вышивать. Грейс тоже решила попробовать, почти не сомневаясь, что у нее получится – не зря же все в отделении экстренной помощи так восхищались наложенными ею хирургическими швами. К сожалению, на практике все оказалось гораздо сложнее, чем она ожидала. На какой бы палец ни надевала она наперсток, противная иголка неизменно вонзалась в соседний, незащищенный. А вышитый ею узор, который, по замыслу, должен был изображать переплетенные дубовые листья и желуди, на заключительном этапе больше напоминал грибковую плесень, выращенную в чашке Петри.
Когда голубое небо за окном начало потихоньку тускнеть, Грейс оторвалась от работы, помассировала затекшую шею и стала собираться. Назначенный час приближался. Она убрала вышивку, переоделась в свое любимое платье – фиолетовое с серебряной отделкой – и до тех пор расчесывала волосы, пока те не засияли в лучах заходящего светила. Положила расческу на место, шагнула к двери и в последний раз оглянулась. На снежный ковер за окном ложились тени, сгущаясь с каждой минутой и приобретая еще более глубокий оттенок, чем ее наряд.
– Пора идти, доктор, – пробормотала она себе под нос, решительно отворила дверь и выскользнула в коридор.
Сегодня перед ней стояла одна задача: найти и обезвредить скрывающегося в стенах замка убийцу.
За истекшие два дня члены Круга Черного Ножа до тонкостей разработали свой план разоблачения и поимки оставшегося на свободе заговорщика во время вечернего празднества в честь Дня Среднезимья. А для соблюдения полной конспирации решили не посвящать в замысел никого – даже Фолкена и Мелию.
После встречи с Трифкиным-Клюковкой Трэвис и Грейс поспешили показать барду и волшебнице разбитую руну. Бросив взгляд на вторую сломанную печать с Черных Врат, Фолкен разразился проклятиями, а как только немного успокоился, начал допытываться, откуда они ее взяли. Пришлось рассказать о том, что произошло с ними в отведенной актерам Северной башне.
– Зря я тогда не прислушался к твоим словам, Трэвис, – посетовал бард, заворачивая обратно треснувший каменный диск. Мелия вопросительно приподняла бровь.
– Трэвис видел эту банду в Кельсиоре у Кела, – пояснил Фолкен. – Я имею в виду Трифкина-Клюковку и его странствующую труппу. Он еще в тот раз заметил в них что-то необычное, а я, старый дурак, решил, что он либо пива за ужином перебрал, либо со сна померещилось.
Мелия в задумчивости покачала головой.
– Ты становишься невнимательным, дорогой, – пожурила она барда. – Наш Трэвис чрезвычайно восприимчивый молодой человек. Не следует об этом забывать.
Фолкен недоверчиво хмыкнул, но возражать не стал.
Как ни странно, но это открытие лишь укрепило намерение барда встретиться по отдельности со всеми монархами и убедить их объединиться перед лицом грозящей Семи доминионам опасности. Несколько оправившись от первоначального потрясения, он был теперь даже доволен тем, что разбитая руна Гельт оказалась в его распоряжении, и он может теперь представить ее в качестве дополнительного доказательства. Грейс не стала его разубеждать, но внутренний голос подсказывал ей, что треснувшими камнями и полузабытыми легендами едва ли возможно переубедить тех правителей, кто до сих пор отказывался поверить в само существование Бледного Властелина. Она обменялась взглядом с Трэвисом, и оба без слов поняли, что мысли их текут в одном направлении. Поэтому они не стали ничего рассказывать о возникшем у них замысле.
Грейс остановилась перед неприметной дверью и подняла руку, но постучать не успела: дверь приоткрылась, и в образовавшуюся щель выглянула пара знакомых карих глаз.
– Входите скорее, миледи, – прошептал Дарж. – Все уже в сборе.
Она бочком протиснулась в комнату. Эмбарец высунул голову наружу, быстро осмотрел коридор и запер дверь на засов.
Поздоровавшись с сидящими за столом Эйрин, Трэвисом и Бельтаном, Грейс с любопытством огляделась Она впервые попала в отведенные Даржу покои, и ее порядком удивило очевидное несоответствие обстановки сложившемуся у нее представлению об эмбарском рыцаре. Сама комната была маленькой, много меньше ее спальни. Свет проникал сквозь узенькое окошко, больше похожее на бойницу. Камина вообще не имелось; вместо него стояла небольшая жаровня с тлеющими углями, дым от которых поднимался вверх и уходил неведомо куда – должно быть, в многочисленные трещины в стенах и потолке. В углу притулился низенький деревянный топчан, в изголовье которого стоял массивный, окованный железом сундук. Грейс подумала, что в сундуке, наверное, хранится самое ценное достояние рыцаря – его доспехи. Впрочем, в данный момент сундук скорее всего был пуст: дымчато-серая туника и плащ Даржа как-то странно топорщились, наводя на мысль о том, что под ними не одно только голое тело. Догадка ее тут же подтвердилась: когда рыцарь садился, раздалось недвусмысленное позвякивание кольчужных колец. Огромный двуручный меч эмбарца покоился в ножнах у него за спиной.
Однако удивило и разожгло любопытство Грейс вовсе не это, а содержимое буфетных полок. На них теснились разнообразные тигели, колбы, реторты, глиняные горшочки, масляные лампы с зажимами для нагреваемых предметов и многочисленные стеклянные сосуды, наполненные разноцветными жидкостями и какими-то порошками. Больше всего это походило на оборудование лаборатории средневекового алхимика.
– Что все это значит, Дарж? – спросила Грейс, указав взглядом на полки.
– Ничего особенного, миледи, – нехотя ответил тот, в смущении теребя кончики усов. – Я когда-то увлекался алхимией, да и сейчас иногда провожу кое-какие опыты – так, для себя, чтобы время скоротать. На самом деле мои познания в этой области совсем невелики. – Эмбарец встал, приблизился к буфету, что-то снял с полки и протянул Грейс. – Кстати, вот ваша вещица. Благодарю зато, что позволили мне поработать над ней.
Грейс приняла у него из рук подаренный Трифкиным-Клюковкой браслет. Накануне Дарж обратил внимание на новое украшение у нее на запястье и попросил на денек для более внимательного исследования. Особенно заинтересовал его брелок из темного камня. Грейс охотно рассталась с обновкой, не задавая вопросов, и только теперь уяснила причину любопытства рыцаря.
– Ты определил, из чего он сделан? – спросила она, надевая браслет на руку.
– Да, я проделал несколько проб, – неторопливо ответил эм-барец. – Браслет серебряный, а вот брелок к нему, миледи, изготовлен из магнетического железа.
– Магнетическое железо? – словно припомнив что-то, нахмурилась Эйрин. – Уж не то ли это железо, которое иногда находят в упавших с неба камнях?
– Совершенно верно, ваше высочество, – подтвердил Дарж. – Некоторые астрологи, с которыми мне довелось встречаться на Юге, окрестили эти камни метеоритами, но у нас, в доминионах, предпочитают пользоваться старинным названием. Между прочим, знаменитый Малакорский магнетик, который ныне украшает большой пиршественный зал в Кейлавере, имеет то же происхождение.
Бельтан протяжно присвистнул:
– Ничего себе падающая звездочка! Не хотел бы я оказаться рядом, когда она свалилась с неба. Эту махину с трудом приподнимают десять дюжих мужчин. Хотя в подвешенном состоянии ее легко повернет даже ребенок.
Грейс бросила взгляд на черный подвесок, невольно сравнивая его с огромным черным кольцом, висящим на толстенных цепях в трапезной. Раньше она не задумывалась, что оно собой представляет, да и вообще считала вырезанным из какой-то вулканической породы типа обсидиана, но сейчас, когда обнаружилось несомненное родство между подарком Трифкина и странным артефактом из канувшего в прошлое Малакора, ей это почему-то показалось далеко не случайным совпадением.
– Все готовы, друзья? – послышался чей-то негромкий голос.
Грейс вскинула голову. Трэвис. Его серые глаза за стеклами очков в проволочной оправе смотрели серьезно и чуточку печально. Лицо, обрамленное разросшейся рыжей бородой и бакенбардами, выглядело неестественно бледным.
Капиллярный спазм – типичная реакция симпатической нервной системы. Он ужасно боится!
Она чуть не рассмеялась над автоматически поставленным диагнозом. Скорее всего ее собственные капилляры ведут себя точно так же. Глубоко вдохнув, она шагнула к столу.
– Я готова.
– Я тоже, – кивнул Бельтан.
Эйрин зябко повела плечиками, сильно открытыми низким вырезом нового роскошного платья цвета морской лазури. В ее черных как смоль волосах струились искусно переплетенные нити крупного жемчуга.
– И я, – пискнула баронесса внезапно севшим голосом.
– Всегда готов, – невозмутимо произнес Дарж. Трэвис тяжело вздохнул и положил руку на рукоять своего малакорского кинжала.
– Ну, раз все готовы, то и я готов. Никто не забыл, что нужно делать?
Все дружно замотали головами.
– Очень хорошо. Тогда пошли. Пора.
Пропустив потянувшихся к двери друзей, Грейс задержалась, чтобы перекинуться словечком с замыкавшим процессию Трэ-висом.
– Как ты считаешь, мы можем им доверять? – спросила она шепотом. – Трифкину и его компании, я имею в виду?
Трэвис несколько секунд размышлял над ответом, потом отрицательно покачал головой:
– Не думаю, что им стоит верить на все сто процентов. Они намного старше нас, и они другие. Впрочем, Бледного Властелина они любят не больше нашего. – Он пожал плечами. – Будем надеяться, этого достаточно, чтобы они не подвели нас в решающий момент.
Грейс молча кивнула и перевела взгляд на остальных, терпеливо ожидающих окончания диалога. Лишь вглядевшись по очереди в каждого, она осознала вдруг, что навсегда запечатлела их мысленным взором такими, какие они сейчас. Боясь признаться самой себе, зачем она это сделала, боясь в последний миг утратить решимость и усомниться в том, что задуманный дерзкий план не закончится гибелью кого-то из них, Грейс заторопилась к дверям.
– Начинаем, друзья! – выдохнула она.
Комнату Даржа они, как заправские конспираторы, покидали по одному, с интервалом в пару минут, – чтобы не показываться на людях вместе и не возбуждать лишних подозрений. Первым отправился Бельтан, следом за ним – Грейс. Она выскользнула в коридор и первым делом огляделась по сторонам. Никого, кроме нескольких слуг, спешащих по своим делам и не обращающих на нее никакого внимания. Отлично! Расправив плечи и приняв надменный вид, Грейс заставила себя двигаться важно и неспешно, как это и подобает владетельным особам вроде герцогини. Не хватало еще, чтобы кто-нибудь заметил, что она спешит или нервничает. Ее могли выдать бледность и лихорадочный блеск в глазах, но коридор, по счастью, лежал вдалеке от оживленных мест и освещался лишь полудюжиной коптящих факелов, да и снаружи уже сгущались сиреневые сумерки. К тому же она вполне могла позволить себе не особенно торопиться: до официального открытия празднества – и начала самой длинной ночи в году – оставалось еще порядочно времени.
Смутный гул голосов Грейс услышала задолго до того, как приблизилась к широко распахнутым дверям пиршественного зала. Слухи о необыкновенных сюрпризах, подготовленных для приглашенных гостей устроителями праздника в честь Дня Среднезимья, начали циркулировать среди обитателей замка как минимум за неделю до предстоящего события и накалили всеобщее любопытство до такой степени, что мало у кого хватило выдержки дождаться назначенного часа. Подавляющее большинство явилось заранее, чтобы своими глазами убедиться, что они ничего интересного не упустили. Если верить тем же слухам, Бореас не поскупился на расходы, желая устроить такой грандиозный пир, который на всю жизнь запомнился бы попавшим на него счастливчикам. Стоило кому-то пронюхать, что к столу будет подан целиком зажаренный огромный бык, как эта новость тут же обрастала фантастическими подробностями. Спустя десять минут уже уверяли, что не один бык, а целых два, что внутри каждого быка баран, внутри барана заяц, внутри зайца куропатка, внутри куропатки – голубиное яйцо… Досужие сплетники обещали облизывающимся слушателям лебедей и фазанов, оленей и кабанов, море выдержанных вин и выпеченные по особому заказу эфемериды – миниатюрные копии участвующих в Совете королей и королев. Грейс не очень доверяла слухам, но искренне надеялась, что последний окажется правдой: ей доставило бы невероятное наслаждение откусить голову королю Бореасу.
За последним поворотом ее ожидал куда менее приятный сюрприз.
– Леди Грейс! – прозвучал вдруг совсем рядом насмешливый голос. – Да вы сегодня смотритесь прямо по-королевски!
Грейс ахнула, тут же обругав себя за несдержанность и невнимательность, но было уже поздно. Она не заметила затаившуюся в темном алькове женщину, и теперь та выступила на свет, преградив ей путь.
– Леди Кайрен! – пробормотала Грейс, изобразив некое подобие реверанса.
Графиня улыбнулась и наклонила голову.
Последний раз Грейс видела ее несколько дней назад: растрепанной, небрежно одетой, с огоньком безумия в глазах. Очевидно, ее здорово подкосила немилость Иволейны. Но сегодня Кайрен снова выглядела безупречно, хотя в облике ее произошли разительные перемены. Волосы ее по-прежнему отливали золотом, но показались Грейс темнее обычного. Прическа тоже изменилась: к празднику графиня сделала новую укладку, стянув на затылке раньше свободно ниспадавшие на плечи локоны. Губную помаду она тоже сменила, и ее губы, прежде розовевшие кораллами, казались теперь кроваво-красным цветком на фоне молочной белизны кожи. Но самые большие изменения коснулись одежды. В этот вечер Кайрен, тяготевшая до этого к платьям с низким вырезом и оттенков гармонирующих с цветом ее глаз, предпочла почему-то облегающий наряд под цвет губ, с глухим высоким воротом, застегнутым на горле перламутровой пряжкой с нефритовой инкрустацией.
– Явились насладиться празднеством? – с ехидной усмешкой осведомилась графиня.
– Зачем же еще? – в тон ей ответила Грейс, небрежно пожав плечами; она изо всех сил старалась держаться независимо, но чувствовала, что получается не очень убедительно.
Кайрен опять растянула губы в ироничной ухмылке. Ее изумрудные глаза сияли ярче обычного и оттого казались гораздо холоднее и жестче.
– Зачем еще? – медленно повторила она. – Ну, хотя бы затем, чтобы раскинуть дурацкие магические сети… на кого-нибудь, как это принято у колдуний. – Кайрен придвинулась ближе. – Скажи-ка, милочка, ты все еще позволяешь Иволейне играть с тобой в те детские игрушки?
Глаза Грейс угрожающе сузились.
– Я не понимаю, Кайрен. На что ты намекаешь?
– Не волнуйся, милочка. Я ведь на тебя больше не сержусь. Более того, я даже благодарна тебе за то, что произошло. После того случая у меня наконец-то открылись глаза. – Она машинально поправила волосы и продолжала: – Иволейна – дура. Она научилась кое-каким дешевым фокусам и возомнила себя великой волшебницей. Но теперь я узнала ей истинную цену. Есть и другие, с чьим могуществом ее жалкие потуги не идут ни в какое сравнение.
От Кайрен исходил какой-то мерзкий кисловатый запах, который не мог перебить даже стойкий аромат духов. Грейс от него затошнило.
– Мне пора идти, – сказала она, стремясь поскорее отделаться от неприятной собеседницы.
Графиня понимающе кивнула:
– Разумеется, милочка. Как и мне. У каждой из нас, несомненно, имеются свои планы на этот вечер. Прощайте, леди Грейс.
Одарив ее на прощание ехидной улыбочкой, Кайрен величественно удалилась, а Грейс двинулась дальше по коридору, от души радуясь, что наконец отвязалась от этой надоедливой стервы. Может, она действительно рехнулась, может, нашла себе новых покровителей – как бы то ни было, Грейс решила не обращать внимания на туманные намеки своей бывшей наставницы. Глубоко вдохнув, она заставила себя успокоиться, вздернула подбородок и переступила порог большого пиршественного зала кейлаверского замка.
– Леди Грейс!
Кто-то потянул ее за рукав. Грейс обернулась. За спиной стоял молоденький паж.
– Сюда, пожалуйста, миледи, – поклонился мальчик.
Она кивнула и последовала за ним. Паж повел ее в дальний конец зала, ловко лавируя меж длинных столов, уже более чем наполовину заполненных разряженной знатью. Как и в первый раз, зал был декорирован под зимний лес. Грейс даже на миг утратила ориентацию – как это случилось с ней в гостях у Трифкина. На миг показалось, будто она в самом деле шествует по затянутой туманной дымкой лесной поляне. Но здесь иллюзия, создаваемая дымом факелов, быстро рассеялась, и от ее взора уже не могли укрыться ни задрапированные хвойными лапами закопченные балки под потолком, ни замаскированные кадки, в которых были расставлены вдоль стен цельные стволы деревьев, похожие без листвы на застенчивых дам, жмущихся по уголкам в ожидании приглашения на танец.
Грейс рассчитывала на место за одним из нижних столов и была приятно удивлена, когда юный проводник отвел ее на возвышение, где был накрыт королевский стол. Отсюда ей будет гораздо удобнее вести наблюдение. Очень удачный поворот, поскольку, согласно выработанному плану, именно на Грейс и Трэвиса ложилась задача первыми засечь убийцу – если тот, конечно, присутствует на пиру.
Она приветливо улыбнулась, проходя мимо Кайлара, и поклонилась Бореасу, но последний едва удостоил ее взгляда. Король сидел мрачный и надутый, исподлобья зыркая на собирающихся гостей. Видно было, что им же затеянный и устроенный праздник пока не доставляет его величеству ни малейшего удовольствия Паж отвел Грейс в конец королевского стола и указал на пустующее место – второе с края. Сердце ее радостно забилось. Надо же, двойная удача!
– Доброго вам вечера, леди Грейс, – сверкнув белозубой улыбкой, поднялся с соседнего кресла лорд Логрен. – Садитесь, прошу вас, – поклонился он, галантно отодвигая предназначенное ей кресло; подождал, пока дама усядется, и только тогда позволил себе снова занять свое место.
– И вам доброго вечера, милорд, – пролепетала Грейс; платье вдруг показалось ей слишком туго затянутым, а атмосфера в зале, которой она до этой минуты не замечала, – невыносимо душной.
– Вы сегодня просто ослепительны, миледи, – произнес он, понизив голос и наклонившись к ней, как бы подчеркивая этим, что комплимент предназначен только для ее ушей.
Она хотела сказать, что он тоже великолепно выглядит, но не осмелилась На Логрене был тот же строгий жемчужно-серый костюм, так понравившийся Грейс при их первой встрече. Его близость пьянила ее не хуже вина Сейчас она уже не понимала, почему тогда сбежала от него? И что ей только в голову ударило? Логрен, наверное, посчитал ее в тот раз полной идиоткой.
– Благодарю вас, милорд, – сказала Грейс, сообразив наконец, что от нее ожидают ответа.
– Повинуясь вашей просьбе, миледи, я держал глаза открытыми, – заговорил советник небрежным тоном, так что со стороны могло показаться, будто разговор идет о птичках или о погоде. – К сожалению, мне не удалось обнаружить ничего подозрительного, в том числе из того, что вас особенно интересовало.
Грейс могла только восхищаться его выдержкой и самообладанием.
– Ничего не поделаешь, милорд. Поверьте, я высоко ценю вашу помощь.
– Не стоит благодарности, миледи. Всегда к вашим услугам.
Дрожь возбуждения пробежала по телу Грейс, и она не смогла удержаться от счастливой улыбки. Умный, красивый, внимательный, предупредительный. Кто, если не он? У Кайрен, если верить словам этой лгуньи, теперь новые друзья и покровители, а это означает, что Логрена с ней больше ничего не связывает. Почему бы теперь не сделать еще одну попытку – разумеется, не прибегая ни к приворотному зелью, ни к магии. Она вспомнила восхитительное ощущение от прикосновения его сухих горячих губ к ее губам. Возможно, ей не нужна никакая магия, чтобы завоевать любовь Логрена. Возможно, она ее уже…
– Глоток вина, миледи?
Грейс чуть не рассмеялась С этими же словами он обратился к ней в тот далекий вечер, когда она, будучи зеленым новичком в придворных интригах, спасалась бегством от осаждавших ее вельмож. Тогда ей, помнится, очень помогли как предложенный Логреном кубок, так и его ненавязчивая дружеская поддержка.
– Да, милорд, – с признательностью согласилась Грейс, – глоточек вина мне совсем не помешает.
Он наполнил кубок из стоящего рядом кувшина. Терпкий, пряный напиток согрел Грейс и придал ее мыслям новое направление. Как же она раньше об этом не подумала? Почему не увидела прямо напрашивающейся возможности? Решено, она сейчас же посвятит Логрена в задуманный ими план разоблачения заговорщиков во время празднества! Его зоркий взгляд, могучий интеллект и опыт, несомненно, окажутся бесценным подспорьем в реализации их дерзкого замысла. Едва ли можно представить более надежного и достойного доверия союзника.
Она наклонилась к уху соседа:
– Я должна вам кое-что рассказать, милорд… Логрен протянул ей заново наполненный кубок. Грейс автоматически протянула за ним руку.
– Слушаю вас, миледи, – вежливо произнес советник, выдержав паузу.
Грейс уже приготовилась заговорить и рассказать ему все, но тут взгляд ее случайно упал на охватывающий запястье браслет. Сжимающая кубок рука предательски дрогнула, глаза остановились и застыли на черном брелке из метеоритного железа. Тот качнулся раз, другой, начал медленно вращаться в одну сторону, потом в другую… Тепло, охватившее Грейс, бесследно ушло, сменившись ледяной пустотой и предчувствием близкой беды.
Брелок перестал раскачиваться и застыл. Его острый конец указывал строго в центр груди лорда Логрена.
– Вы, кажется, хотели мне что-то сообщить, миледи? – с улыбкой напомнил советник.

Предыдущая страница 26 Следующая страница


27 Марк Энтони

97

Трэвис шагал по коридору: быстро, но не слишком, не желая привлекать к себе излишнего внимания. Хотя людей на пути попадалось немного – большинство знатных обитателей замка уже отправились на праздник, – рисковать все равно не стоило. Личности убийцы они до сих пор не выяснили, и им мог оказаться любой встречный, в том числе слуга или лакей.
Остановившись на развилке, Трэвис посмотрел по сторонам, словно раздумывая, потом свернул налево. Дальше пошли знакомые места. Скоро покажется вход в Северную башню, отведенную Трифкину-Клюковке и его странствующей труппе. Оставалось только надеяться, что Трифкин не забыл о своем обещании помочь. Впрочем, склерозом тот вряд ли страдал. Трэвис подозревал, что в памяти маленького человечка сохранились воспоминания о делах и событиях куда более древних, чем стены цитадели, – возможно, столь же древних, как сам Сумеречный лес.
По спине под туникой стекали липкие струйки пота, рука то и дело непроизвольно касалась рукояти заткнутого за пояс стилета. Трэвис подумал, что остальные, должно быть, уже заняли намеченные планом позиции. Обратного пути нет – даже если бы ему вдруг пришло в голову все отменить. Тяжело вздохнув, он принялся размышлять, чем займется, если переживет эту ночь.
Быть может, откроешь таверну в городе, Трэвис? Люди любого мира нуждаются в салунах и прочих увеселительных заведениях, где можно хоть на короткое время отвлечься от повседневных забот.
Мысль о возврате к прежней профессии вызвала у Трэвиса невольную усмешку. Неплохая реклама: единственный на Зее держатель салуна с другой планеты.
Подкованные каблуки ковбойских сапог выбивали размеренную дробь на каменных плитах пола. Он с сожалением покосился на потрескавшуюся кожу стоптанной, износившейся обуви. Трудно сосчитать, сколько лиг проделал он в них по дорогам этого мира. Хорошие были сапоги! Жаль, скоро совсем развалятся. Надо будет обзавестись новой парой, когда вернется… если вернется…
Легкий отдаленный гул заставил Трэвиса сбавить темп и прислушаться. Он оглянулся. Никого. Должно быть, просто ветер завывает за стенами крепости. Он снова ускорил шаг.
Гул приблизился, усилившись до громкого механического жужжания, от которого начали вибрировать пол и стены.
Трэвис застыл на месте, уже понимая, что это никакой не ветер. Он знал, что означает этот звук. До конца жизни не забыть, наверное, связанных с ним кошмарных событий. Что-то горячее обожгло ладонь. Он скосил глаза. Камень в рукоятке кинжала пульсировал злыми багровыми сполохами, предупреждая о близкой опасности.
– Нет! – прошептал Трэвис, затравленно озираясь.
Бледное сияние озарило темный арочный проем впереди. С каждой секундой оно разгоралось все ярче и делалось все интенсивней. Жужжание целиком заполнило черепную коробку, вытеснив все прочие звуки. Трэвис завороженно уставился прямо перед собой, не в состоянии пошевелиться, как маленький зверек, выхваченный из мрака светом автомобильных фар. Свечение приобрело ослепительную яркость сварочной дуги, но веяло от него не жаром, а мертвенным холодом. А вслед за этим показались они – стройные, высокие силуэты, движущиеся с ужасающей, омерзительной грацией и быстротой.
Накатившая волна животного страха без остатка смыла предательское оцепенение. Трэвис повернулся и бросился бежать. Стук сапог по каменному полу сопровождался гулким биением рвущегося из груди сердца. Добежав до развилки, он бросился направо, откуда пришел, но через несколько шагов круто затормозил' дальний конец коридора окутался светящимся облаком. Враги брали его в клещи!
Вернувшись к перекрестку, Трэвис устремился в другую сторону. На бегу сунул руку во внутренний карман и крепко сжал железную шкатулочку. Преследователям был нужен Камень. Он притягивал их как магнитом, а их огромные глаза обладали способностью различать малейший след исходящей от него невидимой магической эманации. Пока Камень скрыт железными стенками футляра, у него еще остается маленький шанс сбить погоню со следа.
Коридор снова разделился. Куда? Направо? Налево? Трэвис свернул направо и почти сразу попятился назад, встреченный нарастающим гулом и отблесками бледного сияния в противоположном конце прохода. Он метнулся назад и ринулся влево, но и там его ожидала та же безрадостная картина. Бледные Призраки перекрыли все пути к отступлению. Он завертел головой. Что делать? Куда бежать?
– Сюда! – прозвучал за спиной чей-то голос.
Не было времени рассуждать и раздумывать, кто его невидимый спаситель и откуда он взялся. Трэвис повернулся и нырнул в открывшийся прямо в стене проем, которого – он мог поклясться! – еще мгновение назад здесь не было. Теплая рука легла ему на запястье и мягко, но властно повлекла в глубь помещения. Сзади послышался сопровождаемый шипением скрежет камня о камень, и, когда Трэвис непроизвольно оглянулся, взору его предстала сплошная каменная плита, наглухо перекрывшая вход и отрезавшая от него погоню.
Вскоре глаза его привыкли к полумраку, едва рассеиваемому единственной масляной лампой, подвешенной на цепи к потолку. Переведя дух и немного оправившись от потрясения, Трэвис переключил внимание на нежданного избавителя. – Леди Кайрен! – изумленно воскликнул он.
Темно-красные губы графини разошлись в иронической улыбке.
– Я вижу, вы уже пришли в себя, Трэвис Уайлдер. Вспомнив о преследователях, Трэвис еще раз оглянулся назад. Женщина сухо рассмеялась.
– Не стоит беспокоиться, мой друг, – заверила она. – Даже они не умеют проникать сквозь стены.
Странно, в ее голосе не было страха – лишь презрение и нескрываемая ненависть. В голове у Трэвиса зароились смутные подозрения, которым он, впрочем, решил пока не придавать значения. Непонятно, правда, как она его разыскала, но дареному коню, как говорится, в зубы не смотрят. Главное, она его спасла. А теперь нужно срочно разыскать Мелию, Фолкена и всех остальных и сообщить им о появлении в стенах Кейлавера Бледных Призраков.
– Как мне попасть отсюда в пиршественный зал, миледи? – обратился он к Кайрен. – Мне необходимо поговорить с Фолкеном и леди Мелией.
Графиня, шелестя юбками, приблизилась к нему почти вплотную. Сегодня она выглядела по-другому, не так, как во время их первой встречи в саду, хотя, пожалуй, не менее соблазнительно. Тугое, обтягивающее платье с закрытым верхом выгодно подчеркивало все изгибы и выпуклости ее роскошной фигуры. Зеленые глаза по-кошачьи ярко сверкали в темноте двумя крупными изумрудами чистейшей воды.
– Забудь о них, красавчик, – промурлыкала Кайрен, обдавая его жарким дыханием и резким ароматом духов; от нее исходил еще какой-то сладковатый запах, отдаленно напоминающий запах тления. – Теперь они тебе больше не понадобятся.
Она потрепала его по щеке, потом положила руки ему на плечи, скользнула обжигающими ладонями по груди, по бедрам…
– Что… что вы хотите этим сказать? – прошептал Трэвис, пытаясь унять дрожь возбуждения и не в силах отвести взгляд от ее расширившихся и словно превратившихся в бездонные озера глаз.
Кайрен не отвечала, продолжая шарить руками по его телу. Внезапно глаза ее торжествующе вспыхнули: пальцы нащупали что-то продолговатое и тяжелое под тканью туники. Волосы у него на руках и на шее встали дыбом. Инстинкт самосохранения помог ему избавиться от наваждения и отпрянуть назад.
Графиня молниеносно занесла над головой руку с невесть откуда взявшимся в ней кинжалом и злобно прошипела:
– Отдай Камень! Отдай сию же минуту!
Трэвис тряхнул головой и прижался спиной к стене. Мысли путались. Что он сделал? Нет, что она сделала? Наконец до него дошло. Горестный стон сорвался с его губ.
– Ты… ты тварь! – прошептал он в бессильной ярости. – Ты одна из них!
– Отдай Камень, Трэвис. И лучше по-хорошему. Я должна его получить! – Кайрен махнула кинжалом в сторону закрывшегося проема. – Он благоволит своим Бледным Призракам, я же их презираю. И когда я доставлю Ему Синфатизар, мы еще поглядим, кого тогда Он осыплет своими милостями!
– Нет! – зарычал Трэвис, прижимая к груди шкатулку.
– Ну же, миленький, не надо сопротивляться. Ты такой молодой, симпатичный… Зачем тебе умирать? – Она развела руки. – Иди ко мне. Сольемся вместе, а потом я отведу тебя к ним, и ты тоже получишь награду. Мы будем жить вечно, и наша красота никогда не потускнеет.
Трэвис в ужасе уставился на нее.
Кайрен шагнула вперед.
– Ты напрасно боишься, красавчик. Это совсем не больно. Подумай сам, человеческое сердце – оно такое нежное, такое хрупкое. Ты даже не представляешь, какое это блаженство – избавиться от него! – Экстатическая гримаса исказила на мгновение ее прекрасные черты. – Я чувствую себя великой, могущественной, неуязвимой… И я знаю, что ни страх, ни печаль, ни боль никогда больше не затронут его.
Трэвис заглянул ей в глаза. В них была пустота.
– Да, Кайрен, – тихо сказал он. – Ты никогда не испытаешь ни боли, ни страха, как никогда больше не испытаешь ни любви, ни радости, ни счастья. Неужели ты не понимаешь, что ты наделала? Ты променяла на кусок бездушного железа живое сердце. Свое сердце, Кайрен!
На миг ему показалось, что слова его нашли какой-то отклик, но уже в следующий момент лицо графини превратилось в безобразную маску ярости и злобы.
– Нет! Ты лжешь! – прошипела она и прыгнула к нему, одновременно отводя руку с кинжалом для удара.
Атака была столь стремительной, что Трэвис едва успел перехватить запястье Кайрен и удержать в каком-нибудь дюйме от груди направленное прямо в сердце острие. Она боролась отчаянно, со свирепостью разъяренной пантеры и совсем не женской силой – в этом графиня не обманула: железное сердце действительно наделяло хозяина сверхчеловеческой мощью. К счастью, Трэвис был чуть ли не вдвое тяжелее, да и панический ужас впрыснул ему в кровь достаточно адреналина, чтобы сравняться с противницей. Невероятным напряжением мышц ему удалось отшвырнуть ее в сторону. Кайрен ударилась о стену и упала, кинжал вылетел из ее разжавшихся пальцев и со звоном заскользил по полу.
Трэвис лихорадочно осмотрелся. Есть! Дверь в дальнем углу. Он бросился к ней и навалился плечом. Дверь со скрипом открылась. За спиной раздался леденящий кровь вопль.
– Ты еще пожалеешь об этом, Трэвис Уайлдер! – бесновалась графиня, в бессильном гневе царапая ногтями грязный пол. – Горько пожалеешь! Ты не пожелал стать моим, но знай: в отместку я лишу тебя того, что тебе дороже всего. Лишу и уничтожу! Посмотрим тогда, как вынесет потерю твое сердце!
Ни разу в жизни не доводилось Трэвису сталкиваться со столь всепоглощающей ненавистью. Раньше Кайрен, несмотря на все ее недостатки, имела право называться женщиной, но в существе, которое сейчас корчилось перед ним в припадке бешеной злобы, больше не осталось ничего человеческого. Она перешла грань, и теперь ей нет возврата.
Он захлопнул за собой дверь, задвинул деревянный засов и пустился бежать по темному коридору. Еще одна дверь впереди. В лицо ударил порыв ледяного ветра. Перед Трэвисом простирался верхний двор, тускло освещенный зависшей над стенами и бастионами луной. А вот и знакомый темный силуэт чуть поодаль – башня толкователей рун. Пожалуй, единственное место в замке, где он сможет найти понимание и помощь. Быстро оглядевшись по сторонам, Трэвис в несколько прыжков пересек открытое пространство.
Сердце бешено колотилось, пульс отдавался в ушах ударами тяжелого кузнечного молота, легким не хватало воздуха, но он все-таки добрался до цели. Нырнув в дверь, Трэвис ринулся вверх по винтовой лестнице.
– Рин! Джемис! Где вы? – закричал он, влетая в большой зал.
Рин поднял голову и удивленно обернулся на крик. Молодой рунный мастер стоял на коленях перед жаровней. Трэвис застал его как раз в тот момент, когда он собирался подбросить туда пригоршню угля. Рину хватило одного взгляда, чтобы понять, в каком возбужденном состоянии находится его бывший ученик. Поднявшись на ноги, он озабоченно спросил:
– Что случилось, Трэвис? Тебе плохо?
– Они нашли меня, Рин! – выпалил он, задыхаясь от бега и волнения. – И сейчас гонятся за мной. Толкователь нахмурился:
– О ком ты говоришь? Постой, я понял! В. –замке чужие? – Лицо его потемнело. – Враги короля?
Трэвис кивнул, но тут же замотал головой. Рин почти угадал, только врагами на этот раз были отнюдь не мятежные бароны или разбойники с большой дороги. Но времени на объяснения у него не было.
– Послушай, мне нужно как можно скорее попасть в пиршественный зал и отыскать Фолкена. Он потом все тебе расскажет. Ты мне поможешь?
Рин глубоко вздохнул и согласно кивнул:
– Хорошо, Трэвис. Хотя я ничего не понял, но если ты считаешь, что это так важно, я готов.
Трэвис с благодарностью посмотрел на друга. В такую ночь о лучшем напарнике не приходилось и мечтать. Как же ему повезло, что Рин оказался на месте. Быть может, еще есть надежда, что все закончится благополучно?
– Но прежде выслушай меня, Трэвис, – снова заговорил рунный мастер. – Ты же еле на ногах стоишь. Мало будет от тебя толку, если ты грохнешься в обморок, не успев добраться до Фолкена. Прошу тебя, выпей сначала хотя бы глоток вина.
Острое ощущение ускользающего, как вода сквозь пальцы, времени подстегивало к немедленным действиям. Он хотел отказаться, но в горле так пересохло, что он не сумел выговорить ни слова. Конечно, Рин прав! Ему просто необходимо что-нибудь выпить и передохнуть пару минут. Махнув рукой, Трэвис тяжело опустился в кресло у жаровни.
– А где Джемис? – с трудом прохрипел он.
– Он уже там, в зале, – ответил Рин, разливая по кубкам вино из глиняного кувшина.
Трэвис протянул руки к пылающим углям. Он изрядно продрог. Туника отсырела от пота, и по спине побежали мурашки. Энергично потерев ладони над жаровней, Трэвис вдруг обратил внимание на комок белых перьев рядом с ней. Голубь. И похоже, мертвый. Странно. Он нагнулся и пальцем перевернул еще не успевшее остыть тельце. Свалился с насеста под потолком? Нет, не может быть. Да и головка болтается. Кто-то свернул голубю шею, и произошло это всего несколько минут назад.
– Сейчас мы тоже туда отправимся, – заметил Рин, не оборачиваясь. – Совсем скоро начнут подавать угощение, а нам еще нужно успеть произнести над пищей название предохраняющей от порчи руны.
Но Трэвис его не слышал. Он не мог оторвать взгляда от мертвой птицы. Внезапно на белоснежной грудке расплылось алое пятнышко. Что это? Кровь? Секунду спустя рядом с первым пятном появилось второе, точно такое же. Трэвис вскинул голову и посмотрел наверх.
Он был привязан за ноги к стропилам. В выкатившихся из орбит глазах застыл смертельный ужас, лицо побагровело, язык вывалился. Из уголка рта капала кровь. Голова старо-го толкователя рун бессильно болталась: его шея тоже была свернута – как и шея белого голубя у ног Трэвиса. Вот только свернуть шею человеку далеко не так просто, как маленькой птичке. Для этого требуется незаурядная сила и крепкие руки…
– Держи свое вино, Трэвис. – Рин закончил наконец колдовать над кубками и протянул гостю один из них. – Кстати, может, все-таки расскажешь, что происходит?
Трэвис оцепенело уставился на кубок. Даже не на кубок, а на кисти рук Рина – широкие, сильные, привычные к нелегкой крестьянской работе. В этот момент весь мир для него словно сосредоточился на этих руках. А в следующее мгновение он стремительно вскочил, опрокинув кресло, и отпрянул назад. Рин замер, следя за каждым его движением немигающим взором. Затем разжал пальцы, уронил на пол оба кубка и, не обращая внимания на разлившуюся под ногами лужу, шагнул к Трэвису.
– Что… что они с тобой сделали? – пятясь к стене и содрогаясь от отвращения и жалости, прошептал Трэвис.
– Ты глупец, Трэвис, – произнес Рин лишенным всякого выражения голосом. – От Него невозможно скрыться. Сопротивляясь Его воле, ты только обрекаешь себя на лишние мучения. – Он вдруг запнулся, и Трэвису почудилось, что в карих глазах рунного мастера мелькнула затаенная тоска. – Скоро ты сам это поймешь, потому что в конечном итоге Он все равно заставит тебя служить Ему.
– Но почему…
– Почему я пошел на это? Почему остался толкователем? Почему не прикончил тебя сразу, как только понял, что ты умеешь вязать руны? – Губы Рина растянулись в безжизненной усмешке. – Потому что у меня было другое задание. Мне поручили следить за мастерами Серой башни, и я следил. Как следил и за тобой – с самого первого дня, когда Фолкен заявился к нам потолковать о твоем обучении. Мне не приказывали убить тебя; эту задачу Хозяин возложил на других своих слуг. К несчастью, они оплошали, и теперь мне придется исправлять их ошибку. И довольно вопросов, Трэвис! У меня больше нет ни времени, ни желания на них отвечать.
Слушая откровения Рина, Трэвис незаметно смещался в сторону винтовой лестницы, но тот, видимо, заметил его нехитрый маневр, потому что улыбка вдруг исчезла с его лица, а глаза угрожающе сузились.
– Отдай мне Синфатизар, – потребовал Рин. – Тогда у тебя появится шанс сохранить жизнь.
– Никогда! – решительно покачал головой Трэвис и неожиданно рванулся к ступеням.
Ладонь правой руки больно кольнуло, и в тот же миг он услышал произнесенное Рином имя руны:
– Кронд!
Результат не замедлил сказаться. Атмосфера вокруг него сгустилась и превратилась в подобие раскаленной духовки. Отсыревшая от пота одежда заклубилась паром. Жар продолжал усиливаться. Трэвис понял, что через несколько секунд он сам вспыхнет, как порох.
Разбей ее, Трэвис!
Джек! Снова Джек!
Разбей его руну! Скорее!
Горло и гортань пересохли, как песок в пустыне, язык чудовищно распух и еле помещался во рту, но каким-то чудом он все же умудрился выдавить из себя коротенький звук:
– Рет!
Он не столько увидел, сколько почувствовал вырвавшуюся в момент произнесения разбивающей руны из правой ладони вспышку. Палящий зной моментально схлынул, и в лицо пахнуло блаженной прохладой. Уши резанул быстро оборвавшийся пронзительный вопль, сопровождаемый глухим звуком падения.
Покачиваясь на негнущихся ногах, Трэвис с трудом доковылял до распростертого на полу Рина Он лежал на спине. Мертвые глаза изменившего клятве рунного мастера смотрели в потолок, а из раскрытого рта поднималась тонкая струйка дыма. Сила ответного заклятия оказалась столь велика, что тунику его буквально разорвало в клочья. Левую сторону обнажившейся груди пересекал длинный уродливый шрам.
Ты молодец, Трэвис! Уничтожив вызванную им магию, ты тем самым уничтожил и его мозг. Просто и элегантно.
Рука его непроизвольно сжалась в кулак, на глаза навернулись слезы. Нет, никакой он не молодец, а самый обыкновенный убийца. Ведь сколько раз зарекался – и опять нарушил обещание. Спотыкаясь, он спустился по лестнице и выбежал во двор. Морозный воздух хлынул в иссушенные жаром легкие, но и он не мог унять неудержимого приступа тошноты. Упершись ладонями в колени, Трэвис согнулся и изверг в окаменевшую от холода грязь содержимое желудка и вместе с ним – хотя бы частично – страх, омерзение и стыд.
Пойми, Трэвис, у тебя не было другого выхода!
Господи, как же он устал от этого голоса! Он больше не желал прислушиваться к его советам. Шатаясь, словно пьяный, из стороны в сторону, Трэвис пересек двор и вошел в парадное. В голове осталась лишь одна мысль, заполнившая, подобно навязчивой идее, все закоулки мозга: добраться до пиршественного зала и найти Фолкена. Бард наверняка знает, что делать. И Мелия тоже. Они обязательно найдут способ спасти всех, в том числе и его, Трэвиса Уайлдера!
Ему не позволили одолеть и четверти пути Темный коридор, которым он пробирался, вдруг озарился впереди мертвенным холодным сиянием. Трэвис затравленно оглянулся. С противоположного конца на него тоже надвигалось светящееся облако, по краям которого маячили высокие гибкие фигуры, тянущие к нему длинные и тонкие паучьи лапы. Их призывные жесты, казалось, были исполнены любви и сочувствия, но он хорошо знал, сколь обманчивы эти объятия, несущие с собой лишь леденящий холод забвения и смерти. Не рассуждая, Трэвис свернул в узкий боковой проход – последний еще не отрезанный путь к отступлению.
И тут удача окончательно ему изменила. Не пройдя и дюжины шагов, он уперся в тупик. Руки его лихорадочно зашарили вокруг, но не могли нащупать ничего, хотя бы отдаленно напоминающего дверную ручку или засов, и всюду упирались в глухую кладку без отверстий и трещин Внезапно на него навалилась невыносимая усталость. Прижавшись спиной к стене, Трэвис опустился на корточки. Ему больше некуда было бежать, да и силы полностью иссякли. Пальцы его скользнули по шершавой ткани туники и судорожно сжались вокруг железной шкатулочки во внутреннем кармане.
– Прости меня, Джек, – прошептал Трэвис.
Бледное мерцание в начале тупика разгоралось все ярче.

98

Леди Эйрин, баронесса Эльсандрийская, внимательно наблюдала за потоком собирающихся на праздник гостей.
Она со знанием дела выбрала самое подходящее для этого место' в нише одного из запасных выходов, скрытой несколькими цельными стволами деревьев, составлявших часть декораций. Ей без особого труда удавалось оставаться практически невидимой. Эйрин давно привыкла философски относиться к тому, что люди, как правило, избегают встречаться с ней взглядом и вообще смотреть в ее направлении. Чисто инстинктивная реакция на самом деле – ведь в противном случае им пришлось бы мириться с существованием не только самой баронессы, но и ее физического недостатка. А поскольку большинство людей прежде всего печется о собственном душевном спокойствии, они находят выход в том, что просто закрывают глаза на всякие неприятные мелочи вроде сухой руки. Сегодня это обстоятельство весьма пригодилось девушке, хотя она и вздыхала порой, когда разодетые в блистающие золотом и драгоценностями наряды гости неспешно дефилировали мимо ее наблюдательного пункта, даже не поворачивая головы в ее сторону. Что ж, девятнадцать лет – достаточно долгий срок, чтобы смириться с таким отношением окружающих, к тому же Эйрин еще ребенком усвоила нехитрую истину: когда тебе вообще не уделяют внимания, живется гораздо легче, чем когда его уделяют слишком много.
Сегодня на баронессе было новое платье цвета морской лазури и изящная накидка из меха белого кролика. Однако, несмотря на теплую одежду, хорошо протопленное помещение и присутствие сотен людей, она никак не могла согреться. Если Грейс и Трэвис не ошибаются – а причин сомневаться в их выводах Эйрин не видела, – то убийца лорда Олрейна сейчас тоже находится в этом зале, где-то среди толпы гостей.
Синие глаза баронессы безотрывно скользили по пестрому скопищу приглашенных, не оставляя без внимания не только вельмож и рыцарей, но и снующих меж столами лакеев и слуг. Любой мужчина мог оказаться главарем заговорщиков, но как распознать таящееся под внешне благообразной внешностью Зло? Взгляд Эйрин выхватывал из толпы одно лицо за другим, и она пристально всматривалась в каждое в надежде распознать под личиной того, кто им нужен.
Справедливости ради следует отметить, что взор ее чаще задерживался на лицах красивых и мужественных. И такой подход свидетельствовал о незаурядном логическом мышлении юной баронессы. Человек так устроен, что склонен подозревать в недобрых намерениях в первую очередь тех людей, кого природа не наградила ни могучей статью, ни внешней привлекательностью: калек, уродов, хилых и больных – короче говоря, как раз тех, кто и без того обижен судьбой. Но Эйрин отлично понимала, насколько хитер и коварен их враг, и не верила, что он выберет для себя такое элементарное прикрытие, как врожденное уродство или отталкивающая внешность. Куда эффективнее скрыть чудовищные замыслы за приятной улыбкой, располагающей физиономией или глазами, в которые так и хочется провалиться.
Гости продолжали прибывать. В зале становилось все теснее, и Эйрин забеспокоилась. Бореас наверняка ее разыскивает. После гибели лорда Олрейна его обязанности по подготовке и проведению праздника перешли к ней. Правда, баронесса заранее снабдила подробными инструкциями как придворного виночерпия, так и главного королевского повара и не сомневалась, что они и без нее справятся с нелегкой задачей накормить и напоить такую ораву.
А вдруг они позабыли о меде?
Эйрин охватила паника. Король Персард Перридонский предпочитал вину мед и мог устроить жуткий скандал, если перед ним на столе не окажется кувшина с любимым напитком. А Соррин Эмбарский вообще ничего не пил, кроме свежего козьего молока, да и то ограничивался одним кубком, хотя при его фантастической худобе ему определенно не повредила бы и гораздо большая доза. Эйрин представила, что произойдет, если повар и виночерпий не вспомнят о молоке и меде, и ей сделалось дурно. Подхватив юбки, она уже готова была ринуться на кухню, но вовремя опомнилась.
Не пори горячку, Эйрин! Пусть об этом болит голова у них и у короля Бореаса. Ты все равно не сможешь угодить всем и каждому, даже если разорвешься на части. И не забывай, что тебя сегодня ждут куда более важные дела.
Эйрин испуганно огляделась по сторонам: не подслушал ли кто ненароком ее крамольные мысли. И откуда только они взялись? Всю жизнь она из кожи вон лезла, стремясь угодить другим и видя в этом единственный способ добиться их расположения и заставить забыть ее уродство. Она беспрекословно подчинялась любым требованиям Бореаса, покорно выполняла самые вздорные его капризы и так в этом поднаторела, что научилась зачастую предупреждать малейшее желание короля. В то же время она твердо знала: если даже он сейчас взревет на весь зал, призывая ее, она впервые в жизни не бросится со всех ног на зов, как бывало всегда, хотя не могла понять, чем вызвана такая уверенность.
Взгляд Эйрин упал на длинный королевский стол, установленный на возвышении в дальнем конце зала, и ей стало ясно, что ответ следует искать там. Вот королева Иволейна – величественная, строгая, неприступная, с невозмутимым спокойствием наблюдающая за суетящейся внизу толпой. А рядом с ней леди Тресса – маленькая, полная, добродушная. Нипочем не догадаешься, что могуществом она лишь немногим уступает своей коронованной соседке. А на другом конце стола Грейс с лордом Логреном Эри-данским. Смотри-ка, щебечут, будто влюбленные! Надо же, как он на нее смотрит – прямо глазами пожирает! Неужели она его околдовала?
Что за глупости, Эйрин! Грейс никогда себе такого не позволит… или позволит?
Глубоко вздохнув, баронесса заставила себя вновь сосредоточиться на своем задании. Установление личности убийцы возлагалось по плану на Трэвиса и Грейс. Как только они поймут, кто он, последняя должна незаметно подать сигнал Эйрин. Тогда придет ее черед действовать. Она приблизится к заговорщику и сообщит, что его ожидает гонец с важным посланием. Затем выведет через запасный выход в подсобное помещение, где убийцу встретит не мифический посланец, а Дарж со своим здоровенным двуручным мечом и Бельтан, который сейчас находится в зале, но должен будет, как только Эйрин с подозреваемым направятся к дверям, последовать за ними и присоединиться к эмбарцу.
Пульс баронессы заметно участился. В душу закралось сомнение: сумеет ли она справиться со своей ролью? Она была благодарна Грейс и остальным друзьям за доверие, но прекрасно сознавала, насколько ограничены ее таланты по части притворства. Что, если убийца разгадает ее уловку? Нет, о таком исходе лучше не помышлять! Она должна верить, что у нее все получится.
Зажмурившись, Эйрин мысленно произнесла короткую молитву. Она никогда не говорила Грейс о том, что поклоняется Ирсайе. Не то чтобы она боялась насмешек со стороны подруги – нет, та ни за что не стала бы издеваться над ней в отличие от некоторых других знакомых дам, никогда не упускавших случая позубоскалить на чужой счет, – но интуитивно чувствовала, что Грейс из тех людей, кто не ищет поддержки у богов или богинь, а полагается только на собственные силы. Эйрин мечтала когда-нибудь стать хотя бы наполовину такой же смелой, уверенной и царственно прекрасной, как Грейс, но, пока этого не случилось, не видела никакой беды в том, чтобы на всякий случай заручиться помощью богини-охотницы. В конце концов, этой ночью они тоже вышли на охоту – охоту за убийцей!
– Как удачно, что я нашел вас, ваше высочество!
Баронесса вздрогнула, ее васильковые глаза широко раскрылись от удивления. Она не сразу узнала заговорившего с ней молодого человека: хотя голос показался знакомым, ей потребовалось несколько секунд, чтобы вспомнить, кому принадлежат эти золотые кудри, коротко подстриженная бородка и широкие плечи, обтянутые новенькой нарядной туникой из дорогой материи алого цвета.
– Лорд Леотан!
Юный эрл отвесил низкий поклон и выпрямился.
– Я очень надеялся, что во время праздника мне представится возможность поговорить с вами, миледи, но не ожидал, что удача улыбнется так скоро.
Эйрин тряхнула головой, мучительно пытаясь сообразить, с чего ему вдруг понадобилось ее разыскивать?
– Я не смею надеяться на прощение, – продолжал Леотан, – но заверяю вас, миледи, что глубоко и искренне раскаиваюсь в нанесенном вам оскорблении.
– Оскорблении? – повторила баронесса, ошеломленно уставившись на него.
– Ужасном оскорблении, миледи, – подтвердил Леотан и так печально взглянул на нее, что у Эйрин дрогнуло сердце; в этот миг юноша показался ей еще более прекрасным, чем раньше. – Сейчас я все объясню, если позволите. – Он придвинулся ближе, но разделяющая их дистанция пока не выходила за рамки приличий. – Попав ко двору, я возгордился и самонадеянно посчитал, что унижение других – вернейший способ возвыситься самому. О, каким же я был глупцом, миледи! Теперь я это хорошо понимаю. Дело в том, что недавно я заболел…
Эйрин насторожилась. Неужели он догадался, что причиной его «болезни» стала она сама? Да нет, взгляд искренний, ни намека на подозрение.
– … и на долгие дни оказался прикованным к постели. У меня было довольно времени на размышления, и когда я вспоминал, как обходился с вами, миледи, и со многими другими тоже, мне хотелось провалиться от стыда. И я поклялся – если боги ниспошлют мне исцеление, – что постараюсь непременно загладить причиненные обиды. Я знаю, вина моя безмерна и нет мне прощения, но все же молю вас о нем на коленях. – К вящему изумлению баронессы, юноша действительно преклонил перед ней колено и смиренно опустил голову. – От всей души заклинаю ваше высочество простить вашему покорному слуге оскорбление, нанесенное вашей чести по неведению и глупости.
Эйрин зажала рот ладошкой. Что ему ответить? Нахлынувшая волна чувств привела ее в смятение. Как трогательно, как искренне он раскаивается! И как может она оставаться жестокосердой, если сама чуть было не свела его в могилу?
– Встаньте, милорд, прошу вас, – сказала она. – Я… я очень рада. И от всего сердца прощаю вас. Да вставайте же, на нас смотрят!
Леотан ловко вскочил на ноги, посмотрел ей в глаза и одарил ослепительной белозубой улыбкой.
– Вы не поверите, как я счастлив услышать из ваших уст, миледи, что вы на меня больше не сердитесь, – признался он и, чуть склонив голову, скользнул по ее лицу и фигуре изучающим взглядом. – Знаете, а ведь вы очень изменились, леди Эйрин, только я никак не пойму, в чем дело? Может быть, новая прическа?
Баронесса покачала головой. Как ему объяснить? Да, она очень изменилась, но вряд ли эти изменения можно увидеть человеческим взором. Или все-таки можно?
Леотан огляделся по сторонам и снова обратился к ней:
– Не могли бы вы уделить мне еще несколько минут, миледи? Наедине? Хотелось бы обсудить с вами еще одну вещь… скажем так, деликатного свойства.
От сладкого предчувствия у Эйрин закружилась голова. Ее переполняли обрывки бессвязных мыслей и невероятных предположений. Что же это за «вещь деликатного свойства», которую не стоит обсуждать на глазах шумного сборища, заполнившего огромный зал? От мелькнувшей догадки голова закружилась еще сильней. Она быстро осмотрелась вокруг. Поток приглашенных заметно поредел, но до начала пиршества еще оставалось немного времени.
Встретившись взглядом с Леотаном, Эйрин безмолвно кивнула. Тот просиял, подхватил ее под локоток и бережно повел к боковому выходу. Тяжелая дверь захлопнулась за их спинами, и они очутились одни в небольшой передней.
– Так о чем же вы собирались побеседовать со мной, милорд? – первой нарушила молчание баронесса; она надеялась услышать ответ, подтверждающий ее догадку, но еще не смела поверить в свое счастье. Но тут Леотан заговорил, и все ее мечты обрели реальность.
– Я был дураком, отвернувшись от тебя. Но сегодня ты дала мне второй шанс, и я буду дураком вдвойне, если упущу его и на этот раз. – Он приблизился к ней уже вплотную; от его сильного тела веяло теплом и страстью. – Можно я поцелую тебя, Эйрин?
Она вся дрожала от предвкушения, но в последний момент все же заколебалась. Мог ли Леотан так разительно перемениться за столь короткий срок? Не ждет ли ее новое разочарование? Но он стоял перед ней – сильный, желанный, прекрасный, – и Эйрин отогнала прочь глупые подозрения. Наконец-то он принадлежит ей, а все прочее не имеет значения!
– Да, любимый! – прошептала она, обратив к нему сияющее от счастья лицо.
Улыбнувшись, Леотан крепко обнял ее и привлек к себе. Его губы огнем обожгли Эйрин. Ей случалось и прежде целовать мужчин, но этот поцелуй был первым, пробудившим в ней бурю страсти, и она с восторгом отдалась этим новым для нее ощущениям. Быть может, стоит добавить к ним капельку своей магии…
Губы его между тем все сильнее прижимались к ее губам, уже не лаская, а насилуя. Почувствовав боль и солоноватый привкус крови, Эйрин попыталась отстраниться, но Леотан так стиснул ее грудную клетку в стальном захвате, что баронесса начала задыхаться.
– Вы делаете мне больно, милорд! – выдохнула она, ухитрившись на миг отвернуть голову.
– Что, не нравится? – сквозь зубы процедил Леотан. – Ничего, придется потерпеть. Разве не об этом ты мечтала всю жизнь?
Слова его, а главное, откровенно презрительный тон, которым они были произнесены, отрезвили Эйрин не хуже ушата холодной воды. Вся ее страсть моментально улетучилась, оставив в груди лишь ледяную пустоту и ощущение неминуемой беды. Она еще раз попыталась вырваться из его объятий, но ее здоровая рука была плотно прижата к телу, а сухая правая, хотя и свободная, ни на что не годилась.
Леотан с силой толкнул ее вперед, не ослабляя хватки. Эйрин врезалась спиной в стену и вскрикнула. Изо рта с шумом вырвался вытесненный из легких воздух. Ее охватило отчаяние. Она оказалась слепой и наивной дурочкой, клюнувшей, как ребенок, на соблазнительную приманку из красивых слов и смазливой физиономии, совершив, по сути, ту же ошибку, в которой еще недавно так самоуверенно обвиняла других. И вот теперь пришла пора расплаты.
Леотан прижался к ней всем телом, и Эйрин с омерзением ощутила сквозь платье его напрягшуюся плоть.
– Не стоит кричать, миледи, – предупредил он, оскалясь в усмешке. – Посмей только пикнуть, и я с тобой такое сотворю…
Леотан на миг ослабил хватку, одной рукой удерживая баронессу, а другой что-то делая с гульфиком своих штанов. Она поняла, что это ее единственный шанс. Резко извернувшись, она метнулась в сторону. Ей почти удалось освободиться, но Леотан среагировал молниеносно и успел в последний момент ухватить ее за плечо. Он рванул Эйрин на себя, и та в поисках опоры вцепилась левой рукой в ворот его алой туники. Не обращая на это внимания, Леотан снова развернул ее лицом к себе и впечатал спиной в стену. Послышался треск рвущейся материи, и девушка закричала от острой боли в вывернутой кисти.
Из глаз посыпались искры, а когда Эйрин проморгалась, совсем близко перед ее взором вновь замаячило лицо Леотана – уже не прекрасное и желанное, а ненавистное и отвратительное, перекошенное жуткой гримасой похоти и ненависти. В только что закончившейся схватке его туника разорвалась от ворота до пояса, обнажив гладкую юношескую грудь с рельефными выпуклостями мышц. Но тут Леотан сдвинулся с места, и Эйрин увидела в разрыве дотоле скрытую тканью левую половину груди. От центра до левой подмышки ее пересекал уродливый косой шрам – совсем еще свежий и сочащийся сукровицей, грубо стянутый по краям редкими стежками толстой суровой нитью.
Ужас затмил рассудок баронессы. До этого мгновения она полагала, что борется лишь с озверевшим от животной страсти насильником, но сделанное ею открытие неумолимо свидетельствовало о том, что угрожающая ей опасность намного страшнее. Можно справиться с человеком, но как справиться с порожденной Злом тварью в человеческом облике? Страх придал ей сил, и Эйрин в очередной раз предприняла отчаянную попытку освободиться, но существо, некогда бывшее Леотаном, без труда пресекло этот порыв.
– Одной руки мало, чтобы от меня избавиться, миледи! – грязно ухмыляясь, заметил он.
Эйрин раскрыла рот, чтобы позвать на помощь Грейс, Бельтана, кого угодно, но Леотан опять навалился на нее всем телом, выдавливая из легких последние остатки воздуха и не давая ей возможности не только кричать, но и нормально дышать. В ноздри ей ударил удушливой запах гниющей плоти, горло перехватило спазмом подступающей рвоты.
– Личико у тебя симпатичное, маленькая шлюшка, – прошипел Леотан, больно ущипнув ее за грудь. – Досадно, что ты такое же чудовище, как и все прочие твои приятели. Но я сегодня добрый: так уж и быть, сделаю из тебя настоящую женщину!
Рука его снова потянулась к гульфику. Лишь мгновение всматривалась Эйрин в пустые, остекленевшие глаза Леотана, и этого краткого мига оказалось достаточно, чтобы страх и отчаяние сменились вскипающей волной всепоглощающей, неудержимой ярости. Всю свою жизнь она была вынуждена переносить общество людей без сердца и совести. Всю свою жизнь, начиная с раннего детства, она заставляла себя угождать им, заискивать перед ними, расточать любезности – лишь бы только заставить их хоть ненадолго забыть об ее телесном изъяне. Хватит! С нее довольно! Гнев заполнял все ее существо, затягивая мозг непроницаемой алой пеленой, и Эйрин не противилась этому, впервые в жизни ощущая себя свободной, окрыленной, неуязвимой и могущественной. Она вновь подняла голову и бестрепетно встретилась с ним взором. Тело ее сотрясала крупная дрожь, порожденная ненавистью, накопившейся в ней за девятнадцать лет.
– Я… настоящая… женщина! – раздельно произнесла баронесса. – А ты тварь! Получай же!
Леотан вылупил глаза от неожиданности и вдруг смертельно побледнел. По телу его пробежала судорога. Из носа потекла кровь.
Эйрин стремительно изливала в него рвущиеся наружу потоки ярости и гнева. Теперь уже Леотан заметался, ища спасения в бегстве, но все его члены были поражены конвульсиями, он задыхался, глаза выкатились из орбит. Кровь уже не сочилась, а хлестала струей, и не только из носа, но и изо рта и ушей. Он жалобно всхлипнул, но лишь замарал кровью гульфик штанов.
– А теперь убирайся прочь от меня, негодяй! – презрительно бросила Эйрин и нанесла последний мысленный удар.
Леотана отбросило к противоположной стене. Падая, он издал душераздирающий вопль, захлебнувшийся еще до того, как он коснулся лопатками пола. Тело его распростерлось в быстро увеличивающейся луже из крови и серой мозговой массы.
Эйрин выпрямилась и с трудом разжала сведенные в кулак пальцы. Окинула взглядом труп. Она сделала это! Волна слепой ярости выплеснулась вся, без остатка, оставив ее опустошенной и разбитой. Внезапно ее начал трясти озноб. Девушка не могла отвести глаз от чудовищно изуродованного лица того, кто всего несколько минут назад считался одним из первых красавцев во всех Семи доминионах. Что она наделала? Рассудком Эйрин понимала, что не могла поступить иначе, что должна была уничтожить монстра, но сознание того, что она совершила убийство – пусть даже вынужденное, – не давало ей прислушаться к доводам здравого смысла.
Ты убийца, Эйрин! И ты теперь такое же чудовище, каким был лежащий у твоих ног мертвец. Или еще хуже.
Прижавшись спиной к холодной стене и соскользнув на пол, баронесса обхватила руками колени, уткнулась в них лицом и горько разрыдалась.

99

Дарж остро ощущал затаившуюся в стенах замка угрозу.
Он переступил с ноги на ногу, при этом кольца надетой под туникой кольчуги глухо звякнули. В крошечной подсобной комнате царил ужасный холод. Ею пользовалась только прислуга, поэтому на стенах не было гобеленов, пол не покрывали ковры, а в камине не пылал огонь. Впрочем, рыцаря это обстоятельство ничуть не беспокоило и даже радовало: в тепле человек неизбежно расслабляется, и его начинает клонить ко сну, тогда как холод позволяет сохранить зрение острым, слух чутким, а дух бодрым. Немалый опыт, приобретенный эмбарцем в дальних странствиях и многочисленных битвах, а также интуиция, выработанная за годы подсказывали эмбарцу, что все эти качества потребуются ему в полной мере задолго до окончания этой ночи – самой длинной в году.
От нечего делать Дарж принялся разминать кисти рук – владение двуручным рыцарским мечом требовало не только могучих мышц, но и гибкости пальцев. Несмотря на толстые кожаные перчатки, пальцы сильно закоченели и похрустывали в суставах, когда он сжимал и разжимал кулаки. Что поделаешь, мороз всегда был плохим союзником закованного в броню воина. Железо замерзало быстрее, чем живая плоть, и от него исходил леденящий холод, от которого стыла кровь и так ломило суставы, будто в каждый из них вгрызалась дюжина крошечных прожорливых дракон-чиков. Рыцарь с грустью вспомнил молодость. Тогда он вообще не обращал внимания на зимнюю стужу, хотя – еще в бытность оруженосцем – несколько лет прослужил на северных рубежах родного Эмбара и провел немало ночей на смотровых площадках дозорных башен пограничных крепостей. Зимы в тех краях случались такими суровыми, что пущенная со стены струя порой замерзала, не успев долететь до земли. Да, славное было времечко, но и годков с тех пор немало минуло!
Это твоя сорок четвертая зима, Дарж, и ты давно не молод. Еще немного – и придется уходить на покой. Будешь сидеть у камина, завернувшись в теплый плед, и рассказывать байки о былых сражениях, которых никто, кроме тебя, не помнит и о которых никто не желает слушать.
Он с усилием распрямил пальцы. Ну нет, не дождетесь! Рановато ему пока превращаться в беззубого деда, греющего у очага старые кости. Эрл Стоунбрейк еще всем докажет, что его преждевременно списывать со счетов!
Шумно выдохнув в усы, эмбарец с надеждой покосился на дверь. Сколько еще ему ждать? Он не знал ответа на этот вопрос, знал только, что рано или поздно она откроется. Леди Грейс и Трэвис Уайлдер должны, согласно плану, выявить убийцу среди приглашенных на праздник гостей, а леди Эйрин – заманить его сюда под благовидным предлогом. Бельтан незаметно последует за ней, а затем оба рыцаря, обнажив мечи, заставят того сдаться. Но взять его нужно непременно живым: леди Грейс рассчитывала использовать показания пленника, чтобы убедить участников Совета Королей все же принять на последнем заседании решение объединить силы и совместно выступить против Бледного
Властелина, и потому особо настаивала на необходимости сохранить жизнь заговорщика.
Дарж одобрительно кивнул. Необыкновенная женщина! Никогда не сдается, всегда готова биться до последнего. Жаль только, всерьез верит, что можно спасти мир, если приложить для этого достаточно усилий. Благородная цель, несомненно, и за это он от всей души преклонялся перед ней, но давно убедился на собственном опыте, что одного желания, пусть даже подкрепленного упорством, решимостью и высокими идеалами, нередко бывает недостаточно. Случается так, что, сколько ни бейся, сколько ни старайся, сколько ни рискуй головой, а все равно приходится смириться с тем, что ты не успел спасти или не смог уберечь самое ценное в твоей жизни.
Или взять ее затею с захватом в плен убийцы-заговорщика. Леди Грейс нельзя, конечно, отказать ни в изобретательности, ни в логике. Она выдвигала гипотезу, собирала факты и выстраивала их таким образом, чтобы получить доказательство истинности или ложности предложенной версии. Будучи сам алхимиком-любителем, Дарж не мог не восхищаться ее научным подходом к проблеме, тем более что в своих занятиях часто сам пользовался аналогичными методами. Единственным, но весьма существенным недостатком в ее стройной логической схеме было то, что она предполагала наличие столь же стройного логического мышления в мозгах тех королей и королев, которых она собиралась убедить.
Довольно близко общавшийся с коронованными особами эмбарец отлично знал, что мозги у них, к сожалению, устроены совсем не так, как у нормальных людей. Неограниченная власть нередко приводит к тому, что ее носитель постепенно привыкает считать собственное мнение по тому или иному поводу непогрешимой истиной в последней инстанции. И если подобному самодуру вдруг вздумается объявить небо зеленым, значит, оно будет зеленым, хоть ты тресни! Поэтому Дарж сильно сомневался, что мнение некоторых из участников Совета Королей изменится, даже если извлечь у них на глазах железное сердце из тела плененного заговорщика. Эминда, как всегда, закатит истерику и во всеуслышание объявит демонстрацию ловким трюком, несомненно, затеянным с подачи и ведома Бореаса. Трусливый и безвольный Лизандир поспешит присоединиться к ее мнению, а король Соррин… Рыцарь тяжело вздохнул. Бедный Соррин! Рассудок его так расстроился за минувшие недели, что он едва ли вообще сможет осознать происходящее.
В то же время Дарж не мог не признать, что план блестящий. Он и сам с энтузиазмом занимался разработкой и уточнением отдельных его деталей, в чем ему немало пригодился приобретенный военный опыт. Если все пройдет, как они задумали, шансы на успех появятся неплохие. Однако на душе у рыцаря скребли кошки. Последние дни его томило нехорошее предчувствие, не дававшее покоя ни днем, ни ночью. Казалось бы, они все продумали до мелочей, предусмотрели все варианты, все случайности, нашли ответ на любой вероятный ход противника. И все-таки Дарж испытывал странную уверенность в том, что они забыли нечто очень важное. Нет, неспроста он кожей чувствует разлитую в самой атмосфере замка угрозу, ох неспроста!
Он заходил взад-вперед чтобы размять ноги и разогнать кровь, – сердито бормоча в усы:
– Ты старый дурень, Дарж! Как ты мог оставить ее одну? – Он дошел до стены, развернулся и зашагал обратно. – Да, но ты поклялся служить ей и не мог отказаться выполнить ее приказ, даже зная о том, что ей грозит смертельная опасность!
Слабый звук заставил его замереть на месте и прислушаться. Тишина. Через три долгих, показавшихся вечностью биения сердца звук повторился. Теперь уже он смог точно определить его источник: кто-то тихо скребся в дверь с той стороны. Кто бы это мог быть? Неужели леди Эйрин с убийцей?
Рыцарь мрачно покачал головой и потянул из ножен за спиной свой грозный меч. Его друзья вряд ли успели даже занять предусмотренные планом места. Слишком рано для появления баронессы, да и стучать она бы не стала.
– Ну что ж, входите, – процедил он сквозь зубы, занимая позицию напротив двери. – Входите, коли вам захотелось отведать моей стали!
Дверь приоткрылась, и вместе со шмыгнувшей в щель тварью в комнатку проникла волна отвратительной вони. Существо двигалось неуклюже, вперевалку – как будто каждый шаг причинял ему нестерпимую боль. Несмотря на явную угрозу, сердце Даржа на миг дрогнуло от жалости. Со слов Фолкена он знал, что фейдримы прежде принадлежали к Маленькому Народцу – пока злая магия не изуродовала их тела и не заставила служить Бледному Властелину.
Жалость едва не погубила его. Фейдрим, только с виду казавшийся неповоротливым, вдруг присел на по-обезьяньи длинных и мощных задних лапах, резко оттолкнулся от пола и одним прыжком очутился в центре помещения. Волчья пасть раскрылась, обнажив два ряда острейших желтых клыков, с которых сочилась густая вязкая слюна. Злобно зашипев, монстр снова прыгнул, метя вцепиться в горло рыцарю.
Порыв сострадания сыграл с Даржем злую шутку: недооценив противника, он позволил ему подобраться слишком близко, и сейчас ему не хватало места, чтобы как следует размахнуться мечом. С губ эмбарца сорвалось проклятие.
Ты становишься невнимательным, Дарж! Стареешь и глупеешь. Что подумают о тебе друзья, когда узнают, что ты так легко расстался с жизнью?
Он резко отскочил назад, не обращая внимания на пронзившую колено жгучую боль, и сделал мечом колющий выпад. Рыцарь находился в крайне неудобной позиции, поэтому настоящего удара не получилось, но фейдрим вынужден был отступить, не испытывая, видимо, ни малейшего желания напороться на острую сталь. Дарж воспользовался этим, чтобы стремительно переместиться вперед и вбок, выигрывая пространство для маневра.
Вот теперь посмотрим, кто кого!
Широко расставив ноги, он напряг мышцы и занес меч над головой. Клинок его достигал в длину полутора ярдов, а упертый острием в пол меч оконечностью рукояти доставал владельцу почти до подбородка. Он был так тяжел, что многие молодые рыцари и оруженосцы с трудом отрывали его от земли. На Даржа это не распространялось. Невзирая на годы, усталость и всякие болячки, мышцы эмбарца оставались такими же твердыми, как каменистая почва его родины. Блеснув сталью и со свистом прорезав воздух, клинок описал большую дугу.
Фейдрим обладал отменной реакцией, но все же оказался недостаточно быстр. Он метнулся в сторону и прижался к полу, уходя из-под удара, но широкое лезвие зацепило бок твари, с одинаковой легкостью рассекая кожу, плоть и кости. Из раны хлынула черная кровь. Жалобно взвизгнув, обезьяноволк растянулся у ног Даржа. Тяжело дыша, рыцарь отступил на шаг, пошатнулся, но тут же овладел собой и с мрачным любопытством окинул взглядом поверженного противника.
Бока его то конвульсивно вздымались, то опадали; из зияющего в боку разреза безостановочно хлестала кровь, орошая свалявшуюся серую шерсть и растекаясь по каменным плитам пола. В исполненных муки желтых глазах монстра, устремленных на победителя, светился почти человеческий разум. Они быстро тускнели и вскоре совсем померкли. Фейдрим испустил последний вздох – Дарж мог бы поклясться, что это был вздох облегчения! – по телу прошла долгая судорога, оно вытянулось и неподвижно застыло.
Рыцарь перевел дух, с удовольствием ощущая, как колотится в груди сердце и стучит в висках кровь. Дарж Эмбарский в очередной раз доказал, что еще не разучился сражаться и что ему пока не пришла пора отправляться на покой.
Чуть слышно скрипнули дверные петли. Дарж оглянулся. В дверном проеме показалась серая тварь – точная ко-пия убитой. За ней вторая, третья… Он медленно попятился к стене, выставив перед собой меч и в отчаянии наблюдая, как сразу пять фейдримов, злобно шипя, роняя на пол слюну и скаля трехдюймовые клыки, неторопливо берут его в кольцо.
Только что пылавший в груди огонь выгорел дотла, и от него остались лишь подернувшиеся золой и пеплом холодные угли. Во рту пересохло, меч в руках внезапно сделался неимоверно тяжелым. С еще одним фейдримом рыцарь разделался бы с легкостью. Наверное, совладал бы и с тремя. Но чтобы сразу пять! Ни один смертный не справится с пятью – такое по плечу разве что богу! Будь прокляты эти старые колени! Ну почему они так сильно дрожат?
Выгибая спины и скребя когтями по полу, обезьяноволки продолжали приближаться к нему со всех сторон, в то же время предусмотрительно оставаясь вне досягаемости его меча. Они не спешили нападать, прекрасно понимая, что он от них никуда не денется. Дарж перехватил рукоять меча и крепко стиснул ее занемевшими пальцами. В эти предсмертные мгновения мысли его были устремлены к друзьям: бесстрашной леди Грейс, которой он поклялся служить до последней капли крови, "нескладному добряку Трэвису Уайлдеру, рыцарю без страха и упрека Бельтану Кейлаванскому. И – напоследок – к леди Эйрин, баронессе Эльсандрийской, юной красавице с васильковыми глазами, такой хрупкой и нежной, но обладающей железной волей и несгибаемой натурой. Единственное, о чем он сожалел, так это о том, что уже никогда не сможет сказать им последнее «прости».
Один из фейдримов молниеносно метнулся вперед, лязгнув челюстями у самого локтя рыцаря, и столь же стремительно вернулся на место. Вот же хитрые твари: слабину ищут, проверяют его на прочность! Сердце в груди оглушительно забилось, кровь забурлила в жилах, и рыцарь из Эмбара вновь почувствовал себя молодым. Он знал, что это скоро пройдет, но не собирался сдаваться без боя.
– Чего ждете, трупоеды?! – крикнул он, рассмеявшись так, как не смеялся десятилетиями, и с вызовом глядя на их оскаленные морды. – Хотите меня прикончить? Попробуйте! Но попомните мои слова: если Даржу Эмбарскому и суждено погибнуть этой ночью, он умрет не один!
Он взмахнул мечом, и все пятеро фейдримов как по команде разом набросились на него.

Предыдущая страница 27 Следующая страница


За гранью 28

100

Бельтан нетерпеливо мыкался у входа в пиршественный зал, ожидая появления Эйрин с главарем заговорщи-ков. А пока этого не произошло, мысленно повторял на всякий случай давно вызубренные инструкции. Бельтан мало что смыслил в таких вещах, как маскировка и конспирация, и чувствовал себя куда увереннее с обнаженным мечом в руке, чем с кинжалом в рукаве.
Смотри ничего не перепутай, Бельтан! Другого шанса у тебя не будет. Как только покажется Эйрин, сразу начинай действовать. Не рассуждая.
А чего он, собственно, волнуется? Ведь в его задании нет ничего сложного. Торчи себе перед входом да глазей по сторонам, как будто поджидаешь запоздавшего приятеля или даму. А когда выйдет Эйрин с нужным им человеком, кивни им вежливо и больше не обращай внимания, пока те не свернут за угол. Дальше совсем просто: беги за ними со всех ног в каморку, где уже поджидает Дарж. Ну а вдвоем с таким рыцарем, как прославленный далеко за пределами своего доминиона эмбарец, они в момент кого угодно скрутят – уж в этом Бельтан ни секунды не сомневался.
И тогда их план увенчается успехом. Если, конечно, он сам не допустит промашки или не случится чего-нибудь непредвиденного. Планы – штука хорошая, но беда в том, что самые лучшие из них имеют обыкновение не срабатывать в силу разных непредусмотренных мелочей. Нет, что ни говори, гораздо проще иметь дело с противником лицом к лицу. И рассуждать не надо: в поединке логика нехитрая – успеть зарубить или заколоть противника раньше, чем тот проделает то же самое с тобой.
Горькая усмешка скользнула по его губам.
А ведь многие искренне считали, что ты мог бы стать лучшим королем, чем тот же Бореас! Что ж, в таком случае эти люди еще тупее тебя, Белътан-бастард!
Мимо него быстро проскочили в зал несколько припозднившихся придворных. Рыцарь неодобрительно покосился на серебряный столовый нож у себя за поясом. Он предпочел бы видеть на его месте свой испытанный боевой меч и на плечах иметь кольчугу, а не модную тунику и плащ из тонкой шерсти. Однако, по давней традиции, на празднике в честь Дня Среднезимья запрещалось появляться с оружием. Программа предусматривала, помимо других развлечений, возжигание Солнечного полена, пламя которого, согласно легенде, должно заманить обратно удалившееся в южные края светило. Если верить той же легенде, присутствие на этой церемонии вооруженных людей может напугать солнце, и тогда оно навсегда останется на юге, а зима никогда не кончится.
По спине у Бельтана побежали мурашки от нехорошего предчувствия. Ему вдруг почудилось, что эта зима не кончится никогда, как бы ярко и весело ни пылало сегодня ночью Солнечное полено. С утра кейлаверскую цитадель сковал жуткий мороз, от которого, казалось, готовы были растрескаться даже камни фундамента. Ни разу в жизни рыцарь не сталкивался с такой невообразимой стужей и не сомневался в том, что ни один из обитателей замка тоже никогда не видел ничего подобного. Кроме, разве что, Фолкена.
Пальцы Бельтана коснулись одного из висящих у него на шее венков, сплетенных из листьев и украшенных мелкими красными ягодами вечнозеленого кустарника. За те полчаса, что он провел на своем посту у дверей, рыцаря удостоили вниманием несколько молоденьких девиц, каждая из которых изъявила желание подарить ему собственноручно изготовленный венок. И каждый раз приходилось вежливо благодарить и покорно склонять голову, чтобы юная дева, очаровательно краснея, навесила ему на шею очередное украшение. Традиция вязать и дарить такие венки приглянувшимся молодым мужчинам в канун Дня Среднезимья тоже уходила корнями в далекое прошлое. При этом девушке полагалось загадать желание. Считалось, что у той из них, чей венок последним достанется молодому человеку, получившему наибольшее их количество, загаданное желание непременно сбудется.
Одарившие Бельтана знаками своего расположения девушки были как на подбор свеженькими, симпатичными и весьма аппетитными, но тот прекрасно понимал, что причины столь повышенного внимания к его особе следует искать отнюдь не в его внешности или искусстве владения мечом. Хотя рыцарю пошел уже четвертый десяток и среди высшей знати он больше не считался таким же завидным женихом, как лет пять-шесть назад, многие благородные семейства и сейчас почли бы за великую честь иметь зятем племянника самого короля. К несчастью, их матримониальным замыслам в отношении Бельтана не суждено было осуществиться. Почему? Об этом знал лишь очень ограниченный круг избранных. Конечно, владей Бельтан обширными землями и поместьями, он не стал бы, наверное, нарушать неписаный закон и рано или поздно женился – хотя бы для того, чтобы иметь наследника. Но у него не было ни земель, ни замков, ни другого ценного имущества, которое он мог бы завещать потомкам, поэтому женитьба, мягко выражаясь, не входила в ближайшие планы бастарда покойного короля Бельдреаса. Впрочем, существовало еще одно обстоятельство, вследствие которого все усилия юных чаровниц были заранее обречены на провал. Давно, еще в ранней юности, услышал Бельтан зов Быка и откликнулся на него.
Он бросил взгляд на широко распахнутые двери в пиршественный зал и вздохнул. Подумать только, такая уйма народу – и ни у кого с собой ничего более серьезного, чем столовый нож, которым и мясо-то толком разрезать невозможно, не говоря уж о том, чтобы противостоять наверняка хорошо вооруженным убийцам. Накануне Бельтан обманул Мелию, сказав ей, что задержится на дверях по приказу Бореаса, якобы попросившего его лично приглядеть за порядком на входе, и теперь эта ложь угнетала рыцаря. Ему следовало быть рядом с ней и охранять – как поклялся три года тому назад. То был тяжкий период в жизни Бельтана. Дав обет найти убийцу отца, он отправился путешествовать по дорогам Семи доминионов в облике странствующего рыцаря. Не имея ни единой зацепки, ни сколько-нибудь отчетливого плана поисков, он довольно скоро превратился в обыкновенного бродягу, шатающегося по свету без цели и смысла. А потом он случайно повстречался в придорожной голтской таверне с Фолкеном и Мелией и с первого взгляда понял, что перед ним именно та женщина, служению которой не жаль посвятить всю жизнь. В тот же вечер он предложил леди свои услуги, опустившись перед ней на колени и торжественно поклявшись служить сердцем и мечом. Она милостиво приняла протянутое ей эфесом вперед оружие, плашмя ударила клинком по плечу и повелела подняться. С тех пор Бельтан практически неотлучно находился рядом с ней.
Он достаточно быстро понял, что Мелия не слишком нуждается ни в его охране, ни в его опеке. С другой стороны, она ни разу не намекнула, что ей в тягость общество рыцаря. Значит, для чего-то он ей все-таки нужен? Честно говоря, в этой удивительной женщине таилось столько загадок, что Бельтан давно отчаялся найти ответ хотя бы на сотую долю из них. Он больше не пытался понять мотивов ее поступков, сознавая в душе, что ему не хватит мозгов разобраться, даже если она снизойдет до объяснений Зато четко усвоил, что Мелия и Фолкен заняты чрезвычайно важным и нужным делом, и этого для него было более чем достаточно.
А так ли уж ты в этом уверен, Бельтан? Быть может, тебя просто устраивает быть разящим мечом в чужих руках? В конце концов, меч и сам по себе грозное оружие, хотя лишен способности рассуждать.
Подобного рода вопросы возникали у него периодически – как правило, в минуты безделья. Бельтан относился к таким моментам философски и старался побыстрее избавиться от сомнений Сделанного не воротишь: меч для рыцаря – это больше, чем жизнь, дав клятву на мече, он не мог взять ее обратно, не потеряв чести. Нет, все-таки он должен был остаться там, рядом с ней!
И рядом с Трэвисом тоже. Раз Мелия взяла парня под свою опеку, это, безусловно, означало, что Бельтан должен теперь охранять и его. Кроме того, в Белой башне рыцарь пообещал Трэвису, что никогда больше не позволит тому противостоять врагам в одиночку. И если уж быть до конца откровенным перед собой, не приходится сомневаться, что сегодня ночью Трэвису угрожает куда более серьезная опасность, чем леди Мелии, которой в случае чего может прийти на подмогу тот же Фолкен.
Вспомнив о Трэвисе, Бельтан задумчиво покачал головой. В известной степени тот представлял для него ничуть не меньшую загадку, чем Мелия или Фолкен. Причем не столько потому, что он появился здесь из другого мира, сколько из-за других его странностей, в которых рыцарь никак не мог разобраться. Красивый малый, высокий, стройный, да и силенкой Ватрис не обидел – а ходит вечно ссутулившись, опустив глаза, все время к стенке жмется и норовит проскользнуть незамеченным. И характер у него добрый, а смотрит на всех угрюмо, исподлобья, как будто боится, что его обидят. Соображает Трэвис тоже отменно, но почему-то всегда позволяет другим все решать за себя. И еще очень многое в поведении друга беспокоило Бельтана. Что-то вызывало жалость, что-то недоумение, что-то – восхищение, но взятое вместе лишь укрепляло уверенность рыцаря в том, что из всех его друзей именно Трэвис больше всех нуждается в присмотре и защите.
Противный холодок в спине предупредил Бельтана об опасности. Он был закаленным воином, ветераном множества сражений и давно научился распознавать подкрадывающуюся сзади угрозу.
Ты допустил ошибку, Бельтан Кейлаванский, позволив себе отвлечься от задания Сосредоточься, да побыстрее, иначе все пойдет прахом!
Нащупав на всякий случай рукоять столового ножа на поясе и усилием воли заставив себя не делать резких движений, рыцарь неторопливо обернулся. Сомнений не было– перед ним стоял враг, хотя лицо его не пряталось под капюшоном черного балахона, а тело не покрывала серая свалявшаяся шерсть. На ней было кроваво-красное платье с глухим кружевным воротником; глаза дразняще светились зеленоватым огнем, как два огромных изумруда чистейшей воды. Чувственные губы, накрашенные помадой того же оттенка, что и материал платья, раздвинулись в обольстительной улыбке.
– Позвольте поздравить вас с праздником, милорд Бельтан, – проворковала она, присев в кокетливом реверансе.
– Что вам от меня нужно, леди Кайрен? – сухо спросил рыцарь, делая вид, что не замечает ее ухищрений.
– Того же, что нужно от симпатичного мужчины любой девушке в этот дивный вечер, – ответила графиня, демонстрируя венок из плотных темно-зеленых листьев с вкраплениями мелких, как бусинки, красных ягод.
– Сильно сомневаюсь, миледи, что вам известны девичьи помыслы, – хмыкнул Бельтан. – На мой взгляд, вы слишком давно вышли из невинного возраста.
Кайрен весело рассмеялась. Смех ее звучал мелодично и заразительно, но чуткий слух воина без труда уловил в нем фальшь и наигрыш, делавшие его столь же неприятным, как начавшее прокисать вино.
– Известны, милорд, уверяю вас, – возразила графиня. – И гораздо лучше, нежели им самим. Хотите убедиться?
Не дожидаясь ответа, она провела рукой по его груди, животу, опустилась ниже… Пальцы ее вдруг цепко сжались у гульфика. Бельтан вскрикнул от неожиданности и отпрянул назад. Зеленые глаза графини насмешливо сверкнули.
– Что, напугала? – прищурилась она. – Выходит, не зря меня уверяли, будто ни одной женщине еще не удалось заставить могучего лорда Бельтана поднять свое копье! Наверное, вы собираетесь принять сан и стать посвященным внутреннего круга мистерий Ватриса? Или просто предпочитаете делить ложе с такими же бычками, как вы сами, только помоложе?
– С кем я предпочитаю делить ложе, вас не касается, леди Кайрен!
– Неужели? А по-моему, очень даже касается, поскольку я как раз хотела предложить вам, милорд, разделить его со мной.
Высказав столь недвусмысленно образом свои желания, графиня шагнула к Бельтану. Тот попятился.
– Возьми меня! – в экзальтации воскликнула Кайрен, протягивая к нему руки. – Когда мы будем вместе, нас не остановят никакие преграды. Вдвоем мы легко избавимся от Бореаса и станем править Кейлаваном. Ты обладаешь силой и мужеством, а я – красотой. Подумай, какие прекрасные дети родятся от нашего союза! – Она снова рассмеялась. – Не бойся, я не такая дурочка, чтобы требовать от тебя любви и верности. Если вдруг приспичит, никто тебе не помешает удалиться в лабиринт Ватриса, нацепить бычью маску и покрыть столько молоденьких послушников, сколько пожелаешь. Я не ревнива. Напротив, с удовольствием понаблюдаю за твоими подвигами из укромного уголка – если пригласишь.
Она все приближалась, а Бельтан отступал, пока не оказался стоящим спиной к тускло освещенному арочному проему.
– Оставьте меня в покое, миледи! – прохрипел он, скрипя зубами от ярости и с трудом удерживаясь от того, чтобы впервые в жизни не ударить женщину.
Кайрен театрально вздохнула:
– Очень жаль, красавчик. Зря ты отказываешься, но я не буду больше настаивать. – Она повернулась, сделав вид, что уходит, но вдруг остановилась и снова обратилась к Бельтану. – Позвольте хотя бы надеть вам мой венок, милорд, – смиренно потупившись, попросила она и добавила: – Уж не откажите в любезности за все мои старания!
Рыцарь заколебался. Инстинкт подсказывал, что эта женщина смертоносней ядовитой гадюки, что даже находиться с ней рядом опасно. Что-то с ней было не так – что-то неуловимое, подобно скрытой до поры язве, незаметно, изнутри разъедающей тело. И все-таки он решил выполнить ее просьбу, видя в этом кратчайший путь к тому, чтобы наконец от нее избавиться. Тяжело вздохнув, он наклонил голову, и Кайрен, пряча торжествующую усмешку, вытянула руки, чтобы водрузить свой венок поверх остальных.
Слишком поздно заметил Бельтан предательские шипы, искусно вплетенные и замаскированные среди листьев и ягод.
В последний миг он попытался отпрянуть, но его резкое движение только усугубило ситуацию: венок уже лег ему на шею, и когда рыцарь дернулся назад, сразу полдюжины иголок больно впились в кожу. Мозг заволокло пеленой, шея онемела, и это онемение в считанные мгновения распространилось по всему телу. Он пошатнулся, открыл рот, чтобы позвать на помощь, но паралич окончательно сковал его и лишил дара речи.
Чье-то бледное лицо маячило у него перед глазами, расплываясь, будто в тумане. Неестественно красные губы то раздвигались, то смыкались, роняя слова, эхом отдающиеся у него в черепной коробке, как в пещере:
– Вот так-то, красавчик! А теперь поспи. Когда проснешься, станешь настоящим богатырем – это я тебе обещаю!
«Что ты со мной сотворила, проклятая ведьма?! И что еще собираешься сотворить?» – закричал рыцарь, с ужасом глядя в это лицо, но непослушный язык опять не подчинился ему, и с оцепеневших губ не слетело ни единого слова.
Глаза застилал багровый туман, но Бельтан еще успел заметить вынырнувшие из арки серые тени. – Берите его, – приказала графиня.
Чьи-то холодные скользкие лапы подхватили рыцаря за руки и за ноги и повлекли во тьму. Последним звуком, достигшим его угасающего сознания, был злобный, торжествующий хохот.

101

Грейс с ужасом смотрела на брелок и не могла отвести от него глаз.
Шум и духота огромного зала куда-то отдалились, оставив вместо себя гулкую, мертвящую пустоту. Сгустившееся до осязаемости безмолвие окутывало ее непроницаемым коконом. Отклонившийся от вертикали острый конец брелка как будто увеличивался в размерах, заполняя собой все. Она ощутила себя невообразимо малой пылинкой в сравнении с ним – чем-то вроде метеорита, захваченного силой тяготения гигантской звезды и поневоле ставшего ее вечным спутником.
В голове у Грейс закружился, наподобие магнитной стрелки компаса, ищущей север, вихрь смятенных мыслей и чувств. Перед мысленным взором вновь предстала заплывшая жиром физиономия детектива Джексона с оловянными поросячьими глазками, внезапно загоревшимися вожделением и злобой.
Нет, не может быть! Здесь какая-то ошибка. В конце концов, это всего лишь отшлифованный обломок неизвестной породы. Она же сама гладила его грудь – мускулистую, гладкую, без единого шрама!
Следуй за ним, о Целительница Мечей, пока не научишься следовать велению своего сердца.
Страх ледяными кристаллами сковал легкие. Шрам или не шрам, а магнит лгать не умеет! Она бы закричала, но ведь звук не разносится в вакууме, не так ли? И дышать там тоже нечем, а холод такой, что кожа и плоть превращаются в лед, а кровь вскипает в жилах. Лед и огонь, холод и мрак, а потом провал в небытие, дивное, блаженное, длящееся целую вечность…
– Леди Грейс?
Непроницаемый кокон безмолвия вмиг расползся по швам, огромная черная звезда стремительно сжалась и превратилась в брелок, а в уши рокочущим прибоем ударил гул бурлящего людского моря.
Грейс очнулась. Ничего не изменилось вокруг: рука ее все так же тянулась за наполненным Логреном кубком, а острый конец магнита по-прежнему отклонялся от вертикали и указывал в центр широкой груди эриданца. Только вызванный паническим страхом сумбур в голове путал мысли и мешал сосредоточиться. Сколько секунд длилось ее оцепенение? Как долго она пялилась на этот чертов брелок? Что, если он заметил ужас в ее глазах и все понял? Грейс мысленно сжалась, готовясь к самому худшему. Вот сейчас он отшвырнет кубок в сторону, схватит ее за горло своими горячими, сильными руками и…
Но ничего не произошло. Когда она вновь осмелилась поднять глаза, то с облегчением убедилась, что лицо Логрена – такое красивое, благородное, мужественное лицо! – ничуть не изменилось. И все же пауза, похоже, недопустимо затянулась. В глазах его мелькнуло недоумение, левая бровь поползла вверх.
Сделай же что-нибудь, Грейс! Скорее!
Пальцы ее сжались вокруг протянутого кубка. Советник улыбнулся и отпустил его. Грейс обеими руками поднесла кубок ко рту, но лишь омочила в вине губы, боясь подавиться, если отхлебнет хотя бы глоток. Слегка наклонив голову в знак признательности, она ухитрилась поставить кубок на стол, не только не уронив, но и не расплескав ни капли. Так, что дальше?
– Превосходный букет, не правда ли, миледи? – заметил Лог-рен. – Между прочим, лоза, из которой его производят, произрастает лишь в пойменных виноградниках Западного Эридана. Моя королева другого не признает и приказала прихватить в дорогу целых пять бочонков.
С этими словами он поднял кубок и с удовольствием выпил несколько глотков. Это выглядело настолько естественно и непринужденно, что Грейс опять засомневалась. Казалось совершенно немыслимым даже на миг допустить, что за обликом столь уверенного в себе высокопоставленного вельможи скрывается квинтэссенция абсолютного Зла. Однако она не раз уже убеждалась на собственном опыте, что и немыслимое иногда обретает реальность.
– Вы, кажется, собирались мне кое-что сказать, миледи? – повторил свой вопрос советник.
Грейс облизала пересохшие губы. Что говорить? И как? Если она сейчас раскроет рот, то наверняка завопит и все испортит. Неожиданно, как будто со стороны, она услышала чей-то дрожащий голос, почему-то очень похожий на ее собственный:
– Вы правы, милорд. Я… я хотела извиниться перед вами и сказать, что повела себя, как… как глупая, взбалмошная девчонка, сбежав от вас в тот день. Сама не понимаю, что на меня нашло?! Еще раз приношу вам свои извинения, милорд.
Грейс не представляла, из каких глубин подсознания всплыла именно эта фраза, но без труда поняла – по сразу заблестевшим глазам Логрена, – что попала в самую точку. Растерянность, бледность, дрожь в голосе, в других обстоятельствах почти наверняка возбудившие бы в нем подозрение, несомненно, были истолкованы собеседником как дополнительное доказательство ее искренности. Но на этом сюрпризы не закончились: она вдруг увидела будто во сне, как ее рука, словно обретя полную независимость от хозяйки, скользит вдоль края стола и ложится поверх его руки. Улыбка советника сделалась еще шире, и Грейс, преодолевая тошноту, заставила себя улыбнуться в ответ.
Только сейчас она осознала, какой самонадеянной дурой оказалась, возомнив себя удачливой шпионкой, без труда читающей в сердцах и мыслях людей. Где были ее интуиция, логика, научный подход, когда на основе бесспорных, бросающихся в глаза фактов делались скоропалительные и, как теперь выяснилось, абсолютно неправильные выводы? Все эти недели она ненавидела Кайрен и ревновала к ней Логрена, пребывая в полной уверенности, что ее зеленоглазая соперница колдовством и обманом завлекла в свои объятия доверчивого эриданца. Более того, Грейс сама не раз подумывала завоевать его любовь аналогичным способом. Увы, прозрение пришло слишком поздно. Раскидывая собственные сети, графиня не заметила, как запуталась в чужих. Вспомнив свою последнюю встречу с Кайрен перед праздником и поразившие ее тогда изменения в облике и туалете бывшей наставницы, Грейс поняла, что больше не испытывает к ней никаких других чувств, кроме жалости и сострадания.
Что же ты наделала, Кайрен? Что натворила, глупая?
А она сама? Где были ее глаза? Неужели нельзя было раньше догадаться, что такую тщеславную и самовлюбленную особу, как графиня Силезская, ничто на свете не заставит добровольно отказаться от платьев с глубоким вырезом, так выгодно подчеркивающим ее роскошный бюст? Ничто, кроме одного.
Логрен посмотрел на нее в упор и сказал:
– Вы не можете себе представить, миледи, как я счастлив слышать эти слова из ваших уст!
Он говорил тихо и вкрадчиво, с обворожительной хрипотцой, как будто подчеркивая, что слова эти адресованы ей одной. Однако эффект оказался прямо противоположным ожидаемому. Грейс похолодела, внезапно осознав, что не впервые слышит фразу, произнесенную точно таким же тоном.
А теперь проваливай! Возвращайся в замок и займись делом. Задержки я больше не потерплю!
В памяти всплыли девять темных истуканов, более чем вдвое превышающих человеческий рост. Круг стоячих камней. И две человеческие фигуры внутри него. Все верно, там она и услышала этот хрипловатый шепот. Только тогда он говорил вполголоса, не желая раскрывать свою личность перед сообщником, а сегодня использовал тот же трюк, чтобы обольстить и окончательно покорить возбудившую его страсть женщину. Но и тогда, и сейчас голос принадлежал одному и тому же человеку.
– Клянусь вам, леди Грейс, что со дня нашей первой встречи я постоянно думал о вас, лелея в глубине души надежду…
Трубные звуки рогов эхом отразились от высоких стен зала, временно прервав куртуазные излияния Логрена. Грейс поспешно отдернула руку и повернула голову, изображая повышенное внимание. Король Бореас величественно поднялся со своего кресла во главе высокого стола, держа в руке наполненный кубок. Зал мгновенно притих, и взоры сотен гостей обратились к повелителю Кейлавана.
– Я рад приветствовать всех вас, друзья, в этом зале, – заговорил король. – Сегодня самая длинная ночь в году, и мы собрались здесь, чтобы возжечь Солнечное полено и призвать вернуться покинувшее нас солнце. Сегодня мы прощаемся с зимой и с надеждой ожидаем прихода весны. Если, конечно, дождемся. – Последняя фраза Бореаса вызвала ропот недоумения среди слушателей, но тот, сердито сверкнув очами, невозмутимо продолжал: – Да, друзья, долгая ночь ожидает не только Кейлаван, но и все остальные Доминионы, и я спрашиваю вас, что сделать нам всем вместе и каждому в отдельности, чтобы дожить до рассвета?
Короли и королевы, сидящие по обе стороны от него, обеспокоенно зашевелились. Эминда Эриданская нахмурилась. Даже Грейс несколько удивила странная речь Бореаса. Что он имеет в виду?
– Я хочу произнести тост, – рокочущим басом прогремел король, высоко поднимая свой кубок; гости за столами охотно последовали его примеру, втихомолку радуясь, что наконец-то слышат доступные для понимания слова. – Давайте выпьем за то, чтобы все мы благополучно пережили эту ночь и встретили утро, не потеряв никого из числа собравшихся в этом зале.
Восторженные крики «Браво! Ура!» с легкостью перекрыли перешептывание недовольных, совсем сбитых с толку столь сомнительной по смыслу здравицей, и только очень внимательный наблюдатель смог бы определить, что число последних приблизительно равно количеству первых. Грейс тоже отпила глоток вина, не ощущая ни вкуса, ни запаха. Первоначальный страх отступил, сменившись горькой безысходностью. Убийца, за которым они столько охотились, сидел рядом с ней, а к предупреждению, высказанному Бореасом, никто не желал прислушаться. Теперь доминионы никогда не объединятся, и вряд ли кому-то удастся дожить до рассвета в одиночку.
– А сейчас, – хлопнул в ладоши Бореас, – пусть войдут актеры!
От этих слов по спине Грейс побежали мурашки. Она стиснула кубок с такой силой, что побелели костяшки пальцев. Внушаемый соседством с Логреном страх напрочь вытеснил у нее из головы все остальное, включая так долго и тщательно разрабатывавшийся план. Ее вновь охватила паника. Она пошарила по залу глазами, но нигде не обнаружила тоненькой фигурки в платье цвета морской лазури. Куда же подевалась Эйрин? Ей было поручено занять пост у запасного выхода и ждать условного сигнала. Грейс уже знала, кто убийца. Он сидел в соседнем кресле в великолепном сером костюме, расшитом серебром, и с видимым удовольствием потягивал эриданское из пойменных виноградников. Но подать сигнал, увы, было некому: баронесса бесследно исчезла.
Тем временем отворилась боковая дверца, и на возвышение перед королевским столом под одобрительные аплодисменты публики колесом выкатился маленький человечек. Достигнув середины подмостков, Трифкин-Клюковка высоко подпрыгнул, сделал сальто и раскланялся, метя пол красным шутовским колпачком, украшенным пером цапли. Выпрямившись, он вернул головной убор на место, обратил к зрителям круглую улыбающуюся физиономию, широко развел руки и пропищал тоненьким, но неожиданно звучным и мелодичным голоском:

Закончится в полночь отмеренный срок –
Зима уберется в свой южный чертог.
Давайте же весело встретим конец
Владычицы льдов и холодных сердец.

Лакей и вельможа, вассал и король –
Сегодня любому достанется роль.
Для этого нужно, чтоб каждый из вас
Напутствие высказал в праздничный час.

Пусть всякий по сердцу слова подберет
И вслед уходящей их произнесет.
И метким словечком, как острым гвоздем,
Над ней крышку гроба надолго забьем!

Вот так мы все вместе прогоним, друзья,
Снега и метели в родные края!

Трифкин укатился за кулисы тем же манером, каким появился на подмостках, и представление началось. Несмотря на нервное напряжение, Грейс, завороженная бесхитростным обаянием разыгрываемого спектакля, не сводила глаз с артистов.
Стайка женщин-дриад в платьях цвета древесной коры изображала зимний лес. Они выстроились на сцене и высоко подняли гибкие руки-ветви, изредка принимаясь шевелить пальцами, что создавало довольно-таки правдоподобную иллюзию скованной морозом рощи. Высокий старик с длинной белой бородой и в белом балахоне рыскал среди деревьев, осыпая их под видом снега пригоршнями мелких высушенных лепестков и злорадно хихикая, когда женщины притворно пугались и начинали мелко дрожать. Затем старец-Зима остановился посреди «леса» и взмахнул костлявыми руками. По его знаку заранее затаившиеся в полумраке под потолком члены труппы опорожнили сразу несколько корзин с лепестками. Закружившись в воздухе наподобие конфетти, они начали медленно опускаться на сцену, под торжествующий хохот Зимы покрывая сплошным белым ковром подмостки, близлежащие столы, блюда, тарелки и головы сидящих за ними гостей.
Внезапно на подмостки выбежала дюжина обнаженных до пояса мужчин-сатиров. Единственной их одеждой были меховые штаны в обтяжку. Из косматых волос на головах торчали козлиные рожки. В руках сатиры держали короткие дубинки. Взяв в кольцо сразу прекратившего смеяться и заметавшегося в поисках спасения старика, козлоногие фавны угрожающе подняли разом вспыхнувшие огнем дубинки и принялись скакать и приплясывать, все убыстряя и убыстряя темп и все ближе смыкаясь вокруг него. Изображающий Зиму актер очень натурально затрепетал от страха, воздел к небу руки и дрожащим голосом взмолился о пощаде. Но преследователи, не обращая внимания на стенания старца, одновременно со всех сторон поднесли факелы к его белым одеждам.
Грейс – и вместе с ней еще не одна сотня зрителей – испуганно ахнула. Просторный балахон, мешком сидевший на тощей фигуре артиста, загорелся так быстро, словно был сшит не из материи, а из целлулоидной пленки. Ослепительная вспышка пламени заставила всех на миг зажмуриться, а когда зрение вернулось, Зимы на подмостках уже не было.
Зато появилось кое-что новенькое. На том месте, где исчез охваченный огнем старик, стояли длинные деревянные носилки, сколоченные в виде гроба без крышки. В гробу лежало чье-то тело, с ног до головы укрытое черной тканью. Четверо сатиров, легко подхватили носилки, в то время как окружившие их дриады веселились и радовались, потрясая над головами внезапно зазеленевшими руками-ветками. Спустившись с подмостков, сатиры понесли гроб с Зимой в обход зала, останавливаясь перед каждым желающим возложить на тело ладонь и произнести приличествующее моменту напутствие.
– Проваливай прочь и больше не возвращайся! – со смехом кричали одни.
– Благополучно тебе растаять, ледышка! – бросали вслед другие.
– Эй, да ты еще холоднее, чем мой муж в постели! – с наигранным удивлением воскликнула одна молоденькая графиня, вызвав дружный хохот всех присутствующих в зале, за исключением сидящего рядом с ней невзрачного пожилого мужчины с сединой в волосах и постной, надутой физиономией.
Грейс неотрывно наблюдала за шествием, с ужасом гадая, куда мог подеваться Трэвис? По плану, он должен был тоже ехать на носилках в костюме шута и подать ей сигнал, как только убийца проявит себя. Затем предполагалось, что Грейс даст знак Эйрин, ну и так далее. Но ни Трэвиса, ни баронессы нигде не было видно, до мелочей продуманный и выверенный план рушился на глазах, а Грейс осталась совсем одна – лицом к лицу с сидящим рядом с ней главным заговорщиком.
Закончив обход нижней части зала, сатиры вновь вернулись на возвышение и понесли гроб вдоль королевского стола. Кое-кто из монархов брезгливо отворачивался, в частности, Эминда и Соррин, но все остальные с удовольствием включились в игру. Сначала выразили свою радость по поводу расставания с Зимой Иволейна, Кайлар и Бореас, а потом всех позабавил успевший изрядно набраться Лизандир. Мыча что-то нечленораздельное, монарх Брелегонда хотел было возложить руку на мертвое тело, но промахнулся и в результате сам чуть не свалился в гроб. К счастью, двое пажей, прислуживавших за столом, успели вовремя подхватить незадачливого пьяницу и усадить на место. Сатиры с носилками двинулись дальше.
Дыхание Грейс сделалось частым и отрывистым. Что делать? Как поступить? Ясно, что Трэвис и Эйрин уже не появятся. Сейчас процессия доберется до конца стола, и на этом все закончится, а их замысел бесславно провалится, поскольку в одиночку она бессильна что-либо предпринять.
Ты ошибаешься, Грейс! Еще ничего не закончилось, и у тебя есть шанс. Только для этого надо рискнуть жизнью.
Слова звучали жестко и клинически сухо, как медицинский диагноз. Страхи улетучились, и откуда-то из глубин со-знания выплыла и взяла на себя управление та сторона натуры Грейс Беккетт, что позволяла ей бестрепетно манипулировать скальпелем, проникать внутрь живого, страдающего человеческого тела и исправлять нанесенные природой или людьми повреждения. Время послушно замедлилось, секунды сделались долгими и растяжимыми, как резина. На смену неуверенности и смятению пришла кристальная ясность. Теперь она отчетливо видела, как ей следует действовать. Да, риск велик, но ей не впервые балансировать на грани. Более того, однажды она уже переступила эту грань и все-таки выжила.
Носилки приближались. Четверо носильщиков замедлили шаг и остановились перед Грейс. Она встала из-за стола и игриво улыбнулась.
– Ай-ай-ай, как же так? – покачала она головой в притворном изумлении. – Почему у вас бедняжка Зима вся в черном? Нет, так не годится! Зиме положен белый наряд. Ну ничего, сейчас мы это исправим.
С этими словами Грейс схватила со стола белую льняную салфетку, развернула и аккуратно накрыла ею голову и грудь лежащего в гробу «мертвеца». Затем, продолжая улыбаться, повернулась к Логрену и жестом дала понять, что передает эстафету ему.
В глазах его мелькнуло сомнение, он на миг заколебался, но тут же справился с собой, пожал плечами, улыбнулся в ответ и поднялся. Возложил руку на только что расстеленную салфетку и произнес, чуть повысив голос:
– Мы все возрадуемся, друзья, когда…
Окончание фразы потонуло в поднявшемся со всех сторон шуме. Логрен запнулся, нахмурился и перевел взгляд на носилки.
По белой ткани салфетки из-под его ладони расползалось большое алое пятно.
С шипением втянув воздух сквозь зубы, советник поспешно отдернул руку, но это не помогло: пятно продолжало разрастаться, набухая кровью уже не только в центре салфетки, но и по краям. Шум перерос в испуганные крики мужчин и женские вопли. Какая-то дама за ближним столом, закатив глаза, упала в обморок. Грейс взирала на окровавленную салфетку с чувством глубокого удовлетворения.
– Что происходит? – рявкнул Бореас, озадаченно сдвинув брови и впившись взглядом в носилки.
Грейс выпрямилась. Ее переполняли торжество и предчувствие победы.
– Взгляните сами, ваше величество!
Она одним движением сорвала с тела изменившую цвет салфетку и покров из грубой черной материи. Женщины завизжали, мужчины разразились проклятиями. В гробу оказался вовсе не старый актер, игравший в спектакле роль Зимы, а труп лорда Олрейна. Те, кто укладывал его на носилки, заботливо приставили к плечам отрубленную голову старого сенешаля. Темная кровь струилась из перерезанных жил на шее, вытекала из носа, глаз и ушей, сочилась из страшной раны, багровым косым рубцом пересекающей левую половину груди.
Бореас, побелев от ярости и омерзения, вскочил с места.
– Что вы себе позволяете, леди Грейс?! – загремел он. – Что все это значит?
– Это значит, что я наконец-то нашла человека, убившего вашего сенешаля и друга, – спокойно ответила она. – Вы же наверняка знакомы со старинным поверьем, гласящим, что раз в году, в самую долгую ночь, убитый обретает способность изобличить убийцу?
Грейс не могла с определенностью утверждать, откуда появилось у нее это знание: то ли Трифкин-Клюковка сумел каким-то непостижимым образом передать ей его при той памятной встрече, когда она и Трэвис посетили шута в Северной башне, превращенной неведомыми чарами в частицу лесной чащи, то ли оно всегда было с ней, надежно упрятанное в глубинах подсознания до той поры, пока в нем не возникла необходимость. Магия крови, самая древняя на свете. Древнее колдовства и ведьминых заговоров, древнее рунной магии, быть может, древнее самого Сумеречного леса. Но сила ее такова, что в ночь зимнего солнцестояния заставляет вновь кровоточить тело убитого от прикосновения рук убийцы.
Логрен отпрянул от носилок.
– Я протестую! – в негодовании воскликнул он. – Не верьте этой ведьме! Это все выдумки и ложь!
– Это не ложь и не выдумки, – тихо произнесла Грейс. – Это чистая правда!
Глаза их встретились. Еще несколько секунд Логрен продолжал сохранять на лице выражение оскорбленного достоинства, но как только понял, что она видит его насквозь, незамедлительно сбросил маску, в которой больше не было нужды. В зрачках его блеснула лютая злоба и ненависть.
– Вам все равно никто не поверит! – прошипел он сквозь зубы.
– А вот тут мы с вами расходимся во мнениях, милорд. – хладнокровно парировала Грейс, жестом указывая на воцарившийся в зале бедлам.
Кто-то кричал, кто-то потрясал кулаками и рвался к подмосткам: Бореас, багровый от гнева, шагнул к Логрену; даже Эминда в ярости сорвалась с места и принялась орать на своего главного советника, отнюдь не стесняясь в выражениях:
– Ты дурак, Логрен! Что ты натворил? Ты все испортил! Убирайся прочь, идиот! Ты мне больше не служишь!
Логрен затравленно покосился на разъяренную толпу, скользнул взглядом по Грейс и остановил его на перекошенной бешенством физиономии только что отрекшейся от него королевы. Лицо его, за минуту до того являвшее собой образец мужественной красоты и благородства, превратилось в хищный оскал дикого зверя.
– Я-то уйду отсюда, Эминда, – зловеще проговорил он, – а вот ты останешься. И все вы останетесь здесь. Навсегда!
Все последующее произошло так быстро, что ни у кого из оказавшихся рядом не было ни единого шанса предугадать и предотвратить замысел негодяя. Логрен молниеносно выхватил из висящих на поясе ножен маленький богато украшенный драгоценностями столовый кинжальчик и легким движением отправил смертоносную игрушку в полет. Эминда вдруг страшно захрипела и попятилась назад. Глаза ее вылезли из орбит, пальцы схватились за горло, тщетно пытаясь вытащить кинжал. В следующее мгновение по телу ее прошла судорога, руки бессильно упали, и королева Эридана замертво повалилась на руки успевшего подхватить ее Бореаса.
Прежде чем кто-либо успел среагировать на это подлое убийство, Логрен отскочил к стене вскинул руки над головой и прокричал страшным голосом, в котором не осталось ничего человеческого:
– Пора, мои свирепые крошки! Ко мне! Все ко мне!
И они откликнулись на зов – так откликается волчья стая на призывный вой вожака, почуявшего близкую добычу. В высоко расположенных окнах показались отвратительные оскаленные пасти, по стенам, ловко цепляясь когтями за гобелены, стремительно заскользили вниз серые тени. Фейдримы! Безумие и паника в мгновение ока охватили весь огромный зал.
Логрен обратил ничего не выражающий взгляд на застывшую словно в столбняке Грейс.
– Вы проиграли, ваша светлость, – констатировал он деревянным голосом.
Та ничего не ответила, с ужасом взирая на проникающие в зал со всех сторон новые и новые полчища смертоносных тварей.

102

Трэвис сидел на корточках, прижавшись спиной к холодной стене. Надежда покинула его. Голубовато-белое сияние в начале прохода стремительно разгоралось, слепя глаза. Металлический гул усилился до немыслимых пределов, заставляя вибрировать каменные плиты пола, и каждую клеточку его измученного тела.
Пальцы мертвой хваткой вцепились в маленькую железную коробочку, спрятанную во внутреннем кармане туники. Хранящееся в ней сокровище уже не раз предавало Трэвиса, заставляя спасаться бегством, и вот теперь его окончательно загнали в угол. Ему следовало избавиться от нее любым способом: выбросить, закопать в землю, потерять… В то же время он чувствовал, что никогда не смог бы расстаться с ней. Вместе с железной шкатулочкой Джек передал ему обязанность хранить Камень и заботиться о том, чтобы тот не попал в руки Врага. Трэвис дал слово, еще не зная, какое тяжкое бремя возложил на его плечи покойный друг. Впрочем, это ничего не меняло. Он обещал и считал своим священным долгом выполнить обещание. До сих пор это ему удавалось, но рано или поздно удача изменяет даже самому везучему счастливчику на свете. Сегодня она изменила и ему. Еще несколько секунд – и все закончится.
Свет сделался ярче, и Трэвис, защищаясь, прикрыл ладонью глаза, хотя толку от этого было мало: кожа, плоть и кости, похоже, не представляли для этого мертвенного, неестественного свечения непреодолимого барьера. Мысли его перескочили на Грейс и остальных друзей. Трэвис искренне надеялся, что с ними все в порядке. Жаль, конечно, что ему никогда больше с ними не свидеться. Хорошие ребята, особенно Бельтан. А потом все воспоминания и сожаления вытеснил из головы слепой, панический ужас. В озаренном слепящим холодным свечением проеме показались темные, гибкие, змееподобные силуэты преследователей.
– Мне страшно, Джек, – жалобно, как ребенок, всхлипнул Трэвис.
Протягивая к нему свои жуткие длинные руки, казалось, напрочь лишенные костей, Бледные Призраки один за другим неторопливо заполняли коридор. Трэвис не мог сосчитать, сколько их в общей сложности, да и не очень заботился, по правде говоря. Их серебристо-белая рыбья кожа, безносые и безгубые лица и огромные неподвижные глаза-блюдца цвета вулканического обсидиана вселяли в него невыразимое отвращение и полностью подавляли волю, так что он вряд ли сумел бы оказать сопротивление, даже имея дело всего с одним из этих кошмарных существ.
Человек так устроен, что иногда – в моменты наивысшей опасности или перед лицом неминуемой смерти – вдруг обретает удивительное спокойствие, хладнокровие и потрясающую ясность мышления. Нечто подобное произошло и с Трэвисом. Враги неумолимо приближались, и он вдруг отчетливо осознал, что преследования, погони, игры в прятки с самим собой и попытки уйти от действительности кончились раз и навсегда. Больше ему не придется мучительно раздумывать, как жить и кем быть. Трэвис жалел только об одном: что в этот миг прозрения лишен возможности сделать правильный выбор. Он слишком долго медлил и потерял на него право. Теперь выбор сделают за него другие. Засунув руку за пазуху, он достал из потайного кармана заветную шкатулку.
Бледные Призраки забеспокоились. Трэвис одновременно увидел и почувствовал охватившее их волнение, каким-то странным образом передавшееся и ему. Окружающее их сияние слегка изменило оттенок и запульсировало, словно в предвкушении близкой добычи. Они теснились в коридоре в каких-нибудь пяти-шести футах от Трэвиса, но ближе не продвигались. Казалось, содержимое шкатулки неудержимо притягивает их, но в то же время внушает трепет и даже, не исключено, определенный страх. Повинуясь безотчетному порыву, Трэвис внезапно протянул железную коробочку в сторону ближайшего из преследователей.
Прекрати эти глупости, Трэвис!
Сердитый голос покойного с трудом пробивался сквозь металлическое жужжание, заполнившее все закоулки мозга. Он лишь вздрогнул от неожиданности, но руки не убрал.
Прекрати немедленно, идиот!
Трэвис заколебался.
Это ты, Джек?
Во имя светлых слез Исени, ответь мне, тупица, кто еще это может быть?!
Несмотря на смертельную опасность и страх, Трэвис не смог удержаться от усмешки. Джек и сейчас остался верен себе!
Ты должен воспользоваться Синфатизаром, Трэвис.
Он судорожно прижал шкатулку к груди.
Но как я могу? Они же именно за ним и охотятся!
Разумеется, охотятся. Тем не менее этот Камень – твоя единственная надежда на спасение. Используй его, чтобы сделать их прежними.
Я не понимаю.
Они глубоко несчастны, Трэвис. Тела их изуродованы, чувства искажены, мысли подчинены чужой воле. Но заключенной в Камне мощью им можно вернуть былой облик. Вспомни, до возникновения Света и Тьмы существовали только Сумерки. Возьми Камень, Трэвис. Сделай их прежними!
Но…
Сделай это, Трэвис! Сделай прямо сейчас, не медли!
Бледные Призраки преодолели наконец замешательство и разом ринулись на него, жадно протягивая руки к маленькой железной коробочке. Времени на раздумья больше не было. Непослушными пальцами Трэвис откинул крючок, открыл крышку, чуть не уронив при этом Синфатизар, но в последний момент успел подхватить Сумеречный камень и крепко сжать в ладони правой руки. Он был твердым и гладким на ощупь, и Трэвис мгновенно ощутил пульсирующий внутри него целый океан Силы.
Огромные глаза-плошки Бледных Призраков, казалось, сделались еще крупнее. Исходящее от них свечение вспыхнуло с удвоенной силой, пронизывая плоть и кости, проникая в потаенные глубины мозга. Десятки змеевидных рук потянулись к Трэвису, но тот, прежде чем хотя бы одна из них прикоснулась к нему, крепко стиснул Камень и мысленно произнес нужные слова:
«СДЕЛАЙ – ИХ – ПРЕЖНИМИ!»
Трэвис однажды уже слышал такие же голоса, слившиеся в едином вопле, в котором одновременно звучали агония, печаль и радость освобождения. Это случилось в развалинах Белой башни. Тогда он так перепугался, что почти ничего не соображал. Но сегодня он держал глаза открытыми и не упустил ни одной детали. Тела Бледных Призраков вновь засветились. Сияние становилось все ярче и неудержимо расширялось, пока не поглотило все вокруг, включая скорчившуюся на полу фигуру самого Трэвиса. Он словно парил в тумане нестерпимой белизны, не ощущая при этом ни жара, ни холода, ни вкуса, ни запаха. Все чувства притупились, и лишь в голове гулко и равномерно бил барабан, в котором он не сразу распознал стук собственного сердца. А потом все кончилось и вернулось на место – подобно тому, как склеиваются осколки разбитого оконного стекла в пущенной в обратном направлении киноленте. Стены, пол, потолок разом вынырнули из тумана и обрели прежние очертания. И Трэвис снова увидел себя сидящим на корточках в узком темном коридорчике, заканчивающемся тупиком.
Он поправил очки, и окружающий его мир сделался четким и рельефным. Ослепительный свет – неизменный спутник Бледных Призраков – больше не резал глаза, сменившись неяркой золотистой эманацией, напоминающей лучи зимнего солнца, просачивающиеся сквозь хвою и ветки лесных деревьев. Трэвис поднял глаза и замер в восторге и изумлении.
На том месте, где сгрудились перед решающим броском Бледные Призраки, стояли теперь девять фантастических созданий, столь же прекрасных, сколь ужасными и отвратительными были их предшественники. Тела их свободно облегали одежды из тончайших, невесомых тканей, мерцающих дивным блеском ночного звездного неба. Высокие, на голову выше Трэвиса, удивительно тонкие, гибкие и стройные фигуры дышали грацией и врожденным изяществом. Черты лица во многом отличались от человеческих, но это нисколько не портило, а лишь подчеркивало их своеобразную восхитительную красоту. Нежный маленький подбородок, высокие скулы, крошечные рот и нос и огромные глаза, но не гротескные и пугающие, как у Бледных Призраков, а живые, внимательные, сияющие внутренним огнем, подобно темным самоцветным камням. И очень, очень древние.
Трэвис опустил руку с Камнем, от которого по ладони разливалось приятное тепло.
– Кто вы? – прошептал он, трепеща от волнения.
Ответ не выражался словами, но он все равно понял. Некогда их околдовали и изуродовали злые чары, наложенные по приказу Бледного Властелина его ближайшими приспешниками – некромантами. И вот сегодня они вновь обрели свой первоначальный облик.
Девять светлых эльфов склонились перед Трэвисом. Сначала ему показалось неправильным, неподобающим, даже оскорбительным, что столь возвышенные существа преклоняют головы перед обыкновенным смертным, но он тут же успокоился, ощутив на мысленном уровне их бесконечную признательность и благодарность.
Эльфы выпрямились. Трэвис заглянул им в глаза – эти огромные бессмертные глаза, светящиеся мудростью неисчислимых тысячелетий, – и ему на миг почудилось, что они ему подмигнули. Но такого, конечно же, просто не могло быть. Ну кто когда-нибудь слышал о подмигивающих эльфах? Потом их очертания вдруг начали расплываться, смазываться и пропадать, пока на месте каждой фигуры не образовалась светящаяся колонна. Вслед за этим сияние стало гаснуть, сжимаясь до мерцающих серебристых искорок. Они закружились в воздухе, словно исполняя какой-то замысловатый прощальный танец, затем одна за другой выплыли из коридора, свернули за угол и пропали.
Трэвис остался один в темном тупике. Взгляд его упал на Камень в ладони. Что же это за чудо такое, позволяющее возвращать в первозданное состояние, и почему Бледный Властелин готов уничтожить целый мир, лишь бы вновь завладеть им? Тяжело вздохнув, Трэвис убрал Синфатизар в железную шкатулку и спрятал ее во внутренний карман.
– Славно сработано, паренек, – одобрительно прошамкал чей-то старческий голос.
Трэвис вскинул голову. К нему ковыляла та самая служанка или приживалка в невообразимых лохмотьях, за которой он дважды безуспешно гонялся по всему замку. На этот раз она, видимо, решила больше не убегать.
– Кто вы? – спросил он, мельком отметив, что за последние пару минут уже вторично задает этот вопрос.
Старуха разразилась надтреснутым, кашляющим смехом и вместо ответа костлявой рукой, больше похожей на птичью лапку, откинула закрывающую ее лицо полуистлевшую шаль. Глаза Трэвиса за стеклами очков округлились от удивления.
– Грисла!
– А ты небось подумал, что я королева Малакора, да, красавчик? – насмешливо захихикала она.
– Грисла! – повторил Трэвис, растерянно моргая и не находя никаких других слов.
– Ну да, это мое имя, только не думай, что от повторения оно станет приятней на слух, – рассердилась ведунья.
Голова у Трэвиса пошла кругом. Он перестал что-либо понимать.
– Но как ты здесь…
Грисла выразительно постучала костяшками пальцев по голове.
– Ох и любопытный же ты парень, как я погляжу! Вопросы, вопросы, вопросы… И все-то тебе надо знать: откуда, куда, как, почему. – Она саркастически хмыкнула. – Задавать вопросы – дело плевое и нехитрое. А не пора ли тебе, милок, заняться ответами? Оно хоть и потрудней будет, зато куда как полезней!
Трэвис раскрыл рот, но снова не нашелся, что сказать.
– Где узелок, который я потеряла? – неожиданно потребовала Грисла. – Только не говори мне, что у тебя его нет.
– Вообще-то у меня его действительно нет с собой, он остался в комнате, – смущенно признался Трэвис, – но я могу сбегать, если он вам нужен.
– Ты в этом уверен, красавчик? – хитро прищурила старуха свой единственный глаз.
– Ну да… – начал Трэвис и вдруг ощутил под туникой что-то мягкое и объемистое, хотя готов был поклясться, что еще мгновение назад во внутреннем кармане не лежало ничего другого, кроме шкатулки с Камнем; чувствуя себя полным идиотом, он медленно засунул руку за пазуху и извлек тот самый узелок, похожий на тряпичную куклу Он протянул его Грисле, но та энергично замотала головой.
– Нет, красавчик, отныне он принадлежит тебе. Развяжи его. Да развязывай же, не бойся!
Все еще сомневаясь, Трэвис распустил завязки и развернул грязные тряпки. Сердце учащенно забилось, когда он увидел, что находится внутри. То была маленькая полированная косточка с тремя параллельными горизонтальными насечками на одной из граней.
– Ну что, паренек, надумал наконец в чем их смысл? – испытующе уставилась на него старуха.
Трэвис открыл рот, подумал и закрыл обратно Что он мог ответить? Начало? Конец? Нелегкий выбор для человека, не всегда отличающего правую руку от левой, не говоря уже о более высоких материях.
Грисла неодобрительно поджала тонкие бескровные губы и покачала головой. Потом повернулась и положила руку на дверь в стене, которой минуту назад – как и свертка в кармане Трэвиса – не было и в помине. Она толкнула ручку, и дверь распахнулась. Морозный ветер ворвался в проем, швырнув в лицо пригоршню твердых снежных крупинок.
– Взгляни туда, красавчик, – предложила старая колдунья.
Запахнув на груди плащ, Трэвис шагнул в дверь и очутился не в одной из комнат замка и даже не в крепостном дворе, а на краю покрытого глубоким снегом и залитого рассеянным лунным светом ущелья. Остроконечные горные пики кинжальными клинками вонзались в усеянное звездами небо. Среди темных силуэтов чернело огромное прямоугольное пятно, напоминающее прорезанную в горной толще дверь…
… или врата. Железные Черные Врата, высотой десятикратно превышающие человеческий рост, откованные тысячелетие назад и перекрывающие единственный выход из…
– Но как… – начал было Трэвис и тут же прикусил язык.
Задавать вопросы – дело плевое и нехитрое…
Впрочем, он и так уже знал ответ. Перед ним лежало ущелье Теней, а Врата закрывали вход в Имбрифейл – вотчину Бледного Властелина. Это казалось невероятным, невозможным – ведь расстояние от Кейлавера до Железных Клыков значительно превышало две сотни лиг, – но это было. Неизвестная магия сократила двести лиг до размеров одного шага. Под каблуками ковбойских сапог Трэвиса хрустел белый нетронутый снег.
– Черные Врата вот-вот откроются, – прошептала Грисла. – Ты – повелитель рун, и теперь ты один можешь их закрыть!
– Но я не знаю как! – с отчаянием в голосе воскликнул Трэвис. – Я умею только разрушать!
– Это твое окончательное решение? – неприязненно осведомилась колдунья.
– Я… я не знаю, – потупив голову, прошептал он.
– Тогда ступай и сделай свой выбор, – жестом указала она на раскинувшееся впереди ущелье. – Жизнь или смерть.
Первым его побуждением было повернуться и бежать, но в глубине души Трэвис знал, что бежать некуда. В его жизни было немало извилистых дорог, но только сейчас он понял, что все они вели в конечном итоге в одно место. Сюда. Он поплотнее запахнул плащ, шагнул вперед и начал спускаться по заснеженному склону в зловещее ущелье Теней.

Предыдущая страница 28 Следующая страница


29 Марк Энтони

103

Бельтан медленно всплывал из глубин беспамятства навстречу мерцающему, как маяк в ночи, тусклому огоньку над головой.
Пробуждение оказалось трудным. Тьма цеплялась за него призрачными когтями, норовя увлечь обратно на дно. Выплыть казалось почти так же невозможно, как если бы он угодил в озеро в полном рыцарском вооружении. Он так устал, что готов был десятки раз прекратить сопротивление и вновь погрузиться в темные глубины, но его удерживала мысль о том, что у этого озера нет дна и если он сейчас сдастся, мрак навеки поглотит его.
Светлячок приближался, увеличиваясь в размерах, пока не превратился в жаркое багровое пламя. Вслед за этим он разглядел склонившуюся над ним расплывчатую темную фигуру. И в этот момент клочья тьмы с силой потянули его за ноги в последней отчаянной попытке сохранить ускользающую добычу.
Держись, Бельтан!
Отбрыкиваясь от назойливых щупальцев, он с удвоенной силой заработал руками и вынырнул наконец на поверхность. Воздух с прерывистым свистом вырвался из легких, откликнувшихся мучительной болью, как если бы он действительно наглотался воды. Глаза его раскрылись, болезненно щурясь от неожиданно яркого света.
– О, я вижу, мой бравый рыцарь уже проснулся! – с откровенной издевкой прозвучал совсем рядом чей-то смутно знакомый голос.
Бельтан поискал говорящего глазами, но его со всех сторон окружало обжигающее кольцо огня, за которым нельзя было ничего разглядеть.
– Вот уж не думала, что ты так скоро пробудишься, любовничек, – продолжал тот же насмешливый голос. – Ты оказался сильнее, чем я рассчитывала. Но это не имеет значения. Возможно, так даже лучше. По крайней мере своими глазами увидишь, во что превратишься.
Пламя вдруг отдалилось, по щекам пробежал прохладный ветерок. Рыцарь несколько раз моргнул Его вовсе не окружала сплошная стена опаляющего огня – единственным источником освещения был коптящий факел, который Кайрен перед этим держала почти вплотную к его лицу, а теперь убрала и отошла в сторону, чтобы воткнуть обратно в торчащее из стены железное кольцо. Закрепив древко, она снова повернулась к нему. Волна безудержного гнева затопила мысли и чувства Бельтана. Гортань и горло болели так, будто их долго топтали коваными сапогами, каждый звук отзывался агонией, но он все-таки сумел прохрипеть два слова, прежде чем боль сделалась невыносимой:
– Кайрен… гадина…
Чувственные губы цвета крови раздвинулись в язвительной усмешке.
– Ты бы лучше помолчал, мой сладкий. Поверь, я знаю: когда молчишь, меньше страдаешь!
Проклятая ведьма!
Бельтан напрягся, чтобы вскочить, прыгнуть на нее и сжимать эту гордую упругую шею, пока не хрустнут позвонки, но парализованные мускулы ни единым движением не отреагировали на его порыв. Однако он не ускользнул от внимания наблюдающей за ним графини.
– У вас такие выразительные глаза, милорд, что даже страшно становится, – заметила она с издевкой. – Ах, за что же вы меня так ненавидите? Готова биться об заклад, что вы мечтаете перерезать мне горло. Или оторвать голову? Как жаль, что вы и пальцем шевельнуть не можете! Мой веночек об этом позаботился. Он вам понравился? Я сама его сплела! Пройдут часы, прежде чем действие яда начнет слабеть, но к тому времени все уже будет позади. – Кайрен окинула взглядом распростертое тело рыцаря и театрально вздохнула. – Жаль только, мои отравленные шипы не умеют выбирать и одинаково воздействуют на все члены. Я бы на их месте один не трогала.
Бельтан уставился на нее в бессильной ярости. О, если бы он мог всего на минуту освободиться от этих ядовитых пут! Могучим усилием воли рыцарь заставил себя сдержать гнев и успокоиться.
Опытный воин, если хочет выжить, в бою должен полагаться не на эмоции, а на хладнокровие и трезвый расчет. Стоит раз потерять голову, и ты покойник. Бельтан старался никогда об этом не забывать – потому и дожил до своих лет, несмотря на многочисленные шрамы. Сейчас он тоже сражался, хотя и пребывал в неподвижности, и отчетливо понимал, что ставка в этой битве куда больше, чем просто жизнь.
Благодарение Ватрису, паралич не затронул глаз. Этот маленький подарок судьбы позволил рыцарю незаметно сориентироваться и оценить окружающую обстановку Он лежал на каменном ложе, приблизительно на фут возвышающемся над полом; голова покоилась на твердом и жестком изголовье – очевидно, тоже из камня. На нем не осталось ни клочка одежды – эта стерва не пожалела времени и усилий, чтобы раздеть его донага. По идее, он должен был испытывать холод от прикосновения обнаженной кожи к голому камню, но ничего подобного не ощущал. Впрочем, если не считать глазных мышц, Бельтан вообще не чувствовал собственного тела, хотя хорошо его видел: с тем же успехом оно могло принадлежать другому человеку.
Взгляд рыцаря скользнул по скрытому в полумраке высокому потолочному своду. Краем глаза он заметил неподалеку такую же лежанку, высеченную из цельного камня, за ней еще одну… В голове молнией блеснула догадка. Он узнал это место, где когда-то провел немало часов, полных горестного раздумья.
– Как тебе нравится мой выбор, любовничек? – осведомилась графиня, легко расшифровав вспыхнувшее в его глазах озарение. – Королевская усыпальница! Едва ли во всем Кейлавере найдется более подходящее местечко для того, чтобы умереть и снова воскреснуть перерожденным!
Взгляд рыцаря сделался тревожным.
– Что… – только и сумел он выдавить непослушными губами, но Кайрен без труда поняла невысказанный вопрос.
– Хочешь знать, что я имею в виду, бычок? – Она зловеще расхохоталась, и от ее смеха, эхом разнесшегося под сводами усыпальницы, Бельтану сделалось дурно. – О, да ты уже и сам догадался, как я погляжу!
Графиня приблизилась к его ложу. Ворот ее платья был расстегнут, и когда она наклонилась, ткань разошлась, открывая белоснежные груди и уродливый рубец между ними – совсем свежий и сочащийся гноем и сукровицей.
Глаза Бельтана испуганно расширились. Кайрен небрежно потрепала его по щеке.
– Да-да, любовничек, именно это я и имела в виду, – жарко выдохнула она прямо ему в лицо; от нее исходил неприятный запах крови и тронутой гниением плоти. – Скоро и ты станешь таким же и поймешь наконец, что значит обрести настоящую силу.
Графиня выпрямилась и отошла к соседнему постаменту. Бельтан наблюдал за ней, пытаясь понять, чем она там занимается, но тут внимание его привлекло легкое движение где-то сбоку. Скосив глаза, рыцарь с изумлением и восторгом обнаружил, что пальцы его правой руки слабо шевелятся и даже пытаются ухватиться за край лежанки. Но самым удивительным было то, что двигались они не по его воле, а самостоятельно, словно живя отдельной от всего остального тела жизнью.
Кайрен начала поворачиваться, и Бельтан мысленно приказал пальцам замереть. Те, как ни странно, послушались. Облегченно вздохнув, рыцарь принялся анализировать в уме открывающиеся перспективы. Не исключено, что подергивание пальцев – всего лишь независимая реакция организма вроде судорог или конвульсий. Но они все-таки откликнулись на его мысленное усилие, не так ли? А это, в свою очередь, означало, что зеленоглазая ведьма ошиблась. То ли ее магия не так сработала, то ли яду на шипах маловато оказалось, то ли он вправду сильнее, чем она думала… Кстати, она вроде бы сама удивилась, когда он так быстро пришел в себя. Как бы то ни было, он может двигаться. А это сейчас главное. И еще: надо любой ценой отвлечь ведьму, выиграть время, дождаться, пока к нему вернутся силы. И тогда… тогда он с ней за все рассчитается!
Графиня вернулась, неся в руках два предмета, при виде которых сердце Бельтана ушло в пятки. Одним из них был кинжал с рукояткой из благородного оникса, другим – грубо обработанный кусок железа величиной с кулак. Изумрудные глаза Кайрен экзальтированно вспыхнули лихорадочным блеском.
– Это мой подарок тебе, любовничек, – нежно проворковала она, снова склонившись над рыцарем и водрузив железку в центр его обнаженной груди.
Черный кусок металла леденящей тяжестью давил на сердце, но Бельтан возликовал: ощущение было не из приятных, однако еще мгновение назад он вообще ничего не чувствовал. Страх отступил, уступив место холодной решимости. Только бы успеть…
– Магия тут совсем простая, – успокаивающе заговорила графиня, коснувшись пальцем стянутого несколькими косыми швами разреза на собственной груди. – Простая и чудесная. Достаточно вырезать твое сердце и вставить на его место железное. Дальше оно само все сделает. Смерть отступит, и ты вновь возродишься, став при этом во много раз сильнее. Конечно, сначала тебе будет немножко больно, но это быстро пройдет. Кроме того, ты скоро научишься спокойно переносить такую боль, малая доза которой уложит на месте любого смертного.
По телу Бельтана пробежал озноб. Заметила она или нет? Вроде бы не заметила: взгляд Кайрен был прикован к железному сердцу у него на груди. Чувствительность понемногу возвращалась в онемевшее тело. Сначала пальцы, потом ступни и кисти рук загорелись огнем, как будто миллионы раскаленных иголок разом вонзились в его беззащитную плоть. И все же это было в тысячу раз лучше, чем полное отсутствие ощущений или уготованная ему ведьмой страшная участь. Но действовать пока рано. Необходимо выиграть еще хоть немного времени.
– Постой… – прохрипел рыцарь.
Кайрен оторвалась от восторженного созерцания и мило улыбнулась.
– Не стоит сопротивляться, любовь моя. Это абсолютно бесполезно. – Улыбка ее вдруг превратилась в хищный оскал. – Вдобавок можешь утешиться тем, что составишь компанию твоему приятелю Трэвису Уайлдеру.
Страх за друга холодными пальцами сдавил сердце Бельтана. Все внутри заледенело – как будто задуманная над ним операция уже завершилась.
– Что… ты… с… ним…
– Я? С ним? Ничего! – зловеще усмехнулась Кайрен. – Но твой драгоценный дружок сейчас находится в руках моего Хозяина и повелителя – точно так же, как ты в моих. Теперь понимаешь, что противиться нет смысла? Куда лучше присоединиться к нам добровольно. И ты снова получишь своего Трэвиса, если уж не можешь без него обойтись.
Жаркая волна гнева поднялась из глубин сознания, растапливая лед и вытесняя страх. Если она осмелилась тронуть Трэвиса, он с ней такое… Нет, нельзя спешить, нужно сохранять хладнокровие. Только таким путем он сможет спастись сам и помочь другу. Бельтан чувствовал, что уже может двигать ногами и руками, но проверять не собирался из опасения, что она может заметить. Еще бы минуточку – и он будет готов…
– Пора, мой сладкий, – внезапно произнесла графиня. – Приготовься к новой жизни, Бельтан Кейлаванский! – С этими словами она приставила острие кинжала к его груди.
Ты должен что-нибудь придумать, Бельтан! Должен!
– Поцелуй… меня…
Кинжал в ее руке дрогнул. Озадаченно хмуря брови, Кайрен уставилась на него.
– Поцелуй… меня… хочу… умереть… с твоим… поцелуем… Лицо графини прояснилось. Подозрительность уступила место похоти и торжеству удовлетворенного самолюбия.
– Я ужасно рада, что ты не пал так низко, как я думала, – прошептала она, вновь склоняясь над ним. – Мы с тобой еще будем вместе, мой Бельтан, и никто не посмеет встать у нас на пути!
Стиснув рукоять кинжала и уперев его острие в верхнюю часть грудины, Кайрен прижалась губами к губам распростертого на каменном ложе рыцаря. Он едва не задохнулся от гнилостного привкуса тления и смерти, но усилием воли заставил себя сдержаться. Графиня тяжело дышала, прижимаясь к нему уже всем телом, шаря острым язычком у него во рту и сладострастно ерзая животом по его обнаженным гениталиям. Одновременно она не забывала давить на приставленный к груди Бельтана кинжал, из-под острия которого уже вытекала горячая струйка крови. Еще мгновение – и безжалостный клинок пронзит его живое сердце.
Пора!
Рыцарь отдал мысленный приказ, и тренированное тело воина послушно подчинилось, но каждое движение сопровождалось такой дикой болью, что он не выдержал и закричал – взревел, как разъяренный бык, бессознательно помогая хлынувшей во все клетки организма боли окончательно справиться с остаточным действием парализующего яда.
Руки его оторвались от холодного камня. О Ватрис, какие же они тяжелые! Ощущение было такое, словно обыкновенный воздух вдруг превратился в расплавленную горную породу. И все же каким-то чудом он сумел поднять их, упереться ладонями в ненавистное лицо ведьмы и могучим толчком отшвырнуть ее прочь.
Голова Кайрен врезалась в близлежащую колонну с сухим треском, эхом отразившимся от стен зала. Бельтан на своем веку повидал немало смертей и хорошо знал, что после такого удара не выжить даже сильнейшему из мужчин.
Однако графиня лишь пошатнулась, быстро обрела равновесие и повернулась к нему. Кровь заливала ее бледное лицо, но не могла скрыть перекосившую его гримасу ярости и злобы. Некогда прекрасные черты застыли в жуткой маске ненависти и жажды убийства. Височная кость треснула в нескольких местах, и ее осколки глубоко вдавились внутрь черепной коробки. Любой другой на ее месте давно бы упал замертво, но Кайрен не только осталась в живых, но и приближалась к Бельтану, крепко сжимая занесенный над головой кинжал.
– Умри ради меня! – вскричала она нечеловеческим голосом. – Умри ради меня, милорд!
У Бельтана не было ни времени, ни возможности отразить ее стремительную контратаку – проникшая глубоко в организм отрава все еще замедляла реакцию и отвечала острой болью на каждое движение, – поэтому он прибегнул к простейшему способу: ушел от удара кинжала, направленного ему в грудь, элементарно откатившись к дальнему краю каменного постамента. Очевидно, полученная графиней травма тоже сказалась на ее координации, потому что она не только промахнулась на добрых полфута, но и с разбегу врезалась грудью и лицом в твердый камень погребального ложа. Кинжал вылетел из ее руки и заскользил по полу.
Стиснув зубы, Бельтан заставил себя встать. Кайрен корчилась на его прежнем месте, пятная кровью белизну мрамора. Непонятно каким образом, но ей тоже удалось подняться на ноги. Лицо ее превратилось в сплошную кровоточащую рану, голова на неестественно вывернутой шее клонилась набок. Прежними остались только глаза-изумруды, по-прежнему горящие дьявольским огнем ненависти, безумия, маниакальной злобы и неутоленной страсти. Спотыкаясь на каждом шагу и вихляясь всем телом, как марионетка на ниточке, она тащилась за отступающим Бельтаном, бормоча сквозь пузырящуюся на губах кровавую пену:
– Я буду жить вечно! Я никогда не умру!
Прижавшись к стене, рыцарь лихорадочно огляделся в поисках хоть какого-нибудь оружия. Взор его упал на чадящий факел. Поспешно выдернув его, он ткнул им в лицо преследовательницы. Бельтан рассчитывал лишь выиграть таким нехитрым способом пространство для маневра, но результат превзошел все его ожидания.
Платье и тело Кайрен мгновенно охватило бушующее пламя – как будто замена сердца превратила ее кровь в горючее масло. От пронзительного вопля дрогнули даже несокрушимые стены древней усыпальницы. Смертельный ужас вспыхнул в зеленых глазах, и в них на миг мелькнуло что-то человеческое. Она с мольбой простерла к нему пылающие руки.
– Спаси меня, Бельтан!
Он выронил факел и попятился.
– Я только что сделал это, Кайрен, – с грустью прошептал рыцарь, разрываясь между жалостью и отвращением.
Она снова вскрикнула, споткнулась и обрушилась огненным коконом на мраморное ложе. Две серые тени выскользнули из мрака. Фейдримы! Бельтан наклонился за факелом, но оружие ему не понадобилось, потому что твари явились сюда за другим. Они приблизились к постаменту, забрались на него и прижались к объятой пламенем графине, обхватив ее с двух сторон своими длинными обезьяньими лапами. Огонь красным языком лизнул раз-другой их свалявшуюся шерсть, почуял новую добычу и, весело потрескивая, перекинулся на фейдримов.
Крики и стоны Кайрен наконец затихли. Из погребального костра больше не доносилось ни звука. Бельтан отвернулся. Нога его зацепилась за что-то мягкое. Он нагнулся и с радостью обнаружил, что это его одежда. К тому времени, когда он оделся, огонь почти прогорел и вскоре совсем погас, испустив последнюю струйку смрадного черного дыма. На утратившем белизну мраморе остались лишь три продолговатые кучи золы, все еще сохраняющие контуры сплетенных в предсмертном объятии тел. Бросив на них прощальный взгляд, рыцарь заковылял к выходу, прихватив по пути меч у кого-то из спящих вечным сном королей.
– Прости, старина, мне эта штука нужна больше, чем тебе, – пробормотал он, отдавая салют усопшему. – Я верну, не волнуйся, но сначала должен выручить Трэвиса.
Бельтан в полной мере изведал на собственной шкуре лживость и коварство покойной графини Силезской, но в то же время не сомневался, что она говорила правду или по крайней мере часть правды. Быть может, Трэвис и не успел еще попасть в лапы Бледного Властелина, но сомневаться в том, что ему угрожает страшная опасность, не приходилось.
Выбравшись из усыпальницы, рыцарь перешел на бег, точнее говоря – на мелкую рысь. Каждое движение давалось с неимоверным трудом, каждый вдох отзывался болью в измученных легких. Стены и коридоры то раздвигались, то сокращались перед глазами, но действие яда постепенно шло на убыль– раньше он ощущал, что ступает по раскаленному железу, а теперь – всего лишь по битому стеклу. Стиснув зубы и запретив себе думать о своем истерзанном теле, Бельтан ускорил темп.
Но где искать Трэвиса? Немного подумав, рыцарь припомнил, что его друг скорее всего находится в пиршественном зале, где должен был, согласно намеченному плану, сыграть роль шута в театральном представлении. Сориентировавшись в изменившейся топологии замковых лабиринтов, на что ему потребовалось довольно много времени, Бельтан добрался до конца коридора, повернул в нужном направлении…
… и застыл на месте. Из дальнего бокового прохода выбивалось зловещее мертвенно-белое сияние, хорошо знакомое рыцарю по памятным событиям в подвале Белой башни. – Бледные Призраки! – прошептал он.
Фолкен говорил, что они охотятся за Великими Камнями, один из которых, по странной случайности, оказался у Трэвиса…
Забыв обо всем, поглощенный одной только мыслью успеть, Бельтан ринулся вперед по коридору. Усталость, боль, ломота в суставах – все отошло на второй план. Интенсивность свечения увеличилась. До поворота оставалось всего несколько шагов. Бельтан притормозил, перехватил поудобнее рукоять позаимствованного у кого-то из предков меча и решительно свернул за угол.
Сияние исчезло. Рыцарь в растерянности остановился. Темный коридорчик, заканчивающийся глухой стеной, был пуст. Лишь в приоткрытую боковую дверцу просачивался тусклый желтоватый свет, похожий на лунный. Из нее веяло жутким холодом и сильно дуло. Порыв ветра хлестнул по щекам Бельтана мелкой ледяной крошкой. Осторожно приблизившись, он вдруг заметил чью-то сгорбленную фигуру, притаившуюся в тени за дверью. Не дожидаясь приглашения, она выступила вперед на освещенную полосу. По невообразимым лохмотьям и единственному глазу рыцарь сразу узнал горбатую ведьму из Кельсиора. Но как она очутилась здесь? И для чего?
– Сейчас это не имеет значения, рыцарь-хранитель, – сухим бесцветным голосом сказала старуха.
Бельтан вздрогнул и поежился: как она могла угадать, о чем он думает?
Грисла кивком указала на открытую дверь. Рыцарь подошел поближе и замер в восторге и восхищении. Перед ним открылся изумительный пейзаж: залитое лунным светом заснеженное ущелье, окруженное величественными остроконечными пиками, чернеющими на фоне усыпанного звездами ночного неба. Прямо от двери начиналась цепочка человеческих следов, но ветер бросался по сторонам снежной крупой с таким остервенением, что ближайшие из них уже наполовину занесло.
– Он немного опередил тебя, – пояснила колдунья.
– Трэвис? – на всякий случай уточнил Бельтан, хотя и так знал ответ.
– Следуй за ним, рыцарь-хранитель, – костлявой рукой указала на следы Грисла. – Если в сердце твоем сохранилась верность, а в руках силы, ступай и помоги своему другу, потому что путь его труден и опасен.
Предложение показалось Бельтану настолько диким и невероятным, что в первый миг он чуть было не рассмеялся. Здравый смысл подсказывал, что ничего подобного не может быть, а дверь и лунный пейзаж за ней – не более чем кошмарное видение, навеянное колдовской отравой Кайрен. Но в лицо ему дул ветер и хлестал снег, прямо от порога начинались оставленные сапогами Трэвиса следы, и рыцарь внезапно осознал, что на самом деле не так уж важно, верит он или не верит в реальность происходящего. Если Трэвис Уайлдер ушел туда, долг и клятва обязывали Бельтана сопровождать его.
– Поторопись, хранитель! – предостерегающе каркнула старуха.
Рыцарь опустил меч, шагнул в дверь и начал спускаться по заснеженному склону, стараясь ступать в частично заметенные снегом лунки следов опередившего его друга.

104

Большой пиршественный зал Кейлавера содрогался от криков, стонов, мольбы о помощи.
Грейс не могла оторвать глаз от орды кошмарных монстров, десятками проникающих в зал через высокие окна. Одни с подоконников перебирались на потолочные балки и уже оттуда спрыгивали на столы; другие спускались по стенам, в клочья раздирая своими стальными когтями бесценные гобелены. Появление в гуще гостей каждой новой твари только увеличивало панику. Толпы обезумевших от страха людей метались, опрокидывая столы, круша посуду и топча упавших или сбитых с ног. В первые секунды вторжения основная масса пирующих ринулась к парадным дверям, но те оказались запертыми, а их окованные железом массивные створки, способные противостоять осадному тарану, с легкостью отразили натиск. Очевидно, кто-то из заговорщиков заранее позаботился о том, чтобы никто не смог покинуть празднество, пока все не закончится. В результате оказавшиеся в первых рядах гости и слуги были попросту раздавлены и расплющены напиравшими сзади. Чисто механически Грейс отметила еще один любопытный факт: Трифкин-Клюковка и все артисты возглавляемой им труппы с появлением фейдримов бесследно исчезли, как будто растворились в воздухе.
Леденящий душу смех за ее спиной заставил Грейс вздрогнуть и обернуться. Логрен с наслаждением обозревал воцарившийся в зале хаос. Глаза его светились мрачным торжеством.
– Вот так-то, – удовлетворенно изрек он и снова помахал лезущим в окна тварям. – Ко мне, мои голодные зверушки! Сегодня вы славно поужинаете, обещаю!
Ответом на его слова стал разъяренный рык, на миг перекрывший даже невообразимый шум в зале. Грейс оглянулась. Рычал Бореас. Он стоял на коленях над распростертым телом Эминды. Рядом с ним озабоченно склонились королева Иволейна и леди Тресса. За их спинами теснились Кайлар и Кейлин Голтские. Практически все, кто находился за королевским столом, покинули свои места и тревожно озирались по сторонам.
– Чтоб ты сгорел, Логрен! – вскричал Бореас, поднимаясь на ноги; кровь обагряла его руки, в глазах сверкала сталь. – Ты убил се, негодяй!
Советник смерил пылающего гневом монарха равнодушным взглядом и снова расхохотался.
– Конечно, убил, – высокомерно подтвердил он. – Эта визгливая сука мне ужасно надоела, вот я и решил, что с ножом в горле у нее уже не получится так громко брехать.
Страшно оскалившись и по-бычьи взревев, Бореас вытянул вперед свои огромные ручищи с растопыренными пальцами и ринулся на Логрена с очевидным намерением оторвать тому голову.
Эриданец не сдвинулся с места. Хладнокровно выждав, пока взбешенный монарх не приблизился к нему вплотную, он неуловимо быстрым движением взмахнул рукой, словно отгоняя надоедливую муху. Послышался глухой удар, и что-то хрустнуло – как будто развалилась пополам каменная глыба. Голова Бореаса откинулась назад, он нелепо замахал руками и врезался спиной в заставленный блюдами и кувшинами стол. Толстые доски столешницы не выдержали и разлетелись в щепки. Вскрикнув от боли, король повалился на пол и больше не встал. Кайлар и несколько слуг подняли Бореаса и поставили на ноги, но тот бессильно повис у них на руках, не проявляя других признаков жизни, кроме редких болезненных стонов. Глаза его были закрыты, лицо окровавлено.
На губах Логрена зазмеилась презрительная усмешка.
– Охладись немного, бычок, – бросил он снисходительно и отвернулся.
Грейс в ужасе уставилась на него Нужно было что-то делать, как-то остановить это чудовище в человеческом облике, но животный страх парализовал ее волю и тело. Она не могла сдвинуться с места. Страх у нее в душе мешался с отчаянием. В лице Логрена ей и всем остальным угрожало само Зло в наивысшем своем проявлении. Когда-то Грейс думала, что сможет ему противостоять, но сейчас понимала, как глубоко заблуждалась. С первого дня пребывания в Кейлавере она привыкла считать Бореаса олицетворением необоримой силы и мощи, и вот теперь этот богатырь сокрушен и повержен одним небрежным ударом, как жалкая козявка. Уж если самому Бореасу не по плечу справиться с Логреном, на что тогда рассчитывать слабой женщине?
Крики и паника в зале нарастали. Полчища фейдримов рыскали среди гостей, подобно стае голодных волков, забравшихся в овчарню. От них испуганно шарахались. Кое-где, правда, возникали стихийные очаги сопротивления. Вооруженные лишь столовыми ножами, сохранившие остатки мужества воины, кавалеры и рыцари собирались вместе по нескольку человек и пытались дать отпор серым тварям. Заканчивались такие попытки, как правило, плачевно: клыки и когти обезьяноволков с легкостью вспарывали смельчакам животы, отхватывали конечности и рвали на части уже мертвые тела. Впрочем, и они несли потери: среди человеческих трупов валялось на полу и с полдюжины монстров, сраженных удачным ударом кинжала в горло или глаз. Но место одного погибшего фейдрима сразу занимали двое или трое его собратьев. Их было слишком много, а в окна тем временем продолжали проникать все новые и новые твари.
Грейс не сразу обратила внимание на некоторые странности в поведении обезьяноволков. Они нападали только на тех, кто встречал их с оружием в руках, а всех прочих, бестолково мечущихся между столами и озабоченных лишь тем, чтобы поскорее убраться у них с дороги, просто игнорировали. Сами же тем временем постепенно просачивались в дальний конец зала, где находился королевский стол. Когда она поняла наконец, что означает подобная тактика, рот Грейс наполнился горькой слюной, в висках застучало, перед глазами поплыл туман. Серых тварей не интересовали ни слуги, ни рыцари, ни вельможи. Их главную цель составляли всего несколько мужчин и женщин – шесть правителей доминионов.
Первая волна нападающих докатилась до подмостков. Один за другим трое фейдримов запрыгнули на возвышение. Орошая драгоценный ковер обильно капающей с оскаленных клыков вязкой слюной, они начали неторопливо приближаться к королю Соррину Эмбарскому. Круглые грязно-желтые глаза монстров полыхали ненавистью и неутолимой злобой.
Вытянутую физиономию Соррина перекосило ужасом. Резво отскочив назад, он пронзительно закричал:
– Прогоните их от меня, кто-нибудь!
Двое эмбарских рыцарей, прислуживавших королю за столом, послушно выступили вперед. Обнажив ножи, они храбро бросились защищать своего сюзерена. Завязалась кровавая схватка. Испытанные во множестве битв эмбарцы не собирались становиться легкой добычей обезьяноволков. В их мощных руках даже миниатюрные кинжальчики представляли смертоносное оружие, с которым нельзя было не считаться. Первая стычка закончилась безрезультатно. Получив несколько не опасных для жизни ран, фейдримы отступили. Сообразив, видимо, что с закаленными воинами им так просто не совладать, обезьяноволки изменили тактику. Двое снова набросились на рыцарей, а третий прокрался им в тыл и напал сзади, прыгнув на спину одного из эмбарцев и вонзив ему в шею трехдюймовые клыки. Издав ужасающий вопль, тот повалился на пол. Челюсти сжались, и Грейс услышала хруст раздробленных шейных позвонков.
Но не успел еще победитель оторваться от поверженного врага, как на сцене появилось новое действующее лицо: королева Иволейна. В руке она держала длинную серебряную иглу, которую без колебаний вонзила в косматый загривок монстра. Тот зашипел, задергался в конвульсиях, глаза в последний раз вспыхнули янтарным блеском, и тело обезьяноволка безжизненно обмякло, распростершись рядом с мертвым рыцарем.
Второй эмбарец успел к тому моменту разделаться со своим противником, вспоров ему живот удачным выпадом, но теперь вынужден был отступать под натиском последнего оставшегося в живых фейдрима. Привычка сражаться с ног до головы закованным в броню на этот раз сослужила опытному воину плохую службу: лапа монстра зацепила не защищенную поножами икру, и острые, как бритва, когти в один миг разрезали кожу и мышцы от щиколотки до колена. Теряя сознание от невыносимой боли в раненой ноге, рыцарь упал, и челюсти обезьяноволка сомкнулись у него на лице, заглушив агонизирующие крики несчастного.
Покончив с жертвой, монстр оторвался от трупа и оскалил окровавленную пасть. Иволейна благоразумно отступила – запас ее чудодейственных игл, очевидно, иссяк. Грейс вспомнила, как собственноручно расправилась с такой же тварью – правда, не без помощи Трэвиса, – но, когда попыталась достать спрятанный за голенищем кинжал, рука отказалась ей повиноваться. Фейдрим отвернулся от обглоданного эмбарца и вихляющейся трусцой направился вдоль стола, выбирая следующий объект для нападения.
– Помоги мне, Ольстин! – завизжал король Лизандир. – Клянусь богами, эта зверюга хочет меня сожрать!
Лорд Ольстин тупо уставился на приближающегося монстра. В следующее мгновение его багровая физиономия сделалась белее мела, заплывшие жиром поросячьи глазки закатились, и толстяк грохнулся в обморок у ног своего монарха, от страха распустившего слюни и сопли. Фейдрим остановился перед Лизандиром, глухо взрыкнул и потянулся к его горлу когтистыми передними лапами.
Яркая вспышка ослепила Грейс. В уши ей ударил нечеловеческий вопль, ноздри защипало от нестерпимой вони паленой шерсти. Вновь обретя зрение, она с изумлением увидела бьющегося в агонии перед королем Брелегонда фейдрима, тело которого окутывал мерцающий кокон из тысяч голубых искр. Они разъедали монстра на глазах, выжигая, словно кислотой, шерсть, шкуру, пасть, глаза. Когда от него осталась лишь обуглившаяся оболочка, искры исчезли.
– Этого я тебе никогда не прощу, Мелиндора Сребролунная! – в гневе воскликнул Логрен, потрясая кулаками.
Грейс повернула голову. Внизу, перед возвышением, застыла в напряженной позе леди Мелия. Руки ее были высоко воздеты над головой, глаза светились расплавленным янтарем. Прекрасное лицо волшебницы выглядело непривычно жестким, тело ее окружал струящийся голубой ореол.
Но больше всего поразило Грейс другое. Пока она была поглощена происходящими на подмостках событиями, Фолкен и Мелия сумели организовать внизу настоящую линию обороны. С помощью дюжины гвардейцев из личной охраны Бореаса бард воздвиг из опрокинутых столов, лавок и кресел внушительную баррикаду, преградившую путь собратьям троих прорвавшихся к королевскому столу фейдримов. Справедливости ради следует отметить, что удерживали теснящихся перед баррикадой тварей не столько ножи и отвага защищающих ее людей, сколько непостижимая магия Мелии. Выручив все еще всхлипывающего от пережитого потрясения Лизандира, волшебница вновь повернулась лицом к залу. Свечение окружающей ее ауры заметно усилилось и сделалось настолько ярким, что за ним почти невозможно было разглядеть ее стройную миниатюрную фигурку. Более полусотни фейдримов, раздраженно шипя и брызжа слюной, слонялись по ту сторону импровизированной баррикады, не отваживаясь на решающий штурм.
Логрен приблизился к краю возвышения.
– Ты совершаешь большую глупость, Мелиндора, продолжая бессмысленное сопротивление, – заговорил он с бесстрастной уверенностью. – То же самое относится и к тебе, Фолкен Черная Рука. Вам двоим лучше многих известно могущество того, кому вы осмелились противостоять. Как известно и о том, что вы не можете одержать победу. – Логрен вскинул руки над головой; голос его окреп, громом разносясь над притихшим залом. – Слушайте меня, люди! Слушайте все! Этой ночью Бледный Властелин покидает Имбрифейл. Те, кто посмеет бросить Ему вызов, умрут. Но есть и другой выход. Поклянитесь служить Ему, отдайтесь на Его милость, и вы заживете новой жизнью, блеск и великолепие которой невозможно представить в самых смелых мечтах.
Слушали речь Логрена внимательно. Подавляющее большинство присутствующих перестали метаться по залу, подметив, что фейдримы не трогают тех, кто сам не лезет на рожон, и вели себя смирно. Кое-кто даже одобрительно кивал, очевидно, покоренный проникновенным голосом эриданца и железной логикой его аргументов. Грейс на миг представила мир, населенный только людьми с железными сердцами. Мир без добра, любви и ласки. Мир, покрытый снегом и льдом. Нет, такого нельзя допустить. Бессердечных и равнодушных на свете и без того с избытком – что здесь, что на Земле.
Глубоко вдохнув, она сосредоточилась и освободила сознание, нащупывая Дух Природы. Долго ей искать не пришлось: незримая паутина пронизывала огромный зал, полная неисчерпаемой, ликующей Силы, но в то же время тревожно содрогающаяся в предчувствии надвигающейся угрозы. Грейс незаметно подтягивала к себе невидимые нити, наматывая их на пальцы, как пряжу с веретена, а потом принялась ткать собственную сеть. Внезапно она насторожилась и замерла. В самом центре паутины бесформенной черной кляксой расплылось пятно, лишенное блеска, тепла, энергии. По телу ее пробежала дрожь омерзения: черное пятно было Логреном.
Зловеще усмехнувшись, он повернулся к Грейс.
– Что я вижу, миледи? Моя маленькая ведьмочка задумала немножко поколдовать? – Продолжая ухмыляться, эриданец шагнул к ней. – Неужели вы до сих пор не поняли, леди Грейс, что ваша дешевая магия на меня не действует?
– Вы все равно не сможете выиграть! – прошептала она, мучительно сознавая пустоту и легковесность собственных слов.
– Разве? – театрально удивился Логрен. – А по-моему, я уже одержал победу. И весьма убедительную, вы не находите? Не стану отрицать, госпожа Мелиндора Сребролунная очень сильна – а я всегда преклонялся перед силой, даже если это сила врага, – но и она не в состоянии удерживать чары до бесконечности. Взгляните, они уже ослабевают!
Грейс очень не хотелось этого делать, но взгляд ее словно сам собой устремился в указанном направлении. Сердце в груди оборвалось. Логрен говорил правду: голубой ореол, окружавший Мелию, сильно потускнел, на лбу у нее выступили крупные капли пота. Почуяв слабину, фейдримы оживились и стали придвигаться ближе к баррикаде.
Снова повернувшись к Логрену, Грейс задержалась взглядом на его жемчужного цвета тунике.
– В чем дело, миледи? – насмешливо прищурился эриданец. – Я вижу, вас терзает какая-то неразрешимая загадка?
– Ваша грудь…
– И вы еще смеете претендовать на звание колдуньи, леди Грейс? Для перемещения шрама с одного места на другое требуется не такое уж сложное заклинание. – Логрен коснулся рукой длинного белого рубца, наискосок пересекающего его щеку. – Я без труда нашел ведьмочку, владеющую подобной магией, а когда она закончила, всадил ей нож в спину.
Грейс содрогнулась. Теперь понятно, как ему удалось скрыть истину!
Логрен приближался, а она отступала, пока не коснулась спиной скрытой за драпировкой каменной кладки в дальнем конце возвышения. Дальше отступать было некуда.
– Бледный Властелин высоко ценит мои заслуги, леди Грейс, – продолжал советник, понизив голос до интимного шепота. – Полагаю, что в скором времени в награду мне будет предложена корона. Хотите разделить ее со мной? Во всех Семи доминионах не сыскать женщины прекрасней, чем вы. Даже несравненная красота Иволейны блекнет рядом с вашей, миледи. И не нужно бояться. Когда настанет время, вы забудете о том, что такое страх. – Жестом собственника он провел пальцем по ложбинке меж ее грудей. – Я собственноручно заменю ваше хрупкое и слабое человеческое сердце на новое, не знающее ни усталости, ни боли, ни колебаний. – Зрачки его сузились, превратившись в два бездонных черных колодца. – Вы станете моей королевой, леди Грейс, и вдвоем мы будем жить и править вечно.
Грейс в упор заглянула в эти пустые черные провалы, глубоко вдохнула и решительно произнесла, отчетливо сознавая, что отрезает себе все пути к отступлению:
– Скорее я умру! Логрен расхохотался:
– Вы даже не представляете, насколько вы правы, миледи! Вы действительно умрете, и очень скоро. Прямо сейчас! – С этими словами он выхватил откуда-то из складок своей туники кинжал с искривленным широким лезвием и занес его над головой. – Так умрите же, леди Грейс, чтобы вновь возродиться к жизни моей супругой и королевой!
Но прежде чем эриданец успел вонзить смертоносный клинок в сердце Грейс, послышался короткий свист, сопровождаемый блеском стали, и кисть правой руки Логрена вместе с зажатым в ней кинжалом отлетела в сторону и с глухим стуком шлепнулась на подмостки. Дико завопив, советник схватился левой рукой за обрубок, тщетно пытаясь унять хлещущую из него кровь.
Грейс покачнулась. За спиной Логрена стоял рыцарь в сером с огромным двуручным мечом в руках.
– Дарж!
Но как он здесь оказался? Взгляд ее упал на располосованный гобелен рядом с эмбарцем: через прореху виднелась приоткрытая потайная дверца в стене.
– Всегда к вашим услугам, миледи, – хрипло выдохнул рыцарь.
Только сейчас Грейс обратила внимание на ужасный вид своего спасителя. Он едва стоял на ногах. Тунику и изодранный в клочья плащ покрывали алые и черные пятна. На лице и руках кровоточили многочисленные порезы, царапины и рваные раны.
Логрен, прижимая к тунике окровавленное запястье, в бешенстве повернулся к Даржу:
– Что ты со мной сделал, идиот?! Эмбарец окинул его задумчивым взглядом.
– Не совсем то, что хотел, милорд, – вежливо ответил он, – но это мы сейчас исправим.
С этими словами он взмахнул мечом, но усталость и кровопотеря заметно ослабили рыцаря и замедлили его движения, тогда как Логрен, несмотря на страшную рану, полностью сохранил свою нечеловеческую силу и реакцию. Укороченной правой рукой он молниеносно отбил в сторону сверкнувший над головой меч, а кулаком левой нанес Даржу сильнейший удар в грудь. Карие глаза эмбарца широко раскрылись от боли и удивления. Пушинкой взлетев в воздух, он с ужасающим грохотом врезался спиной в стену, сполз на пол, да так и остался в сидячем положении, успев лишь прошептать, перед тем как закрыть глаза и окончательно потерять сознание:
– Простите, миледи…
Рот Грейс искривился в мучительном беззвучном вопле протеста: «Нет!»
Логрен вихрем обернулся к ней.
– Теперь вы, надеюсь, усвоили, как глупо и безнадежно противиться моей воле? – прошипел он, затем, больше не обращая на нее внимания, сделал несколько шагов вперед и остановился на краю возвышения. – Вы все безмозглые глупцы, если думаете, что можете меня победить! – выкрикнул советник, обращаясь ко всем собравшимся в зале.
Грейс без сил прислонилась к стене. Логрен был прав: сопротивление бесполезно. Мелия из последних сил удерживала невидимый барьер. Обезьяноволки обнаглели и уже неоднократно пытались атаковать баррикаду. Фолкен и гвардейцы пока успешно отмахивались ножами, но всем было ясно: как только незримая преграда окончательно рухнет, волна нападающих моментально захлестнет и сметет жалкую горстку защитников. Клыками и когтями фейдримы в мгновение ока разорвут в клочья и барда, и волшебницу, а затем доберутся до королевского стола и растерзают Бореаса, Иволейну, Кайлара и всех остальных монархов.
Грейс закрыла глаза. Шум в зале отдалился, и мозг ее погрузился в темноту – знакомую и привычную, потому что уже не в первый раз позволяла она овладеть ею скрытому в глубине сознания злому началу.
Она вновь ощутила себя маленькой девочкой, сжавшейся в комочек под тонким одеялом и наивно верящей – как это умеют только дети, – что, если она накроется с головой, они пройдут мимо и не тронут ее. Напрасные надежды! Сначала шаги – мягкие, осторожные, почти невесомые. Вслед за шагами вкрадчивый шепот. И наконец тянущиеся из мрака руки – холодные, жесткие, безжалостно нащупывающие под одеялом беззащитную плоть. А потом только страх, стыд, отчаяние и жалобные детские стоны, перемежающиеся довольным уханьем ночных сов.
Воспоминания подернулись рябью, заколебались и исчезли, уступив место другой картинке. Та же девочка, но уже старше, стоит в одной ночной рубашке посреди бушующего огня. Языки пламени, окружив ее кольцом, весело пляшут вокруг и с жадностью лижут стены и потолок, как будто те пропитаны каким-то горючим составом. Перекрывая оглушительный рев ненасытного огненного монстра, до ушей ребенка доносятся крики, вопли и мольбы о помощи взрослых мужчин и женщин. Никто из них не может выйти из своих комнат – еще до начала пожара все дверные замки непостижимым образом расплавились. Порыв раскаленного воздуха обжигает бесстрастное лицо девочки. Пора уходить. Она поворачивается и медленно идет к открытой двери. Щупальца пламенного зверя послушно отступают с ее пути. Все правильно: ведь это ее зверь. Она позвала, и он откликнулся на ее зов.
И опять смена декораций. Вместо живого огня лампы дневного освещения, поблескивающие мраморные столы. Ряды одинаковых металлических ячеек. Взрослая женщина в белом халате выдвигает один из длинных оцинкованных ящиков. Внутри лежит человек. Сквозь полупрозрачный кокон его темная кожа кажется серой и безжизненной. Но глаза открыты и смотрят на нее в упор.
Ты должна жить, Грейс! Ради меня. Ради других. Как бы ни было больно и страшно, ты обязана выжить и победить!
Яркий свет вспыхивает за спиной. Женщина оборачивается. Она уже не в прозекторской, а в холле приемного отделения экстренной помощи. Со всех сторон распахиваются двери, и санитары выкатывают из них каталки. Десятки, сотни каталок, и на всех заходящиеся криком от боли и ужаса израненные, искалеченные люди. Одна из каталок останавливается перед ней. Она откидывает покрывало. На нее устремлен до жути знакомый взгляд золотисто-зеленых глаз.
– Доктор, исцели себя! – шепчет пациентка на каталке. Видение треснуло и осыпалось осколками разбитой хрустальной вазы. В уши проник рокочущий гул толпы. Грейс вновь очнулась в большом пиршественном зале Кейлавера и с удивлением обнаружила, что перед глазами у нее серебряный браслет с магнитным брелком из метеоритного железа – подарок Трифкина-Клюковки. Брелок вел себя странно: вращался кругами то в одну, то в другую сторону.
Между прочим, знаменитый Малакорский магнетик, который ныне украшает большой пиршественный зал в Кейлавере, имеет то же происхождение.
В памяти всплыла вдруг полузабытая реплика Даржа, и вместе с воспоминанием к ней пришло озарение. Наконец-то Грейс поняла, как можно одолеть Логрена.
Вскинув голову, она быстро оглядела зал. Мелия чуть не падала с ног от усталости. Аура вокруг ее фигуры больше не светилась ровным голубым огнем, а слабо мерцала, лишь изредка судорожно вспыхивая на секунду-другую, чтобы тут же померкнуть. Вот она пошатнулась и осела на руки успевшего подхватить ее в последний момент Фолкена. Фейдримы, злобно зашипев, пошли на приступ баррикады. Защищающие завал гвардейцы сомкнули ряды, выставили перед собой кинжалы и приготовились к отражению решающего штурма.
Грейс отыскала глазами малакорский артефакт. Огромное черное кольцо, закрепленное между двумя массивными деревянными стойками, висело параллельно полу в дальнем углу. Одновременно внимание ее привлекла маленькая фигурка в платье цвета морской лазури. Баронесса только что проникла в зал через боковой выход и теперь растерянно озиралась по сторонам, еще не успев разобраться в том, что творится вокруг. Лицо девушки было белее мела. Не успев толком осознать, что она делает, Грейс мысленно нащупала животворную сеть, потянула на себя один конец паутинки, а другой направила в сторону подруги.
Эйрин!
Баронесса вздрогнула и растерянно завертела головой.
Ты меня слышишь, Эйрин?
Грейс?
Ответный сигнал был слабым, но вполне различимым.
Ты в порядке?
Пауза.
Я… не знаю… скажи лучше, чего ты хочешь от меня, Грейс?
Грейс уже не сомневалась, что с баронессой случилось что-то ужасное, потрясшее ее до глубины души. Но выяснять, что именно, придется позже – сейчас на это просто не было времени.
Эйрин, ты должна повернуть артефакт.
Что?
Малакорский магнетик. Повернуть так, чтобы отверстие кольца оказалось направленным на королевский стол. Одной тебе не справиться: попроси помочь кого-нибудь из мужчин.
Бедняжка Эйрин никак не могла сообразить, чего от нее хотят. Грейс решила изменить тактику. Сосредоточившись, она сформировала в голове не фразу, а мысленный образ того, что нужно сделать. Это сработало. Баронесса понятливо закивала.
Хорошо, Грейс, сейчас попробую!
Время неумолимо утекало, подобно струйке песка в песочных часах. Логрен повернулся к Грейс и неторопливо направился к ней. На этот раз она не сдвинулась с места и бестрепетно встретила его взгляд.
– Приготовься умереть, ведьма! – прорычал он. – И не надейся, что тебя опять кто-нибудь спасет! С твоим паршивым защитничком я расправился, а больше тебя защитить некому!
– Ты ошибаешься, Логрен! – холодно возразила Грейс.
Советник нахмурился: видимо, его несколько насторожили ее слова. Он открыл рот, порываясь что-то сказать, но в этот момент его повело вбок и развернуло, как марионетку в руках неопытного кукловода. Он пытался сопротивляться, упираясь ногами в пол, но неодолимой силой его притягивало все ближе и ближе к краю подмостков.
Грейс бросила взгляд в угол зала. Эйрин и несколько мужчин хлопотали вокруг черного кольца. Совместными усилиями им удалось развернуть гигантский магнит в вертикальное положение, и теперь зияющее в центре кольца отверстие было направлено прямо на упирающегося из последних сил Логрена. Грейс посмотрела на свой браслет. Намагниченный брелок больше не отклонялся в сторону железного сердца эриданца, а указывал строго в центр малакорского артефакта. В зале творилось нечто невообразимое. Ножи, кинжалы, ложки, пряжки и прочие металлические предметы выскальзывали из рук владельцев, с треском отрывались от одежды и устремлялись по воздуху через весь зал, чтобы прилипнуть к поверхности кольца-магнита. Перепуганные люди шарахались в разные стороны, уклоняясь от этого смертоносного града.
– Нет! – заревел Логрен, дрожа от невероятного напряжения. Сапоги его безудержно скользили по гладким каменным плитам. Иногда ему удавалось на мгновение задержаться, уперевшись каблуками в пол, но потом его снова сдергивало с места и влекло дальше. Глухие клокочущие звуки вырывались у него из горла, из уголков рта вытекали две тоненькие струйки крови.
Грейс подошла поближе и остановилась в нескольких футах от эриданца, бесстрастным взором врача-клинициста наблюдая за его потугами. Заметив краем глаза ее приближение, Логрен повернул голову и умоляюще прохрипел:
– Спасите меня, миледи! Пожалуйста!
Грейс пристально всмотрелась в перекошенное дьявольской гримасой лицо и удовлетворенно кивнула. Теперь она твердо знала, что научилась контролировать Зло – в том числе таящееся внутри нее. И еще поняла, что случилось это не вопреки пережитым ею мукам и страданиям, а благодаря им. Глядя прямо в глаза существу, давно переставшему быть человеком, она громко и раздельно произнесла:
– Боюсь, милорд, без хирургического вмешательства не обойтись.
Глаза Логрена в ужасе расширились, но Грейс недрогнувшей рукой подтолкнула его в спину. Раскинув руки в стороны, подобно развернутым крыльям ворона, он еще мгновение балансировал на краю, но удержаться уже не смог. Издав дикий вопль, бывший главный советник Эриданского доминиона сорвался с подмостков и упал вниз головой.
Вырванное из его груди железное сердце пулей пронеслось над опрокинутыми столами и сплющилось в лепешку о поверхность великого Малакорского магнетика.

Предыдущая страница 29 Следующая страница


За гранью 30

105

Трэвис, то и дело проваливаясь по колено в нетронутый снег, спускался в ущелье Теней. Прямо перед ним угрожающе нависали гигантскими черными клинками остроконечные горные пики.
Поверху гулял злой ветер, а внизу было тихо, только очень холодно. Чистый прозрачный воздух обжигающей струей вливался в легкие, успевшие привыкнуть к сырой, теплой вони кейлаверского замка. Единственным звуком, сопровождавшим спуск, был скрип плотного, слежавшегося снега под каблуками его полинявших и потрескавшихся ковбойских сапог. Свирепый мороз проникал даже сквозь верный дорожный плащ и шарил под туникой ледяными пальцами, словно норовя добраться до сердца и превратить его в сосульку. Из глубины ущелья луна и звезды на черном небосклоне казались навеки застывшими кусочками льда. Трэвис не смог бы с уверенностью определить, сколько времени занял этот бесконечный спуск. Много, если судить по окоченевшим рукам и побелевшим от инея усам и бороде. С другой стороны, он испытывал странное чувство, что здесь и сейчас время течет в ином ритме, отличном от того, к которому он привык, и путь его будет продолжаться до тех пор, пока не приведет туда, куда должен привести. Это необычное ощущение напомнило Трэвису кое-какие замысловатые рассуждения брата Сая, но в глубине души он знал, что оно его не обманывает. Пока ему ничто не угрожало: безмолвное ущелье словно затаилось, выжидая и наблюдая за каждым его шагом.
Сумрачные вершины Железных Клыков со всех сторон обступали одинокого путника, все теснее смыкаясь вокруг и еще больше сужая и без того ограниченный участок звездного неба у него над головой. Сколько бы ни прошел Трэвис, он твердо знал, что расстояние до цели сокращается. Рунные Врата заметно приблизились – массивный черный прямоугольник, такой же темный и мрачный, как эти горы, – и с каждым шагом увеличивались в размерах, постепенно вытесняя из поля зрения все остальные детали пейзажа.
С трудом повернув затекшую и онемевшую шею, Трэвис бросил через плечо взгляд назад. По залитой лунным светом снежной целине тянулась за ним длинная цепочка следов. Ему показалось даже, что на гребне склона – там, где цепочка обрывалась, уходя в темноту, – тускло мерцает узенькая полоска света. Что это? Ведущая обратно в Кейлавер дверь? Очень может быть. Однако, пока он присматривался, полоска в последний раз мигнула и погасла. Если там и была дверь, теперь она либо закрылась, либо исчезла. Но для Трэвиса сейчас не существовало других дверей, кроме той, к которой он направлялся.
Жаль только, он до сих пор не знает, что делать, когда доберется до нее.
Черные Врата вот-вот откроются. Ты – повелитель рун, и теперь ты один можешь их закрыть!
Вот же чертова старуха! Хоть бы намекнула, как их закрывать, потому что сам Трэвис понятия не имел.
Тогда ступай и сделай свой выбор. Жизнь или смерть.
Опять загадка. Как можно выбирать, если выбор принадлежит не тебе?
Он не знал ответов на многие вопросы, но не очень переживал. Главным было добраться до Черных Врат. Хорошо это или плохо, но все его юношеские странствия и постоянная перемена мест в конечном итоге привели его сюда, в мрачное заснеженное ущелье в горах другого мира. И если он хочет вернуться назад, он должен дойти до конца. Другой дороги нет и не будет.
Трэвис совсем уже было собрался продолжить путь, как вдруг застыл на месте и резко обернулся. Нет, зрение его не подвело: кто-то спускался по снежному склону, и этот кто-то шел по его следу. Преследователь быстро приближался, и вскоре Трэвис смог достаточно хорошо разглядеть одинокую фигуру. Удивление и радость охватили его; отбросив сомнения, он кинулся навстречу другу.
Хотя Бельтан двигался скорым шагом, походка его была какой-то неестественной – то ли ноги замерзли, то ли еще что случилось. Он не столько ступал по насту, сколько взламывал его будто ледокол. Дистанция между ними сократилась до минимума. Рыцарь остановился. Грудь его часто вздымалась, изо рта вырывались клубы пара.
– Что ты здесь делаешь, Бельтан? – воскликнул Трэвис.
– Иду с тобой, – выдохнул тот в промежутке между двумя вдохами.
Трэвис сначала собирался возразить – в конце концов, это был его крест, и он не считал себя вправе втягивать в смертельно опасную затею кого-то еще, – но потом заколебался. Их встреча никак не могла быть случайной. Раз уж Бельтан оказался здесь, значит, это старуха его направила вслед за ним. Не говоря уже о том, что Трэвис был несказанно рад присутствию рядом надежного и испытанного друга. Несмотря на страх и тоскливое предчувствие скорой гибели, он нашел в себе силы улыбнуться.
– Спасибо, что ты пришел ко мне, Бельтан, – сказал он.
– Не за что. Разве ты забыл, что я поклялся тебя защищать?
Они бросились друг другу в объятия, и на краткий миг посреди замороженной пустыни возник крохотный оазис простого человеческого тепла. Наконец Трэвис отстранился. Рыцарь с тревогой огляделся по сторонам.
– Что это за место, Трэвис? – спросил он.
– Ущелье Теней, – боязливо оглянувшись, прошептал землянин.
Они тронулись дальше, пробивая дорогу сквозь глубокие пласты веками нетронутого снега. Первым шел Трэвис, Бельтан прикрывал его сзади.
Ни один из них не знал, сколько прошло времени: часы, минуты или доли секунды, но внезапно дорога оборвалась, и они оказались у цели. Фол Трендур – Железные Клыки. Непроходимая горная цепь, скрытая постоянно нависающими над ней черными грозовыми тучами. Это ее вершины увидел Трэвис в первый день своего пребывания на Зее, еще не зная тогда, что, удаляясь от них, на самом деле к ним приближается. И в том, что путь его должен закончиться именно здесь, была некая мрачная справедливость.
Меж упирающимися в звездное небо утесами чернели огромные железные створки Рунных Врат. Единственная дверь в Имб-рифейл.
Кованый металл испещряли бесчисленные царапины и ссадины – результат тысячелетнего воздействия природных стихий, – но в целом створки сохранились на удивление хорошо. Картину портили лишь три круглых углубления в центре – каждое размером приблизительно в растопыренную ладонь взрослого мужчины. Трэвис знал, что содержали эти углубления еще совсем недавно: три Великие Рунные Печати, наложенных первыми повелителями рун около десяти столетий тому назад. Огненная и Ледяная – Кронд и Гельт – были разбиты раньше и теперь находились у Фолкена. Трэвис пошарил взглядом по сугробам у подножия. Да, так и есть: наполовину зарывшись в слежавшийся снег, лежал перед Вратами еще один каменный диск. Он опустился на колени и поднял его, заранее зная, что увидит на поверхности. В центре последней из Великих Печатей было выгравировано изображение руны Синфат. И она тоже была разбита.
– Осторожно, Трэвис! Нас окружают!
Предостерегающий возглас Бельтана застиг его врасплох. Оглянувшись, Трэвис с ужасом увидел мелькающие вокруг серые тени. Бельтан вытянул из-за пояса меч и принял боевую стойку.
– Понятия не имею, зачем тебя сюда занесло, дружище, – бросил рыцарь, напряженно всматриваясь в темноту, – но очень рекомендую поторопиться.
Трэвис шагнул к Вратам. Протянул руку к матово отливающей черным металлической поверхности – и тут же отдернул обратно, так и не коснувшись ее.
Что я должен сделать?
Увы, Грисла об этом не сообщила, а у Трэвиса не имелось пока ни единой догадки. Подступающий страх туманил голову и сковывал мысли почище самого трескучего мороза.
Рыскающие во мраке тени постепенно сжимали кольцо. Лунный свет выхватывал из темноты то клочья сваляв-шейся серой шерсти на впалых боках, то пылающие злобой желтые глаза, то влажно поблескивающие слюной острые клыки. Бельтан схватил Трэвиса за локоть.
– Держись за моей спиной, – предупредил он, – и делай свое дело. Только побыстрее, потому что долго мне не выстоять.
Трэвис хотел ответить, поблагодарить, но слова не приходили на ум, а парализованное страхом тело отказывалось повиноваться. Рунные Врата высились перед ним подобно бездонной черной пропасти. Еще шаг – и он навеки провалится в эту бездну.
Фейдримы перешли к более активным действиям. Один за другим они выскальзывали из темноты на залитое лунным светом пространство перед Вратами. Трэвис попытался сосчитать, сколько же их тут собралось, но быстро бросил это безнадежное занятие. Да и к чему считать, когда и так ясно, что их во много раз больше, чем достаточно, чтобы справиться с двумя людьми, из которых к тому же мечом вооружен всего один. Тем временем кольцо окружения неумолимо сжималось.
Одна из серых тварей бросилась на Бельтана. Тот отмахнулся мечом, и нападавший обезьяноволк тут же отпрыгнул назад, в тень, свирепо таращась оттуда горящими ненавистью глазами. Еще одна атака – уже с противоположного фланга. Фейдримы пока только испытывали рыцаря на прочность, стараясь таким способом нащупать бреши в его обороне. Но Бельтан не привык уклоняться от боя и встретил второго противника быстрым выпадом. К несчастью, мышцы его еще не до конца избавились от воздействия яда, поэтому удар не получился. Обезьяноволк успел уклониться от смертоносного клинка, а вот сам кейлаванец немного замешкался, и противник достал его когтями. Вскрикнув от боли, рыцарь схватился за щеку. Из пробороздившей ее наискосок глубокой царапины заструилась кровь. Фейдримы глухо заворчали. Вырывающиеся из их глоток звуки до жути напоминали мурлыканье больших кошек – очевидно, им нравился запах крови.
– Скорее, Трэвис! – процедил сквозь стиснутые зубы Бельтан. – Я не знаю, сколько еще смогу продержаться.
Трэвис и без напоминаний знал, что против такого количества врагов ему не выстоять, и с радостью пришел бы на помощь другу – его малакорский стилет, казалось, сам просился в руку: камень в рукояти ожил и пульсировал тревожным алым огнем, – но странное оцепенение по-прежнему сковывало все его члены и не позволяло сдвинуться с места. Он как будто превратился в застывшую каменную статую, хотя самым ужасным было другое: он до сих пор не представлял, каким образом должен выполнить свое предназначение.
Одинокий обезьяноволк, тенью скользнув вдоль створок Черных Врат, набросился на Трэвиса с тыла, в прыжке вытягивая нацеленные тому в горло острейшие когти.
– Прочь от него, мерзкая тварь! – взревел Бельтан, краем глаза успевший уловить момент начала атаки. Вихрем метнувшись к остолбеневшему другу, рыцарь отшвырнул его в сторону и встретил нападавшего вытянутым вперед клинком. Острие меча насквозь пронзило тело обезьяноволка, тот жалобно заскулил и рухнул в снег, где и испустил дух. Однако Бельтан остался без оружия, застрявшего в теле убитого фейдрима. Когда же он шагнул к трупу, чтобы вытащить меч, над ним уже скалили пасти еще двое подоспевших тем же путем тварей. Мгновенно оценив обстановку, они не стали тратить времени на разведку боем, а молча и одновременно разом прыгнули на безоружного рыцаря.
Бельтан зарычал и зашатался под тяжестью вцепившихся в него тварей. Те грызли и рвали его с двух сторон, с одинаковой легкостью раздирая в клочья материю плаща и туники и живую человеческую кожу и плоть. Но ни растерзать, ни даже свалить его с ног им так и не удалось. Испустив яростный вопль, рыцарь с силой вонзил вытянутые большие пальцы в глаза одной из напавших на него тварей. Желтые глазные яблоки лопнули, как кожура переспевшего плода, и померкли. Из глазниц хлынула липкая бесцветная жидкость. Жалобно всхлипнув, ослепленный обезьяноволк дернулся раз-другой и затих. Бельтан рывком сбросил обмякшее тело на снег и сцепил руки на горле второго. Фейдрим сопротивлялся отчаянно: когти его не переставали полосовать грудь, живот и бедра рыцаря, но разжать железную хватку сомкнувшихся на его горле пальцев не смогла бы и сама Смерть. Хруст сломанных шейных позвонков эхом разнесся над притихшим ущельем. Тяжело дыша, кейлаванец отшвырнул труп в сторону и, шатаясь от усталости и потери крови, заковылял к Трэвису.
Устрашенные участью собратьев фейдримы пока не решались нападать открыто, но и отступать тоже не собирались. Опасливо косясь на двоих людей, они продолжали выписывать круги, очевидно, ловя подходящий момент, чтобы наброситься на них всем скопом и тогда уж наверняка покончить с жертвами оказавшими неожиданно яростное сопротивление.
И ждать его, судя по всему, осталось очень недолго.
Трэвис в ужасе уставился на истерзанное тело каким-то чудом удерживающегося на ногах друга. Бельтана шатало из стороны в сторону. Одной рукой он зажимал глубокую рваную рану в боку, вторая висела плетью – то ли сломанная, то ли вывихнутая. Одежда рыцаря превратилась в лохмотья, лицо и руки обагряла кровь. Не вся она была его собственной, но, несомненно, большая ее часть. Бельтан поднял голову и посмотрел на Трэвиса. Губы его раздвинулись в хищной усмешке.
– Я все-таки одолел их, дружище! – прохрипел он. – Голыми руками уложил!
И тут глаза рыцаря закатились, он в последний раз покачнулся и, словно подрубленный дуб, тяжело повалился на спину. На белом снегу показалось быстро расширяющееся черное пятно, напоминающее в лунном свете начертанную тушью на пергаменте последнюю руну – руну смерти.
«Нет, Бельтан! Нет!» – мысленно закричал Трэвис, но ни один звук не сорвался с его застывших в оцепенении губ.
Всем своим существом он рвался к телу павшего друга – и не мог пошевельнуть даже мизинцем. Осмелевшие фейдримы снова стали стягивать кольцо окружения. Еще минута – и они набросятся на него и вонзят в горло оскаленные клыки. Но Трэвиса больше не волновала собственная участь. И все остальное тоже. Бельтан отдал жизнь, чтобы выиграть для него время, а он, Трэвис Уайлдер, так ничего и не сделал. Жертва оказалась напрасной, и мысль об этом сжимала его мозг раскаленным обручем.
Кольцо сомкнулось. Ближайшие к Трэвису твари уже тянули к нему лапы с выпущенными когтями. Он зажмурился и приготовился к смерти…
Кр-р-рак!
Чудовищный звук – тяжелый и гулкий, тысячекратно превосходящий мощью громовой раскат, потряс стены ущелья с такой силой, будто треснул и обломился пополам один из окружающих его остроконечных пиков. Трэвису на миг почудилось, что это хрустнули его позвонки под челюстями вцепившегося в шею фейдрима, однако, открыв глаза, он с удивлением обнаружил, что враги отступили. Они больше не теснились вокруг него, а разбежались в разные стороны, дрожа всем телом, пряча морды в снег, жалобно скуля и подвывая – точь-в-точь как нашкодившие псы, почуявшие приближение разгневанного хозяина.
Приближение Хозяина…
Взор Трэвиса вновь обратился на Рунные Врата. Сжатое ледяными пальцами страха сердце перестало биться. На поверхности Врат появилась тонкая вертикальная линия, прорезавшая их от подножия до вершины и словно рассекшая ночной мрак гигантским фосфоресцирующим клинком. Щель стремительно расширялась, и вырывающееся из нее бледное сияние заливало потоками призрачного света сумеречные склоны ущелья Теней.
Черные Врата Имбрифейла открылись – впервые за минувшее тысячелетие.
Он прикрыл глаза ладонью, защищая их от нестерпимого блеска, но свет легко проникал сквозь эту преграду, тысячами раскаленных иголок вонзаясь в мозг и наполняя его мучительной болью. Трэвис понял, что это конец.
Еще один звук коснулся его ушей – мягкий, едва различимый. Трэвис перевел взгляд на распростертое у его ног тело рыцаря. Звук повторился: с обескровленных губ Бельтана сорвался легкий стон. Грудь его чуть заметно вздымалась и опускалась. Дыхание было слабым и прерывистым, но он дышал, а значит – жил!
Учти, сынок, долго он не протянет.
На этот раз голос не принадлежал Джеку Грейстоуну. Сухой и бесстрастный, тревожный и язвительный, каждое слово подобно вспышке молнии. Трэвис напрягся.
Разве ты не видишь, разве не чувствуешь, как кровь доброго рыцаря по капле уходит в холодный снег? Скоро он совсем замерзнет. Если только ты не примешь меры, сынок.
Трэвис отчаянно замотал головой.
Я не могу ничего сделать!
Придется, или вы оба погибнете.
Все равно не могу. Я умею только разрушать!
Голос сделался жестким и безжалостным, в нем появились обвиняющие нотки.
Это твое окончательное решение?
Отупляющий холод внутри Трэвиса уступил место ярости. Последняя капля переполнила чашу терпения. Гнев вспыхнул в нем всепожирающим пламенем. Мысленные фразы, обращенные в равной мере к обладательнице противного скрипучего голоса и к собственной совести, выплескивались в пространство раскаленными огненными сгустками.
Как ты не понимаешь?! Ведь это я, я убил Элис!
Трэвис не ждал ответа и не нуждался в нем. Слова сами изливались наружу, словно где-то в дальних закоулках сознания прорвало наконец до поры запертые шлюзы многолетнего молчания.
В тот день родители уехали в Шампен и оставили ее со мной. Элис болела. Она постоянно болела. Я прочитал инструкцию на пузырьке с таблетками, но все равно напутал – я всегда путал все на свете. Теперь ты видишь, что произошло? Я неправильно прочитал дозировку на пузырьке. А Элис знала. Знала, что я ошибся, но она была такой маленькой, слабой и уставшей… Она вообще быстро уставала. И я дал ей таблетки, а она выпила и сказала, что любит меня. Потом заснула и больше не проснулась.
Отчаяние охватило его с новой силой, неподъемной тяжестью навалившись на ссутулившиеся плечи. Наступила короткая пауза. А если бы ты тогда не стал давать ей лекарство? Осталась бы она в живых?
Да разве в этом дело?!
Конечно, в этом, сынок! Именно в этом! Правда или ложь. Жизнь или смерть. Когда-нибудь нам всем приходится выбирать. Что, если я сделаю неправильный выбор? Что, если ты сделаешь правильный выбор? Голос пропал – как будто его и не было вовсе. Ослепительная волна сияния снова окатила Трэвиса. Слезы замерзали у него на щеках, свет острой болью вонзался в глазницы, но все это отошло теперь на второй план. После всех своих скитаний и метаний, приведших его в конечном счете в это жуткое место, Трэви. с Уайлдер наконец-то узрел истину. Очень страшно сделать неправильный выбор, но во сто крат страшнее совсем от него отказаться.
Я люблю тебя, Трэвис. Я тоже люблю тебя, Элис.
Трэвис устремил взор в глубь нарастающего сияния и сделал свой выбор.
Время вокруг него на мгновение застыло, и в этот краткий промежуток он успел заглянуть сквозь Врата в пустынные ледяные просторы Имбрифейла. Неисчислимые полчища кошмарных созданий приближались к открывшемуся в горах проходу. Трэвиса чуть не затошнило от этих гротескных фигур, оскаленных пастей, острых рогов, клыков и когтей. Фейдримам тоже не нравился свет: они прикрывали глаза лапами, прятали морды в снег, но все равно бежали, скакали, ползли вперед, повинуясь несокрушимой злой воле едущего среди них Бледного Властелина. Из ноздрей огромного коня, цветом чернее ночного мрака, вырывалось пламя. Из-под стальных копыт сыпались искры. На спине скакуна величественно и прямо восседал обнаженный белокожий гигант, высокое чело которого венчала блистающая ледяная корона. Белоснежную грудь украшало железное ожерелье с подвеском из единственного белого камня, не уступающего белизной коже его обладателя. Взор великана упал на Трэвиса, и в глазах Бераша вспыхнула дьявольская, беспредельная, копившаяся веками ненависть.
Еще мгновение – и этот пронизывающий взгляд превратил бы его сердце в кусок льда, но Трэвис не стал дожидаться. Сунув руку за пазуху, он извлек железную шкатулку, вынул Камень и коснулся им ближайшей створки Черных Врат. – СДЕЛАЙ ИХ ПРЕЖНИМИ!
Небо озарилось ярчайшей вспышкой. За ней последовал громовой удар, сопровождаемый потрясающей силы воплем злобы и ярости, казалось, раздробившим в теле Трэвиса все до единой косточки и обратившим его мозг в трясущийся студень.
Потом все вокруг потемнело, и наступила блаженная тишина.
Трэвис растерянно заморгал. Ущелье Теней вновь погрузилось во мрак, – рассеиваемый лишь неярким лунным светом. Высоко над головой неторопливо вращались далекие звезды. Порыв ветра взъерошил волосы. Трэвис поежился. Странно, но ему сейчас вроде бы не так холодно, как раньше.
Он бросил взгляд на Рунные Врата. Они были закрыты, и ни одна трещина не прорезала их опять ставшую монолитной структуру. Из трех углублений в центре теперь пустовали только два. В третьем поблескивал круглый каменный диск с изображением сумеречной руны. Синфат, третья Великая Печать, – вновь легла на свое прежнее место!
Трэвис задержал дыхание, испытывая смутное разочарование. Ему удалось восстановить всего одну из трех. Оставалось надеяться, что на какое-то время и одной будет достаточно.
Жалобный стон мгновенно вытеснил из его головы все мысли о Черных Вратах. Сунув Синфатизар обратно в карман, он упал на колени в снег рядом с Бельтаном. Покрытое запекшейся кровью лицо посерело, дыхание сделалось неровным и затрудненным. Рыцарь срочно нуждался в медицинской помощи.
Десятки высоких изящных фигур, облаченных в полупрозрачные невесомые одежды, как будто сотканные из звездного света, выплывали из темноты, где раньше прятались фейдримы. Они со всех сторон окружили Бельтана, словно омывая его тело в волнах исходящей от них серебристой эманации. Глаза рыцаря покорно закрылись, дыхание стало равномерным, по лицу разлилось умиротворение. Трэвис бережно убрал со лба раненого друга испачканную кровью белокурую прядь. Потом эльфы склонились над ним, протянули сияющие ладони и подхватили умирающего на руки.

106

Мертвое тело Логрена с опустевшей грудной клеткой бесформенной окровавленной грудой валялось на полу под возвышением в дальнем конце пиршественного зала Кейлавера.
Грейс не смогла удержаться от жесткой и мимолетной, как взмах скальпеля, усмешки.
А вы ведь, наверное, рассчитывали жить вечно, милорд?!
Болезненный крик из зала отвлек ее внимание от мертвеца. Логрен больше никому не причинит вреда, но дело еще не закончено. Голубой ореол, окружавший Мелию, окончательно померк, и бесстрашная миниатюрная женщина, потеряв сознание, без сил упала в объятия успевшего подхватить ее Фолкена. Осаждавшие баррикаду серые твари злорадно зашипели и пошли на штурм. Защитники в большинстве своем лишились кинжалов, и дух их заметно поколебался. Они медленно отступали.
Грейс умоляюще простерла руки, но она ничем не могла им помочь. Да и какой смысл: еще минута, и фейдримы сметут последний барьер и растерзают всех, кто находится на подмостках, в том числе и ее. Как ни странно, сознание близкой гибели ничуть не умаляло переполнявшего ее торжества. Пускай сегодня им не удалось одержать решающую победу в схватке со Злом, но они нашли в себе силы встать на его пути и даже нанести существенный урон. Во всяком случае, не сдались без боя. Грейс не испытывала полной уверенности в том, что это существенно и важно, но от души надеялась, что так оно и есть.
Фолкен пятился назад вместе со всеми, одной рукой прижимая к себе леди Мелию, а другой угрожающе размахивая кинжалом. Обезьяноволки, оскалив клыки, со всех сторон полезли на перевернутые столы и лавки, стараясь зацепить обороняющихся людей когтистыми лапами…
… как вдруг все разом повалились на пол и забились в конвульсиях.
Грейс не могла поверить своим глазам. Мало чем уступающие тиграм и львам – самым страшным хищникам ее родной Земли, – фейдримы, скуля и подвывая, словно побитые собаки, катались по полу, без разбора кусая и разрывая когтями самих себя и себе подобных. Очевидно, что-то произошло. Что-то непредвиденное, до смерти их напугавшее. Но что именно?
Гвардейцы не стали дожидаться ответа. Сразу воспрянув духом, те из них, у кого еще сохранилось оружие, перешли в контратаку и в считанные секунды покончили с теми из противников, кто уже успел перебраться через завал. Жмущиеся к стенам гости в зале с недоумением и опаской смотрели на корчащиеся серые фигуры, но пока не решались на какие-либо активные действия.
Легкое прикосновение к сознанию. Грейс вскинула голову. Белый овал в противоположном конце зала: бледное от потрясения лицо Эйрин. А рядом с баронессой огромное черное кольцо Малакорского магнетика с прилипшим к нему расплющенным куском железа, еще минуту назад бившимся вместо сердца в груди Логрена. Незримая паутинка вновь завибрировала в мозгу, донося слабые, но достаточно отчетливые слова подруги:
Как ты догадалась?
Позже, Эйрин. Я все объясню позже.
Как только непосредственная угроза со стороны фейдримов миновала, Грейс охватил новый страх, и она поспешно бросилась к тому, кто более всех прочих в этом зале нуждался в ее внимании и помощи. Монархи и их приближенные провожали ее изумленными взглядами, но Грейс не обращала на них внимания.
– Дарж! – прошептала она, опустившись на колени рядом с безжизненно обмякшей у стены фигурой в дымчато-серой тунике,
Голова рыцаря упала на грудь, его темные волосы и завитки усов покрывала черная, уже начавшая подсыхать кровь. Сквозь прорехи в изодранной в клочья одежде на теле виднелись многочисленные царапины и раны. Пальцы правой руки сжимали рукоять меча. Они не шевелились.
Грейс потянулась осмотреть раненого, но что-то мешало ей начать привычную процедуру. Горло перехватил спазм, на глаза навернулись слезы. Что происходит? Она тысячи раз проделывала то же самое с бесстрастным профессионализмом. Почему же сейчас у нее дрожат руки и пусто в голове?
Да потому, что ни один из твоих прежних пациентов не был для тебя другом! Возьми себя в руки, Грейс! Ты же врач. В первую очередь он больной, а уже потом – твой друг. Без твоей помощи у него не будет ни одного шанса!
Глубоко вдохнув, Грейс волевым усилием уняла противную дрожь в руках и заставила себя нащупать пульс на шее Даржа.
Ничего! Ни единого биения. Ее охватила паника. Пальцы сами собой переместились на другую артерию…
… и ощутили упругие толчки крови – редкие, но регулярные.
Должно быть, первая попытка не увенчалась успехом то ли из-за неудобной позиции головы рыцаря, то ли по какой-то иной причине – сейчас у нее не было времени на догадки. Облегченно вздохнув, Грейс забыла обо всем и вновь превратилась в хладнокровного и уверенного врача приемного отделения экстренной помощи. Руки ее проворно бегали по телу раненого, а мозг привычно отмечал и фиксировал малейшие повреждения. Их было много, очень много, но почти все носили поверхностный характер. Лишь несколько ран оказались проникающими и довольно глубокими но ни одна из них, по счастью, не затронула жизненно важных органов. Закончив осмотр, Грейс почти не сомневалась, что этот пациент точно поправится. Главное – как следует обработать раны и позаботиться о том, чтобы в них не проникла инфекция. Ну а дальше режим полного покоя, и тогда могучий организм сам позаботится…
Карие глаза рыцаря чуть приоткрылись и внимательно следили за всеми ее действиями. Грейс прервала обследование и встретилась с ним взглядом. Она не плакала вот уже лет двадцать, но сейчас не смогла удержаться. По бледным щекам хрустальными блестками покатились слезы.
– Не нужно плакать, моя принцесса из сказки, – прерывисто прошептал эмбарец. – Умоляю вас, не надо слез! Или я уже умер и снова встретился с вами в Сумеречном пределе?
Он выглядел так комично, что Грейс невольно расхохоталась, одновременно продолжая лить слезы. Сочетание немыслимое, но восхитительное – как слепой дождь или гром среди ясного неба.
– Нет, мой милый Дарж, – все еще всхлипывая, уверила она рыцаря. – Ты живой, и я тебя обязательно вылечу!
Тот некоторое время обдумывал ее слова, потом тяжело вздохнул и недовольно произнес:
– Ну вот еще, столько хлопот…
Грейс снова заплакала – на этот раз от счастья – и бережно прижала к груди его окровавленную голову.
Тяжелый грохот прокатился под сводами. Порыв ледяного ветра растрепал волосы Грейс. Пламя многочисленных факелов заколебалось. Единодушный возглас изумления вырвался из уст всех собравшихся. Взоры их обратились на парадные двери. Грейс тоже повернула голову, с наслаждением вдыхая полузабытый свежий запах горного снега.
Массивные створки распахнулись, но за ними открылся проход не в сочащийся сыростью полутемный замковый коридор, а в изумительную по красоте долину, озаренную светом ярких ночных звезд и луны во второй четверти, повисшей над зазубренными вершинами остроконечных горных пиков. В дверях показался сонм фантастических созданий, от одного взгляда на которые у Грейс перехватило дыхание от восторга. Высокие, стройные, удивительно гибкие фигуры, источающие неземное сияние и поражающие нечеловеческой красотой.
Так вот они какие, Светлые эльфы!
Они несли на руках какого-то человека – с виду спящего мужчину, но разглядеть подробнее мешал окутывающий их тела мягкий серебристый ореол. Под нежный перезвон колокольчиков эльфы вошли в зал. Толпа раздалась в стороны, освобождая им путь. Мелия пришла в себя. Опираясь на руку Фолкена, она внимательно наблюдала за процессией. Глаза обоих смотрели задумчиво и сосредоточенно.
Бореас тоже очухался и даже сумел подняться на ноги, поддерживаемый Кайларом и Иволейной. Взор короля временами туманился от боли, но это не мешало его величеству следить за происходящим с настороженным любопытством. Леди Тресса позаботилась о том, чтобы накрыть мертвое тело Эминды плащом, после чего присоединилась к своей королеве. Поднявшись на подмостки, эльфы остановились перед Грейс и осторожно опустили свою ношу на пол у ее ног.
Всего на один миг удалось ей заглянуть в их огромные, подобные древним звездам глаза, но этого краткого мгновения ей хватило, чтобы проникнуться и понять.
Она склонилась над неподвижной фигурой. Перед ней лежал Бельтан. Грейс сразу оценила его состояние как критическое. Особенно обеспокоила ее глубокая рана в боку. Даже на Земле никто не дал бы гарантии, что он выживет, на Зее же подобные ранения означали верную смерть. Как ни странно, дыхание рыцаря было глубоким и ровным, а кровотечения практически не наблюдалось. Оба эти обстоятельства заставили ее пересмотреть первоначальную оценку, а последующее обследование показало, что у Бельтана очень неплохие шансы не только выжить, но и полностью оправиться.
– Рунные Врата снова заперты, – послышался чей-то усталый голос; он звучал негромко, но каким-то образом разнесся по всему огромному залу и достиг ушей каждого из присутствующих. – Бледный Властелин так и не смог выбраться из своей тюрьмы.
Грейс поднялась на ноги. На пороге парадного входа стоял человек в сидящей на нем мешком простой зеленой тунике и стоптанных ковбойских сапогах. Каштановые волосы и борода были взлохмачены и растрепаны, лицо осунулось, но серые глаза за стеклами очков в металлической оправе смотрели спокойно и доброжелательно. Войдя в зал, он высоко поднял над головой небольшой зеленоватый камешек, покрытый бесчисленными крапинками, и тихо произнес два или три слова. Грейс послышалось нечто вроде «сделай… прежними», но ручаться, так это или нет, она бы не рискнула. Камень в его руке внезапно вспыхнул ярким зеленым пламенем, заставившим всех зажмуриться или отвести глаза. А когда свет вновь померк и зрение вернулось, взорам собравшихся предстало небывалое зрелище.
Бьющиеся в конвульсиях на полу фейдримы исчезли, а на их месте появились удивительные существа самых разнообразных форм и размеров: сатиры и фавны с торчащими рожками и раздвоенными копытцами; стройные женщины с лебедиными шеями и радужными стрекозьими крыльями за спиной; маленькие зеленые человечки с бородами из листьев и хвои… Маленький Народец. Неведомо откуда взявшись, к ним присоединилась еще одна группа столь же странных и невероятных созданий, возглавляемая миниатюрной фигуркой фута в три ростом в зеленой курточке, желтых штанишках и с красным шутовским колпачком на голове.
Феи и гномы, сатиры и фавны разбрелись по залу, подбирая тела погибших фейдримов и снося их к дверям. Печаль на их лицах мешалась с радостью. Эльфы тоже приняли участие в этом скорбном действе.
Грейс затаила дыхание, встретившись взглядом с парой крошечных глазенок-бусинок цвета лесного ореха, в которых древняя мудрость сочеталась с мальчишеским озорством. Трифкин-Клюковка кивнул ей на прощание и весело подмигнул. Снова послышался мелодичный звон колокольчиков, и собравшихся на пороге – живых и мертвых – окутало переливчатое мерцание. А в следующее мгновение все они – эльфы, феи, сатиры, гномы, дриады, Трифкин со своей труппой – бесследно исчезли, будто растворившись в воздухе. Тяжелые парадные двери захлопнулись. Грейс знала, что в следующий раз они откроются уже не в залитое лунным светом заснеженное ущелье, а в обыкновенный крепостной коридор, тускло освещенный редкими коптящими факелами.
Впрочем, кое-кто на пороге остался. Мужчина с растрепанной бородой и нечесаной шевелюрой опустил руку с зажатым в кулаке камнем и, пошатываясь от усталости, побрел через весь зал к возвышению в дальнем его конце.
– Трэвис! – в восторге завопила Грейс, бросаясь ему навстречу.
Он поднял голову, увидел ее и широко улыбнулся. Губы его беззвучно зашевелились, и она без труда прочла по ним слово «Грейс!». Трэвис тоже ускорил шаг. Они встретились в центре огромного пиршественного зала и пылко стиснули друг друга в объятиях, не замечая царящего вокруг разгрома.
Самая длинная ночь в году закончилась.

107

Заключительное заседание Совета Королей открылось утром Дня Среднезимья – открылось, чтобы решить судьбу Семи доминионов.
Грейс заняла свое привычное место в зале Совета: в первом ряду, рядом с Эйрин. Садясь на каменную скамью, она ободряюще пожала руку баронессы и получила в ответ такое же пожатие и улыбку. Однако от нее не ускользнули перемены в облике подруги. Эйрин выглядела безупречно, но сегодня ее красота почему-то показалась Грейс столь же беззащитной и хрупкой, как филигранный узор инея на опавшем листе. Еще более насторожило ее то обстоятельство, что баронесса – впервые, пожалуй, со времени их знакомства – в выборе туалета изменила своему пристрастию к небесно-голубым тонам, предпочтя им платье цвета зимних сумерек.
Опасаясь ранить подругу нескромным вопросом и стараясь сначала понять, что с ней произошло, Грейс некоторое время исподтишка наблюдала за ней и не спешила заводить серьезный разговор. Интуиция врача подсказывала, что случилось это прошлой ночью: не случайно накануне, когда все уже закончилось, Эйрин упорно уклонялась от ответов на ее расспросы. Ясно также, что причиной ее замкнутости и уклончивости была какая-то душевная травма. Но на этом диагностические способности Грейс заканчивались. Разумеется, она очень хотела бы знать, что могло так сильно повлиять на баронессу, но решила пока не торопить события. Главное, Эйрин улыбнулась, а это значит, что все не так уж плохо. Да и денек выдался под стать ее улыбке – морозный, прозрачный и солнечный.
Не бери в голову, Грейс! Мы одержали победу. Так давай же хоть сегодня порадуемся ей, не загадывая о том, что будет завтра.
Один за другим входили в зал и рассаживались по местам придворные, советники, приглашенные дамы. У многих был такой вид, будто они только что пробудились после кошмарного сновидения. В определенном смысле это утверждение было не так уж далеко от истины. Большой пиршественный зал Кейлавера до сих пор напоминал о ночном побоище перевернутыми столами, разбитой посудой и пятнами крови на полу. Сейчас там, правда, хлопотала целая армия слуг, наводя порядок, но можно было не сомневаться, что воспоминания о событиях минувшей ночи надолго сохранятся в памяти всех, кто вольно или невольно принимал в них участие. Предпринятые по приказу Бореаса розыски не обнаружили ни ведущих за пределы замка дверей, ни Маленького Народца, ни убитых фейдримов. Бесследно исчезла и вся многочисленная труппа странствующих комедиантов во главе с Трифкиным-Клюковкой. На рассвете Грейс и Трэвис, желая поблагодарить артистов за содействие, незаметно проскользнули в Северную башню, но там их встретили лишь пустые коридоры и сырые залы с рваными, заплесневелыми гобеленами на стенах. Однако сквозь сажу и грязь, покрывающие драпировки, зоркие глаза Грейс сумели различить смутные силуэты гибких древесных стволов с зеленеющими кронами. Она указала на них Трэвису, и оба понимающе переглянулись.
Кое-кому, возможно, было бы спокойней и проще посчитать все случившееся накануне наваждением или кошмаром, но не приходилось сомневаться в страшной реальности кровавой бойни. Стражники вынесли тело Логрена за крепостную стену и сожгли. Они развеяли по ветру даже пепел бывшего главного советника королевы Эридана, но его железное сердце все еще оставалось в виде уродливой нашлепки на поверхности Великого Малакорского магнетика, истинное предназначение которого открылось только теперь – столетия спустя после его создания.
Впрочем, Логрен стал лишь одним из многих, кому не суждено было пережить безвозвратно ушедшую ночь. Грейс поискала взглядом Кайрен. Безрезультатно. Что-то подсказывало ей, что никогда больше не встретится она со своей зеленоглазой соперницей и бывшей наставницей. Немало народу пострадало от клыков и когтей фейдримов: мертвых ожидало погребение с почестями, ранеными занимались придворные медики. Наверное, были и другие…
Правители доминионов заняли свои места за столом Совета. Два из них пустовало: одно, предназначенное для короля Малакора, вот уже семь веков; другое – со вчерашнего дня. Грейс задержалась взглядом на незанятом кресле, размышляя о том, кто будет править Эриданом после смерти Эминды. Вспомнив «уроки» Эйрин, Грейс невольно усмехнулась: как давно это было и сколь многому успела она с тех пор научиться!
Из почерпнутых у баронессы сведений ей было известно, что у покойной осталось двое детей – сын и дочь, оба не старше семи лет, – а также муж, формально правивший страной в ее отсутствие, но бывший, по слухам, слабоумным и слюнявым дегенератом. Грейс с грустью подумала, что малолетним принцу и принцессе вряд ли светит когда-нибудь занять принадлежащий им по праву законного наследования престол. Если земная история чему ее и научила, так это тому, что в смутные времена власть, как правило, захватывают те, на чьей стороне сила. Как только весть о гибели Эминды достигнет ее владений, эриданские бароны непременно начнут грызться между собой, и корону скорее всего возложит на себя самый могущественный из них. И можно только гадать, какой из него выйдет монарх: мудрый и прогрессивный или такой же жестокий, своенравный и агрессивно-невежественный, как прежняя владычица?
Анализировать последний вариант как-то не лежала душа, и Грейс заставила себя временно забыть о политике. Уж лучше любоваться струящимся в высокие окна солнечным светом или прислушиваться к нежному воркованию голубей под крышей.
Протрубили в рога герольды, и публика притихла. Король Бореас поднялся из-за стола. Выглядел он в своем неизменном костюме черного бархата, как всегда, величественно и импозантно, но общее впечатление несколько портили темные круги под глазами и здоровенный синяк, распространившийся до самых скул.
Бореас с первого дня ввергал Грейс в трепет и подавлял своей мощью и темпераментом. До прошлой ночи она была свято убеждена в его неуязвимости и несокрушимости. Но сегодня она знала, что все это лишь иллюзия. Миф развеялся от одного удара, и король Кейлавана предстал перед ней обыкновенным смертным. Однако, став свидетельницей унизительного поражения Бореаса в схватке с Логреном, Грейс, как ни странно, прониклась к нему еще большим уважением. А вот бояться перестала. Почти.
– Наш гость, Фолкен Черная Рука, высказал просьбу вновь выступить с обращением к Совету Королей, – без предисловий начал его величество. – Просьба удовлетворена.
По рядам прокатился гул, но в нем не слышалось недовольства и возмущения, как при первом выступлении барда; в этот раз публика была настроена более доброжелательно и ожидала его речи с нетерпением и любопытством. Фолкен спустился по устланным ковровой дорожкой ступеням и остановился рядом со столом Совета. Грейс с удивлением отметила, что одет он в тот же самый дорожный наряд, который она видела на нем в день прибытия в Кейлавер. Поверх выцветшей туники был накинут поношенный и изрядно потертый темно-синий шерстяной плащ, скрепленный на горле узорчатой серебряной пряжкой.
Обычно Фолкен и Мелия всюду появлялись вместе, но сегодня его неизменная спутница отсутствовала среди зрителей. Она безотлучно дежурила у постели израненного Бельтана – своего рыцаря-хранителя. Прошлой ночью с помощью нескольких гвардейцев рыцаря перенесли в спальню леди Мелии и бережно уложили на ее постель. Волшебница сама едва держалась на ногах; ее прекрасное лицо заострилось от усталости; в янтарных глазах явственно читалась тревога. Не будь Грейс абсолютно уверена в абсурдности подобного предположения, она сочла бы, что эта необыкновенная женщина, всегда поражавшая ее своим хладнокровием, уверенностью в себе, осанкой и властными манерами правящей королевы, смертельно напугана. Неужели… Да нет, не может быть!
А не кажется ли тебе, Грейс, что не следует так слепо доверяться интуиции? Быть может, именно в этом случае ты все-таки ошибаешься?
Грейс тщательно обследовала Бельтана. Тот пришел в себя, но был очень слаб. Особые опасения внушала рваная рана в боку – когти фейдрима проникли так глубоко, что рассекли стенку кишечника. Перитонит и на Земле до сих представлял серьезную проблему, здесь же в девяноста девяти случаях из ста приводил к летальному исходу. Но всякий раз, когда Грейс возлагала на него руки, она испытывала абсолютную уверенность в том, что рыцарь не только не умрет, но и полностью исцелится.
Она решила довериться своим ощущениям и инстинкту врача. Кайрен изменила принципам ордена колдуний и жестоко поплатилась за предательство, но Дух Природы, владению которым она научила Грейс, остался неизменным. Он означал Жизнь и не умел лгать.
Но не следовало забывать и о традиционных методах. Она вручила Мелии несколько целебных снадобий, сопроводив подробной инструкцией по применению и дозировке, после чего покинула спальню волшебницы. Последним ее впечатлением стало трогательное зрелище: озаренная светом единственной масляной лампы Мелия с распущенными волосами сидит у постели, склонившись над спящим Бельтаном и вложив свою маленькую изящную ручку в его широкую мозолистую ладонь; губы ее непрестанно шевелятся, тихо и невнятно бормоча какие-то слова. Прислушавшись, Грейс поняла, что та читает молитву. Она вышла и бесшумно прикрыла за собой дверь.
– Несколько недель назад Высокий Совет оказал мне честь, выслушав мою речь, – сухим тоном начал Фолкен, – и выразил недоверие, не пожелав прислушаться к изложенным в ней фактам. Прошу вас выслушать меня снова и надеюсь, что на сей раз вы уделите моим словам больше внимания. Завершилась самая долгая ночь в году. Мы с вами пережили ее и встретили рассвет. Солнце возвращается. Начиная с сегодняшнего, дни начнут удлиняться, а ночи укорачиваться. Это прекрасно, но не следует забывать, что зима еще не кончилась…
Голос барда окреп и вознесся под каменные своды, заполняя своим звучанием весь огромный зал. Слушатели на трибунах затаили дыхание и подались вперед, чтобы не пропустить ни единого слова. Сидящие за столом Совета монархи не спускали внимательных глаз с расхаживающего перед ними взад-вперед оратора.
– Рунные Врата снова закрыты и запечатаны, – продолжал Фолкен. – Бледный Властелин так и не смог выехать из Имбрифейла. Возрадуемся же, друзья! Позвольте, однако, предостеречь всех вас. Рано забывать о том, что произошло минувшей ночью в стенах этого замка. Да, Бледный Властелин потерпел поражение, но он жив. Враг по-прежнему силен, коварен и вынашивает планы мести. Он по-прежнему владеет Железным ожерельем и Ледяным камнем – Гельтизаром. Слуги его – тайные и явные – по-прежнему свободно и безнаказанно действуют во владениях Семи доминионов. А из трех Великих Печатей на створках Черных Врат ныне осталась всего одна. – Бард взметнул над головой сжатую в кулак руку в черной перчатке. – Нет, друзья, зима еще далеко не кончилась!
Повернувшись к участникам Совета, Фолкен поклонился и произнес:
– Больше мне нечего Сказать.
Подождав, пока он вернется на свое место, Бореас по очереди встретился взглядом с каждым из сидящих за столом и удовлетворенно кивнул.
– Полагаю, нет нужды напоминать, зачем мы здесь собрались, – пробасил он, поднявшись на ноги. – Настало время нашему Совету принять окончательное решение и завершить на этом свою работу. Объявляю заключительное голосование.
С этими словами его величество высыпал на стол перед собой содержимое маленького кожаного мешочка: шесть белых и шесть черных камешков. Затем передал каждому из соседей по две штуки разного цвета. Монархи, зажав по одному в кулаке, спрятали руки под стол и произвели там какие-то манипуляции. Грейс непроизвольно стиснула руку сидящей рядом с ней Эйрин.
– Война! – объявил Бореас, разжимая кулак и демонстрируя всем открытую ладонь с камнем белого цвета.
– Война! – энергично кивнул Кайлар, должно быть, впервые в жизни не заикнувшись.
Вслед за ним разжали пальцы Персард, Соррин и Лизандир, также показывая собравшимся белые камешки. Сердце Грейс радостно забилось. Слава Богу, они все же прислушались к доводам разума и приняли единственно верное решение. За конечный итог голосования можно было больше не волноваться, но оставался еще один участник, точнее, участница. Грейс затаила дыхание.
Взгляды всех присутствующих сконцентрировались на королеве Иволейне Толорийской, но та будто нарочно медлила. Наконец и она разжала кулак. На точеной ладошке ее величества покоился камешек белого цвета.
– Война! – негромко произнесла она. Дружный вздох облегчения прошелестел по забитым зрителями ярусам. Черные глаза Бореаса вспыхнули свирепым торжеством. Он снова встал.
– Решение принято единогласно! – гулко прогремел тяжелый королевский бас, от которого дрогнули каменные своды и испуганно заметались над головами сорвавшиеся со своих насестов голуби. – Совет Королей Семи доминионов настоящим объявляет войну Бледному Властелину и его приспешникам и повелевает начать всеобщий сбор ополчения. Сам же Высокий Совет отныне считается временно распущенным. Следующее заседание, на котором будет выработана стратегия и тактика предстоящих военных действий, состоится после того, как все наши армии соберутся вместе.
Сидящие за столом правители и публика в зале в едином порыве сорвались с мест и встретили заключительные слова Бореаса бурными аплодисментами. И только Грейс осталась сидеть, не в силах отвести взор от треснувшего каменного диска в центре стола Совета. Разбитая руна мира. Знай она хоть одну молитву, с радостью вознесла бы ее в этот миг к Небесам – как Мелия накануне.
Зал понемногу пустел. Мимо Грейс и Эйрин, еще не покинувших свои места, тек людской поток, в котором то и дело мелькали знакомые лица. Фолкен дружески улыбнулся обеим дамам и весело подмигнул. Грейс не удержалась и подмигнула в ответ. Вслед за бардом показалась королева Иволейна в сопровождении своей неизменной спутницы и наперсницы рыжеволосой леди Трессы. Владычица Толории приветствовала их коротким холодным кивком и сразу отвернулась. Глаза ее сияли, но взгляд казался отсутствующим и словно устремленным в неведомые дали. Или, может быть, в будущее? Иволейна выбрала войну, однако, нетрудно было догадаться, что она уже сейчас прикидывает, как обратить сложившуюся ситуацию к вящей выгоде возглавляемого ею ордена колдуний. Она определенно что-то замышляла. Но что именно? Грейс охватило знакомое возбуждение. Ей вдруг страстно захотелось проникнуть в планы прекрасной толорийки. А дальше? А дальше будет видно! Главная задача шпиона – добыть информацию. А что с ней потом делать, можно будет решить позже, когда – и если! – подвернется подходящий случай.
– Скоро мы с вами снова встретимся, сестры, – шепнула Тресса, на секунду задержавшись возле подруг и одарив их благожелательной улыбкой, после чего устремилась вслед за своей королевой.
Грейс почувствовала, как напряглась и затрепетала в ее руке рука Эйрин, но в этот момент к ним приблизилась еще одна хорошо знакомая фигура.
– Дарж! – удивленно воскликнула Грейс, порываясь встать, но рыцарь жестом остановил ее.
– Сидите, сидите, миледи, – поспешно проговорил он. – Хозяйке негоже вставать при появлении слуги.
– Но ты мне вовсе не слуга, Дарж! – запротестовала Грейс.
– Слуга, миледи! – уверенно возразил рыцарь. – И чрезвычайно благодарен вам за это.
Благодарен? Грейс с сомнением окинула сурового эмбарца взглядом. Хороша служба, нечего сказать: пирогами и пышками не пахнет, зато синяков да шишек хоть отбавляй. К старым шрамам на обветренном, выдубленным солнцем и непогодой лице добавилось не меньше дюжины новых, едва начавших зарубцовываться. О руках и говорить не приходится. И ногу правую заметно приволакивает. Да у него все тело – одна сплошная рана. Уму непостижимо, как он сумел выстоять в поединке с полудюжиной фейдримов и прикончить их всех до единого?!
Она уже задавала ему этот вопрос минувшей ночью.
«Как же ты с ними справился, Дарж? Я бы точно не смогла, даже если бы умела владеть мечом так же ловко, как ты. У меня бы просто руки опустились».
«Не думаю, миледи. Никогда не поверю, что вы способны сдаться без боя. Мы с вами не из тех, кто ищет легких путей. Умереть легко. Жить гораздо труднее».
Тогда она не нашлась, что сказать, только подумала, что Дарж и Леон Арлингтон быстро нашли бы общий язык.
– Не будет ли каких-нибудь приказаний, миледи? – с вежливым поклоном осведомился рыцарь; несомненно, ему было ужасно больно, но на невозмутимом лице эмбарца не дрогнул ни единый мускул.
Грейс протянула руку и ласково погладила его по щеке.
– Приказываю тебе отдыхать, Дарж. Твои раны не очень глубоки, но ты потерял слишком много крови. – Она погрозила ему пальчиком, предупреждая готовый сорваться с губ рыцаря протест, и безапелляционно добавила: – Молчите, сэр Дарж! Я не потерплю возражений. Раз вы мой слуга, так извольте подчиняться!
Несколько секунд эмбарец смотрел на нее в упор. Впоследствии Грейс частенько гадала, было это на самом деле или ей только привиделось, будто уголки его рта на миг дрогнули? Затем молча кивнул и удалился – предварительно, правда, задержавшись ненадолго взглядом на лице сидящей с ней рядом девушки. К несчастью, затаившаяся в глубине зрачков васильковых глаз Эйрин мука помешала баронессе обратить на это внимание.
В зале уже почти никого не осталось и тут массивная фигура в черном остановилась перед подругами. Обе поспешно вскочили. В последний момент Грейс вспомнила, что реверанс делать не нужно.
– Позвольте поблагодарить вас, леди Грейс, за неоценимую помощь, которую вы оказывали мне в последние несколько месяцев, – сухо и отрывисто, в своей обычной манере, произнес Бореас. – Не хотелось бы вас затруднять, но у меня имеется еще одна просьба, которую вы, надеюсь, не откажетесь выполнить.
Грейс и Эйрин испуганно переглянулись.
– Ваше величество, я…
– И не смейте меня прерывать! – раздраженно рявкнул король. – В подвалах моего замка хватит свободных камер на всех, кто еще не научился оказывать должное уважение своему монарху.
Грейс приготовилась рассмеяться, но тут же прикусила язык, не будучи полностью уверена в том, что он и на этот раз всего лишь шутит.
– Суровый Бард прав, – продолжал Бореас. – Зима еще не кончилась, и пройдут долгие месяцы, прежде чем растают снега и подсохнут дороги. Посему прошу вас, миледи, не покидать Кейлавер и мой двор по крайней мере до конца зимы. Впрочем, не стану возражать, если ваше пребывание здесь затянется и на более длительный срок.
Грейс открыла рот, но не смогла вымолвить ни слова. Бореас шагнул вперед.
– Ну, что скажете, миледи? Согласны вы остаться со мной?
Секунду она смотрела на него, а затем, едва отдавая себе отчет в том, что делает, обвила руками бычью шею повелителя Кейлава-на и прижалась к ней пылающим лицом. В голове мелькнула мысль, что с монархами не принято обращаться столь фривольным образом: вот сейчас он рассердится, сдвинет брови и кликнет охрану… Но Бореас ничего такого не сделал, а просто обнял ее своими сильными и оказавшимися удивительно нежными руками, привлек к себе на миг и тут же мягко оттолкнул.
– Доброго утра вам, миледи, – ворчливо буркнул его величество, вслед за чем довольно стремительно покинул дамское общество.
Почувствовав прикосновение к плечу, Грейс обернулась… и чуть не утонула в двух бездонных озерах чистейшей лазури. У нее перехватило дыхание. Из симпатичной, но внешне ничем не примечательной девушки Эйрин буквально на ее глазах преобразилась в поразительно красивую женщину, еще более потрясающую, чем сама Иволейна. Произошло чудо: гадкий утенок с перебитым крылом превратился в прекрасного лебедя. Сам лебедь, правда, об этой метаморфозе пока даже не подозревал.
– Ты идешь, Грейс?
– Нет, Эйрин, – покачала головой Грейс, с трудом отрываясь от созерцания этой удивительной, волшебной красоты. – Ты ступай, не жди меня. Я тут задержусь немного… еще на минутку.
Баронесса кивнула и улыбнулась – нежно и печально. Повернулась и пошла к выходу, ни разу не оглянувшись. Грейс осталась одна. Ей было необходимо одиночество – хотя бы ненадолго, – чтобы собраться с мыслями и заново оценить все случившееся. Всем своим существом ловя и вбирая воцарившуюся в зале тишину, она бездумно скользнула взглядом по опустевшей площадке внизу.
Там кто-то был.
Мужчина в зеленой мешковатой тунике и высоких ковбойских сапогах неслышно выступил из полумрака и шагнул к столу Совета. Грейс зачарованно наблюдала за его странными действиями. Приблизившись к столу, мужчина положил ладонь правой руки на расколотый трещиной диск и прошептал одно короткое слово:
– Ним!
Тихий шепот громом раскатился под сводами. Со стропил посыпалась труха. Захлопали крыльями вспугнутые голуби. Столешница из темного камня засветилась на миг и тут же поблекла. Грейс встала и торопливо спустилась на арену.
– Что ты сделал?
Трэвис резко обернулся. В серых глазах за стеклами очков в проволочной оправе мелькнул испуг, быстро сменившийся облегчением.
– Грейс! – радостно улыбнулся он.
Она протянула руку и провела пальцами по поверхности белого диска, врезанного в центр стола. Он снова стал целым. Пересекавшая его трещина исчезла, не оставив следов. На поверхности диска отливали серебром три глубоких параллельных бороздки разной длины:

– По-моему, раньше тут был другой рисунок, – неуверенно сказала Грейс. – Ты… ты изменил его? Это какая-то другая руна, да? Какая?
Трэвис смерил ее задумчивым взглядом.
– Это руна надежды, – ответил он.
Грейс на секунду задумалась, потом одобрительно кивнула. Все правильно. Надежда умирает последней. Вместе с жизнью.
– Что собираешься делать дальше, Грейс? – спросил Трэвис, помолчав немного.
– Бореас попросил меня остаться в Кейлавере. Пока не надоест. Думаю, на тебя это тоже распространяется.
– Я знаю, – вздохнул Трэвис, отводя глаза. – Ладно, пойду-ка я к себе. Пока, Грейс. Еще увидимся.
Она безмолвно кивнула, потом, повинуясь безотчетному порыву, потянулась взять его за руку, но опоздала: Трэвис уже отвернулся от нее и направился к выходу. Грейс проводила сочувственным взглядом его ссутулившуюся фигуру.
– Он хочет домой, – прошептала она. – На Землю.
– Если сильно захотеть, всегда найдется способ, – нравоучительно заметил чей-то старческий голос у нее за спиной. Грейс стремительно обернулась.
– Вейла?! – удивленно воскликнула она.
– Иногда меня называют и этим именем, – согласилась знахарка.
По спине Грейс побежали мурашки. Было в этой странной старухе нечто загадочное, пугающее, недоступное пониманию. Как Иволейна и ее орден колдуний. Как Маленький Народец. Как вяжущий и разбивающий руны Трэвис. Она одновременно и походила на них всех, и чем-то разительно отличалась. Но любопытство пересилило страх.
– Что вы хотите этим сказать, уважаемая Вейла? – спросила она. Ведунья насмешливо прищурила свой единственный глаз.
– Вот уж не ожидала, что у тебя такая дырявая память, дочка. Придется напомнить. У каждого из вас есть талисман, обладающий свойством переносить владельца туда, куда тот стремится попасть. Найди магический круг, встань в центре, держа в руке талисман, и закрой глаза. Когда откроешь их снова, попадешь аккурат в то место, где тебе надлежит быть. Твой амулет сам определит, куда тебя отправить.
Грейс переварила информацию, тщательно ее обдумала и покачала головой.
– Мое место здесь, – твердо сказала она. Вейла одобрительно закивала:
– Здесь, доченька, здесь, умница!
В следующее мгновение старуха куда-то пропала, и Грейс осталась одна в огромном пустом зале.

Предыдущая страница 30 Следующая страница


31 Марк Энтони

108

Трэвис не согласился бы променять последние проведенные им в Кейлавере денечки за все сокровища в мире – не важно, в каком.
Нельзя сказать, что все это время он был особенно загружен, но именно это обстоятельство и придавало скорее всего неповторимое очарование завершающему периоду его пребывания на Зее. Начиная с того момента, когда он бросился сквозь старый рекламный щит и очутился здесь, он был постоянно чем-то занят. Сначала пробирался вместе с Фолкеном в Кельсиор. По-том добирался из Кельсиора в Кейлавер – в том же обществе плюс Мелия и Бельтан. Изучал рунное мастерство. Помогал Грейс и другим членам тайного Круга Черного Ножа выслеживать и разоблачать заговорщиков. Оглядываясь назад, Трэвис не уставал поражаться тому, какое великое множество событий с его участием смогло уложиться в сравнительно короткий срок.
Но после той памятной ночи, когда он вновь запер Врата Имбрифейла, а Грейс и Эйрин одержали победу над главой заговора Логреном Эриданским, время словно замедлило свой бег. Закончился месяц вальдат и начался следующий – гельдат, который местные крестьяне называли заледнем. Дни сменялись днями неспешно, лениво, заполненные беззаботной праздностью, что ничуть не мешало Трэвису наслаждаться каждым текущим мгновением.
Он часами бродил по замку, забирался на смотровые площадки сторожевых башен, странствовал по закоулкам зеленого лабиринта в саду и даже отваживался потолкаться по торговым рядам рынка, ежедневно функционирующего в нижнем дворе. Теперь Трэвис уже не так дичился людей, и ему доставляло удовольствие наблюдать за торговцами, сервами, носильщиками, рыцарями, придворными и прочей разномастной публикой, с рассвета до заката снующей по обширной базарной площади и месящей чавкающую под ногами полузамерзшую черную жижу бок о бок с овцами, козами, лошадьми и другой живностью. Феодальная система, несмотря на всю ее кастовость и строгие классовые разграничения, вполне демократично позволяла всем бултыхаться в одной и той же грязной луже, не делая различий между вельможей и последним рабом. Иногда подобное зрелище вызывало у Трэвиса невольную усмешку, иногда заставляло задуматься.
Несколько раз он делал вылазки за пределы крепостных стен, чтобы пошататься по городу, раскинувшемуся у подножия Кейлаверского холма, а однажды добрался пешком аж до старого таррасского моста через реку Димдуорн. Перегнувшись через каменные перила и вглядываясь в стремительно несущуюся далеко внизу темную воду, он размышлял о том, сколько людей прошло через этот мост за века, истекшие после его постройки? О чем они думали? Мечтали? Как сложились их судьбы? А еще о том, что среди бесчисленных ног, которые когда-то ступали по этим камням и которым еще только предстоит на них ступить в будущем, его собственные – не более чем песчинка на морском берегу. Мысль об этом почему-то подействовала на Трэвиса самым успокаивающим образом.
По настоянию Фолкена и Мелии он возобновил занятия рунной магией, хотя поступил так больше для того, чтобы доставить им удовольствие, чем из каких-либо практических соображений. В вечерние часы он присаживался у камина и прилежно вычерчивал железным стилосом различные символы на восковой табличке, в то время как черный котенок Мелии с притворной яростью, шипя и царапаясь, штурмовал его беззащитные икры и щиколотки. Но чаще всего эти вечерние бдения заканчивались тем, что упражнения в начертании рун незаметно переходили в воспоминания и размышления. Он погружался в полудрему, неподвижно сидя в кресле, устремив остановившийся взор в пылающий очаг и время от времени машинально почесывая зудящую ладонь правой руки. А когда приходил в себя, неизменно обнаруживал одно и то же: забытая восковая табличка валяется на полу у его ног, на коленях мирно спит, свернувшись клубочком, умаявшийся котенок, а в камине догорают угли.
Трэвис так до конца и не разобрался в том, что именно сотворил с ним Джек Грейстоун, и сильно сомневался, что когда-нибудь узнает всю правду. Однако кое-какие догадки на сей счет у него имелись. Джек погиб, и он давно смирился с гибелью друга, но чем же тогда объяснить тот факт, что временами возникавший у него в голове голос несомненно, принадлежал Джеку? Трэвис предполагал, что этот голос, и был Джеком. Или частью Джека. Можно называть ее как угодно: душой, ка, внутренней сущностью, подсознанием… Неким таинственным способом покойный сумел перелить эту бесплотную часть себя вместе со своим магическим даром в тело реципиента – оказавшегося рядом Трэвиса Уайлдера, – благодаря чему получил возможность в критические моменты оказывать тому помощь, давая руководящие указания. Вполне в духе Джека! С другой стороны, если эти умозаключения верны, приходится признать, что в огне пожара, уничтожившего в ту ночь осажденную Бледными Призраками «Обитель Мага», сгорела лишь бренная человеческая оболочка, а сам Джек Грейстоун жив и ныне составляет необременительную, но неотъемлемую частицу Трэвиса. «И обретешь возрождение в друзьях и учениках…» Да, ловко устроился, ничего не скажешь!
– Все равно я ужасно по тебе скучаю, Джек, – с грустью шептал в такие минуты Трэвис, после чего подбирал выпавшую из рук табличку и с ожесточением принимался выцарапывать на мягкой восковой поверхности все новые и новые изображения рун.
Другой составной частью его времяпрепровождения были ежедневные посещения раненого Бельтана. Тот по-прежнему занимал спальню леди Мелии, куда его поместили по настоянию последней в ту самую ночь накануне Дня Среднезимья, когда рыцарь чуть не погиб, отважно защищая Трэвиса от своры фейдримов. С тех пор его состояние заметно улучшилось, и каждое утро в маленькой спаленке разыгрывалась одна и та же сцена: Бельтан скандалил, требуя, чтобы ему разрешили вставать, и угрожая в противном случае сделать это самостоятельно, но все его просьбы встречали решительный отказ со стороны Мелии, утверждавшей, что он еще недостаточно окреп, а угрозы наталкивались на обещание приковать непокорного пациента к постели. Как именно она собиралась это сделать, Мелия не уточняла, но Трэвис как-то раз стал свидетелем любопытной коллизии. В один прекрасный день Бельтан совсем разбушевался и так разозлил волшебницу, что она вскочила с кресла, простерла руки и сделала несколько быстрых пассов – как будто наматывала на пальцы невидимую пряжу. Бельтан сразу притих, глаза его испуганно расширились.
– Ты не посмеешь, Мелия! – воскликнул он дрожащим голосом.
– Посмею, дорогой, еще как посмею! – возразила волшебница и насмешливо прищурилась. – Желаешь убедиться?
В дальнейшем подобные столкновения происходили – в различных вариациях – неоднократно и неизменно заканчивались победой Мелии. Но время шло, раны затягивались, и каждый новый день приближал тот благословенный миг, когда рыцарю будет дозволено наконец покинуть опостылевшее ложе.
Честно говоря, выздоравливал Бельтан долго и трудно. Первое время он практически не двигался, не разговаривал и спал дни и ночи напролет. Всякий раз, когда Трэвис бросал взгляд на осунувшееся, посеревшее лицо с бисеринками пота на лбу, закрытые глаза и неподвижную фигуру под толстым пуховым одеялом, сердце у него разрывалось от жалости и сочувствия. Грейс ежедневно навещала больного, осматривала страшные раны, делала перевязки, поила его какими-то целебными отварами, а Мелия вообще не отходила от постели и спала урывками, по два-три часа в день. И все-таки железный организм рыцаря преодолел кризис. Он начал самостоятельно садиться, у него появился аппетит, глаза обрели прежний блеск, однако, несмотря на его бурные уверения в обратном, все еще оставался слишком слабым, чтобы обходиться без посторонней помощи. Даже элементарные процедуры, вроде физиологических отправлений с использованием, за неимением «утки», массивной ночной вазы, приводили к одышке, учащенному сердцебиению, потливости и надолго оставляли его без сил.
Нет более тяжкого бремени для настоящего рыцаря, чем выглядеть слабым в глазах окружающих.
К этому выводу Трэвис впервые пришел в один из таких моментов, подменяя на несколько часов у постели друга смертельно уставшую Мелию. Хорошие мысли частенько приходят парами, и тогда же он открыл для себя еще одну нехитрую истину: не познав до конца пределов собственной слабости, не постигнешь пределов отпущенной тебе силы.
Когда процесс выздоровления достиг стадии, позволявшей Бельгану бодрствовать дольше, чем спать, Трэвис стал заглядывать к нему по нескольку раз в день – рассказать новости или просто поболтать часок-другой. Друзья подолгу обсуждали перипетии совместных странствий, но чаще всего разговор затрагивал «земной» период в жизни Трэвиса. В изнывающем от безделья и неподвижности рыцаре пробудилось вдруг жадное любопытство к происходящему в другом мире. Он забрасывал собеседника бесконечными вопросами, частенько ставившими Трэвиса в затруднительное положение. Бельтана интересовало буквально все: от географии и численности населения до таких абстрактных для него понятий, как автомобили, телевидение или производство попкорна с помощью микроволновых печей. Реагировал он на ответы довольно своеобразно. Услышав, к примеру, о небоскребах, он первым делом уточнил, не мешает ли высота оборонять их в случае нападения врагов? А иногда глаза его затуманивались, он уходил в себя и замолкал, как будто пытаясь мысленно представить все эти сказочные чудеса.
Если же ни тот, ни другой не испытывали желания поговорить, они проводили время за игрой, отдаленно напоминающей земные шашки. В качестве фишек в ней использовались полированные косточки разных цветов. Бельтан объяснил Трэвису несложные правила, которые тот быстро усвоил. Вскоре ученик превзошел учителя – к вящему удивлению рыцаря, бурно переживавшего каждый свой проигрыш. Трэвис, будучи человеком добрым и не таким азартным, как противник, столь же быстро научился незаметно поддаваться, и от души радовался, когда Бельтан, как ребенок, шумно торжествовал по случаю одержанной победы. А пресытившись игрой и разговорами, всегда можно было просто посидеть рядышком и помолчать, глядя в окошко на клочок серенького зимнего неба. Каждый думал в эти минуты о своем, но обоим было хорошо и тепло от близости друга. В конце концов веки рыцаря начинали тяжелеть, а глаза – слипаться. Трэвис терпеливо дожидался, пока тот заснет, заботливо поправлял сбившееся одеяло и неслышно выскальзывал за дверь.
И все же большую часть времени он посвящал подробному знакомству с Кейлавером и его окрестностями. Луна и солнце поочередно сменяли друг дружку, восходя над высокими крепостными башнями, и постепенно долговязая нескладная фигура Трэвиса примелькалась настолько, что с ним начали здороваться. Кто-то из придворных запомнил его в лицо с того дня, когда он разбил руну мира в зале Совета, кто-то что-то слышал о нем и его подвигах, но все приветствия, как правило, ограничивались небрежным кивком, а прочие знатные особы, мимо которых ему случалось проходить, ничего о нем не знали, не хотели знать и вообще в упор не замечали. Трэвис не обижался: в своей потрепанной одежонке он внешне ничем не отличался от сотен лакеев и слуг, обслуживающих повседневные нужды благородных обитателей замка. Эйрин как-то предложила ему сменить этот убогий наряд на пышный придворный, куда более, по ее мнению, подобающий его заслугам, но Трэвис вежливо отказался. Да, его туника сшита из грубой ткани и сидит мешком, но она теплая и верно служила ему в стольких передрягах, что теперь он не расстанется с ней даже ради раззолоченного бархатного камзола.
А вот с сапогами все-таки пришлось. Те совсем прохудились, и носки их при ходьбе напоминали разинутый утиный клюв. Поэтому Трэвис скрепя сердце вынужден был согласиться на предложение юной баронессы пошить новые. Придворный сапожник явился с меркой, и на следующий день поутру заказчик обнаружил под дверью пару новеньких мокасин из оленьей замши. Трэвис примерил и долго дивился искусной работе мастера – сапожки сидели как влитые, до мелочей совпадая с каждым изгибом ног. Он походил в них по комнате и пришел в полный восторг. В таких сапогах можно обойти весь мир, не беспокоясь о мозолях. Чудесный подарок. Надо будет непременно поблагодарить за него Эйрин.
Если брать картину целиком, Трэвис не мог припомнить другого места, где ему было бы так хорошо и покойно. И все же временами, стоя на крепостной стене и вдыхая студеный ветер, он ловил себя на мысли о новых странствиях. К несчастью, туда, куда ему хотелось, невозможно было дойти пешком даже в самых лучших сапогах на свете. Тогда он вздыхал, поворачивался и возвращался обратно в дымную духоту замковых коридоров.
Но в один прекрасный день Трэвис вернулся к себе и застал Мелию и Фолкена за разговором. Собственно говоря, ничего необычного в этом не было. Те постоянно что-то обсуждали и не изменили привычек даже после памятных событий в ночь кануна Дня Среднезимья. Да и тем для беседы хватало: Совет Королей возобновил регулярные заседания, только теперь он назывался Военным Советом. Правители доминионов занимались совместной выработкой планов по укреплению оборонительных порядков своих владений, а бард и волшебница выступали в роли консультантов. Трэвис давно перестал прислушиваться к их обмену мнениями, ведущемуся на пониженных тонах, поэтому прошел в комнату, бросил плащ на свою койку и нагнулся подбросить полешко в камин, как вдруг услышал свое имя в окончании фразы, произнесенной голосом Фолкена:
–… что Трэвис с самого начал имел такую возможность.
Это заставило его сразу навострить уши.
– А где, ты думаешь, ему лучше попробовать? – спросила Мелия.
– Есть у меня на примете одно подходящее местечко. Трэвис мысленно застонал. Есть люди, которые никогда не меняются.
– Ну почему мне никто никогда ничего не рассказывает?! – по привычке заворчал он.
– Я расскажу, Трэвис.
Он растерянно заморгал, только сейчас заметив, что в комнате присутствует еще один человек. Она сидела у окна, поэтому Трэвис не смог ее разглядеть за фигурой барда.
– Грейс!
Она встала, шагнула к нему и улыбнулась. Пробивающийся сквозь стекло солнечный свет создавал похожий на корону золотистый ореол вокруг ее пепельных волос. В своем отделанном серебром сиреневом платье Грейс выглядела царственно прекрасной и величественной, как настоящая королева. Она уверяла, что никакая не герцогиня, но Трэвиса ее слова обмануть не могли. Благородство не дается рождением и не передается по наследству. Оно либо есть, либо его нет. Что с того, если она всего лишь рядовой врач отделения экстренной помощи? Трэвис твердо знал, что во всем Кейлавере не найти человека благородней и чище Грейс Беккетт.
Как-то так получилось, что в последнее время они виделись очень редко. Грейс постоянно общалась с Бореасом и другими монархами. Все обитатели замка знали, а многие видели своими глазами, как она победила Логрена в ночь накануне Дня Среднезимья. О роли же самого Трэвиса в тех событиях, равно как и о том, какой подвиг он совершил в ущелье Теней, известно было очень немногим. Его это вполне устраивало – он свои заслуги афишировать не собирался.
– Что ты хотела мне рассказать, Грейс?
– Ты можешь вернуться домой, Трэвис, – с оттенком грусти сказала она.
Это заявление так его ошарашило, что он еще долго пялился на нее, разинув рот от удивления.
Ясным морозным днем где-то в середине месяца гельдата они собрались все вместе в кругу стоячих камней близ опушки Сумеречного леса. Хотя до конца зимы оставалось еще порядочно времени, таких холодов, как перед Днем Среднезимья, больше не повторялось. За пределами круга ржали, нетерпеливо танцуя в снегу и позвякивая сбруей, привязанные кони. Семеро людей вошли в середину.
Трэвис в последний раз внимательно посмотрел на каждого из провожающих. Щеки Грейс разрумянились от морозца, но глаза по-прежнему светились ласковой зеленью лесной чащи в погожий летний денек. Рядом с ней, кутаясь в теплый дорожный плащ, стояла Эйрин. Лицо баронессы было печальным и бледным, как снег. За ними, как всегда, серьезный, невозмутимый и надежный, как гранитная скала, застыл рыцарь Дарж Эмбарский. Иней мешался с сединой в его волосах, в пышных усах поблескивали ледяные крупинки. Несмотря на холод, он был облачен в полный рыцарский доспех. Руки в кольчужных перчатках опирались на эфес огромного меча. Мелия и Фолкен стояли рядом и чуть поодаль. Бард держал вынутую из футляра лютню. Янтарные глаза Мелии казались непривычно задумчивыми. Последним из провожающих был Бельтан. Сегодня он впервые покинул свою «больничную палату», и Трэвис догадывался, каких мучений стоило ему добираться верхом в такую даль. Но если он и испытывал боль, то ничем не выказывал этого. Он стоял твердо и прямо, легкий ветерок шевелил светлые волосы на его непокрытой голове. Поймав взгляд Трэвиса, рыцарь широко улыбнулся, и улыбка сразу преобразила его, сделав похожим на прекрасного сказочного принца.
– Ну что, готов? – обратился к Трэвису Фолкен. Тот уже хотел дать утвердительный ответ, но спохватился и вместо этого покачал головой.
– Подождите минутку, друзья, – извинился он. – Я быстро. Надо кое-что сделать перед отправлением.
Бард в сомнении склонил голову на плечо, потом кивнул. Трэвис вышел из круга и направился к опушке. Дойдя до границы деревьев, он остановился перед сплошными зарослями подлеска и достал из потайного кармана маленькую железную шкатулочку – прощальный дар покойного Джека Грейстоуна. Присел на корточки и сунул руку с ней в кусты.
Сначала он слышал только посвист гуляющего меж стволами ветра, затем уловил доносящийся откуда-то издалека нежный мелодичный перезвон. Тени в кустах зашевелились, и из них вынырнула пара маленьких зеленых ручек. Трэвис вложил в них черную шкатулку. Рука его на миг соприкоснулась с ладонями лесного человечка – мягкими, теплыми, немного шершавыми. В следующий момент ручонки исчезли, унося с собой железную коробочку с Камнем. Трэвис с грустью вздохнул. Жаль было расставаться, но он понимал, что Синфатизар лучше оставить здесь, под надежной охраной Маленького Народца, исконных обитателей Сумеречного леса. Он поднялся, и пошел назад. Фолкен приветствовал его возвращение одобрительным кивком.
– Вот теперь я готов, – сказал Трэвис. Грейс подошла и взяла его за руку.
– Ты все запомнил, что я говорила?
Трэвис наклонил голову и улыбнулся. Потом глубоко вдохнул и обвел взглядом обступивших его друзей.
– Ну что ж, счастливо оставаться, – сказал он, неловко потоптавшись на месте.
В такие минуты трудно выразить словами всю глубину чувств и переживаний, но по подозрительно заблестевшим глазам провожающих Трэвис убедился, что они его отлично поняли.
– Ты уж береги себя там, дорогой, – напутствовала его Мелия.
Трэвис снова засунул руку во внутренний карман и достал половинку серебряной монетки, подаренную братом Саем. Он зажал ее в кулаке и поднял руку, но остановился, заметив шагнувшего к нему Бельтана. Рыцарь тяжело опустился на колени прямо в снег у его ног.
– Возвращайся к нам, Трэвис, – попросил он.
Слов больше не осталось, и он смог только молча кивнуть. Потом снова зажал в кулаке талисман, зажмурил глаза и увидел не мрак, а разгорающийся впереди свет.
Впоследствии ему не раз казалось, что на протяжении всего пути его сопровождали звуки лютни и проникновенный голос барда, напевающего под собственный аккомпанемент:

Нам в этом мире суждено
Всю жизнь по кругу мчать.
Лишь одного нам не дано –
На месте постоять.

Спешим с восхода на закат
Настранствоваться всласть
И возвращаемся назад –
На миг к корням припасть.

Я шел по южным берегам
И горько возрыдал;
Бродя по северным снегам,
Судьбину проклинал.

Ходил на запад, на восток,
Везде одна беда:
Наступит ночь и всходит в срок
Манящая звезда.

Давно уж юность отцвела
Зеленою весной,
И зрелость летом отошла,
Украсив сединой.

Листвою осень шелестит
И, взор туманя мой,
О чем-то тихо говорит
С грядущею зимой.

Но в этой жизни суждено
Нам всем по кругу мчать,
И одного лишь не дано –
На месте постоять!

На этом автор заканчивает роман «За гранью», первую книгу цикла «Последняя руна». Рассказ о дальнейших приключениях Трэвиса Уайлдера и Грейс Беккетт будет продолжен во второй книге, которая называется «Цитадель огня».

Послесловие автора

Написанию моей книги способствовало много людей, и каждый из них делал это по-своему. Любой роман вырастает в конечном итоге из личности автора, а та, в свою очередь, складывается из взаимоотношений с окружающими, которые так или иначе, в большей или меньшей степени оказывают определенное влияние на его мысли, поступки и позицию. Не мне судить, хорош я или плох, но сделали меня таким те люди, с которыми я дружил, общался или просто сталкивался в жизни. Назвать поименно всех невозможно, поэтому ограничусь тем, что перечислю только внесших особый вклад в создание этой вещи, которую вы держите в руках и – хочется верить – с удовольствием прочли. Каждого из них я считаю своим соавтором и приношу искреннюю благодарность следующим лицам:
Карле Монтгомери – за непоколебимую веру и вдохновение.
Крису Брауну – за безоговорочную поддержку и понимание.
Всем членам Писательского кружка Центрального Колорадо – за дружескую критику.
Моей матери, братьям и сестрам – за их любовь и верность.
Энн Груэлл, моему издателю, – за веру в то, что из моей работы может получиться хорошая вещь.
Шоне Мак-Карти, моему литературному агенту, – за смелость предложить издателям книгу, которую я тогда только начал писать.
Дэнни Барору, моему зарубежному литературному агенту, – за помощь в распространении моей работы среди иностранных читателей, до которых она дошла лишь благодаря его усилиям.
Энии и Лорине Мак-Кеннит, чья волшебная музыка поддерживала во мне присутствие духа и заставляла пальцы быстрее порхать по клавишам.
Но более всего хочу я поблагодарить всех тех, кто не поленился прочесть мой труд, всех тех, для кого стали близкими и знакомыми миры и герои, созданные воображением автора. Пусть все они научатся правильно произносить руну мира.
Марк Энтони.

Денвер, Колорадо.
День Среднезимья, 1997 г.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог. АПОКАЛИПТИЧЕСКОЕ СТРАНСТВУЮЩЕЕ ШОУ СПАСЕНИЯ БРАТА САЯ (Страница 1)
  • Часть 1. НАДВИГАЮЩАЯСЯ ТУЧА (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 4)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 4)
    • 18 (Страница 5)
    • 19 (Страница 5)
    • 20 (Страница 5)
  • Часть 2. ЗЕЯ (Страница 5)
    • 21 (Страница 5)
    • 22 (Страница 6)
    • 23 (Страница 6)
    • 24 (Страница 6)
    • 25 (Страница 6)
    • 26 (Страница 6)
    • 27 (Страница 7)
    • 28 (Страница 7)
    • 29 (Страница 7)
    • 30 (Страница 8)
    • 31 (Страница 8)
    • 32 (Страница 8)
    • 33 (Страница 8)
    • 34 (Страница 9)
    • 35 (Страница 9)
    • 36 (Страница 9)
    • 37 (Страница 9)
  • Часть 3. ДОРОГА НА КЕЙЛАВЕР (Страница 10)
    • 38 (Страница 10)
    • 39 (Страница 10)
    • 40 (Страница 10)
    • 41 (Страница 10)
    • 42 (Страница 10)
    • 43 (Страница 10)
    • 44 (Страница 11)
    • 45 (Страница 11)
    • 46 (Страница 11)
    • 47 (Страница 11)
    • 48 (Страница 11)
    • 49 (Страница 12)
    • 50 (Страница 12)
    • 51 (Страница 13)
    • 52 (Страница 13)
    • 53 (Страница 13)
    • 54 (Страница 14)
    • 55 (Страница 14)
    • 56 (Страница 14)
    • 57 (Страница 14)
    • 58 (Страница 15)
    • 59 (Страница 15)
    • 60 (Страница 15)
    • 61 (Страница 16)
  • Часть 4. КАМЕННЫЕ КРУГИ (Страница 16)
    • 62 (Страница 16)
    • 63 (Страница 16)
    • 64 (Страница 16)
    • 65 (Страница 17)
    • 66 (Страница 17)
    • 67 (Страница 17)
    • 68 (Страница 17)
    • 69 (Страница 18)
    • 70 (Страница 18)
    • 71 (Страница 18)
    • 72 (Страница 19)
    • 73 (Страница 19)
    • 74 (Страница 19)
    • 75 (Страница 20)
    • 76 (Страница 20)
    • 77 (Страница 20)
    • 78 (Страница 20)
    • 79 (Страница 21)
    • 80 (Страница 21)
    • 81 (Страница 21)
    • 82 (Страница 22)
    • 83 (Страница 22)
    • 84 (Страница 22)
    • 85 (Страница 23)
    • 86 (Страница 23)
    • 87 (Страница 24)
    • 88 (Страница 24)
    • 89 (Страница 24)
    • 90 (Страница 24)
    • 91 (Страница 25)
    • 92 (Страница 25)
    • 93 (Страница 25)
    • 94 (Страница 26)
    • 95 (Страница 26)
    • 96 (Страница 26)
    • 97 (Страница 27)
    • 98 (Страница 27)
    • 99 (Страница 27)
    • 100 (Страница 28)
    • 101 (Страница 28)
    • 102 (Страница 28)
    • 103 (Страница 29)
    • 104 (Страница 29)
    • 105 (Страница 30)
    • 106 (Страница 30)
    • 107 (Страница 30)
    • 108 (Страница 31)
  • Послесловие автора (Страница 31)


Марк Энтони

За гранью

Цикл: "Последняя руна" - 1

 Читать книгу

Аннотация

Это - мир за гранью.Сумрачный, сумеречный параллельный мир, где стоят высокие замки и царят высокие боги, где грядущее повинуется закону тайных рун и закону могущественных заклинаний.Мир, который века и века стоял рядом с миром нашим - неведомый, недоступный, чуждый. Но однажды граница меж Землей и миром за гранью перестала существовать. И тогда...И тогда в маленьком городке внезапно порвалась дней связующая нить. Просто - древние руны были написаны на витринах современных магазинчиков - и древние легенды стали реальностью...И тогда в большой и шумный город пришла тьма. Просто - стали бродить по ночным улицам мертвые, а кто-то из живых возродил черные законы запретных ритуалов...И тогда в мире за гранью, в мире `меча и магии`, возродилось страшное Зло. Зло, прорвавшее тонкую завесу меж миром иным - и миром нашим. И теперь спасти мир наш смогут лишь люди, что по тонкому мосту меж временем и пространством пройдут в мир иной...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Энтони - Биография

Марк Энтони

На основную страницу

Биография

Марк Энтони (полное имя — Марк Рассел Ли Энтони) — американский писатель, о котором, к сожалению, известно очень немного. Марк родился в 1966 году и провел свое детство в маленьком полузаброшенном городке в штате Колорадо, где и научился с ранних лет любить книги и горы. Впоследствии стал дипломированным палеонтологом. Во время учебы увлекся фантастикой и стал писать сам. Начинал как автор ряда книг из межавторских циклов по мотивам популярных RPG. Главное произведение — фэнтези-цикл «Последняя Руна», состоящий из шести романов. Живет в своем родном штате Колорадо.