Марк Энтони - Врата зимы

1 Марк Энтони

Часть 1. КОРОЛЕВА ЛЕТА

1

Он добрался до Ар-Толора в самый последний день зимы.
Начало смеркаться, и из окон стоящего на высоком холме замка струился золотистый свет, манивший обещанием жаркого очага и чашами подогретого ароматного вина. Он уже забыл, когда ему было тепло в последний раз – по-настоящему тепло, – и последние лиги пути показались ему самыми холодными. Ноги давно превратились в ледышки и, несмотря на то, что он обернул их тряпицами, были сбиты в кровь. В эти минуты он страстно желал поскорее добраться до ворот замка и попросить у хозяев крова.
Однако вместо того чтобы поспешить к стенам замка, он подстегнул своего коня, свернул с дороги и направился к роще на склоне холма. Он найдет ее именно здесь, а не в ярко освещенных залах Ар-Толора. Здесь, где сгущаются голубоватые сумерки.
Он остановил скакуна возле первых же деревьев, неуклюже спешился и набросил поводья на ветку. Конь ударил копытами по снежному насту, всхрапнул, из его ноздрей вырвался пар, хорошо различимый в морозном воздухе. Стоял месяц гельдат, месяц Льда, и найти подножный корм было невозможно. Всадник оставил скакуна и углубился в рощу. Под ногами похрустывал недавно выпавший снег.
Черные ветви деревьев над головой образовывали подобие узора на фоне бесцветного неба, рассекая его паутиной тонких шрамов, таких же, что испещряли и его собственное лицо. То здесь, то там ветки пересекались таким образом, что принимали очертания знакомых рун. Вот здесь, например, Лир . Свет.
А там три ветки образуют руну Кронд , руну огня. Он представил себе, как протягивает озябшие руки к пляшущим языкам пламени.
Глупые мысли – холод заморозил не только его руки и ноги, но и разум. Однако он прекрасно понимал, что разум придется отогреть, потому что если не удастся точно подобрать слова, то они выдадут его, а он собирался обмануть ее. Он пробормотал руну Бер – руну силы – и зашагал дальше.
Тишина насторожила его. Затем где-то в чаще раздался жалобный короткий плач горлицы, который вдруг резко оборвался. Он огляделся по сторонам и почувствовал, как сердце превращается в кусок льда. Возле дерева стояла какая-то фигура в черной рясе с капюшоном. Ряса развевалась, хотя ветра не было. Никаких других следов на снегу, кроме его собственных, не видно.
Он вздрогнул, но причиной был не только холод. Инстинкт подсказывал только одно – беги! Спасай свою жизнь! Однако он усилием воли заставил себя подойти ближе к фигуре в черном, крепко сжимая под плащом твердый сверток. На расстоянии вытянутой руки от цели остановился.
У ног черной фигуры лежала горлица со свернутой шеей. На снегу виднелись брызги крови, похожие на яркие зимние ягоды.
Откуда-то из-под капюшона донесся голос, пронзительный и неприятный, как хруст ломаемых костей:
– Почему тебя не было так долго?
– От Черной Башни до здешних мест путь не близкий, – с усилием произнес он, губы не слушались. – Я скакал быстро, насколько возможно.
– Неужели? Твой конь не похож на загнанное долгой скачкой животное.
Он оглянулся и посмотрел туда, откуда пришел в рощу. Сквозь заросли виднелось распростертое на снегу лошадиное туловище.
– Это мой третий конь. Второй пал подо мной в землях восточного Кейлавана.
– Какие все-таки они нежные создания! Не выношу подобной слабости у тех, кто мне служит!
Он промолчал, и она придвинулась к нему ближе, паря в воздухе над поверхностью снега. С рясы полетел иней.
– Ты точно не останавливался в крепости своих братьев, прежде чем прийти сюда? – недоверчиво спросила она. – Это ведь не так далеко от Ар-Толора. Может, тебе хотелось показать им свою находку?
– Они перестали быть моими братьями. Мне запрещено возвращаться в родной дом, тебе ведь известно об этом условии.
Из-под капюшона мелькнул свет белесых глаз.
– Не забывайся, смертный!
Он рассмеялся.
– Тебе не кажется, Шемаль, что уже слишком поздно предупреждать меня?
– Так ты принес его? – спросила она, цокнув языком.
– Принес.
– Покажи! Быстро!
Он достал сверток, который хранил у самого сердца все бесчисленные лиги долгого пути. Прости меня, мой друг! Надеясь, что Шемаль решит, что его дрожь вызвана исключительно холодом, он развернул тряпицу, открыв взгляду белый каменный диск размером с ладонь. На его поверхности светилась серебристая руна. Тал . Небо.
Шемаль протянула бледные руки к диску.
– Так ты хочешь подержать его?
В ответ из-под капюшона донеслось злобное шипение, и Шемаль быстро отдернула руки.
– Ты смеешься надо мной?!
Он старался, чтобы его голос звучал бесстрастно.
– Мне незачем смеяться над тобой.
Однако, снова завернув волшебный камень в тряпицу, он испытал легкое удовлетворение. Он так и думал, что Шемаль не осмелится прикоснуться к руне. Волшебная сила руны отвергала ее собственные чары. Он все еще нужен ей, хотя бы для того, чтобы нести руну. И разбить ее.
Действительно, в этом мире только двоих Шемаль могла использовать, чтобы разбить руну неба. Однако Повелитель Рун Келефон служит Бледному Королю, а не ей. А человек, которого колдуньи считали Разбивателем Рун, Тревис Уайлдер, стал послушным орудием той, кто была ее заклятым врагом – Мелиндоры Сребролунной. Потому-то Шемаль и начала поиски нового Разбивателя Рун, того, кого она могла бы сделать своим верным рабом, и в конечном итоге нашла такого. Шемаль заставила его склониться перед ее могуществом, и тот покорно уступил, дав слово служить только ей.
В целом ее замысел был почти безупречен. Трудность состояла лишь в одном: ее послушный вассал не знал, как разбивают руны. Если она узнает об этом раньше, чем он найдет способ разбить руну неба, все его надежды безвозвратно рухнут.
– Ты о чем-то думаешь, – заметила Шемаль. – Я вижу это по твоим глазам. Скажи мне, что мучает тебя?
– Я думаю о нашем повелителе, – торопливо солгал он, пытаясь не смотреть при этом на мертвую горлицу.
Его навсегда изгнали из его мира. Действительно ли у него хватит сил свершить задуманное?
– Какие ничтожные мысли одолевают тебя! Я и не думала, что ты так же слаб, как и Лиэндра! Как смеешь ты сомневаться в могуществе Властелина Ночи?!
– Но ведь однажды он потерпел поражение. Старые боги и боги Тарраса изгнали его за пределы своего мира, подобно нам с тобой.
– И все же победа будет за нами. А те, кто посмел сделать нас изгоями, падут ниц у наших ног. Прежде чем мы уничтожим их!
Шемаль быстро провела тонкими пальцами по стволу ближайшего древа, и там, где они коснулись его, кора моментально обуглилась.
– Ты увидишь, – добавила Шемаль уже более спокойным тоном. – Признаюсь тебе, не так давно я испытывала те же сомнения, что и ты. Великие Камни Крондизар и Синфатизар были потеряны, а маги скирати оказались такими же ничтожными, как и обыкновенные насекомые, хотя и уверяли всех в своем могуществе. Они должны были открыть врата между мирами, чтобы дать Могу возможность пройти в них. От меня требовалось лишь показать им, как раскопать один древний город, затерявшийся в песчаных пустынях юга. – Шемаль коротко усмехнулась. – Конечно же, я ничего не знала о городе, который они хотели отыскать, однако пообещала помочь, если они выполнят одну мою просьбу. Я знала, что это не имеет никакого значения, поскольку, когда Властелин Ночи вернется на Зею, скирати либо станут его рабами, либо будут уничтожены.
Он принялся притопывать на снегу, тщетно пытаясь согреться. Значит, Шемаль обманула магов точно так же, как он сейчас пытается обмануть ее. Есть у него хотя бы слабая надежда переиграть ее в этой опасной игре? Не стоит забывать о том, что случилось со скирати.
– Маги были уничтожены, – пробормотал он. Неожиданно его охватил безотчетный страх. Он вовсе не собирался произносить последнюю фразу вслух. Хотя, похоже, Шемаль не обратила внимания на оговорку.
– Однако эта стерва Мелиндора Сребролунная постаралась! Она, ее глупый дружок-бард и этот их Разбиватель Рун. Как мне хочется умертвить их всех! Я бы превратила их трупы в своих покорных слуг и заставила служить мне. – Из-под капюшона на мгновение показался уголок кривого рта с черными губами, похожими на зловещие синяки на фоне белоснежной кожи. – И это случится достаточно скоро! Ты отправил ко мне ворона, который принес радостную весть о том, что скоро все изменится. Крондизар и Синфатизар вернулись на Зею. Фаворитам Бледного Короля не удалось заполучить их и доставить в Черную Башню, но Бераш скоро отправится в путь, чтобы вернуть Великие Камни обратно и поместить их рядом с Гельтизаром в железном ожерелье Имсаридура. Когда это случится, ты разобьешь руну небес и…
– … Мог вернется на Зею! – продолжил он. – Он отберет Имсари у Бледного Короля и с их помощью разобьет Первую Руну. Он уничтожит мир и переделает его по своему разумению!
С тех пор как Шемаль впервые явилась перед ним в сумерках на развалинах Белой Башни Вязателей Рун, она никогда не приходила в такое оживленное и разговорчивое состояние. Видимо, послание, которое он отправил некромантке с вороном, действительно опьянило ее.
– А что же будет с Доминионами? – осмелился он задать вопрос. – Что, если они заключат между собой союз и начнут войну против Бледного Короля, чтобы помешать ему завладеть Имсари? Неужели новоявленная королева Малакора не присоединится к Доминионам?
Шемаль рассмеялась жутким смехом, похожим на звон разбивающихся сосулек.
– Какие такие Доминионы? Эредан и Брелегонд лежат под пятой Келефона и Рыцарей Оникса. Несмотря на то что я презираю его, должна признать, что он неплохо справился со своей задачей. Скоро на милость сильного сдастся Эмбар, а Перридон и Голт слишком слабы, чтобы сохранить самостоятельность.
– А Толория и Кейлаван?
Черный капюшон повернулся в сторону возвышавшегося на холме замка.
– О них не беспокойся. Я позабочусь о том, чтобы они никогда не посмели заключить между собой союз. Что же касается твоей маленькой малакорской королевы, то о ней позаботится Бледный Король. С этим способен справиться даже Бераш.
Других вопросов он задавать не стал – это могло вызвать у Шемаль подозрения. Однако холод притупил в нем чувство осторожности.
– Что же будет, если Бледный Король получит Имсари и не пожелает отдать их Могу, а решит самолично править Зеей?
С каждой минутой сумерки сгущались все больше, и ряса Шемаль почти сливалась с темнотой.
– То, о чем ты говоришь, возможно, и именно поэтому я не доверяю ни ему, ни его прихвостню Келефону. Многие тысячелетия Имбрифайлем правил только Бераш и уверовал в то, что является темным властелином, которому все безоговорочно подчиняются. Однако, когда вернется Мог, Бледный Король вспомнит, кто властелин, а кто раб. Или же он исчезнет навсегда, как и все остальные.
Он попытался спросить еще о чем-то, однако губы не повиновались ему.
– Молчи, – остановила его Шемаль. – Холод почти превратил тебя в ледышку. Я видела руну неба и с меня этого пока достаточно. Отправляйся в замок. Я велела Лиэндре принять тебя, и даже она не посмеет не понять такого простого приказа.
– А что с Иволейной? – с хрипом разлепил он наконец губы.
Слава Орвигу, он все еще не околел от холода.
– Не беспокойся о ней. Она почти все время разгуливает по комнате, что-то бормочет и без конца расчесывает свои льняные волосы. Однако следует быть осторожным и не болтать что попало в обществе наперсницы Иволейны, Трессы. Эта колдунья нисколько не утратила своего острого ума. Боюсь, Лиэндра не всегда благоразумно ведет себя в ее присутствии. Я раздавлю Лиэндру как комара, если она перестанет быть нужной мне!
Со звуком не более громким, чем шуршание падающего снега, Шемаль бесследно исчезла. Взошла полная луна, залившая мир своим мертвенно-бледным светом, но искать где-либо некромантку было бессмысленно. Он не увидит ее до тех пор, пока она сама не пожелает встретиться с ним.
Он неуклюже нагнулся и поднял мертвую горлицу. Ее тельце полностью промерзло, превратившись в кусок льда. Он уронил трупик на снег и, тяжело переступая одеревеневшими от холода ногами, направился к дороге. Однако, сделав всего несколько шагов, споткнулся и упал на колени. Нет, своим ходом до замка ему не дойти, он слишком замерз.
– Эй, давай-ка вставай! Не время спать!
Голос, произнесший эти слова, был грубым, хриплым и властным, однако не лишенным сострадания. Мужчину окружило покрывало света, слишком нежного и золотистого, чтобы принадлежать луне. Мягкое тепло проникло в тело, вызвав боль в суставах. Он лежал на снегу, должно быть, упав, чтобы замерзнуть и уснуть вечным сном. Однако смерть миновала его. Отчаянно дрожа, он встал на колени.
Над ним стояла какая-то дряхлая старуха. Очертания ее тела были скрыты бесчисленными складками рясы, которая, впрочем, не могла скрыть безобразный горб.
– И это все, на что ты способен? – спросила она. – Да ты, пожалуй, Разбиватель Рун. Верно?
Крепко стиснув зубы, он встал на ноги. Тело все еще было сковано холодом, правда, руки и ноги покалывали острые иголки тепла. Все-таки он будет жить, победив смерть.
– Я не Разбиватель Рун, – ответил он, не до конца уверенный в том, что в этом следовало признаваться.
Если Шемаль узнает правду, она в следующее же мгновение лишит его жизни, свернет ему голову, как той несчастной горлице. Однако в старухе было нечто такое, что заставило его сказать правду. Откуда-то из-за ее спины хлынул поток золотистого света, в котором угадывался оттенок зеленого, заставивший его вспомнить о летнем лесе.
Горбунья усмехнулась и впилась в него выпученным глазом.
– Что ж, если ты не Разбиватель Рун, то обязательно станешь им. У тебя хорошее лицо, и ты достоин этого звания.
Он машинально прикоснулся пальцами к тонким шрамам. Они появились у него еще в детстве, после того как у мальчика проявился редкий дар толкования рун. За это отец попытался вырезать у него язык.
– Значит, – проговорила старуха, ткнув его в грудь костистым пальцем, – ты хранишь его у себя, я верно говорю?
Юноша прижал руку к свертку с камнем, и когда прикоснулся к нему, то все понял. Свет и тепло – все так и должно было быть.
– Ты – та, которой он служил, верно? Небеса. Ты одна из тех, кто создал его.
– Ты говоришь о Единственных, – проговорила горбунья, и на миг вместо нее перед ним предстал мужчина с седой бородой, высокий и сильный, с глазами, в которых таилась буря.
На челе его была запечатлена вековая мудрость. На правой руке сияла О'рн , Руна Рун, вместо левой руки – обрубок.
Прежде чем юноша сумел что-то сказать, перед ним снова возникла старуха.
– Ты на самом деле собираешься разбить ее? – спросила она.
Несмотря на то, что холод уже отпустил его, дрожь никак не унималась. Он почувствовал себя слабым, больным и неразумным, однако, несмотря ни на что, утвердительно кивнул.
– Иного быть не может.
Старуха прищелкнула языком. Единственный глаз был полон печали.
– Пожалуй, ты прав, юноша. Видимо, все именно так, как ты говоришь. Но знай: ты не сделаешь этого. Во всяком случае, не сейчас.
– Это мой долг, – возразил он, стараясь придать голосу как можно больше уверенности. – Я найду способ сделать это.
Горбунья усмехнулась.
– Похоже, способ уже сам нашел тебя, юноша.
Она придвинулась к нему ближе, и на ее костлявой длани он увидел сияющий знак – три скрещенные линии. О'рн .
– Смелее, Повелитель Рун, – сказала старуха. – Разбей небо!
Прежде чем он успел отпрянуть от нее, старуха схватила его за правую руку. Темноту расколол ослепительный свет. Резкая боль пронзила его, мастера Ларада, руку. Ларад – Толкователь Рун, изгой и изменник – откинул назад голову, и, когда в него хлынула волшебная сила, из горла его вырвался оглушительный крик.

2

В другом мире Дейдра Атакующий Ястреб сидела в кресле, возраст которого превышал ее собственный на добрые четыре столетия, и не сводила глаз с закрытой двери красного дерева, которая располагалась на противоположном конце зала. Все в порядке, Дейдра. Можешь моргнуть. Ты не обладаешь зрением, подобным рентгеновскому излучению. Но даже если бы и обладала, комната скорее всего экранирована свинцом. Философы все продумывают до последних мелочей.
Дейдра вздохнула и откинула голову на гладкий деревянный подголовник кресла. Она не могла абсолютно точно утверждать, что верит в судьбу. Но в то же время понимала, что за этой запертой дверью решается ее собственная судьба. Дейдра прикоснулась к высушенной медвежьей лапе, висевшей у нее на шее, страстно желая овладеть какой-либо разновидностью истинного видения. Как хотелось бы ей знать, о чем сейчас рассказывает Адриан Фарр!
Дейдра не слишком удивилась, когда у нее спросили, не будет ли она против, если их с Фарром разделят и станут беседовать по отдельности. Но ведь это стандартная процедура допроса, не так ли? Разделяй и властвуй. Она также не удивилась тому, что Философы сами пожелали провести это последнее «интервью», как они его назвали. Ее уже вряд ли что-нибудь могло удивить – после того, что она увидела на 121-й автостраде близ Боулдера, что в штате Колорадо. Так что к событиям трех последних месяцев – ночным телефонным звонкам, бесконечным допросам, ранним визитам в ее квартиру в Южном Кенсингтоне – Дейдра стала относиться как к чему-то привычному.
Закрыв глаза, Дейдра снова отчетливо видела перед собой ту фантастическую картину: обрамленное голубоватым потрескивающим огнем окно, висящее в воздухе. Именно из-за этого они с Фарром и присоединились к Ищущим – они надеялись найти ворота, ведущие в другой мир. Прямо у них на глазах Тревис Уайлдер и Грейс Беккет вместе с раненым Бельтаном и существом, которое скорее всего было эльфом, прошли под сводами этих ворот. Затем окно неожиданно исчезло, как исчезли и эти четверо. Не более чем в двух сотнях ярдов отсюда Ищущие собирались подобрать оставшихся.
Вне всякого сомнения, Ищущие хотели перехватить их еще до прибытия полиции, тревожные звуки сирен которой надрывно звучали в воздухе.
Кроме того, создания из другого мира, с которыми были связаны Дейдра и Адриан, исчезли, растворились в воздухе, шагнув за порог ворот, которые вели в другой мир. В прежние времена они с Адрианом были отрезаны от Ищущих, потому что оказались слишком активно замешаны в деле Уайлдера и Беккет. Из наблюдателей они превратились в наблюдаемых, поднадзорных. Только сейчас, после того как Грейс Беккет и Тревис Уайлдер оказались далеко отсюда, правила игры снова изменились.
Ищущие взяли под свою опеку также и друзей Тревиса – Дэвиса и Митчелла Бэрк-Фейверов. Дейдре было запрещено разговаривать с ними, хотя позже она узнала от Саши, что после интенсивных допросов и инструктажа их выпустили. В обмен на то, что они подписали документ о неразглашении, им была выдана солидная денежная компенсация из бездонных чемоданов Ищущих. Дейдра прекрасно понимала, что деньги Дэвису и Митчеллу нужны, поскольку занятие фермерством требует больших финансовых вложений. Оставалось лишь на деяться на то, что они в конечном итоге пойдут на благое дело. Через двенадцать часов после того, как Ищущие забрали их с собой, они оказались в Лондоне. Для Дейдры подобное перемещение в пространстве было равносильно путешествию в другой мир. Немного позже они с Адрианом надписали подробные письменные отчеты о своей деятельности в Денвере. Ищущие почти на всех уровнях своей иерархии снова и снова подвергали их долгим допросам. Дейдра не была психологом, но обладала достаточными знаниями, чтобы понимать: повторяющиеся допросы придуманы для выявления возможных расхождений в признаниях. Как бы то ни было, но она рассказала им чистую правду, и Фарр – хочется верить в это – сделал то же самое.
Но, может быть, Дейдра, это была не вся правда. Как ты думаешь, он действительно рассказал им, что следует по пятам за прославленным Ищущим, Мариусом Луцием Альбрехтом, влюбившимся в женщину, за которой ему надлежало следить? Неужели Фарр рассказал Философам о том, какие чувства питает по отношению к Грейс Беккет?
Несмотря ни на что, конец уже близок. Дейдра знала, что теперь им остается побеседовать с самими Философами, если они действительно существуют.
Очевидно, все-таки существуют. Иначе для чего же их сегодня утром вызвали?
Дейдра специально для этого принарядилась, выбрав простой, но элегантный костюм из черной шерсти. К нему она не забыла надеть свою любимую медвежью лапку; кроме того, ее заставили захватить с собой черную байкерскую куртку, поскольку над лондонскими улицами моросил холодный январский дождь.
За дверью красного дерева она провела не менее часа. Темно и пусто было вокруг единственного кресла, поставленного в пятачок золотистого света, затем зазвучали чьи-то голоса, и за пределами круга света Дейдре померещились какие-то размытые силуэты. На какой-то миг ей показалось, что она действительно увидела их. Хотя подобное вряд ли характерно для таинственных Философов, верно? Через минуту воздух перед фигурами с треском пронзил заряд электричества. То была лишь голографическая проекция, не более – измененные электроникой голоса раздавались из динамиков, ее ответы достигали Философов по замаскированным микрофонам. Они вполне могли находиться на расстоянии многих тысяч миль от этой комнаты.
Однако, как бы то ни было, разговаривала Дейдра именно с Философами – тайной структурой Ищущих, личности и истинное число которых было неизвестно. С ней общались именно они, правда, с расстояния. Дейдра видела мага в золотой маске из другого мира, который продемонстрировал волшебное искусство укрощения диких чудовищ; кроме того, она своими глазами видела фею. Под конец уже ничто не могло привести Дейдру в ужас. Философы задавали все те же привычные вопросы, что и все другие дознаватели, и она механически отвечала на них.
Только в самом конце допроса, после долгой паузы прозвучал новый вопрос:
– А теперь скажите нам последнее, мисс. Если бы вам предоставили такую возможность, вы бы отправились туда?
Дейдра почувствовала, как вся напряглась.
– Куда?
– В AU-3, мир, который некоторые именуют Зеей. Вы бы отправились туда, если бы могли сделать это?
Она откинулась на спинку кресла и прикоснулась к серебряному кольцу, которое носила на правой руке. Это кольцо ей подарила Глинда в «Сдавайся, Дороти» – лондонском ночном клубе, служившем тайным пристанищем для людей, в чьих жилах текла кровь эльфов. «Дюратек» контролировал посетителей этого заведения, снабжая их таблетками «электры» в надежде использовать их кровь для открытия ворот, ведущих на Зею. Вскоре «Дюратеку» удалось поймать настоящего эльфа и другие стали этой организации больше не нужны. Ночной клуб сгорел дотла, однако прежде чем это случилось, Дейдре удалось поговорить с Глиндой.
Ей в очередной, наверное, в тысячный раз за эту ночь вспомнились лиловые глаза Глинды и невероятной красоты лес, который она увидела, когда они поцеловались. Лес, которого – она это точно знала – не было в ночном клубе, как не было и нигде в Лондоне.
– Пожалуйста, ответьте на вопрос, мисс! Если бы вам дали возможность побывать на Зее, вы отправились бы туда?
Дейдра покрутила кольцо на пальце и улыбнулась.
– Мне кажется, я уже там нахожусь.
Вспыхнул свет, и все закончилось. Дейдра встала и вышла из зала, чтобы дождаться возвращения Фарра.
Она снова вздохнула. Интересно, сколько времени они здесь находятся? Часов нигде не было видно, поскольку ничто не должно уродовать бережно, до мельчайших деталей хранимую паутину времени и традиций, которыми дышал буквально каждый уголок Чартерхауса – лондонского дома престарелых. Единственными уступками современности были вывеска «Выход» в конце коридора и электрические лампочки в бронзовых канделябрах.
Построенный еще в дошекспировскую эпоху, Чартерхаус первоначально был пристанищем самых известных лондонских алхимиков. В настоящее время прохожий наверняка посчитал бы, что здесь находится какой-нибудь элитный клуб. Впрочем, подобное суждение было бы недалеко от истины. Ищущие не слишком уж отличались от географических обществ викторианской эпохи, затевавших путешествия в самые экзотические уголки мира. Правда, уголки, интересующие Ищущих, находились не на далеких континентах, а в других мирах, так что дело лишь в масштабах.
Здание было приобретено Ищущими вскоре после Реставрации и стало их первым штабом. Оно почти постоянно реконструировалось и обросло в ходе бесчисленных перестроек огромным лабиринтом контор, лабораторий и прочих учреждений под первым этажом, а также тоннелей, связывавших воедино несколько соседних домов.
Едва Дейдра подумала о том, что пора встать с кресла и постучать в дверь, как она распахнулась. Фарр был наполовину скрыт темнотой, клубящейся у него за спиной, так что казался ожившим изображением черно-белого фотоснимка, Хамфри Богартом старого кино, воссозданным при помощи чудес техники.
– Ну что? – спросила Дейдра, вставая.
Не оглядываясь, Адриан закрыл за собой дверь и шагнул на свет.
– Я даже не предполагал, что все так получится.
– Что именно?
Через руку у Адриана была переброшена куртка из верблюжьей шерсти. Он развернул ее и встряхнул, однако куртка от этого, похоже, сделалась еще более мятой. Видя безрезультатность попыток, Адриан просто набросил куртку на плечи.
– Ты знаешь, сколько из девяти желаемых мы нарушили?
– Вообще-то знаю. Первое, третье, четвертое, шестое, шестое и седьмое. Хотя я никогда не понимала разницы между номером первым и третьим. Может, перевод с латыни оказался не совсем точным, как думаешь?
– А знаешь, сколько правил и указаний мы нарушили своими поступками? – не унимался Адриан.
– Дай подумаю. Ну, Клятву, конечно же. Плюс, наверное, десяток местных, федеральных, действующих в штате Колорадо законов. Насколько я помню, Адриан, за все время пребывания в Штатах ты только один раз почистил зубы специальной ниткой.
Адриан задумчиво провел рукой по волосам, как будто они могли от его прикосновения стать еще более гладкими, чем от мусса, которыми были смочены.
– Ты все шутишь, но в твоих словах нет ни на йоту здравого смысла.
– Нет, Фарр, это в твоих словах нет здравого смысла. Да и никто уже больше не говорит разумных вещей. А теперь расскажи мне, что случилось. Они целых три месяца решали, что делать с нами. Неужели они вынесли нам приговор? Отправили в ссылку? Или, может, что-нибудь еще придумали?
Взгляд карих глаз Адриана наконец сосредоточился на Дейдре. Даже в таком, не очень опрятном, виде и в состоянии растерянности он все равно был чрезвычайно привлекателен. Фарру следовало бы лет сто назад стать поэтом или художником, он выглядел бы очаровательно, умирая от чахотки, неизбежной спутницы беспутных представителей богемы.
– Нам предложили снова присоединиться к Ищущим. Все наши привилегии и льготы восстановлены. Причем на более высоком уровне.
Дейдра удивленно посмотрела на своего собеседника:
– Так что же от нас требуется?
Адриан надел шляпу, медля с ответом.
– Мы сейчас спустимся вниз. Философы любезно попросили нас подождать возле главного офиса, прежде чем мы покинем здание.
– А если мы не сделаем этого? – спросила Дейдра, чувствуя, как у нее слегка кружится голова, будто от нехватки кислорода.
– О чем ты, Дейдра? Да как ты смеешь отказать в просьбе мудрым и добрым Философам?
Голос Адриана прозвучал необычайно нежно, хотя при этом он не смотрел на свою спутницу, внимательно вглядываясь в глубь коридора.
– Что случилось, Адриан? – прикоснулась к нему Дейдра.
Он отстранился от девушки и повернулся к ней спиной.
– Будь примерной Ищущей и отправляйся за мной. Посмотрим, какие сюрпризы приготовили нам Философы.
Через три минуты они вышли из лифта и оказались в лабиринте контор под Чартерхаусом. Здесь их уже ждала Саша с двумя большими конвертами манильской бумаги в руках. Она небрежно похлопывала ими по крутому бедру, скривив в усмешке алые губы.
– Итак, Адриан Фарр в своем старом репертуаре! Он снова нарушает все законы и удостаивается всех наград!
Она шагнула к Дейдре и поцеловала ее в щеку.
– Рада видеть тебя, – ответила та, пожимая Саше руку.
– И я тоже. – Саша сделала шаг назад и удивленно округлила глаза. – Боже праведный! Может, хватит пялить на меня глаза, Фарр? Это всего лишь бюст. Я думаю, он есть у всех женщин во всех мирах.
– Но… не такой… то есть… я хотел сказать…
Адриан притворно закашлялся и отвел взгляд в сторону.
Дейдра хорошо понимала Адриана. Саша была настоящей фотомоделью – стройная, высокая, с пышными формами в нужных местах и мускулистая, без капли лишнего жира во всех остальных. Кожа оттенка кофе со сливками, глаза напоминают черный опал. Ни намеренно строгая прическа, ни типичный секретарский наряд – аккуратная серая юбка с белой блузкой и очки в роговой оправе, болтавшиеся у нее на шее на цепочке из бусинок горного хрусталя – не способны были скрыть удивительную красоту девушки.
Саша повернулась к Дейдре.
– Пустяки, верно?
– Не уверена, – улыбнулась Дейдра.
– Только не говори мне, что довольна той, кого видишь в зеркале! – рассмеялась в ответ Саша.
– Не могу сказать, что слишком много с ней общаюсь, но, на мой взгляд, с ней все в порядке. Хотя нос у нее слегка кривоват и я постоянно твержу ей о том, что следует изменить прическу, она не слишком-то прислушивается к моим увещеваниям.
– Видимо, она никогда и не прислушается, – заметила Саша и тут же снова обратила внимание на Адриана. – Почему ты так задумчив, Золотой Мальчик? Можно подумать, ты торжествуешь по поводу победы.
Только Саша могла облечь неприязнь в такую бесстрастную и небрежную форму.
– Похоже, здесь новости распространяются с молниеносной быстротой, – заметила Дейдра.
– Ты же знаешь наш девиз, – подмигнула ей Саша и с нарочитым акцентом уроженки Вест-Энда произнесла: – «Наблюдать. Ждать. Верить!»
– И, наверное, «нападать на людей, когда они наиболее беззащитны», – пробормотал Адриан, засовывая руки в карманы.
– Ужасно не хотелось бы разрушать твои хрупкие мечты, Фарр, но я вовсе не нянька тебе. Мне было просто велено передать вот это вам.
С этими словами Саша протянула им конверты. Дейдра выбрала тот, на котором было написано ее имя. Адриан, поколебавшись, взял второй.
– Что это? – поинтересовался он.
– Смею надеяться, что тут содержится добрая доза смирения, – отозвалась Саша.
– Спасибо, Саша, – поблагодарила Дейдра.
– Когда же вы снова приступите к работе?
Дейдра пощупала конверт. В нем лежало что-то плотное и тяжелое.
– Не знаю. Надеюсь, что скоро. Как ты думаешь, Адриан?
Она посмотрела на своего спутника, но тот уже направился в сторону лифта.
Саша прижала ладонь ко лбу.
– Он мне, пожалуй, больше нравится в облике надутого индюка, высокомерного красавчика. Не желаешь угостить его стаканчиком чего-нибудь горячительного? Алкоголь вернет ему ложное ощущение собственной значимости и превосходства над окружающими.
– Этот будет моим первым заданием, – кивнула Дейдра.
– Молодчина! – похвалила Саша и отправилась обратно в лабиринт офисов.
Дейдра зашагала вслед за Адрианом к лифту.
– Саша права. Что происходит, Адриан? Ты ведь победил, верно?
– Пойдем-ка лучше выпьем! – произнес Адриан Фарр, когда дверцы лифта отворились.

3

Пятнадцать минут спустя они переступили порог «Веселого палача» – паба, располагавшегося примерно в трех кварталах от Чартерхауса.
За последние несколько лет огромное число старинных питейных заведений Лондона были потихоньку вытеснены новыми, передающимися владельцам на основе франшизного Договора кабачками, которые фактически уже не были настоящими старинными пивными, а довольно искусно выполненными имитациями таковых. В представлении хозяев американские туристы должны принимать их за настоящие английские пабы.
Дейдра как-то раз по ошибке забрела в такую пивную вскоре после своего возвращения в Лондон. Слишком новые бронзовые перила и случайный набор рыцарских доспехов на стенах не могли скрыть того факта, что пирог с говядиной и почками готовится в микроволновке, а бармен не слишком хорошо понимает, в чем разница между «черно-рыжим пивом» и «половиной на половину». <"«Черно-рыжее пиво» – смесь светлого пива с портером, «половина на половину» – портер пополам с элем. – Примеч. пер.">
«Бархатная» коммерциализация лондонских пабов в чем-то напоминала Дейдре деятельность «Дюратека». Вполне в их духе – забрать что-то настоящее и хорошее, а взамен вернуть грубую имитацию, чтобы извлечь из обмена выгоду. Разве не это они собирались сделать с AU-3 – миром, именуемом Зеей. Теперь она хорошо представляла себе, что из этого может получиться: современные карусели вокруг древних каменных башен, местные крестьяне, продающие на рынке близ средневекового замка пластмассовые мечи, привезенные с Тайваня, чтобы отвлечь внимание туристов-землян от виднеющихся на расстоянии дымовых башен.
К счастью, за время отсутствия Дейдры «Веселый палач» избежал наказания тотальной коммерциализацией. Закопченные наружные стены, пыльные, грязноватые окна смотрелись достаточно непривлекательно, чтобы заставить проходящих мимо туристов с выводком шумных детей прибавить шаг и пройти мимо. Внутри кабачка было по-прежнему слегка не опрятно, шумно и темновато. Посетители оживленно беседовали, может, немного громче, чем следовало. Дейдра и Адриан скользнули в угловую кабинку, попав на глаза бармену. Через считанные минуты они сделали по первому глотку пива.
– Ну что, лучше теперь? – спросила Дейдра, задумчиво посмотрев на своего спутника.
– Относительно, – ответил Адриан и откинулся на спинку стула. – Впрочем, я не уверен, что одна лишь пинта способна послужить подходящим успокоительным средством после общения с Сашей.
– Понимаешь, она ведь не так уж и плохо к тебе относится, – сказала Дейдра, сама не до конца уверенная в искренности собственных слов.
Однако Адриан, похоже, просто не услышал ее, поскольку не отрывал взгляда от двух толстых конвертов из манильской бумаги, которые им вручила Саша.
– Ну так что, Адриан, откроешь?
– Может быть. Я пока не решил.
– Только, пожалуйста, избавь меня от своего показного равнодушия, – простонала Дейдра. – Ты же прекрасно знаешь: несмотря на то что мы нарушили так много всяких правил и на тот хаос, который мы вызвали, мы – первые Ищущие за долгие столетия после Луция Альбрехта, кто удостоился возможности сообщить о первых настоящих, надежных и разносторонних Контактах Первого Рода. Нам посчастливилось сделать то, чего всегда желали Ищущие: мы встретили путешественников из других миров. – Дейдра перегнулась через стол, приблизив к нему лицо. – Ты должен признать это. Ты так же сильно, как и я, хочешь узнать, что подготовили для нас Философы.
Лицо Адриана по-прежнему оставалось непроницаемым. Он указал на конверты:
– Уступаю очередь даме!
Дейдра взяла конверт, на котором стояло ее имя, разорвала его с краю и приподняла над столом. Оттуда вывалилась пластиковая карточка. На ней фотография Дейдры, здесь же ее имя и подпись, а также эмблема Ищущих: рука, сжимающая три языка пламени. Всего лишь новое удостоверение личности, сделанное взамен старого, которое у нее забрали в самом начале допросов несколько месяцев тому назад. Дейдра перевернула его, чтобы рассмотреть обратную сторону.
Адриан выпрямился и резко выдохнул. Дейдра удивленно посмотрела на него.
– Что это, Фарр?
– Ах, ублюдки! Коварные уроды!
Дейдра нахмурилась. На обратной стороне удостоверения находилось изображение отпечатка большого пальца, украшенного цепочкой ДНК, смоделированной на основании анализа крови, имевшегося в досье каждого. Цепочку ДНК можно было считать при помощи ультрафиолетового сканера. Это исключало какую-либо подделку и позволяло с абсолютной точностью установить личность владельца удостоверения. Однако вовсе не техническое умение Философов вызвало вспышку раздражения Адриана Фарра.
В нижнем углу удостоверения Дейдра заметила комбинацию маленьких точек и линий – компьютерный код, отпечатанный тем же способом, что и ее ДНК. Рядом с ним находился хорошо знакомый символ – малинового оттенка семерка.
Дейдру неожиданно осенило. Она заговорила шепотом – то ли от удивления, то ли от испуга.
– Седьмой эшелон…
Адриан торопливо схватил второй конверт, разорвал его и взял в руки свое удостоверение. Приглядевшись, со стоном бросил его на стол. Как и на удостоверении Дейдры, на нем стояла красная семерка.
– Да-а-а, – протянул он. – После стольких лет я таки его получил. Черт их побери!
Дейдра не поняла его. Почему он так расстроен? В нее, напротив, вселилась энергия. Она продолжала вертеть в руках свое новое удостоверение.
– Я, конечно же, много об этом слышала. Седьмой эшелон – наивысший уровень допуска, который могут дать только Философу. Но я всегда считала, что это – не более чем слух, легенда, которую обычно рассказывают новобранцам. Самый высокий уровень доступа, который я видела, – это твой бывший Пятый эшелон. Никогда не думала, что тот, кто не является Философом, может получить его.
– Седьмой эшелон – вполне реальная вещь. Я знаю, потому что долгие годы старался получить его. Ты понимаешь, что это значит? Благодаря новому удостоверению ты сможешь получить доступ к любым архивам, к любому артефакту или документу. Самые сокровенные тайны Ищущих окажутся в твоем распоряжении, правда, за исключением личных архивов Философов.
– То же самое касается и тебя, Адриан.
– Я так не думаю.
– О чем ты говоришь! – со вздохом произнесла Дейдра. – Ты ведь сам сказал, что многие годы мечтал получить такой допуск. Почему же ты сейчас отказываешься от такой возможности?
Адриан Фарр пожал плечами и провел по карточке большим пальцем.
– Когда-то я действительно очень хотел попасть в Седьмой эшелон. Но не уверен, что сейчас мне это по-прежнему нужно. Хотя, может, я немного и кривлю душой. Скорее всего я сам не знаю, чего хочу.
С этими словами он бросил карточку на стол. Дейдра торопливо схватила ее.
– Но ведь это смешно, Адриан. Ты один из самых лучших агентов Ищущих и они вознаградили тебя за работу. Почему же ты не рад?
Адриан горько усмехнулся.
– Дейдра, ты ошибаешься. Это вовсе не награда. Просто очередная уловка, которая позволит им еще более искусно контролировать нашу деятельность. Ты вспомни о том, что мы увидели и что мы узнали. А еще подумай о том, кому наше знание еще может понадобиться, помимо Ищущих.
– «Дюратеку», верно? – машинально произнесла Дейдра.
– Ты абсолютно права. Философы сделают все возможное, чтобы мы не попали в лапы «Дюратеку» – даже если для этого потребуется дать нам то, что мы всегда хотели иметь. Но это вовсе не означает, что мы перестали быть послушными марионетками, какими были в Колорадо.
Дейдра почувствовала, как в глубине души закипает гнев на Адриана и, конечно, на махинации Философов. Многое можно было бы подвергнуть сомнению, но в словах Адриана была некая толика правды. Впрочем, это ровным счетом ничего не значило.
– И что из этого следует? – спросила она. – Получается, Философы желают манипулировать нами. Однако не стоит забывать о том, что в любом случае эти карточки – очень ценная вещь. – Дейдра перегнулась через стол и взяла его за руку. – Ты только подумай, Адриан, что мы сможем сделать благодаря им, как много при их помощи узнаем. Ведь мы только в прошлом году выяснили, что между делами Грейстоуна и Беккет существует связь. Имея доступ к архивам Ищущих, мы сможем выявить и другие связи, верно?
Адриан моргнул, и Дейдра поняла, что ее слова задели его за живое. С ее стороны было довольно жестоко упоминать о Грейс Беккет, в которую он был влюблен и которая сейчас находилась в другом мире. Впрочем, это не важно. Самое главное сейчас – заставить Адриана прислушаться к ее словам.
– Если Философы на самом деле принимают нас за послушных марионеток, – сказала она, – то давай подыграем им. Пусть думают, что хотят. Мы будем восстановлены в своих правах и…
Адриан резко выдернул руку.
– Я не вернусь к прежней работе с Ищущими. Я выхожу из дела, Дейдра, сию же минуту!
Такое поведение было просто смехотворно. Дейдра удивленно посмотрела на него.
– Ты не сделаешь этого, Адриан! Я знаю, я сама попыталась отстраниться от дел. Ты ведь сам тогда мне сказал, что уйти от Ищущих невозможно.
– Наверное, я ошибался.
Дейдра не могла поверить собственным ушам. Лицо Адриана было измученным, однако не лишилось при этом своей обычной привлекательности.
– Извини, Дейдра, но я говорю искренне. Я знаю, что это трудно. Однако ты должна признать тот факт, что мы лишились главного.
– Чего же именно?
– Нашей веры.
Дейдра поспешно опустилась на свое место, как будто получила оглушительную пощечину. За долгие годы знакомства с Адрианом Фарром он ни разу не дал ей повода усомниться в искренности своего желания отыскать другие миры, никогда не переставал верить в их существование.
– Я ничего не понимаю, Адриан. Ты ведь тоже тогда был на шоссе, ведущем в Боулдер. Ты же все видел своими собственными глазами.
– Ты неправильно меня поняла. Я не утратил веры в другие миры. Утрачена лишь моя вера в Ищущих. Судя по тому, что ты мне рассказала, ты ее тоже утратила.
Она попыталась что-то ответить, но не нашла слов.
– «Наблюдать. Ждать. Верить» – да, таков был наш девиз. Мы думали, что главное – постоянно наблюдать, быть терпеливым и упорным, и тогда в один прекрасный день все случится. Настанет день, когда Философы все объяснят, и для нас откроется дверь в другой мир. Что же, дверь на самом деле открылась, только открыли ее вовсе не Философы.
Адриан коротко рассмеялся бездушным, холодным смехом, заставившим Дейдру вздрогнуть.
– Прекрати, Адриан!
– Я когда-то безоговорочно верил в то, что Философы знают все, что они абсолютно непогрешимы. Однако оказалось, что это вовсе не так. Они совершают ошибки подобно всем нам, грешным. Как думаешь, наша миссия в Денвере хотя бы в самой отдаленной степени прошла в соответствии с их планами?
– Я же сказала, хватит об этом!
– Мы не должны быть их игрушками, Дейдра. И нам не нужны ни они, ни эти их пластиковые карточки для того, чтобы найти других…
– Хватит!
Дейдра с силой ударила по столу. Пиво выплеснулось из кружек на столешницу. Посетители повернули головы в их сторону. Дейдра съежилась и спряталась в тень кабинки. Любопытные снова вернулись к своим делам.
Адриан с удивлением посмотрел на нее.
– Даже не думай об этом, – сказала Дейдра, понизив голос. – Я точно тебе говорю, Адриан. Уйти из рядов Ищущих – это одно. Если ты хочешь начать приятную спокойную жизнь, работая продавцом или бухгалтером, тут нет ничего плохого. Но уйти от Ищущих и продолжить свою… работу – это совсем другое дело.
Адриан собрался что-то возразить, но Дейдра жестом остановила его.
– Нет, не надо ничего говорить. Помолчи хотя бы раз в жизни и выслушай меня. У Ищущих повсюду свои люди. Тебе это известно лучше, чем кому бы то ни было. Кроме того, тебе прекрасно известно о том, как Философы относятся к изменникам. Если они не уверены в чьей-то преданности, то предпочитают, чтобы никто другой не мог испытывать каких-либо сомнений.
Она посмотрела Адриану в глаза, чувствуя, как гулко стучит ее сердце. На какое-то мгновение Дейдре показалось, что она добилась своего – он понял то, к чему она так отчаянно взывала. Однако его губы неожиданно тронула легкая улыбка – благожелательная и немного грустная. Адриан встал.
Значит, все кончено, убедительных слов она так и не нашла.
– Пожалуйста, Адриан! Не уходи! В ответ он протянул ей руку.
– Пойдем со мной, Дейдра! Ты слишком хороша для них.
Дейдра сжала губы и отрицательно помотала головой. Адриан прав. Он потерял в другом мире Грейс Беккет. А Дейдра потеряла Глинду в пожаре, дотла спалившем брикстонский ночной клуб. И все это было на руку «Дюратеку».
Но, как бы то ни было, своей веры Дейдра не утратила. Предстояло еще очень многое узнать, а с помощью нового удостоверения с допуском Эшелон-7 можно было узнать такое, о чем пока даже нельзя и догадаться.
Дейдра прикоснулась к серебряному колечку на правой руке. – Я не могу пойти с тобой, Адриан. Я должна остаться здесь. Это мой единственный шанс узнать то, что мне необходимо.
– А я ухожу по той же самой причине.
Несмотря на мрачное выражение лица Адриана, в нем было что-то такое – умирающий свет в глазах, – что придавало его облику нечто энергичное. Он никогда не избегал риска – именно благодаря своей смелости Адриан и поднялся так высоко в рядах Ищущих, – однако Дейдра еще никогда не видела, чтобы он так безоглядно устремлялся к опасности. Раньше она нередко сердилась на него, боялась его и даже завидовала ему. Теперь же впервые в своей жизни она боялась за него.
– Что же ты собираешься предпринять? Адриан пожал плечами.
– Ты неглупая девушка, Дейдра, кроме того, у тебя хорошо развита интуиция. Именно поэтому я предлагал тебе стать моим партнером. Но кое в чем ты ошибаешься. Ты сказала, что сделала одну вещь, которую Ищущим всегда хотелось сделать. Однако ты ошибаешься, – повторил Адриан, надевая шляпу. – Прощай, Дейдра!
Он нагнулся, коротко поцеловал ее в щеку и направился к выходу. Мелькнула вспышка света, и потянуло влажным запахом городского дождя.
В следующее мгновение его не стало.

4

Они вернулись в Кейлавер холодным ясным днем в самом конце месяца гельдата. При виде знакомых девяти замковых башен и развевавшихся над ними флагов Грейс Беккет улыбнулась. Всю жизнь ей приходилось жить в тех местах, которые она выбирала не сама; дома, в которых она жила, никогда не принадлежали ей. То была нескончаемая цепочка различных приютов с убогими комнатушками, где не хотелось даже повесить на стену какую-нибудь картинку. Ее всегда магнитом манил только Кейлавер, Грейс поняла это сейчас по участившемуся стуку сердца.
Маленькая фигурка, сидевшая в седле перед ней, пошевелилась. Грейс обняла Тиру и прижалась подбородком к рыжим кудрявым волосам девочки.
– Видишь замок вон там, на холме? – спросила она. – Я там живу.
Тира вытянула вперед ручки и засмеялась.
Грейс погладила ее по волосам, зная, что распрямившиеся на короткое мгновение локоны тотчас же превратятся в прежние кудряшки. В такие минуты было легко поверить в то, что Тира – обычный ребенок. Не было бы никаких сомнений, если бы Грейс не содрогалась при мысли о том, что девочка в такой сильный мороз одета лишь в легкую длинную блузу и при этом на ощупь неизменно остается теплой. Если бы она не помнила о том, как Тира однажды вознеслась в небеса и стала богиней.
С самого кануна Дня Среднезимья Тира не произнесла ни единого слова. Грейс хотелось расспросить ее о многом – о том, где она была, почему вернулась, зачем принесла Тревису Крондизар – однако это не имело никакого смысла. Кроме того, Грейс ни на секунду не позволяла себе поверить, что не скоро покинет эти места.
– Я люблю тебя, – прошептала она, нежно обнимая хрупкое тельце девочки.
Тира обернулась. Одна сторона ее лица была живой и подвижной, вторая являла собой неподвижную маску иссеченной шрамами плоти. В День Среднезимья, когда они отправились из Башни Разбивателей Рун, Грейс поразило лицо Тиры. Крондизар превратил ее в богиню. Так почему же волшебное превращение не произошло с девочкой полностью? Однако по мере того как цель путешествия становилась все ближе и ближе, Грейс наконец стало ясно: Тира раньше была абсолютно здоровой. Такой, какая она сейчас, ее сделал Камень Огня.
Грейс поцеловала девочку в лоб – в ту половинку, которая была покрыта шрамами, и Тира снова посмотрела на возвышавшийся на высоком холме замок.
– Боюсь, что это зрелище мы больше никогда не увидим, – неожиданно произнес чей-то низкий голос.
Грей повернулась и увидела Даржа.
– Я не верю тебе, Дарж, – улыбнулась она. – Мне кажется, ты еще раньше знал, что мы вернемся сюда. Иначе зачем бы ты отправился в это путешествие?
– Чтобы быть рядом с вами, моя повелительница. Мое место всегда рядом с вами.
Слова Даржа доставили ей ставшую уже привычной радость. Грейс любила этого старого славного рыцаря, он был самым преданным из всех знакомых ей людей. Тревис рассказывал, что в 1883 году Дарж был помощником шерифа в городе Касл-Сити, из путешествия в который они возвратились с волшебным артефактом врат. Мысленно представить его неподкупным блюстителем закона с фронтира было не сложно – независимо от страны или эпохи, в которой Дарж оказывался, он всегда оставался рыцарем. Ее преданным рыцарем. Однако вряд ли одна только преданность стала причиной его возвращения вместе с ней в Кейлавер.
– Мы возвращаемся, Эйрин , – мысленно бросила слова в бесчисленные нити Паутины Жизни Грейс, точно не зная, будут ли они услышаны с такого далекого расстояния.
Во время путешествий в восточном направлении баронесса несколько раз общалась с Грейс при помощи Паутины Жизни, которая связывала воедино все сущее в окружающем мире. Эйрин сообщала ей о событиях в Кейлавере и Доминионах, а Грейс поведала о том, что произошло в Черной Башне. Однако каждый раз, когда сама Грейс пыталась связаться с Эйрин, ей это не удавалось. Она не обладала способностью отправлять свои мысли на большие расстояния с той легкостью, с какой это делала баронесса.
Грейс украдкой посмотрела на строгий профиль Даржа. Он скакал, устремив взгляд в сторону замка, прижимая левую руку к груди. Грейс трудно было вспомнить, когда ей впервые стала понятна истинная суть происходящего. Может быть, когда она обратила внимание на его, Даржа, особый интерес к ее мысленным контактам с Эйрин? В то же самое время она заметила, что Лирит часто бросает в сторону рыцаря встревоженные взгляды.
Однажды ночью, когда они устроились на ночлег на промерзшей земле у подножия Сумрачных Гор, Грейс спросила у Лирит о том, какие отношения сложились между Эйрин и Даржем. Лирит отчаянно пыталась скрыть правду, однако провести опытную Грейс было трудно, она умела ловко докапываться до истины. Под конец Лирит поведала ей о том, что случайно узнала, когда прошлым летом находилась в Пустоши, куда вместе с Даржем и Фолкеном отправилась в поисках Огненной Цитадели. Оказавшись в таком далеком и глухом месте, юная колдунья попыталась одарить старого рыцаря малой толикой своей жизненной энергии, однако при этом имела несчастье неблагоразумно лишить Даржа части его памяти.
– Он любит ее всем сердцем, Грейс, – прозвучал в ее памяти голос Лирит. – Но он говорит, что она не должна об этом знать, что она слишком молода и красива для того, чтобы переживать из-за такого старика, как он. Он взял с меня клятву никому и никогда не рассказывать об этом. Я только сейчас осмелилась сделать это, рассказав все тебе, и потому чувствую себя предательницей.
– Но послушай, Лирит, ты вовсе не предала Даржа – он сам себя предает. Если он любит Эйрин, то должен сказать ей об этом. Даже если он не хочет своим признанием причинить Эйрин беспокойство, это не повод скрывать свои истинные чувства. Грейс всегда ставила своим пациентам точный диагноз, даже в тех случаях, когда они были не слишком настроены выслушивать таковой.
Порывы ветра растрепали волосы и длинные усы Даржа. Красотой старый рыцарь не отличался, однако в его облике читались такое благородство и доброта, какими мог похвастать далеко не каждый красивый мужчина. Грейс не знала, ответила ли Эйрин взаимностью на любовь Даржа, однако была уверена, что лучшего сердечного союза вряд ли можно было пожелать.
Дарж повернул к ней лицо.
– Что-то не так, моя повелительница? Мы должны приложить все усилия, чтобы самым достойным образом поприветствовать славного короля Бореаса и леди Эйрин. Может быть, вас смущает, что у меня в усах еще с завтрака застряли крошки каши?
– Нет, Дарж! – рассмеялась Грейс. – С тобой все в полном порядке!
Данное утверждение, по всей видимости, убедило доброго рыцаря. Он открыл рот, собираясь что-то сказать, но затем закрыл его, как-то странно посмотрел на даму своего сердца и, пришпорив скакуна, направился к Фолкену.
– Что ты ему такое сказала? – поинтересовался, приблизившись к ней, Тревис. – Мне показалось, будто у него мозги съехали набекрень.
– Я просто сказала ему правду.
– Чему же тогда удивляться? – кивнул Тревис. – Я когда-то имел обыкновение жаловаться на то, что мне никогда точно не говорили о том, что со мной происходит. Только когда мне сказали правду, я понял, что куда разумнее не знать всей истинной сути происходящего.
– А ты согласился бы вернуться в старое положение вещей? В прежнее неведение?
Тревис улыбнулся, но истинного его настроения в это мгновение она угадать не смогла.
Совсем недавно волосы у Тревиса снова отросли – густые и такие же рыжие, как и его борода. После того как прошлым летом Крондизар уничтожил его, а затем воссоздал заново, Тревис стал брить голову, потому что ему очень не нравилось, что его когда-то соломенные волосы сделались огненно-рыжими. Однако после ухода из Черной Башни он изменил новой привычке и решил отрастить волосы, как будто перестал возражать против своего обновленного облика.
Тревис посмотрел на далекий замок, продолжая неуклюже покачиваться в седле. Несмотря на то что он уже успел преодолеть огромные расстояния верхом, наездником Тревис по-прежнему оставался плохим. Грейс в отличие от него сидела в седле как влитая, производя впечатление прирожденной амазонки. Разжиться лошадьми путешественникам удалось совсем недавно. Большую часть пути им пришлось преодолеть пешком. У Грейс, Фолкена, Бельтана и Вани лошадей не было. На корабле эльфов они проплыли довольно большое расстояние по реке Форвандер, а оставшуюся часть пути до Черной Башни прошли на своих двоих. Лошади, на которых передвигались Тревис, Дарж, Сарет и Лирит, остались в прошлом, от которого их теперь отделяло примерно одно столетие.
Расстояние от Черной Башни Разбивателей Рун до Кейлавера составляло не более сотни лиг. Мысль о том, что придется пройти такой путь пешком, повергла Грейс в отчаяние. Однако иного выбора не было, и пришлось отправиться в дорогу в День Среднезимья. К великому их удивлению, оказалось, что время для начала путешествия они выбрали верно, и путешественники двигались с хорошей скоростью. Возможно, даже с очень хорошей скоростью. После того как они принялись каждый день устраиваться на ночлег, Фолкен просчитывал проделанный путь. По его прикидкам, они прошли столько лиг, что это уже казалось невероятным.
– Что-то здесь не так, – сказал Фолкен во время третьей ночевки.
Грейс согласилась с ним. Двигаясь к своей цели, они постоянно смотрели на далекий холм, стараясь определить расстояние до него. Затем неожиданно оказывались в чаще леса или спускались в какой-нибудь овраг, и когда Грейс снова ловила взглядом холм, ей казалось, что до него уже почти рукой подать, как будто им одним скачком удалось преодолеть огромное расстояние за то время, пока она не смотрела на него.
– Это просто невероятно, – заметил Бельтан, почесывая затылок после одного из таких случаев.
Тира радостно рассмеялась, как будто он сказал забавную шутку.
Грейс посмотрела на нее, но девочка склонила голову и принялась заворачивать в какую-то тряпицу полуобгоревшую сосновую шишку, которую нашла возле костра, и баюкать ее словно куклу.
Вскоре глухие безлюдные просторы западного Фол Синдата остались позади, и путешественники продолжили свой путь вдоль границы Брелегонда. Несколько раз они замечали отряды рыцарей в черных доспехах и со щитами, на которых были изображены серебряная башня и красная корона. Дарж и Бельтан при этом сразу хватались за мечи, Вани исчезала куда-то в тень, а Лирит и Грейс прибегали к помощи Дара, чтобы создать иллюзии, способные обмануть зрение окружающих.
Однако все их усилия и опасения были напрасны. Рыцари каждый раз проезжали довольно далеко от них. Повелитель Рун Келефон, которого Рыцари Оникса именовали своим главнокомандующим Горандоном, хотел заполучить и кровь Грейс, и волшебный меч Фелльринг, который он не смог отнять у нее в ныне несуществующем королевстве Торингарт. Что бы он сделал, если бы узнал, что его рыцари как-то раз оказались совсем рядом с ней – на расстоянии полумили?
– Ты стараешься сделать так, чтобы они не увидели нас, верно? – шепотом спросила Грейс Тиру, когда они устроились на ночлег прямо на земле. От тельца девочки исходило такое сильное тепло, что можно было и не укрывать ее плащом. Снег под ними начал таять, поднимаясь в воздух теплыми струями пара. – Так же, как ты помогаешь нам идти быстрее, чем мы можем на самом деле?
Тира крепко прижалась к ней и заснула.
Однако Рыцари Оникса были не единственной опасностью, что подстерегали их в пути. В первые ночи после того, как они покинули Черную Башню, те, кто вставал на стражу, охраняя сон товарищей, видели бледные призрачные тени на вершинах холмов или горных кряжей. Бледному Королю не удалось вернуть себе Священные Камни Синфатизар и Крондизар в Башне Разбивателей Рун, однако его подданные продолжали повсюду искать их следы.
Перед тем как покинуть башню, Тревис отыскал где-то покрытый ржавчиной чугунный котелок – их старый походный котелок, в котором они готовили пищу около ста лет назад, – и, держа его перед собой в вытянутых руках, произнес вслух руну Дур . Котелок сразу же засиял голубоватым светом. Когда свет погас, вместо кухонного горшка путешественники увидели появившуюся на его месте металлическую шкатулку изящной формы. Тревис положил в нее оба камня и закрыл ее. На крышке шкатулки были начертаны угловатые руны.
– Что это? – спросила Грейс, указывая на них.
– Предупреждение, – коротко ответил Тревис и спрятал шкатулку в складках одежды.
Тревис поступил абсолютно правильно – призраки Бледного Короля могли заметить их по волшебным следам, которые Имсари оставляли в воздухе. Если же поместить камни в металлическую оболочку, они остаются недоступны зрению призраков. Свет, излучаемый посланцами Бледного Короля, путешественники вскоре стали видеть возле мест ночевки все реже и реже, а затем призраки вообще перестали появляться поблизости.
Наконец путники пересекли верховья Димдуорна и оказались в землях Кейлавана. Рыцарей Оникса они больше нигде не видели и, дойдя до какого-то городка, решились купить там лошадей на то золото, что оставалось у Грейс. После этого скорость передвижения значительно увеличилась, и путешественники воспряли духом.
– Наше путешествие подходит к концу!
Грейс поняла, что произнесла эти слова вслух, по быстрому взгляду, который бросил на нее Тревис.
– Неужели, Грейс? – спросил он и вытащил из-под полы плаща шкатулку со Священными Камнями.
Грей сжала рукоять меча, висевшего у нее на бедре. Легендарный Фелльринг. Она уже привыкла к его тяжести. Ей казалось, будто она носит его всю жизнь.
– Думаю, оно еще не совсем закончилось.
– Ну по крайней мере мы преодолели большую часть пути.
Всадники ехали молча, пока не достигли дороги, которая, извиваясь спиралью, вела на вершину холма прямо к замку. Кавалькаду по-прежнему возглавляли Дарж и Фолкен. Грейс повернулась в седле, чтобы посмотреть на остальных своих спутников. Лирит и Сарет ехали чуть позади, близко наклонив друг к другу головы. Уже не в первый раз за время путешествия Грейс задавалась вопросом о том, что же именно случилось с Тревисом и остальными в Касл-Сити. Ей, конечно, Рассказали о случившемся – о том, как они оказались в небольшом городке в штате Колорадо в 1883 году и как колдунья провела их через врата, – однако у Грейс возникли подозрения, что кое-что ее товарищи утаили. Единственное, что не вызывало у нее теперь никаких сомнений, – то, что Лирит и Сарет влюблены друг в друга. Они уже не пытались скрыть свои чувства от окружающих. И все же их любовь оставалась хрупкой, как тонкая стеклянная игрушка.
Мы никогда не сможем соединить наши жизни, как-то сказала Лирит Грейс. Вот только что она имела в виду? То, что по законам народа морнишей, к которому принадлежал Сарет, нельзя вступать в брак с женщиной другого племени? Или же Лирит и Сарет способно разлучить что-то другое?
За Лирит и Саретом ехали Вани и Бельтан, замыкавшие кавалькаду. Что касается этих двоих, то тут тоже кроется какая-то загадка. Их былая неприязнь куда-то исчезла после путешествия на корабле Синдара. Что-то явно произошло во время плавания. Только что?
Во время путешествия в Торингарт именно благодаря вмешательству Грейс удавалось удержать Вани и Бельтана от ссор. Сейчас же рыцарь совершенно изменился, и его поведение порой вызывало у окружающих добрую улыбку. Грейс не раз замечала, как он предлагает Вани чашку мэддока, когда считает, что остальные этого не видят, или заботливо накрывает ее плащом во время ночлега. Вани, похоже, не слишком возражала против подобных знаков внимания.
Спустя какое-то время Грейс пришла к выводу, что Вани, видимо, больна. Когда остальные путешественники с жадностью набрасывались на ту скудную пищу, которую удавалось всеми правдами и неправдами раздобыть, Вани ела очень мало и без всякого аппетита, ее медная кожа иногда приобретала чуть зеленоватый оттенок. Однако каждый раз, когда Грейс предлагала осмотреть ее, девушка отвечала жутковатым взглядом и требовала, чтобы ее оставили в покое.
Во время путешествия и Вани, и Бельтан бросали на Тревиса восхищенные взгляды, однако старались как можно реже оказываться в непосредственной близости от него. Каждый раз, когда Тревис оказывался рядом с белокурым рыцарем, тот сразу же пытался отойти в сторону. Точно так же поступала и Вани. Тревис при этом всегда улыбался им, но Грейс знала – по тому, как он неловко пожимал плечами, – что подобное поведение обижает его и вызывает непонимание.
В таких случаях Тревис часто уходил в себя, погружался в раздумья, склонив голову над шкатулкой, в которой были спрятаны Священные Камни. Так же, как и у Грейс, помимо отношений со спутниками у него имелись и другие заботы.
Она снова сжала выкованную Маленьким Народцем рукоять Фелльринга, получая истинное удовольствие от прикосновения к ней.
При мысли о Синдаре Грейс в очередной раз вздохнула. Синдар, мужчина с серебристыми глазами. Правда, он не совсем обычное существо. Когда к нему вернулась память, он вспомнил свою истинную сущность и происхождение. Он превратился в создание света, бросился на клинок Фелльринга, и его кровь соединила волшебный меч воедино.
Тысячу лет назад король Ультер взял меч и пошел войной на Бледного Короля, разрубил железное сердце Бераша и разгромил его воинов, хотя его меч и раскололся на части. Бледный Король снова собрал свое войско, и Фелльринг был выкован заново.
Грейс снова сжала пальцами рукоять меча. По словам Фолкена, у короля Ультера был только один наследник, и королевская династия Малакора может владеть этим мечом.
– Ты знаешь, Грейс, что он собирается попросить у тебя.
Но сможет ли она сделать это? Прежде чем ответить самой себе на вопрос, Грейс услышала ржание лошади Фолкена, взвившейся почему-то на дыбы. Что же ее испугало? Дорога к замку была практически пуста, если не считать нескольких крестьян, которые двигались вверх по склону, толкая перед собой тележки с кусками торфа или вязанками дров. Правда, один из них, одетый в грязный плащ-тунику, торопливо спускался вниз и, судя по всему, очень спешил.
Дарж схватил лошадь Фолкена за уздечку, помогая барду успокоить испуганное животное.
– Эй ты, смотри под ноги! – крикнул Фолкен вслед убегавшему. – Ты чуть не попал под копыта моей лошадки!
Даже если торопыга и услышал слова барда, он все равно никак это не показал. Грейс немного успела рассмотреть его, когда он пробегал мимо нее. Он был выше большинства крестьян, которых она видела на Зее – их низкий рост объяснялся недостатком питания, – а кожа у него была достаточно чистая, что говорило о том, что ему удалось избежать многих заболеваний, переносимых в детстве. Крестьянин побежал еще быстрее и вскоре исчез из виду.
– С тобой все в порядке? – спросила Грейс, приблизившись к Фолкену и Даржу.
– Со мной ничего не случилось, спасибо Даржу. – Интересно, куда этот малый мчался с такой скоростью?
– Бедняга скорее всего откуда-то спасался бегством, – смеясь, предположил Бельтан, когда они с Вани в сопровождении Сарета и Лирит подъехали к остальным спутникам.
Затем белокурый рыцарь показал рукой на дорогу. Перед воротами замка появилась небольшая группа людей. Их было пятеро, и все они стояли перед немногочисленным отрядом рыцарей. Крепкого телосложения чернобородый мужчина, крохотного роста женщина в голубом одеянии, еще одна женщина более высокого роста, с глазами голубыми, как знамена, развевающиеся на башнях, стройный юноша с усталым выражением лица, а также рыжеволосый мужчина. Доспехов на последнем не было, однако он держался с истинно рыцарской осанкой и достоинством.
Тревис повернулся к Грейс.
– Похоже, в замке знали о нашем прибытии.
– Тогда неудивительно, что тот человек пустился в бегство, – усмехнулся Бельтан. – Он вовсе не ожидал наткнуться на дороге на короля!
Фолкен задумчиво почесал сребристую бородку, которую отпустил за время путешествия.
– Мне кажется, это был браконьер, который без разрешения охотился в королевских угодьях. Он подошел к воротам замка и увидел там короля. Едва увидев его, бедняга тут же бросился наутек.
Грейс согласно кивнула. Король Бореас действительно производил впечатление. В том числе и на нее саму. Остальные крестьяне замерли на месте и в следующее мгновение опустились на колени прямо в самую грязь.
– Пойдемте поздороваемся! – предложил Бельтан.
– Подожди! – сказал Дарж и спешился. Подняв что-то с земли, он снова вскочил на лошадь. – По-моему, парень на бегу уронил эту штуку.
Он протянул руку и показал товарищам кожаный мешочек размером с обычный кошелек.
– Должно быть, тут сбережения всей его жизни, – заметила Лирит. – Он должен был много работать, чтобы заплатить за свою свободу.
– Ты действительно так думаешь, бешала? – спросил Сарет. – Если так, то было бы преступлением не вернуть деньги тому, кто их потерял.
– Согласен, – отозвался Дарж.
– Тогда отдай их ему позже, – посоветовал Бельтан. – Когда увидишь этого растяпу в следующий раз. – Только давайте все-таки поторопимся. Неудобно заставлять моего дядю ждать!
– И Мелию тоже, – добавил Фолкен.
Всадники пустили лошадей рысью. Когда Грейс увидела лица старых друзей, у нее заныло от волнения сердце. Эйрин показалась ей еще более красивой, чем обычно, но при этом уже более взрослой. Баронесса стояла рядом с Мелией, которая нисколько не изменилась, оставаясь все такой же величественной и лишенной каких-либо примет возраста, как и прежде. Когда всадники подъехали ближе, Мелия радостно, совсем как девчонка, всплеснула руками. Лицо сэра Таруса расплылось в широкой улыбке, и даже у короля Бореаса был счастливый вид.
Единственным, кто не улыбался, был стройный молодой человек, одетый во все черное. Грейс никогда не видела его раньше, но тем не менее узнала его. Теравиан не отличался могучим телосложением своего отца, короля Кейлавана. У него были более тонкие черты лица, но такой же, как и у короля, умный, решительный взгляд. Однако в данную минуту на лице принца было несколько угрюмое, недовольное выражение.
Теравиан издал усталый вздох и уже собрался отвести глаза в сторону, когда неожиданно заметил Лирит. Лицо его просияло.
Всадники остановились. Грейс не стала дожидаться, пока Дарж поможет ей, и сама соскочила с седла и бросилась вперед.
– Эйрин! – крикнула она и тут же заключила баронессу в крепкие объятия.
Эйрин ответно обняла ее левой рукой.
– Грейс, ты здесь! Ты действительно здесь!
Переговариваться через Паутину Жизни, находясь на огромном расстоянии друг от друга, – это замечательно, однако не способно заменить настоящего, живого прикосновения к тому, кого ты любишь.
Грейс посмотрела на остальных. Фолкен обнимал радостно смеющуюся Мелию. Сэр Тарус и Бельтан обменялись теплым дружеским рукопожатием.
Все были искренно рады встрече, потому что слишком долго находились далеко друг от друга, пребывая в разных мирах и эпохах. Но вот наконец долгожданная встреча состоялась. В эту радостную минуту Грейс позволила себе поверить в то, что теперь их уже больше ничто не сможет разлучить.
Она нехотя выпустила Эйрин из объятий и повернулась к королю, чтобы поприветствовать его.
– Пора вам выказать и мне уважение, леди, – усмехнулся Бореас.
– Я искренне рада снова видеть Ваше величество! – почтительно поклонилась Грейс. Подняв наконец голову, она заметила, что улыбка исчезла с лица короля, а в его глазах появилось задумчивое выражение. – Что случилось, Ваше величество? – спросила она.
– Ничего особенного. За исключением того, что скорее мне следует высказать вам свое нижайшее почтение.
С этими словами Бореас собрался опуститься перед ней на колено.
Грейс испуганно посмотрела на него. Бореас – самый смелый, гордый и сильный человек, который когда-либо встречался ей во время путешествий по разным мирам. Он не должен склонять перед ней голову, несмотря на то, что она наследница древнего, давно не существующего королевства. Она собралась остановить его, однако ее слова потонули в оглушительном грохоте, от которого содрогнулась земля.
На Грейс стеной обрушилась ударная волна, в ушах пронзительно зазвенело, на долю мгновения перенеся ее снова в Денверский мемориальный госпиталь и напомнив вой сирены «скорой помощи». Сколько раз она слышала этот тревожный вой в ожидании страдающих, изувеченных людей, которым срочно нужна медицинская помощь?
Похоже, где-то совсем рядом ударила молния.
В следующее мгновение воздух разорвал грохот еще одного взрыва – взрыва, не раската грома. До слуха Грейс донеслись душераздирающие крики отчаяния и боли. Бельтан прорычал какое-то проклятие и показал куда-то рукой. В этом не было необходимости, Грейс увидела все сама. От подножия юго-восточной башни замка вверх взметнулось огромное облако пыли и дыма. Башня содрогнулась и медленно рухнула вниз, усеивая склоны холма грудой обломков.

1 Следующая страница


Врата зимы 2

5

Тревис полностью лишился слуха. Вокруг что-то кричали люди, однако их рты раскрывались почему-то совершенно бесшумно. Тревиса окутала какая-то удушающая пелена, как в то время, когда он находится возле Серой Башни Разбивателей Рун и древняя магия не давала произнести вслух названия рун, которые могли бы освободить его.
Бельтан и Дарж хватали под уздцы лошадей, пытаясь успокоить перепуганных животных. К ним торопливо подбежала Лирит и тут же принялась поглаживать холки животных. От ее прикосновений те сделались спокойнее, хотя глаза их все еще оставались испуганными.
Король Бореас, кажется, кричал на своих стражников. Тревис не мог понять слов, но воины, видимо, поняли своего короля, потому что во главе с сэром Тарусом немедленно бросились к воротам замка. Когда король повернулся, Тревис увидел на его лице выражение нескрываемого гнева.
Остальные, замерев на месте, наблюдали за тем, как обломки каменной башни медленно катятся по склону холма, на котором был возведен Кейлавер. Хотя принц Теравиан, судя по всему, был напуган произошедшим не меньше остальных, лицо его оставалось таким же красивым, как и обычно. Глаза Эйрин были закрыты, однако было непонятно – то ли от испуга, то ли по какой другой причине.
Подобно камнепаду в горах Колорадо, обломки башни полетели вниз и обрушились на тот отрезок дороги, что вела к замку. Насколько Тревис мог понять, на тропе в эти минуты, к счастью, никого из людей не оказалось. Несколько отдельных обломков скатились к склону холма. Тревис почувствовал, как у него скрутило желудок. Как жаль, что башни больше нет! Долгие часы провел в ней Тревис в обществе Толкователей Рун Рина и Джемиса.
Неожиданно люди зашевелились и двинулись в сторону ворот вслед за Тарусом и стражниками. Бельтан взял Тревиса за руку и повел за собой. Он что-то говорил ему, но тот из-за звона в ушах не мог разобрать ни единого слова рыцаря. Его, должно быть, оглушил грохот взрыва. Только сейчас слух стал понемногу возвращаться к Тревису, и когда Бельтан заговорил, он не сразу понял его.
– Я пойду вместе с Тарусом, посмотрю, что там случилось! Ты хочешь остаться здесь?
Тревис отрицательно покачал головой.
– Нет, я иду с тобой!
Оставаться на месте не пожелал никто. Тревис оказался рядом с Грейс. Они вместе пробежали под поднятой опускной решеткой ворот и вскоре очутились в нижнем внутреннем дворике замка. Здесь, оцепенев, стояли придворные, крестьяне и торговцы. Их взгляды были устремлены на столб дыма и пыли, поднимавшийся в небо в том месте, где всего несколько секунд назад стояла башня.
– Что случилось, Грейс? – спросил Тревис, пытаясь говорить тихо, а не кричать, хотя сам едва мог слышать собственный голос.
– Не знаю, – ответила Грейс, шею которой обнимала ручонка Тиры. – Насколько я знаю, замки просто так, сами по себе не взрываются. Что могло вызвать взрыв такой силы?
– Может быть, зерно? – сказал Тревис, пытаясь, не смотря на непрекращающийся звон в ушах, собраться с мыслями. – В детстве, когда я жил в Иллинойсе, на моих глазах произошел взрыв силосной башни, которая находилась недалеко от дороги. Пыль от зерна сгустилась в воздухе настолько, что стала взрывоопасной. Перетершийся электрический провод заискрил, и произошел взрыв.
Сказав это, Тревис задумался. Тут совсем другое дело. Это не силосная башня, а Башня Толкователей Рун, где нет никакого зерна. Да и откуда тут взяться электропроводке?
Побледневшее лицо Грейс приняло серьезное, решительное выражение.
– Сейчас выяснение причин – не самое главное. От взрыва могли пострадать люди. Я должна отправиться вместе со всеми, чтобы при случае оказать медицинскую помощь. – Она осторожно поставила Тиру на ноги. – Не отходи далеко от Мелии.
– Это может быть опасно, – сказал Тревис, взяв ее за руку. – Там может еще что-нибудь обвалиться.
Прежде чем Грейс успела что-либо возразить, к ним подбежал человек с развевающимися в воздухе белыми волосами.
– Ваше величество, поторопитесь! Там!..
– Я знаю, лорд Фарвел! – прорычал король Бореас. – У меня тоже есть глаза! Я сам видел, как обрушилась башня! Вы что-нибудь уже разузнали?
– Нет, Ваше величество. Но я уже отправил стражников, чтобы они выяснили, что там произошло.
– Я тоже послал стражников во главе с сэром Тарусом. Мы обязательно разузнаем, почему это случилось! – Король Бореас повернулся к Бельтану. – Дорогой племянник, я хочу, чтобы ты с сэром Даржем обязательно…
Закончить фразу королю помешал новый гулкий взрыв. Земля дрогнула так сильно, что Тревис полетел на землю, свалившись прямо на Грейс. Небо неожиданно потемнело, и в следующее мгновение оттуда смертоносным градом полетели обломки камней. Прежде чем Тревис попытался подняться, на него рухнуло что-то тяжелое.
Сначала он подумал, что это огромной камень, чей вес неизбежно лишит его жизни. Затем Тревису удалось пошевелиться, и он понял, что это Дарж. Старый эмбарец бросился на них с Грейс, стараясь закрыть их своим телом от обломков камней.
Стиснув зубы, Тревис ожидал нового взрыва. Разве в первый раз прогрохотало не два взрыва, когда обрушился шпиль Башни Толкователей Рун? Однако нового взрыва не последовало. Раскат грома прогремел и затих. Камнепад замедлился и прекратился. На какой-то короткий миг установилась полная тишина, затем воздух со всех сторон огласился криками боли.
У Тревиса перехватило дыхание. Дарж в отличие от камня был живым человеком, однако таким же тяжелым, как скальный обломок.
– Дарж! – первой подала голос Грейс. – Слезай! Ты нас раздавишь!
Рыцарь встал на ноги и помог подняться Грейс. Его одежда была вся заляпана грязью. Грейс принялась оглядываться по сторонам в поисках Тиры и тут же увидела ее. Девочка была в полной безопасности, она стояла рядом с Мелией, вцепившись ей в юбку.
Пытаясь подняться, Тревис отшатнулся и непременно упал бы снова, если бы не чьи-то сильные руки. Он поднял глаза и увидел, что это Вани.
– Ты цел? С тобой ничего не случилось? – спросила золотоглазая девушка.
Ее черное кожаное одеяние было в таком жутком виде, будто Вани пришлось продираться через завалы камней и обломков дерева.
– Я в порядке, цел. Как остальные?
Тревис повернулся и от удивления замолчал. Сторожевая башня, высившаяся над воротами замка, стояла не ровно, а под углом к земле. В ее боку зияла дыра, напоминавшая распяленный в крике рот с обломками зубов. Из верхних окон, как из дымовой трубы, поднимался черный дым. Туннель, под сводами которого они только что прошли во внутренний двор, был завален грудой камней. Если бы они не ушли оттуда…
Он попытался не думать об этом. Практически все получили ушибы и ссадины. Лорд Фарвел весь дрожал и никак не мог подняться на ноги. Однако в следующее мгновение стало ясно, что сильнее всех пострадал король Бореас.
– Пустяки, – простонал он, когда Грейс прикоснулась к стремительно набухавшей шишке у него на макушке. Борода короля была забрызгана кровью. – Меня просто задело небольшим камнем, не стоит беспокоиться.
Несмотря на наигранную бодрость, колени короля в следующую секунду подкосились, и он пошатнулся. Бельтан успел подхватить его и не позволил упасть.
– У вас, должно быть, сотрясение мозга, – констатировала Грейс.
Тревис подумал, намеренно или нет она опустила обращение «Ваше величество». Она закрыла глаза, затем снова открыла их.
– Точно, сотрясение. К счастью, незначительное. Серьезной опасности нет, но вам следует немного полежать.
Бореас собрался возразить, однако вместо этого тут же согнулся пополам, и его вырвало прямо на землю.
– Эй, вы! – обратился Бельтан, к бросившимся к ним трем стражникам. – Помогите Его величеству вернуться в опочивальню! – повернувшись к Теравиану, он добавил: – Ваше высочество, похоже, в замке побывали злоумышленники. К Его величеству нужно приставить надежную охрану. Делайте что угодно, но защитите его, пусть даже ценой собственной жизни!
Его слова, похоже, удивили принца, однако он согласно кивнул и распрямил плечи.
– Я обязательно защищу его жизнь, дорогой кузен! – сказал он и подошел к Бореасу. – Пойдем, отец!
– Отойди, сын мой! Я должен повидаться с моим народом!
– Пусть этим займутся твои воины. Предоставь им эту заботу!
– Верно, пусть мои воины!..
Веки короля Бореаса дрогнули.
– Не спускайте с него глаз, ваша светлость! – сказала Грейс. – Напоите его водой. И главное – не давайте ему уснуть.
Теравиан кивнул, и король Бореас без дальнейших возражений позволил принцу повести его к арке, ведущей в верхний дворик. За ними последовали вооруженные воины, несшие на руках лорда Фарвела.
– Ты посмотришь за Тирой? – вопрошающе посмотрела Грейс на Мелию.
Богиня взяла девочку на руки, и та сразу же доверчиво положила голову ей на плечо. Грейс зашагала к разрушенным воротам, прокладывая путь среди толпы. Обитатели замка беспокойно перемещались во всех направлениях. Лица людей были белыми от пыли, а у некоторых залиты кровью.
– Может произойти еще один взрыв, – произнес Дарж, не сводя глаз с Грейс. – Что это она делает?
– Оказывает помощь, – пояснил Тревис. – Пошли! С этими словами он направился вслед за Грейс. На время он потерял ее из виду. Когда кучка крестьян расступилась, он увидел, что Грейс склонилась над каким-то изуродованным телом. Ее руки были испачканы кровью. Перед ней лежала молодая женщина в сером платье служанки. Тревис шагнул к ней в надежде хотя бы чем-то помочь. Грейс встала, отрицательно покачав головой. Нижняя половина туловища юной служанки отсутствовала: по всей видимости, несчастная оказалась слишком близко от эпицентра взрыва.
– Сэр Тарус! – позвал стоявший за спиной Тревиса Бельтан. – Что вы узнали?
К нему подбежал рыжеволосый рыцарь, за которым по пятам мчались несколько стражников.
– Юго-восточная башня была давно заброшена, – задыхаясь, ответил Тарус. – Ее снесло полностью. Но самое неприятное, что стена замка разрушена – в ней такая большая дыра, что в нее легко может войти целое войско.
– А что с этой башней? – спросил Дарж. – Она ведь наверняка не была заброшена. Остается надежда, что те, кто в ней находился, вполне могли остаться в живых.
Бельтан обменялся взглядами с Даржем и Тарусой.
– Мы поможем им выбраться оттуда.
– А я пойду проверю, не осталось ли в замке кого-нибудь из злоумышленников, – добавила Вани.
Тревис испытал сильную неловкость. Какие все-таки сильные и мужественные люди Бельтан и Вани! Почему же они с такой симпатией относятся к нему? Чем заслужил он их любовь? Во время путешествия в Кейлавер они почему-то старательно избегали его общества. Что он сделал такого, что оттолкнуло его от них? В чем его вина? Впрочем, это не важно. Как бы то ни было, но раньше они любили его, а он любил их. Это было единственное, в чем он был уверен.
– Я, наверное, одна не смогу ничего сделать, – сказала Грейс, указывая на раненых.
В ее словах прозвучало не отчаяние от неспособности помочь всем, а скорее горестная констатация факта.
– Я здесь, сестра, – произнесла Эйрин, прикасаясь к ее руке. – Я не такая искусная целительница, как ты, но постараюсь сделать все, что в моих силах.
Грейс посмотрела в темные глаза колдуньи.
– Мне нужна несложная помощь – определять среди раненых тех, кем следует заняться в первую очередь, чтобы успеть сохранить им жизнь.
– Скажите мне, что нужно делать! Я все сделаю! – предложил свои услуги Сарет.
– И я тоже! – присоединился к нему Фолкен.
Получив соответствующие указания, мужчины вскоре стали заниматься ранеными, определяя, кто жив, кто умирает, а кто уже навсегда расстался с жизнью. Грейс склонилась над каким-то почерневшим телом, а Лирит схватила за рукав какого-то стражника и велела ему немедленно принести воду, чистую одежду, нитки, иголки и вино.
Тревис на какой-то момент пришел в смущение, не зная, чем ему сейчас лучше заняться. Для оказания помощи пострадавшим он не слишком подходит. В конце концов, его дар предназначен не для врачевания человеческих тел, а совсем для другого. К своему удивлению, он обнаружил, что не одинок в таких мыслях.
– Если под обломками башни оказались люди и они еще живы, то их будет нелегко найти среди каменных обломков, – сказала стоявшая рядом с ним Эйрин. Ее голубые глаза были наполнены печалью и сочувствием, однако в них также читалась и решимость. – Бельтану, Даржу и остальным понадобится помощь – им нужно указать точное место, где находятся несчастные.
Тревис понял ее. Эйрин тоже была не слишком сильна в целительстве, однако обладала другими, не менее ценными способностями. Они обменялись понимающими взглядами и поспешили к накренившейся башне под своды арки, где всего пару минут назад скрылись Бельтан, Дарж и Тарус. Клубы пыли и дыма ослепили их и заставили закашляться. Сделав два-три шага, Тревис потерял направление. Он принялся на ощупь искать стену, которая помогла бы ему сориентироваться, и почувствовал, как чья-то тонкая рука схватила его за запястье. Перед глазами возникла мерцающая сеть зеленоватого света, снова сделавшая зримыми очертания потолка, пола и стен.
– Сюда! – мысленно позвал его чей-то голос. Рядом с собой Тревис увидел зеленые святящиеся нити, шевелящиеся вокруг стройной фигуры молодой женщины. Эйрин. Неужели ей и другим колдуньям окружающий мир видится именно таким образом благодаря их Дару?
Они сделали около десятка шагов и оказались в изрытом пещерами месте. Здесь было уже не так дымно, поскольку дым уходил наружу через брешь в стене башни. После того как Эйрин выпустила его руку, к Тревису вернулось зрение. Все верхние этажи башни обрушились, обратившись в лежавшую на полу груду щебня. Со всех сторон, похожие на переломанные кости, торчали массивные балки. Бельтан, Дарж и Тарус вернули одну из балок на прежнее место, сделав из нее что-то вроде моста над грудой битого камня. Наклонясь над ней, они выбирали обломки покрупнее.
– Они не там ищут! – сказала Эйрин. – Люди не здесь! Они на другой стороне завала, глубоко внизу! Я вижу нити их жизней, но они становятся с каждым мгновением все более тусклыми!
– Бельтан! – позвал Тревис, приложив ладони лодочкой ко рту. – Стойте!
Белокурый рыцарь повернулся к нему. Тревис и Эйрин протиснулись к балке, которую рыцари поставили на место. Тревис медленно подошел к краю, стараясь не смотреть вниз – между горой обломков и стенами находилась глубокая расщелина. Эйрин же подскочила к ней без всякой боязни, чуть придерживая полы своего длинного одеяния.
– Что вы здесь делаете? – спросил Бельтан, перейдя на другую сторону.
Тревис указал кивком на Эйрин.
– Вы копаете в неправильном месте!
– Вам нужно добраться до них! – сообщила колдунья. – Они находятся в ловушке вон там!.. Эй, Дарж!..
Камни под ногами Даржа зашевелились, и он пошатнулся. Если бы Тарус не подхватил его под руку, он полетел вниз с груды обломков вместе с многотонной каменной глыбой.
Тревис опустился на колени и прикоснулся к камням.
– Сар ! – негромко произнес он.
В следующее мгновение груда камней вздрогнула и слегка зашевелилась. Камни не забыли свое древнее имя.
Тревис чувствовал, что разбитые камни хотят опуститься вниз, на землю. Однако где-то в центре этого огромного холма имелась пустота, в которой находились оставшиеся в живых люди, присутствие которых обнаружила Эйрин.
– Сар! – снова повторил Тревис, главным желанием которого в этот миг было заставить камни повиноваться его воле. Затем он схватился за свободный конец деревянного бруса, торчащего из груды камней. – Мелег! – Он почувствовал, как дерево задрожало от идущей откуда-то снизу мощной, неукротимой энергии. – Станьте крепче, свяжитесь сильнее, не сломайтесь!
Тарус с любопытством посмотрел на него.
– Что это ты делаешь?
– Пытаюсь придать прежнюю форму всем этим обломкам, – ответил Тревис, вытирая со лба пот. – Пусть даже на самое короткое время.
Бельтан посмотрел на него с выражением, являвшим собой целую палитру различных чувств – любви, гордости, страха. Какое же из них самое главное? Ответа на этот вопрос Тревис не знал.
– Где нам копать? – спросил рыцарь, обращаясь к Эйрин.
Колдунья еще раз обошла вокруг груды камней.
– Вот здесь. Они на глубине, все шестеро. Вам придется поторопиться.
Стражники принесли несколько лопат и мотыг, однако толку от этих хрупких инструментов было мало. Огромные каменные глыбы оттаскивали в сторону вручную, используя иногда в качестве рычага обломки досок. Работа была кошмарно трудная. От не до конца потухших балок исходил едкий дым, висевшая в воздухе пыль залепляла лицо, набивалась в рот и нос, заставляя надсадно кашлять.
Тревиса поражала выносливость и сила рыцарей. Стоя плечом к плечу, Тарус и Бельтан откатывали в сторону камни, чей вес составлял порой до четверти тонны. Дарж в одиночку двигал камни примерно таких же размеров. Его лицо превратилось в белую пыльную маску, содранные пальцы кровоточили, но он упрямо продолжал работать. Ни на минуту не останавливались и его товарищи.
Пока Эйрин руководила работой трех рыцарей, Тревис продолжал держаться за камни, хрипло произнося руны Сар и Мелег . При этом он ощущал дрожание в деревянных балках и обломках камней.
Чем больше камней отгребали рыцари, тем более подвижной, ненадежной и опасной становилась груда обломков.
– Держись, Тревис! – Было трудно понять, чей это голос звучит у него в голове – его собственный, или же голос Джека Грейстоуна, или какого-нибудь другого Повелителя Рун, чья энергия теперь клокотала в жилах Тревиса. – Если ты перестанешь произносить руны, камни рухнут вниз и увлекут вас всех за собой. Эта груда камней станет вашим погребальным курганом.
Тревис продолжил произносить вслух руны.
Только когда раздался крик Бельтана «Мне нужен свет!», Тревис понял, что сделалось совсем темно.
– Лир! – прохрипел он, чувствуя, что губы плохо повинуются ему.
Груда камней засветилась серебристым призрачным светом. У всех от удивления расширились глаза. Бельтан и Тарус нагнулись и вытащили из ямы стражника, сильно пострадавшего от взрыва, но подающего все признаки жизни. Еще пять раз они опускались в яму и извлекли оттуда еще пятерых обитателей замка. У некоторых были сильные переломы конечностей или даже оторваны взрывом пальцы, однако все они были живы.
Раздался громкий стон – Тревис чувствовал, что еще несколько секунд, и он рухнет без чувств.
– Нужно поскорее всем уходить отсюда! – прохрипел он сквозь стиснутые зубы. – Я больше не выдержу!
Тарус рявкнул на стражников, чтобы те помогли своим раненым товарищам перейти по перекинутому бревну вниз, в коридор, ведущий из башни наружу. Тарус и Дарж подхватили под руки баронессу, за ними последовали Бельтан и Тревис.
Тревис чувствовал, что теряет последние остатки сил. Ему сейчас хотелось только одного – опуститься вниз, на землю, вместе с грузом бесчисленных камней и навеки уснуть под их тяжестью. Там будет вечное спокойствие и приятная прохлада. Там он больше не сможет никогда никого обидеть, как не сможет и уничтожить целый мир.
– Отправляйся, Бельтан! Я подержу эти камни, пока вы не переберетесь на другую сторону!
– Так не пойдет, Тревис! Либо мы все уходим отсюда, либо наружу не выйдет никто!
Посмотрев на Бельтана, Тревис понял, что тот настроен весьма решительно. У него неожиданно перехватило дыхание, и Тревис не смог произнести больше ни одного слова, будь то название руны или какое-либо простое, обыденное слово. Чары, которые ему удалось наложить рунами Сар и Мелег , утратили свою силу. Каменный завал обрушился вниз, в выкопанную яму. Бельтан схватил Тревиса за руку и потащил за собой, ловко балансируя на узкой поверхности деревянной балки. Они удачно перебрались на ту сторону, потому что в следующее мгновение балка качнулась назад и полетела вниз вместе с обрушившимся на нее градом камней. Держась за руки, Тревис и Бельтан устремились в коридор и выскочили в нижний дворик, гонимые целым облаком крошечных каменных осколков. Они выскочили вовремя – стены сторожевой башни, подобно хрупкому бумажному листу, обрушились внутрь, подняв пыльное облако высоко в небо.
– Я не смог спасти ее, – вздохнул Тревис, чувствуя, что его рот забит пылью. – Я пытался изо всех сил, но так и не смог спасти башню от разрушения.
Бельтан обнял его за плечо сильной рукой.
– Ее невозможно было спасти, Тревис. Да ее и не удалось бы перестроить. Если что-то уже получило повреждения, лучше разрушить его до конца и на его месте построить нечто новое.
Эти слова заставили Тревиса вздрогнуть, хотя он не мог понять почему. Он попытался что-то сказать, но во рту у него пересохло, язык не повиновался.

6

Они собрались в главном зале Кейлавера на поздний ужин, хотя аппетита ни у кого не было. Однако Грейс прекрасно понимала, что подкрепиться необходимо, потому что силы им еще понадобятся. Чтобы подать пример товарищам, она с трудом проглотила кусок холодной оленины, который поспешила запить добрым глотком вина.
Грейс посмотрела на знакомые лица за пиршественным столом. Поставить диагноз оказалось нетрудно – огромная физическая усталость и сильный эмоциональный шок. За последний год, проведенный в нескончаемых странствиях, все эти люди стали свидетелями кошмарных зрелищ. Фейдримы и призраки. Драконы и следы жуткой чумы. Демоны и колдуны. Но когда опасности преследуют тебя до самого порога твоего родного дома – это самое ужасное. Если зловещая тьма способна коснуться даже стен твоего дома, то тогда ни одно место нельзя считать полностью безопасным.
Грейс понимала, что подобно остальным своим товарищам должна чувствовать себя смертельно усталой, однако вопреки ожиданиям была на удивление бодрой. Со времени работы в травматологии Денверского мемориального госпиталя ей больше никогда не приходилось так много и так долго оказывать срочную медицинскую помощь. В тот день она помогла примерно двадцати раненым. Сарет и Фолкен помогли Грейс определить степень сложности травм, а Лирит – наложить шины на переломы и зашить рваные раны, дав ей возможность заняться самыми тяжелыми больными. Более того, темноглазая колдунья изгнала страх и боль из пострадавших простым прикосновением прохладной руки, чего Грейс никогда не смогла бы сделать.
Мелия и несколько стражников постоянно пополняли запасы всего необходимого, и даже Тира порой прибегала во двор замка с охапкой тонких полос материи для перевязки ран. Заниматься ранеными закончили, лишь когда солнце опустилось за зубцы крепостных стен. Трех пострадавших, к сожалению, спасти не удалось. Кроме них, при взрыве погибли еще девять человек. Всего жертв, соответственно, оказалось двенадцать. Учитывая то, как много людей находилось на ограниченной площади замка, следовало признать, что жертв могло быть гораздо больше.
Жертв действительно могло бы быть больше, если бы сразу после первого взрыва люди не бросились к центру внутреннего двора замка. Но что же на самом деле произошло? Из-за взрыва башни вся энергия путешественников ушла на откапывание тех несчастных, которые оказались под завалами камня, и оказания им медицинской помощи. Но что же все-таки послужило причиной этих взрывов?
Не успела Грейс спросить своих товарищей о том, что они думают по этому поводу, как всколыхнулся висящий над дверным проемом гобелен и в зале появилась Вани. Затянутая в черную кожу девушка молча приблизилась к столу. В руках у нее был небольшой матерчатый мешочек. Грейс не видела ее с того момента, когда прозвучал второй взрыв. Где же она была все это время?
Тревис устало, но доброжелательно улыбнулся девушке.
– Рад видеть тебя, – произнес он, но его перебил Бельтан:
– Ты что-нибудь нашла?
Вани посмотрела на Тревиса, и на мгновение выражение ее лица смягчилось. Грейс часто забывала о том, кто на самом деле эта очаровательная девушка. Переплетающиеся кольца татуировок выгодно подчеркивали линию ее грациозной шеи. На левом ухе сверкали тринадцать золотых сережек.
Вани перевела взгляд на Бельтана и ее лицо приняло суровое выражение.
– Да, мы кое-что нашли.
– Мы? – переспросил Дарж, поглаживая усы, густо посыпанные пылью. – Кто еще с тобой был?
Вани посмотрела на стену. На ней Грейс увидела лишь обычные серые камни. Когда камни покрылись легкой рябью, от стены отскочил какой-то человек. Он был строен, невысок, с острой светлой бородкой. На плечах серый плащ, который делал его неотличимым от стен замка.
– Это ты, Олдет! – произнесла Эйрин, ставя на стол кубок с вином. – Я ждала, когда же ты наконец покажешься.
– Вообще-то я не рассчитывал на встречу с вами, ваше сиятельство. Но, видимо, кое-кто думает по-другому, – ответил незнакомец и искоса бросил взгляд на Вани.
Т'гол пожала плечами.
– Я не виновата в том, что ты так плохо прятался.
– Я просто позволил тебе найти меня в северной башне, – с жаром ответил Паук.
– Так же позволил, как ягненок позволяет волку поймать его?
Паук смерил Вани яростным взглядом, но так и не нашелся с ответом. Грейс вопрошающе посмотрела на Эйрин. Откуда баронессе известно, что Олдет находился в Кейлавере? В последний раз путешественники видели его много месяцев назад в замке Спардис. Олдет – Паук, личный шпион королевы Инары, он наверняка должен был находиться далеко от своих родных мест. Похоже, Эйрин не все сообщила Грейс во время их бесед при помощи Паутины Жизни.
– Было бы интересно узнать, что же вы обнаружили, – заметил Фолкен. – Если вы, конечно, способны перестать шипеть друг на друга как змеи.
В руках у барда была лютня, но пока он еще не взял ни одной ноты. Как обычно, его правая рука была затянута черной перчаткой. Рядом с ним сидела Мелия с Тирой на коленях. Девочка играла с черным котенком, чьи глаза были того же цвета, что и у богини.
– Мы нашли вот это, – сообщила Вани и опустила на стол полотняный мешочек.
– Вообще-то я нашел, – вмешался Олдет. – А ты у меня его просто отобрала, как самая настоящая воровка.
Несмотря на то что обстановка не располагала к веселью, Грейс почувствовала, что улыбнулась.
– Что же это такое? – поинтересовался Тарус.
Вани развязала мешочек и высыпала его содержимое на стол. Это было черное рассыпчатое вещество, похожее на муку грубого помола.
Дарж оттолкнул назад кресло и вскочил на ноги.
– Уберите свечи!
Лирит и Сарет поспешно убрали со стола свечи и затушили их. Все непонимающе смотрели на Даржа. Одна Грейс правильно поняла старого рыцаря. Острый запах пороха напомнил ей бесчисленные жертвы огнестрельных ранений, которых привозили в травматологию Денверского мемориального госпиталя.
– Это ружейный порох! – воскликнула она.
Дарж утвердительно кивнул.
– Я видел порох в Касл-Сити. Это опасное вещество. Его использовали для стрельбы из очень опасного оружия, называвшегося винтовками или ружьями. Пороха, который здесь лежит, хватит, чтобы убить много людей.
– Или разрушить две башни? – пророкотал чей-то бас. Все оглянулись и увидели короля Бореаса, шагающего прямо к столу. За ним торопливо следовали несколько стражников и принц Теравиан. Все сидевшие за столом вскочили на ноги. Олдет судорожно заметался из стороны в сторону в поисках выхода, явно намереваясь спасаться бегством.
– Не думай, что я тебя не вижу, Паук! – воскликнул Бореас, поднимаясь на помост, на котором стоял стол. – Кем бы ты меня ни считал, я вовсе не глуп! Кроме того, королева Инара во время нашей последней встречи сказала мне, что ты находишься в наших краях.
Олдет остановился и посмотрел на короля. Эйрин также бросила взгляд на Бореаса.
Король самодовольно улыбнулся.
– Я здесь не единственный, у кого есть секреты.
– Вам следовало оставаться в постели, Ваше величество, – сказала Грейс.
– Я ему именно об этом и говорю! – сообщил Теравиан. Если тебе повезет и ты станешь королем, то, может быть, тогда тебе и станут повиноваться! – парировал Бореас, и принц обиженно отвернулся.
Лирит сочувственно посмотрела на Теравиана, и Грейс мысленно согласилась с тем, что слова короля прозвучали не слишком учтиво. Грейс подошла к Бореасу и проверила повязку у него на голове. С некоторым опозданием она поняла, что ей следовало бы сначала попросить разрешения на это, однако было слишком поздно и не оставалось ничего другого, как завершить осмотр больного.
– С вами все будет хорошо, – произнесла она. – Я думаю, вы будете жить вечно.
– Неутешительные слова для настоящего воина, моя леди! – прорычал Бореас. – Я не знаю, что это за порох такой, о котором вы говорили, сэр Дарж, но он способен сотворить великое зло, как мы уже все сегодня видели. Хотелось бы знать, как он оказался в стенах моего замка!
– Этот вопрос, видимо, стоит задать тому, кто его сюда принес, – заметил Олдет, и взоры присутствующих тут же обратились на шпиона.
Вани моментально шагнула к Пауку.
– Ты видел кого-нибудь? Почему не сказал мне об этом?
– Удивительно трудно о чем-то говорить, когда тебя хотят задушить, – отозвался с кривой улыбкой Олдет. – Я видел его незадолго до взрыва. Он выбегал из комнаты, в которой мы нашли мешочек с этим гремучим черным порошком. Совсем рядом пробежали несколько стражников, они принялись шуметь, и этот парень сразу же выскочил из комнаты. Скорее всего он уронил мешочек в спешке.
Бельтан тайком взял с тарелки Лирит кусок недоеденной оленины.
– Вот почему только один взрыв произошел вместо двух. Злоумышленник не успел доделать свое черное дело!
– А мне кажется, он хорошо справился со своей задачей, – сказал Сарет, разглядывая собственные руки.
Он хорошо отмыл их, однако на рукавах рубашки были еще видны следы крови.
Грейс принялась тереть виски, пытаясь унять головную боль. Ее удивил рассказ Олдета. Интересно, кто мог пронести в средневековый замок достаточно большое количество пороха и изготовить из него бомбы?
– Этот человек, которого ты видел, – спросила она у Паука, – ты помнишь, как он выглядел?
– Смутно. Ничего примечательного во внешности. Одет в крестьянскую одежду.
– Он был высокий? С чистой кожей?
– Теперь, когда вы называете приметы, то, похоже, это был он. А почему вы об этом спрашиваете?
Грейс повернулась к Даржу и взяла его за руку.
– Мешочек, который ты нашел на дороге, тот самый, который обронил бежавший вниз крестьянин, где он?
– Я совсем забыл о нем, моя повелительница, – ответил старый рыцарь и вытащил из-под складок плаща кожаный кошелек, который подобрал на дороге.
– Открой его! – попросила Грейс.
Дарж развязал шнурок и высыпал содержимое кошелька на стол.
– Что это? – спросила Лирит, подходя ближе.
Грейс подняла выпавший из кошелька гладкий и твердый предмет в форме плоского речного камешка. Он был сделан из пластмассы и удобно ложился в ладонь. На одной его стороне находились две кнопки, на другой – кружок с массой маленьких дырочек. Грейс машинально нажала верхнюю кнопку. Раздалось шипение, прерываемое потрескиванием, затем не знакомый мужской голос произнес: «База слушает! Это ты, Хадсон? Прием!»
Грейс отбросила устройство в сторону, как какого-нибудь жука, который вдруг укусил ее. Предмет упал на стол и замолчал. Она подняла глаза и встретилась взглядом с Тревисом.
– Это что-то вроде радиоприемника, Грейс!
Когда Тревис и Грейс закончили рассказ о том, что такое радио, для чего оно предназначено и в какой степени распространено на Земле, освещавшие зал факелы уже догорали, и отбрасываемые ими тени превращали окружающее пространство в подобие огромной пещеры. Продолжая свое повествование, Грейс часто бросала взгляды на Бореаса и его сына. Все остальные уже слышали о Земле, а вот королю она еще никогда не рассказывала о том, что провела большую часть своей жизни в другом мире, далеком от Зеи, и что родина Тревиса – Земля. Однако Бореас слушал ее скорее с интересом, нежели с удивлением. Принц Теравиан, напротив, был искренне изумлен услышанным. Впрочем, его удивление длилось недолго, не более минуты. Далее он слушал рассказ Грейс с невыразимым восторгом, широко раскрыв глаза.
– И все-таки я ничего не понимаю, – произнес наконец Дарж.
– Злоумышленник мог причинить гораздо больше вреда, если бы поместил зажигательные средства в главной башне замка.
Бельтан отрицательно покачал головой.
– В главной башне всегда больше стражников. Его там легко могли заметить.
– Нет, причина вовсе не в этом, – вступила в разговор Эйрин. – Его целью было не уничтожение замка.
– А в чем же тогда состояла его цель? – удивился Бельтан.
– Страх. Он хотел запугать обитателей замка.
Грейс почувствовала, что у нее сжалось сердце. Все верно, Эйрин абсолютно права.
– Я согласен, – произнес Тревис. – Если нам станет страшно, мы не сможем сражаться. Они именно этого и добиваются. Они попытаются сбить нас с пути, отвлечь от наших главных целей.
– О чем ты говоришь, Уайлдер? – задал ему вопрос король Бореас. – Кто пытается встать у нас на пути?
Тревис посмотрел на лежащий на столе радиоприемник и поднял его. Затем сжал его в руке и прошептал:
– Рет .
Когда Тревис разжал пальцы, на его ладони лежали крошечные осколки, напоминающие раздавленную скорлупу грецкого ореха. Покопавшись в них, он вытащил зеленую плату, унизанную транзисторами, и усмехнулся. Белая буква «Д» на зеленом фоне, знакомый логотип.
– «Дюратек»! – с видимым отвращением произнес Бельтан и, видимо, против собственной воли сделал неприличный жест.
Именно здесь, Грейс, они присоединили капельницы, такие, которые влили в него кровь эльфов.
Бореас с любопытством посмотрел на Бельтана.
– Ты уже встречался с этим, мой дорогой племянник? Значит, ты знаешь, как с ними бороться?
– Нет, – ответил за него Тревис, пересыпая с ладони на ладонь осколки пластмассы. – Вам, пожалуй, трудно понять, но с ними невозможно бороться. Они имеют все, что только можно себе представить, – оружие, современные технологии, все то, что могло бы показаться вам настоящим волшебством. Они способны разрушить этот Доминион до последнего камня. И непременно сделают это. Они хотят забрать с Зеи все, что можно с выгодой продать на Земле.
Бореас крепко сжал рукоять кинжала, висевшего у него на поясе.
– Как бы сильно ни были вооружены в этом королевстве Дюратек, они, судя по твоим словам, настоящие бандиты. Я не знаю, как обстоят дела в твоем мире, Уайлдер, но мы здесь хорошо знаем, на каком языке нужно разговаривать с бандитами.
Тревис покачал головой, и Грейс одарила его улыбкой, которая в ее понимании означала понимание и сочувствие. Она оговорит с королем Бореасом завтра, но никак не сегодня. Грейс почувствовала себя ужасно неуютно.
В следующее мгновение она почувствовала прикосновение детской фигурки, устроившейся у нее на коленях. Это была Тира. Девочка посмотрела на нее и зевнула. Грейс тоже не замедлила зевнуть.
– Давайте поговорим обо всем завтра утром! – сказала Мелия, вставая. – Сегодня был очень тяжелый день.
– Я могу заварить крепкий чай для тех, кто хочет спать без сновидений, – предложила Лирит.
– Думаю, никто не отказался бы от чашки чая, дорогая.
Встав из-за стола, Олдет обратился к Вани:
– Я уверен, ты думаешь о том же, что и я, так что нам следует держаться вместе.
– Злоумышленник, которого ты видел, вряд ли ушел далеко, – ответила девушка. – Голос, который прозвучал из этого устройства, знает, что тот, кого он назвал Хадсон, еще не вернулся на их базу или как она там называется. Не сомневаюсь в том, что он решил остаться неподалеку от замка, чтобы посмотреть на последствия своего злодеяния.
Паук и т'гол еще раз обменялись взглядами и в следующее мгновение растворились в воздухе.
– Кто еще, кроме меня, считает, что их манера исчезать вызывает раздражение? – поинтересовался Фолкен.
Почти все присутствующие в знак согласия подняли руки.
– Пойдем, Мелия, – со вздохом произнес бард. – Давай покажем остальным, как умеем исчезать мы.
Они с Мелией встали и вместе с сэром Тарусом вышли из зала. За ними последовал и Бореас, продолжая на ходу расспрашивать Тревиса о Земле. Следом шагали Бельтан, Дарж и Теравиан. Грейс взяла Тиру на руки и отправилась к выходу. К ней присоединились Лирит, Сарет и Эйрин.
Не успела Грейс подойти к дверям – остальные уже вышли в коридор, – как до ее слуха донеслись похожие на рычание звуки, эхом отражавшиеся от каменных стен. Они были похожи на волчий вой, но отличались более высоким тембром и были полны злобы. Затем послышались крики и звон вытягиваемых из ножен клинков.
– Тревис, вернись! – раздался голос Бельтана.
Грейс поставила Тиру на ноги.
– Присмотрите за ней! – обратилась она к Лирит и бросилась в коридор.
Повернувшись налево, увидела прижавшихся спиной к стене Тревиса и короля Бореаса. На них надвигалось огромное бесформенное чудовище с раскрытой пастью. Бореас размахивал в воздухе коротким кинжалом, а Тревис фехтовал стилетом, на рукоятке которого сиял бриллиант. Они пытались отразить наступление фейдрима, но долго сопротивляться не смогут – одних клинков для этого недостаточно.
На другой стороне широкого коридора Дарж, Бельтан и Теравиан отбивались еще от двух чудовищ. Бельтан стоял перед принцем, выталкивая его обратно в зал. Как и отец, он был вооружен одним лишь кинжалом. У Даржа, к счастью, в руках был его прославленный эмбарский меч. Правда, пространства для маневра в коридоре было маловато. Фейдримы злобно шипели и брызгали слюной, выжидая удобного момента, чтобы напасть на людей.
Грейс понимала, что должна была испытывать в эту минуту страх. Однако вместо страха ее неожиданно захлестнула волна жаркой ярости. Она, не раздумывая, выхватила из ножен Фелльринг. В тусклом свете блеснуло серебристое лезвие. Запечатленные на мече руны казались живыми существами.
– Отстаньте от них! – скомандовала Грейс.
Два фейдрима обернулись, сверкнув желтыми злобными глазами. Мокрая от пота ладонь Грейс еще крепче сжала рукоять меча. Да, похоже, это не самая худшая идея – воспользоваться Фелльрингом.
Прежде чем Грейс успела сделать хотя бы одно движение, она услышала крик Даржа. Поскольку два чудовища сдвинулись на пару шагов, надвигаясь на Грейс, старый рыцарь получил достаточное для меткого удара пространство. Чудовище попыталось отступить, однако меч Даржа обрушился на его шею. В следующее мгновение голова монстра покатилась по полу через весь коридор. Описав в воздухе сверкающую дугу, меч с силой вонзился в брюхо второго чудовища. Из разреза на пол вывались черные кольца кишок. Фейдрим дернулся, заскулил и грудой рухнул вниз.
Два других чудовища набросились на Бореаса, грозя вцепиться королю прямо в горло. Тревис молниеносно выбросил вперед руку со стилетом, целясь в одного из них. Хотя прием оказался не слишком умелым, острое лезвие тем не менее больно укололо фейдрима. Тварь злобно зашипела и набросилась на Тревиса. Опередив монстра на долю секунды, Дарж в три прыжка преодолел пространство, отделяющее его от Уайлдера, и на лету пронзил монстра мечом. Глаза мерзкого создания ярко блеснули и тут же потемнели.
Грейс рывком вернула Фелльринг в ножны и бросилась к королю.
– Вы целы, Ваше величество?
– Я цел, но чувствую, что удар камнем по голове оказался серьезнее, чем я думал. Я даже не успел разглядеть, как это чудовище набросилось на меня в коридоре. К счастью, славный Уайлдер вовремя заметил его. Ударом кинжала он спас меня – не позволил подлой твари вцепиться мне в горло. – Бореас с торжествующей улыбкой посмотрел на Тревиса. – Я обязан тебе жизнью!
– Не мне, – ответил Тревис и отступил назад. – Это Дарж спас нас. Он был единственным, кто… Дарж, где ты?
Грейс обернулась, и кровь мгновенно застыла в ее жилах. Лицо Даржа было мертвенно-бледным и искажено мукой. Старый рыцарь задыхался. Он стоял, опираясь на меч, прижимая к груди левую руку.
– Что случилось, Дарж? – бросилась к нему Грейс.
– Боль в груди, моя повелительница. Но мне уже становится лучше, боль понемногу уходит.
Дыхание Даржа постепенно пришло в норму, на лицо вернулся прежний румянец. Тем не менее Грейс взяла его за запястье, чтобы измерить пульс. Даржу было уже за сорок, и сегодня он перенес сильные нагрузки, сначала работая над разборкой завала, а затем вступив в схватку с фейдримами. Он находился в прекрасной для своего возраста физической форме, но это вовсе не значило, что Дарж гарантирован от сердечного приступа.
Ничего страшного с ним не случилось. Пульс учащенный, но вполне ритмичный и уже начал постепенно снижаться, дыхание тоже нормализовалось. Дарж вовсе не стоически перетерпел боль, она понемногу сама отступила. Но все же следует до конца убедиться в том, что опасность для здоровья Даржа миновала. Грейс прижала руку к его груди и закрыла глаза. Да, сердце у старого рыцаря сильное и здоровое, количество его сокращений в минуту нормальное. И все же в груди у него таится и что-то еще, маленькое и непонятное…
– Тревис, смотри, у тебя кровь! – произнес Бельтан. Грейс открыла глаза и осмотрелась по сторонам. Тревис поднял левую руку и с удивлением посмотрел на нее. Из пореза на предплечье, там, где его задел когтями фейдрим, текла кровь. Грейс испытала замешательство.
– Не беспокойтесь обо мне, моя повелительница, – заявил Дарж, выпрямляясь. – Я просто старею, только и всего. Займитесь лучше Тревисом.
Грейс кивнула и торопливо шагнула к Уайлдеру. Рана была неглубокая, кровь сочилась свободно, и это было неплохо – судя по всему, заражения от когтей чудовища удалось избежать.
Она достала из кармана чистый носовой платок и перевязала им рану.
Тревис слегка отодвинулся от нее.
– Стой спокойно, Тревис!
– Будь осторожнее, Грейс!
Она недоуменно посмотрела на него.
– В чем дело? О чем ты говоришь?
– Я же был в Касл-Сити. Я…
Он перевел взгляд на остальных. Бореас громогласно отдавал распоряжения страже, требуя немедленно выяснить, каким образом фейдримы проникли в замок. Теравиан, опустившись на колени, внимательно разглядывал одно из мертвых чудовищ. Остальные стояли поодаль, наблюдая за происходящим.
Грейс прикоснулась к руке товарища.
– В чем дело, Тревис? Можешь смело мне обо всем рассказать!
В его глаза вспыхнул огонек удивления, затем он кивнул.
– Это связано с кровью скарабея.
– В чем же дело, Тревис? Ты использовал последнюю каплю, чтобы открыть врата Черной Башни.
– Нет, Грейс, я не сделал этого. Она не поняла его.
– Но если ты не использовал ее, то как же ты проник туда? И где тогда находится эта самая последняя капля?
– Она во мне. Грейс.
В ее воображении мгновенно возник образ, и Грейс все поняла: последняя встреча Тревиса с колдуном в Касл-Сити, последняя капля скарабея – кровь бога-короля Ору – попала на его руку и проникла в рану, слилась с его собственной кровью и изменила его.
Охваченная удивлением, Грейс сделала шаг назад.
– О Тревис!..
– Сначала Джек сделал меня Повелителем Рун. Затем Крондизар уничтожил меня и создал снова. А теперь вот это. – Он покачал головой. – Теперь я даже не знаю, кто я такой.
Грейс почувствовала, что ее испуг куда-то исчез, сменившись яростной решимостью. Она плотно обмотала платок вокруг раны, завязала его кончики и взяла руку Тревиса в свою.
– Ты всегда будешь тем человеком, которого мы все любим.
Тревис улыбнулся, хотя глаза его оставались невеселыми.
– Иногда я не понимаю, кто я – либо самый несчастный на свете человек, либо самый счастливый.
Грейс почувствовала, что у нее увлажнились глаза, и отвела взгляд в сторону. Неподалеку стоял Бельтан, пристально глядя на Тревиса.
– Ты – счастливый, – прошептала она.

7

Три дня спустя Тревис сидел на стене в нижнем дворике, наслаждаясь скудным теплом зимнего солнца. На другом конце дворика около полусотни человек – крестьян, получивших приказ короля, – разбирали груду камней, в которую после взрыва превратилась башня. Они занимались этим со следующего после взрыва дня. Им уже удалось освободить проход под вратами и подпереть своды туннеля бревнами.
Все обломки из дворика были уже вынесены, однако сама сторожевая башня представляла собой груду битого камня. В другом углу двора группа людей пыталась заделать брешь в стене рядом с той частью замка, где располагалась Башня Толкователей Рун.
Со своего места через внешнюю стену замка Тревис мог видеть бескрайний заснеженный ландшафт. Над горизонтом клубились темные тучи, они были еще далеко, но с каждым мгновением делались все гуще.
Работа пока не имела особого смысла – чтобы заделать брешь в стене, понадобится еще немало месяцев. Но месяцев спокойной жизни у обитателей в запасе не было. Тревис не знал, как скоро темные силы двинутся на Кейлавер, но был уверен, что ждать уже недолго.
И на нас двинется не один только Бледный Король, Тревис!
На следующий после взрыва день Вани и Олдет вернулись в замок на рассвете. Они не нашли агента «Дюратека» по имени Хадсон. Однако Пауку и т'гол удалось найти заброшенную хижину в небольшом городке близ Кейлавера, где были явственно видны следы поспешного бегства, а также некий предмет, истинного происхождения и назначения которого они определить не смогли. В нем Тревис узнал моток черной электроизолирующей ленты. Олдет также обнаружил три отчетливых следа ног на грязном полу.
Но как же «Дюратек» смог перебросить трех своих агентов с Земли на Зею? Может быть, они достигли неких успехов с колдуном на Земле? Теперь они обладали артефактом врат – пусть даже и не полным. Нет никаких сомнений в том, что они тщательно изучили его, но совершенно неизвестно, какое количество крови эльфов они получили. Может быть, у них имеются уже целые галлоны, и они в замороженном виде хранят ее в своих тайниках.
Они хитроумны, Тревис, и быстро всему учатся. Сначала они научились пересылать в другие миры оружие. Что же дальше будет – станут отправлять целые армии?
Нет, они пока еще не могли настолько усовершенствовать технологию. Иначе давно проникли бы сюда и взяли здесь верх. Тем не менее они готовятся к полномасштабному вторжению, это ясно как божий день. Вчера король Бореас получил от королевы Инары послание, в котором она описала таинственный взрыв, уничтоживший одну из пограничных башен Перридона. Это означает, что агенты «Дюратека», взорвавшие башни Кейлавера, были не единственным передовым отрядом, отправленным на Зею. Есть и другие, чья задача состоит в том, чтобы сеять раздоры и смуту, ослаблять Доминионы и их жителей, чтобы ко времени появления основных сил «Дюратека» гарантировать их победу.
Однако «Дюратеку» придется столкнуться с конкурентами, также претендующими на богатую добычу. Бледный Король снова собрал свое войско, готовясь к пришествию своего хозяина, Старого Бога Мога, Властелина Ночи. Находившийся в Черной Башне человек в темном одеянии – тот, которого считали еще одним Разбивателем Рун – получил руну неба. Если бы он разбил ее, мир раскололся бы на границах, и это позволило бы Могу вернуться на Зею. Тогда Могу останется лишь завладеть тремя Великими Камнями. С их помощью он разобьет Первую Руну и создаст новый мир по своему образу и подобию.
Бледный Король уже заполучил один из Имсари – Гельтизар, Камень Льда. В Черной Башне он попытался отобрать у Тревиса Синфатизар, Рассветный Камень, однако его подручные потерпели неудачу, правда, временную. Затем появилась Тира и отдала Тревису Крондизар, Камень Огня.
До тех пор, пока девочка-богиня хранила Крондизар на небесах, заполучить его Бледный Король никак не мог. Только теперь все три Имсари оказались на Зее. Бледному Королю оставалось прийти и забрать их.
– Зачем ты отдала мне Камень? – спросил он Тиру прошлой ночью в опочивальне Грейс. – Что я должен с ним сделать?
Девочка ответила застенчивой улыбкой, отбежала от него и спрятала наполовину изуродованное шрамами лицо в складках юбок Грейс.
Кое-что необходимо будет разбить! – прозвучал в его голове чей-то грубый голос.
Брат Сай. Именно эти слова произнес в Касл-Сити странный проповедник. Тревису было известно, что Сай, Саманда и Миррим – Старые Боги. Около тысячи лет назад они помогли вытеснить Мога за пределы Зеи, но вместе с ним остались там же, когда проход закрылся. Только когда Тревис снова отправился в Касл-Сити, в 1883 год, его Синфатизар соприкоснулся с аналогом волшебного камня, который принес Джек Грейстоун. Две копии одного и того же камня не могли находиться одновременно в одном и том же месте, и потому открылся проход, через который Могу и Саю удалось проскользнуть на Землю. А десятилетия спустя там же оказались воины Бледного Короля, а также ребенок, который позднее подрос и стал Грейс Беккет.
Тревис потер натруженную шею. Что же имел в виду брат Сай? А что подразумевал своими словами Бельтан?
Иногда, когда что-то разрушено, единственный способ привести это снова в порядок – разрушить до основания.
Но ведь мир – не простое здание. Впрочем, Тревис и не собирается уничтожать Зею, что бы там ни говорили пророчества колдуний и драконов.
Тревис еще какое-то время наблюдал за людьми, занимавшимися разборкой завала. Что ж, в одном он уверен точно. Наступления на Кейлавер больше не нужно ждать – оно уже началось. Король Бореас отправил своих посланцев во все концы Доминиона с призывом собраться под его знаменами. В эти минуты все его бароны, герцоги, графы и рыцари готовятся к грядущей битве и собираются выступить в поход на Кейлавер. Он отправил гонцов и в другие Доминионы, напоминая соседям о военном союзе, заключенном около года назад на Совете Королей. Своего человека он послал даже в Таррас.
Тревис невольно вздрогнул. Солнце уже опустилось над зубцами крепостной стены. Он соскочил со своего «насеста» и торопливо направился во внутренний двор замка. Возле арки, ведущей в верхний двор, Тревис встретил Эйрин.
– Привет! – поздоровался он, слегка напугав девушку. Она была погружена в свои мысли, наблюдая за разборщиками завала. Баронесса моргнула и повернулась к нему.
– Извини, Тревис. Я не заметила тебя.
Она снова стала наблюдать за работой, слегка нахмурив брови.
– Что случилось, Эйрин?
– У тебя когда-нибудь возникало чувство, будто ты что-то уже видел раньше, хотя точно знаешь, что подобного быть не может?
– Мы называем это ощущение словами «дежа-вю» – «уже было». Так говорят в тех краях, откуда я родом. Что же именно кажется тебе как будто бы уже знакомым?
– Вот это! – Она кивком указала на разрушенные башни. – Все это кажется мне ужасно знакомым. Я уверена, что подобное уже видела раньше. Такое или нечто подобное. Но только ведь такого быть не может, верно?
Тревис провел рукой по своим коротко остриженным ярко-рыжим волосам.
– После моего прибытия на Зею я понял, что «невозможное» означает всего лишь то, что «еще не произошло».
Его слова заставили юную баронессу усмехнуться.
– Наверное, ты прав. Нам довелось увидеть многое такого, что всего лишь год назад представлялось совершенно невероятным. – Эйрин улыбнулась, лицо ее прояснилось, а глаза снова сделались темно-голубыми, похожими на сумеречное небо. – Иногда трудно поверить в то, что тебе предстоит…
Тревис с трудом проглотил застрявший в горле комок.
– Что же мне такого предстоит сделать?
– Пойдем внутрь, – ушла от ответа Эйрин.
Тревис подошел к ней ближе.
– Ты должна сказать им, что я здесь, верно? Иволейне и другим колдуньям. Они думают, что я уничтожу Зею, что я Разбиватель Рун – тот самый, которого вы ищете, – а теперь ты должна сообщить им, что нашла меня. Я угадал?
Лицо Эйрин было похоже на маску, выточенную из слоновой кости, на которой застыло выражение решимости. Несмотря на кажущееся самообладание, девушка дрожала, и Тревис понял, что причиной тому – не только холод.
– Значит, ты все-таки не станешь сообщать им обо мне. Дракон был прав. Он сказал, что ты когда-нибудь предашь своих сестер.
– Как знать, может быть, я уже сделала это, – сказала Эйрин и скрестила руки на груди. – Фолкен тебе не сказал, что драконы всегда говорят только правду?
Да, дракон также поведал Тревису о том, что ему, Тревису, уготовано судьбой разрушить мир.
– Я слышал, о чем Лирит и Грейс вчера разговаривали, – сказал Тревис, немного помолчав. – Они говорили о твоем могуществе. Могуществе, которым не обладает никакая другая из живущих на свете колдуний.
– И что же из этого следует? – невнятно произнесла баронесса, и Тревис понял, что вопрос предназначался вовсе не для него.
Тревис протянул руку, чтобы прикоснуться к ней, но неожиданно резко отдернул ее.
– Ни ты, ни я не просили этого. Этого могущества. Мы с тобой на самом деле не слишком отличаемся друг от друга.
Эйрин быстро повернулась. В глазах ее застыло испуганное выражение.
– Нет, я не верю в то, что мы с тобой сильно похожи!
– Ты права в том, Эйрин, что не желаешь признавать этого. Потому что если ты не хочешь могущества, то тебя ничто не остановит, и ты станешь такой, как они!
Эйрин кивнула.
– Верно. Только иногда мне этого все-таки хочется.
– Ты права, – произнес он и добавил: – Пойдем внутрь.

Несколько следующих дней оказались необычно серыми и бессодержательными. Стояла слишком холодная погода, и заниматься чем-то за пределами замка было невозможно. Впрочем, и в самом замке особых дел у Тревиса не было. Грейс и Бельтан большую часть времени проводили в беседах с королем Бореасом, так же как и Мелия, Фолкен, Дарж, сэр Тарус и Паук Олдет. У Эйрин постоянно были какие-то личные дела с лордом Фарвелом, который занимался подготовкой свадьбы принца Теравиана. Сам принц на людях появлялся крайне редко.
Вани тоже никто не видел. Тревис знал, что она постоянно занята, совершая обходы ближних к замку земель в поисках фейдримов и прочей нечисти. Тревис тосковал по ней и очень хотел увидеться с ней и поговорить. А также с Бельтаном. И тот, и другая по-прежнему избегали его.
Тревис довольно часто проводил время в обществе Лирит и Сарета, которые порой присматривали за Тирой, когда Грейс отправлялась к королю Бореасу. В отличие от остальных Лирит и Сарет редко говорили о надвигающейся буре. Напротив, они всячески старались дать понять, что довольны тем, что в настоящее время находятся в замке и наслаждаются покоем. Законы морнишей запрещали Сарету жениться на Лирит, но если не считать его сестры Вани, остальные морниши находились от него на огромном расстоянии. По крайней мере они с Лирит хотя бы могли находиться вместе.
Со стороны было интересно наблюдать за ними, видеть, что они буквально излучают любовь. Влюбленные спали в разных комнатах, и Тревис еще ни разу не видел, чтобы они – обменивались поцелуями. Тем не менее в том, что они любят друг друга, не было никаких сомнений. Однако в их нежных взглядах часто читалась также и печаль.
Дневное время они часто проводили в комнате Лирит. Колдунья занималась вышиванием, а Тира обычно играла с куклой, которую Сарет сделал для нее из еловой шишки. Тревис с Саретом часто играли в морнишскую карточную игру, для которой использовали колоду карт т'хот. К собственному удивлению, выигрывал чаще всего Тревис.
– Мне всегда следует помнить, что я играю в ан'хот с Тем, Кто Не Имеет Судьбы, – однажды проворчал Сарет, перемешивая колоду карт.
Оконное стекло густо обросло узорами инея, и все, поеживаясь от холода, придвинулись поближе к очагу. Все, кроме Тиры, которая расхаживала по комнате босиком и в одном легком платьице.
Тревис потер руки и посмотрел на ладонь. Кожа была гладкой – появившаяся вместо старой, сгоревшей в огне Крондизара, – но на ней постепенно становились видны прежние линии. Может быть, они складываются в линию его новой судьбы? Он поймал на себе взгляд Лирит.
– Извини, Тревис, – произнес Сарет. – Я сказал, не подумав. Я ничего такого не имел в виду. Это всего лишь игра.
Тревис пожал плечами.
– Надеюсь, что это так. Надеюсь, что у меня нет судьбы. Он не смог удержаться и посмотрел на Лирит. Неужели она разделяет мнение Эйрин? Может, она уже написала послание королеве Иволейне, в котором сообщила, что он в Кейлавере?
– Я, наверное, схожу на кухню и принесу еще мэддока, – сказала девушка, откладывая в сторону вышивание.
Тира рассмеялась и принялась пританцовывать перед очагом. Тревис прикоснулся к спрятанной под плащом металлической шкатулке. Он буквально физически ощущал близость волшебных камней, неподвижных, но отчаянно рвущихся на свободу. Открыть шкатулку Тревис не осмелился. Если он откроет ее, призраки обязательно заметят волшебное сияние и узнают, где он находится.
После нападения фейдримов он решил, что слугам Бледного Короля стало известно его местонахождение. Истинное положение дел Тревис понял только после того, как Бельтан рассказал ему, на кого покушались чудовища. Им нужен был не Тревис, а король Бореас. Его смерть стала бы наилучшим способом ввергнуть Кейлаван в хаос. Монстрам, скорее всего, удалось незаметно пробраться через брешь в крепостной стене. Покушение, несомненно, было частью заговора, имеющего целью посеять раздор в Доминионах.
Однако следовало ясно понимать, что за уничтожением башен замка стоял «Дюратек», а не Бледный Король.
– «Дюратек» заключил союз с Бледным Королем, – заявила Грейс за ужином несколько часов спустя, когда Тревис сообщил товарищам о своих подозрениях. – Я тоже думала об этом, и слова Тревиса подтвердили мои предположения.
– Но они хотят проникнуть на Зею, чтобы завладеть всеми ее богатствами, чтобы нажиться на них.
Грейс отрицательно покачала головой.
– Мне кажется, это всего лишь второстепенная цель. Истинная причина состоит в том, что они хотят открыть врата и помочь Могу вернуться обратно на Зею.
– Пожалуй, ты права, – сказал Сарет, сидевший рядом с Лирит. – Колдун, который держал меня в плену в Касл-Сити, был похож на древнего врага морнишей и не мог удержаться от злорадства, превратив меня на время в раба. Он говорил, что скирати вступили в союз с людьми, обитающими на Земле, и что эти люди хотели открыть врата, чтобы их повелитель вернулся на Зею. Он не назвал имя Мога, но это был, конечно, он.
Лирит прикоснулась к руке Сарета.
– Но почему колдуны стали союзниками этого «Дюратека»?
Сарет положил руку на ее пальцы.
– Им пообещали знания Моринду Темного. Мои предки предпочли уничтожить свой город, который скрыт сейчас песками Амуна, но не позволили скирати узнать секреты их волшебства. А еще колдун сказал мне, что в награду за помощь «Дюратеку» им обещан ключ, способный отыскать Моринду Темного.
– Но ведь ты говорил, – покачала головой Лирит, – что следы Моринду утеряны много лет назад. Кто же способен подсказать им, где он находится?
– Шемаль! – вступила в разговор Мелия, гневно сжав кулаки. – Куда ни посмотри – всюду следы ее подлого вмешательства! А совсем недавно я ощутила ее присутствие, она была совсем недалеко от нас.
– Но откуда Шемаль может знать, где сейчас Моринду Темный? – удивился Сарет.
– Шемаль – не человек, а некромантка, – со вздохом заметила Мелия. – Когда-то она была богиней южных земель. как и я, но Моринду исчез еще до наших времен. Шемаль скорее всего лжет колдунам, чтобы заставить их подчиниться ее воле.
Тревис был совершенно сбит с толку услышанным, причем не столько словами Мелии, а тем, что сам не догадался об этом раньше. Он неуверенно улыбнулся Грейс.
– Вот оно – твое логическое мышление.
– Не будь таким впечатлительным, – ответила та и, понизив голос так, чтобы только он мог слышать ее, добавила: – Если бы у меня хватило сообразительности, я смогла бы придумать способ, как удержать Фолкена от постоянных просьб вступить в войну с Бледным Королем.
Тревис посмотрел на барда, сидевшего за дальним концом стола.
– Ты думаешь, он будет просить тебя об этом?
– Он каждым своим взглядом просит об этом. Я жду лишь, когда он озвучит свое желание. Как только все войска Доминионов откликнутся на призыв Бореаса, Фолкен обязательно попросит меня возглавить их.
– Ну а что же сделаешь ты?
– Я не смогу возглавить их, – с легким испугом ответила Грейс. – Я не настолько сильна.
Тревис взял ее руки в свои.
– Сможешь, Грейс. Ты сильнее всех присутствующих. Ты сделаешь все, что необходимо для спасения Зеи!
И он тоже. Почему он не понимал этого раньше? Ведь Тира именно потому и отдала ему Камень Огня.
– Эй, Тревис, что с тобой?
– Я люблю тебя, Грейс. Люблю больше всех. Я ничего не смог бы сделать без тебя.
Судя по выражению ее лица, она хотела задать ему какой-то вопрос, но ограничилась следующим:
– Я тоже люблю тебя, Тревис. Что бы ни случилось, я буду любить тебя.
Не найдя нужных слов, Тревис кивнул.
– А твоя рана? – спросила Грейс с типично докторской интонацией. – Не болит?
Он поднял руку.
– Немного кровоточит, но уже заживает. Спасибо тебе.
– Наверное, без повязки она заживет быстрее, – заявила Грейс и, прежде чем он успел возразить, принялась ловко сматывать с руки повязку.
Рана уже успела затянуться.
– Останется небольшой шрам.
– Пусть, – ответил Тревис.
Наступила полночь, и через стрельчатые окна зала струился лунный свет. Тревис направлялся к своей комнате. До этого он несколько часов в задумчивости бродил по коридорам замка, размышляя над словами товарищей. Правильно ли он в последнее время поступает?
Следовало признать, что по замку Тревис бродил также и по той причине, что надеялся где-нибудь встретить Бельтана или Вани. За ужином их не было. Но все-таки кого именно из этих двоих он хотел сейчас увидеть?
Впрочем, не важно. Никого он так и не встретил, и, может быть, к лучшему. Это лишь усугубило бы сложившиеся обстоятельства. Тревис вздохнул и зашагал дальше по коридору.
Он завернул за угол и усмехнулся. Почему с ним часто бывает так, что он неожиданно натыкается на того, кого перестал искать? Какая-то высокая фигура только что отошла от двери, ведущей в комнату Тревиса.
– Бельтан! – негромко позвал он.
Рыцарь обернулся и улыбнулся. Как обычно, улыбка оживила его обычно некрасивое лицо, делая его таким же привлекательным, как у его дяди. Правда, король Бореас брюнет, а у его племянника волосы светлые и не очень густые. Бородка у Бельтана была золотисто-рыжеватая и довольно неаккуратная. В его зеленых глазах на секунду вспыхнул яркий огонек, который погас сразу же, как только он перестал улыбаться.
– Я приходил, чтобы убедиться, что с тобой все в порядке, – пояснил Бельтан. – Я вижу, что ты жив и здоров, так что могу спокойно отправляться к себе. Не забудь запереть дверь изнутри.
Он собрался было уйти, но Тревис взял рыцаря за руку, чувствуя, как напряглись его мышцы. Отпускать его он не стал, а, напротив, притянул к себе ближе, удивившись собственной силе.
– Я в чем-то провинился? – спросил Тревис. – Я сделал что-то плохое?
– Ты не способен на плохие поступки.
Тревис почувствовал, как что-то кольнуло его в грудь. Если бы это было действительно так! Если бы он был всегда прав!
– Если так, то почему ты всячески избегаешь меня? – горько усмехнулся он. – Нет, я тебя ни в чем не обвиняю. Ты можешь относиться ко мне как угодно. В конце концов, ведь я же тот, кому предстоит уничтожить мир!
Бельтан не стал делать даже попытки высвободиться.
– Мне все равно, что говорят пророчества, Тревис. Ты спас мир и не сделал ему ничего плохого. Это лишь…
– Это Вани.
Бельтан отвел взгляд в сторону.
Тревис сделал глубокий вдох. Разве он не знал, что рано или поздно такое случится? Неизбежно, как наступление Бледного Короля.
– Ты хочешь, чтобы я сделал выбор, я угадал? Хочешь, чтобы я выбрал между тобой и Вани!
– Нет, – ответил Бельтан, по-прежнему стараясь не смотреть Тревису в глаза. – Я этого не хочу.
– Почему? – удивился Тревис. Взгляды мужчин наконец встретились.
– Потому что я боюсь, что ты выберешь ее, – признался рыцарь.
Тревис прижал руку к груди рыцаря, чувствуя, как ритмично бьется его сердце.
– Не буду лгать тебе, Бельтан. Я люблю ее. И не потому, что она спасла жизнь мне, тебе и Грейс. И не потому, что она красива и сильна, хотя этого у нее не отнять. – Тревис встряхнул головой. – Я сам точно не знаю, почему люблю ее. Люблю, наверное, еще и потому, что она нуждается в любви, но сама еще никогда знала ее.
– Я пойду, – произнес Бельтан.
– Нет, не уходи! – Тревис придвинулся к нему еще ближе. – Я люблю Вани, Бельтан, но еще больше я люблю тебя. Я полюбил тебя еще тогда, когда не знал, что мне предстоит совершить. Я никуда тебя не отпущу. Если бы мне пришлось делать выбор, то я выбрал бы тебя.
– Это невозможно, Тревис. Ты не смог бы сделать выбор, если бы знал кое-что.
– Что же именно?
В ответ рыцарь лишь покачал головой. Тревис почувствовал, что он весь дрожит. Странно, что такой храбрый, сильный мужчина может нуждаться в успокоении.
Тревис обнял его и прижал к себе. Бельтан воспротивился, но на одно лишь короткое мгновение. Затем положил голову ему на плечо и горестно вздохнул.
Тревис почувствовал приятный запах крепкого мужского тела. Еще никогда он не испытывал такой нежности, какую испытывал сейчас к Бельтану. Может быть, ему действительно не нужен никто другой? Прежде чем Тревис успел осознать происходящее, их губы слились в поцелуе. Затем Бельтан отодвинулся от него. Тревис молча смотрел на него, на мгновение утратив дар речи.
– Извини, Тревис, но я обещал Вани наблюдать за безопасностью замка. Мне нужно найти ее, извини.
Не успел Тревис что-либо сказать, как Бельтан повернулся, зашагал дальше по коридору и скоро свернул за угол.
Тревис почувствовал, как по лбу пробежала струйка пота. От случившегося ему сделалось не по себе. Неужели он повел себя столь ужасно, что Бельтан предпочел отправиться на поиски Вани вместо того, чтобы остаться с ним? Нет, такого просто не может быть. Бельтан сказал, что боялся того, что он, Тревис, мог остановить свой выбор не на нем, а на Вани.
Кроме того, Тревис почувствовал искреннюю страсть рыцаре во время поцелуя, в этом было трудно ошибиться.
Ты не смог бы сделать выбор, если бы ты знал… Что Бельтан хотел этим сказать?
Впрочем, не имеет значения. Бельтан сам сделал свой выбор, однако каким бы жестоким он ни был, это облегчило выбор Тревиса. Он открыл дверь и вошел в комнату. В лицо ему дохнуло холодом, но подкидывать дров в очаг и протапливать помещение заново Тревис не стал. Вместо этого он вытащил из складок плаща шкатулку с камнями. Тревису показалось, будто он держит в руках коробочку с пчелами – камни яростно рвались наружу, стремясь поскорее оказаться на воле. Однако открывать шкатулку нельзя. Пока нельзя. Не стоит привлекать внимание призраков к Кейлаверу. Но поскольку он находился в другом мире…
Тревис очень долго избегал собственного могущества, боялся его, однако пришло время отнестись к нему по-новому. Эйрин говорила, что иногда сама желала могущества, и скорее всего она права. Тревис понял, почему Тира подарила ему Крондизар – время хранить его закончилось. Пришло время воспользоваться им, воспользоваться его волшебной силой. Корпорация «Дюратек» отправила на Зею своих агентов, чтобы сеять там разрушение и вражду. Тревис обязан положить этому конец. В прошлом Синфатизар наделил его способностью толковать руны на Земле. Какие же силы пробудят в нем два Великих Камня? Он не знал этого, но очень хотел выяснить.
Того же самого хотел и «Дюратек».
– А если тебе удастся уничтожить «Дюратек» и их врата, что ты станешь делать? – спросил его мысленный голос Джека Грейстоуна. – Твое волшебство очень нужно здесь, на Зее, Тревис, так же, как и магия Великих Камней!
Тревис оставил вопрос без внимания. Ему далеко не все было понятно, однако искорка одной идеи все еще теплилась в его разуме. Даже на Земле Великим Камням угрожала опасность со стороны Бледного Короля. Но что же будет, если все-таки найдется способ, который гарантирует, что Синфатизар и Крондизар никогда не попадут в руки ни Бераша, ни Мога?
Иногда что-то нужно разрушить…
Время пришло. Тревис засунул за пояс стилет, а затем и кошелек с деньгами. Можно было бы попросить у Мелии еще золота, однако того, что у него есть, на первое время хватит. Да и просить у нее денег все-таки не стоит. Это может вызвать ненужные подозрения. Остальные, конечно, пожелают отправиться на его поиски. Нужно оповестить их, что делать этого не следует, поскольку не имеет никакого смысла. Под рукой у Тревиса не было никакого пергамента, хотя бы малого кусочка такового. Записку он написал угольком на гладкой поверхности камня, из которого был сложен очаг.
В левую руку Тревис взял металлическую шкатулку, а правую засунул в карман и извлек оттуда половинку серебряной монеты, которую ему дал брат Сай. В Черной Башне он собрал осколки монеты, которые отдал на Земле Лирит, Даржу и Сарету. Когда он произнес Эрк , руну соединения, обломки соединились в целую монету так удачно, что было трудно поверить, что она когда-то была сломана.
Тревис повертел половинку монеты в руке, разглядывая фрагменты рун на обеих сторонах: Зеи и Земли. Монета была связующей руной, теперь он это точно знал, причем достаточно могущественной, поскольку могла творить чудеса, даже не будучи целой. Он бы не удивился, если бы вдруг, допустим, Узнал, что эта руна – творение самого Олрига. Он с силой сжал в руке половинку монеты.
– А что, если Грейс воспользуется своей половинкой, чтобы отыскать тебя?
Нет, она не сделает этого. Хотя с ее слов Тревис знал, что она опасается того, о чем просит ее Фолкен, ему было известно также и то, что отказать барду Грейс не сможет. Кроме того, Тревис был уверен: ее половинка монеты не сможет сделать то, что половинка, принадлежащая ему. Она обладала способностью возвращать владельца в его мир. Зея была миром Грейс. Но не Тревиса.
Он еще раз убедился, что крепко держит металлическую шкатулку, после чего поднял руку с зажатой в ней монеткой, вернее, ее половинкой.
– Всем – пока! – прошептал он.
Между пальцами Тревиса заструился серебристый свет и окружавший его мир исчез.

Предыдущая страница 2 Следующая страница


3 Марк Энтони

8

Грейс стояла на крепостном валу, закутавшись в отороченную мехом накидку с капюшоном, и наблюдала за тем, как отряд терразийских воинов строем приближается к замку. Копья и кирасы блестели на солнце. Гарцевали черные лошади, высоко держа головы и хвосты. На сердце у Грейс было тревожно. Возможно, они на самом деле встанут на пути полчищ Бледного Короля. Она проводила взглядом первую роту воинов и увидела…
… что за ними тянется лишь пустынная дорога. Больше никого.
– Одна рота, – произнес стоявший рядом с Грейс сэр Тарус. В его голосе слышалось нескрываемое разочарование. – Он называет себя императором, но посылает на битву всего одну роту.
Звуки труб огласили воздух. Ворота замка открылись, и солдаты вошли во внутренний двор – восемьдесят пехотинцев и двадцать конных воинов.
Грейс вздохнула, и ее дыхание превратилось в морозном воздухе в облачко пара. Был десятый день месяца дурдата, именуемого в простонародье Железным Месяцем. Со дня их возвращения в Кейлавер прошло уже три недели и больше месяца с того дня, как король Бореас призвал властителей Доминионов готовиться к войне. Терразийцы прибыли последними, но по количеству они были отнюдь не самыми малочисленными.
– Нужно спуститься вниз и встретить их! – предложила Грейс.
– Он будет не слишком счастлив, – отозвался Тарус.
– Согласна, – сказала Грейс, чья улыбка была похожа на свет угасающего дня. – Он ужасно огорчится.
Оба понимали, что имели в виду под отсутствием счастья. До их слуха донесся громогласный крик короля Бореаса. Когда Грейс и Тарус оказались возле королевской опочивальни, им встретился капитан терразийской роты – низкорослый крепкий черноглазый мужчина с гладко выбритым лицом, которое было так сильно изборождено морщинами, что напоминало отлитую из бронзы маску. Красный плащ хлопал на сквозняке, когда он прошел мимо них.
– Я бы хотела уточнить – король будет очень-очень несчастлив, – сказала Грейс. – В этом нет никаких сомнений.
Тарус взял ее под руку.
– Пойдемте, Грейс. Одна из стен замка уже разрушена. Нам не нужна еще одна брешь в другой стене, которую Его величество может проделать кулаками. Может быть, нам удастся успокоить его?
Грейс хотела сказать своему спутнику, что Лирит обладает способностью укрощать диких зверей, но было уже поздно, они уже перешагнули через порог королевской опочивальни.
– Что все это значит, сударыня?
Прежде чем Грейс успела перевести дыхание от быстрой ходьбы, Бореас набросился на нее, размахивая зажатым в руке пергаментным свитком.
Из угла комнаты к Грейс бросилась Мелия.
– Она обязательно ответит вам, Ваше величество, но только после того, как вы перестанете замахиваться на нее и позволите прочитать это послание!
Бореас взревел и протянул Грейс пергамент. Она взяла его, расправила и принялась читать.
– Там говорится то, что я думаю? – угрожающим тоном осведомился король.
Грейс кивнула.
– Конечно, если вы думаете, что, по мнению Тарраса, одна рота воинов – это единственное, что вам могут предоставить. Император Эфезиан приносит свои извинения и извещает о том, что сложившееся положение дел не позволяет ему выслать в ваше распоряжение более многочисленный отряд.
– Мне не нужны извинения, мне нужны воины!
С этими словами Бореас выхватил свиток из рук Грейс и бросил его в огонь.
Фолкен взглянул на Мелию.
– Если ты не в состоянии добиться чего-либо при помощи своего войска, то что хорошего в звании императора?
Грейс осмотрелась по сторонам, но не заметила среди присутствующих Бельтана. Жаль. Бельтану всегда удавалось легко справляться с гневом дяди, а сейчас именно та минута, когда его помощь очень пригодилась бы. Впрочем, за последние недели Грейс видела Бельтана не слишком часто. Она знала, что рыцарь тяжело переживает исчезновение Тревиса. Он был единственным, кто в последний раз видел его, и страдал из-за того, что не сумел удержать его в замке. За многие годы знакомства с Тревисом Грейс не раз имела возможность убедиться в том, что он проявляет упрямство так же часто, как совершает добрые поступки. Она прочитала его прощальное послание, написанное на очаге угольком. При этом ей мешали слезы, постоянно застилавшие глаза.

Дорогие друзья.
Я ушел, потому что должен остановить «Дюратек». Вы не сможете найти меня и должны обещать, что не станете пытаться. Я все обязан сделать сам. Люблю вас всех.
Тревис

То, что он собрался сделать, свидетельствовало о его безрассудстве, самоотверженности и храбрости. Вполне в духе Тревиса.
Грейс подошла к королю ближе и положила свою руку на руку Его величества.
– Ваше величество, вам придется воспользоваться теми инструментами, которые мы вам дали.
– Но что же мы сумеем сделать при помощи столь ненадежных инструментов, сударыня? Мне нужно построить стену для защиты Доминионов, и в ответ на мой зов я получаю лишь жалкую горстку воинов!
Грейс вздохнула. Признаваться в этом неприятно, но не остается ничего другого – призыв к соседям обернулся сплошным разочарованием. Орден Малакора, созданный год назад на Совете Королей, пребывал в самом жалком состоянии. Несколько месяцев назад король Соррин отозвал из Ордена своих рыцарей. Вскоре неведомо куда без единого слова исчезли рыцари из Брелегонда. Теперь этот Доминион молчит, подобно Эредану.
Прибыл отряд рыцарей из Толории, посланных королевой Иволейной, и Грейс точно не знала, удивляться этому или нет. Судя по словам Эйрин и Лирит, колдуньи собираются встать на пути воинов Ватриса. Однако Иволейна не только колдунья, но также и королева, а Толория всегда была союзником Кейлавана. Ей не оставалось ничего другого, как послать под знамена Бореаса своих рыцарей, хотя их число было весьма скромным – всего тридцать человек.
Голт выделил примерно такое же количество рыцарей.

Нам приходится отправлять много воинов для охраны перевалов, ведущих в горы, – написал король Кейлар в послании Бореасу. – Темные рыцари Эредана не прекращают вылазки против нас, изо всех сил пытаются пробиться на юг. Посылаю скромное количество рыцарей, но их, честно говоря, приходится буквально отрывать от сердца.

Не вселило в сердце Бореаса радости и письмо королевы Инары. Королева писала о темных тучах, сгущающихся над северной частью Эмбара, и о тревожной обстановке в ее собственном Доминионе. Всего Инара прислала лишь двадцать рыцарей, однако пообещала Бореасу еще пятерых Пауков в дополнение к Олдету.
Да помогут они вам в том, в чем не смогут помочь обычные воины, – написала о них Инара.
Грейс по достоинству оценила поступок Инары, однако усомнилась в том, правильно ли собирать в одном замке одновременно такое большое количество шпионов. Угадать, где они находятся в тот или иной момент, практически невозможно. Найти Пауков и собрать их вместе равносильно попыткам соединить капли разлитой из флакончика ртути.
Однако если Паукам удастся обнаружить место, где находятся агенты «Дюратека», взорвавшие башни замка, то подарок Инары окажется воистину бесценным. Хотя самой Инаре не посчастливилось – одну из ее башен взорвали злоумышленники, несмотря на то, что ее шпионы изо всех сил старались не допустить этого.
Может быть, Тревису все-таки повезет. Если кто и обладает могуществом, достаточным, чтобы помешать «Дюратеку» проникнуть на Зею, то это, несомненно, Тревис Уайлдер.
Впрочем, даже если Тревису и будет сопутствовать удача, то «Дюратек» – не единственная опасность, угрожающая Доминионам. Возродившийся недавно Культ Ворона сделался еще более могущественным. Рыцари Оникса по-прежнему контролируют земли Брелегонда и Эредана и наверняка скоро постараются завладеть Эмбаром. Окрестные земли кишмя кишат фейдримами и призраками. Все это свидетельствует об одном: Бледный Король затевает новую войну.
На фоне последних холодных и пасмурных дней недавно, тем не менее неожиданно, мелькнул слабый лучик надежды, когда у ворот замка оказался отряд примерно из двадцати человек, одетых в серое. Это были Толкователи Рун из Серой Башни. Несмотря на то, что некоторые из них казались слишком молодыми или слишком старыми, в их числе был сам гроссмейстер Орагиен.
Орагиен был очень высок и крепок, несмотря на то, что возраст его перешагнул уже за восьмой десяток. Голубые глаза смотрели умно и доброжелательно из-под седых кустистых бровей.
– Мы уже не такие, какими были прежде, – сказал гроссмейстер, когда король Бореас принял его в большом зале замка. – Мы многому научились после того, как мастер Уайлдер покинул нас. Наши предки создали Рунные Врата, которые связали Бледного Короля в Имбрифайле. Так что мы имеем право остаться в Сумеречной Стране, когда врата откроются снова.
– Добро пожаловать тебе, Орагиен, и твоим Толкователям Рун! – хрипло произнес Бореас. – Мне хотелось бы, чтобы остальные были столь же верны своему слову, как и ты!
Под знаменами Бореаса собралось не слишком большое войско: примерно восемьдесят рыцарей, одна терразийская рота, горстка Пауков и два десятка Толкователей Рун. Наблюдая за тем, как догорает послание императора Эфезиана, Грейс лихорадочно раздумывала, как ей приободрить Бореаса.
– А ваши воины, Ваше величество? – спросила она, затронув первую попавшуюся тему. – Сколько воинов может подняться по зову владыки Кейлавана?
К сожалению, она снова допустила промах. Лицо Бореаса потемнело, руки сжались в кулаки.
– Сегодня даже мои бароны заделались скупердяями, они посчитали, что выполнят свой вассальный долг, отправив в мой замок не более семидесяти рыцарей и две сотни пехотинцев. Мне бы очень хотелось, чтобы поскорее состоялась свадьба моего сына и леди Эйрин. Тогда у меня точно появится один по-настоящему верный мне барон.
Надежды Грейс на возможную поддержку кейлаванских баронов не оправдались. Но даже с учетом двухсот семидесяти воинов войско Бореаса остается малочисленным и не превышает пятисот человек. Пятьсот воинов – ничто перед бесчисленными ордами Бледного Короля. Это все равно, что попытаться одним камешком перегородить полноводную реку.
О мыслях Грейс было, видимо, несложно догадаться, потому что Бореас подошел ближе и ласково провел пальцем по ее щеке.
– Не падайте духом, миледи. Мой призыв все-таки не остался без ответа. Я отправил еще одно обращение к соседям, оповещая их о грядущей войне. Уверен, на него откликнется гораздо больше людей.
Грейс посмотрела ему в глаза и вздохнула.
– Воины – последователи Быкоубийцы Ватриса, – они ведь тоже придут сюда?
Она заметила, что Бореас и сэр Тарус обменялись быстрыми взглядами. Значит, Тарус уже обо всем знает. Да и Бельтан тоже, сомневаться в этом не стоит.
– Вы действительно ожидает их появления? – спросил Фолкен. – Но что, если их короли и королевы отдадут им другой приказ?
Бореас смерил барда пронзительным взглядом.
– На свете есть власть более высокая, чем короли и королевы, Фолкен Черная Рука! Да и клятвы существуют такие, которые будут покрепче обычной клятвы вассала! Во все века последователи Ватриса терпеливо дожидаются дня своего пришествия. Ради одного-единственного дела.
– Решающей Битвы! – произнесла Грейс. Бореас хищно оскалил зубы.
– Разве грядущая война может быть иной? Люди Ватриса откликнутся на мой зов. Если они не утратили веры, то обязательно откликнутся!
– Простите меня, – вмешалась в разговор Мелия, – разглаживая свое голубое одеяние. – Но мне кое-что известно о храме Ватриса в Таррасе. Не могу представить себе, что его жрецы спокойно воспримут призыв, исходящий с севера. Несмотря на то, что почитатели Ватриса есть и в Доминионах, на юге их гораздо больше – раз в десять!
Бореас презрительно фыркнул.
– Высшие жрецы Тарраса в большинстве своем фанатичные глупцы! Они давно позабыли об истинных целях своей религии. Главное для них – как можно больше людей подчинить своему влиянию и использовать власть над человеческими душами в корыстных целях!
– Это верно, – спросил Тарус, – что жрецов в Таррасе заставляют жертвовать жемчуга своего мужского естества в золотую чашу на алтаре Ватриса?
– Глупые россказни! – прорычал Бореас. – Сомневаюсь, что Ватрис имел в виду армию евнухов, когда предсказал Решающую Битву. – Он повернулся к Мелии и добавил: – Жрецы вполне могли забыть легенды, но воины – никогда! Жителям Тарраса понадобится много времени, чтобы прийти сюда, даже больше, чем обитателям Аль-Мамуна, которым предстоит пересечь летнее море. Но они обязательно придут.
Взгляд Мелии принял задумчивое выражение.
– Да, они обязательно придут.
Грейс почувствовала, что ей становится жарко – она стояла слишком близко к очагу. В ее мысленных образах менялись воины, фейдримы и железные врата, сама же она находилась в центре этой круговерти, сжимая в руках сверкающий меч. Нужно уйти отсюда, подальше от огня, найти Лирит и Эйрин и поговорить с ними.
Но о чем она станет говорить с ними? О колдуньях и о том. как они пытались встать на пути воинов, которые, как они опасались, поддержат Разбивателя Рун в час Решающей Битвы? Грейс была не уверена в этом. Она была уверена только в ном – Эйрин по-прежнему что-то скрывает от нее, впрочем, не только от нее, но и от Лирит.
В последние несколько недель Грейс была лишена возможности нормально пообщаться с Эйрин, поскольку баронесса была постоянно занята, обсуждая с лордом Фарвелом предстоящую свадьбу. Как хорошо было бы, если бы Эйрин оказалась сейчас рядом с ней. А может быть, это даже и хорошо, что ее нет, потому что им обязательно пришлось бы затронуть тему Решающей Битвы.
Ты не веришь в то, что Эйрин может предать Бореаса, да, Грейс? Ведь она любит его как отца.

А сама Грейс? Она ведь тоже колдунья. Пусть не столь могущественная, как Эйрин, не такая опытная, как Лирит, но все равно колдунья. Неужели и ей тоже суждено предать Бореаса?
Грейс попыталась что-то сказать, что-то такое, что могло бы отвлечь короля от столь ясно читаемого на ее лице выражения вины. Однако прежде чем она успела хоть что-то произнести, к ней подошел Фолкен.
– Пора, Грейс! – негромко произнес он.
Никаких объяснений не потребовалось. Она медленно вытащила Фелльринг из ножен и вытянула руку с клинком перед собой. От рун на поверхности волшебного меча отразились отблески огня, пылавшего в очаге.
Фолкен не сводил с нее глаз.
– Воины Ватриса соберутся вместе, однако для этого им потребуется время. Времени у нас может не оказаться. Рунные Врата могут открыться в любой день. Мы должны взять с собой нужное количество воинов и отправиться на север, в Неприступную Цитадель.
– Неприступную Цитадель?
– Это старая крепость, она когда-то считалась самой большой из всех, что когда-либо возводились в Малакоре. Она возвышается на вершине узкого перевала, защищая единственный выход из Сумеречной Страны и из Имбрифайля. Когда откроются Рунные Врата, Неприступная Цитадель будет единственной крепостью, которая окажется между Бледным Королем и Фаленгартом.
Нет, этого явно недостаточно. Разве сможет удержать бесчисленные орды Бледного Короля какая-то полуразрушенная крепость, которую будут оборонять всего лишь пять сотен воинов и слабосильная женщина с огромным для нее мечом?
– У меня ничего не получится, я не смогу этого сделать! – простонала она.
– Сможешь, Грейс! – рассмеялся Фолкен. – Ты же наследница великого Ультера! Все об этом знают. Ты не видишь свет в глазах мужчин, когда они любуются тобой в ту минуту, когда ты сжимаешь в руках волшебный меч, а вот мы видим.
Бореас, Тарус и Мелия кивнули, подтверждая слова барда, и Грейс почувствовала, что у нее от слабости подгибаются колени.
– Но эта крепость… что, если ее уже больше не существует?
– Она стоит на своем прежнем месте, – заверил ее Фолкен. – Я видел ее собственными глазами, когда в прошлом году осмелился проникнуть в земли Сумеречной Страны. Крепость в довольно плачевном состоянии, но еще вполне подойдет для военных целей. Говорят, к ее возведению приложили руки и Толкователи Рун, и колдуньи, которые наложили чары на ее камни. Если ты сумеешь пробудить древние силы обороны, способные обеспечить мощь цитадели, то сможешь преградить путь войскам Бледного Короля при помощи всего лишь десятка воинов или даже одна. Пятисот воинов хватит, чтобы сдержать натиск Бледного Короля до прибытия воинов Ватриса.
– Вы говорите об обороне? Какой обороне? Каких древних силах?
– Честно говоря, я и сам не знаю, – признался Фолкен.
С губ Грейс сорвался невольный стон.
– Это просто здорово. Неужели я смогу отыскать там кнопку на стене с надписью «Волшебная кнопка. Нажать здесь»? А что будет, если я не смогу оживить эти самые древние силы, о которых вы мне рассказали?
Слова Грейс нисколько не озадачили барда. Его лицо озарилось улыбкой, и он сжал рукоять своего меча.
– Сможешь, Грейс, обязательно сможешь! Сможешь, потому что это предначертано судьбой!
– Нет, – попыталась произнести она. – Не смогу. У меня ничего не выйдет!
Но вместо этого посмотрела в глаза Фолкену и кивнула.

9

В тот день Грейс решила прогуляться по извилистым тропинкам кейлаверского сада. Она сама не была точно уверена в том, чего именно ей хочется. Если Грейс искала одиночества, то таковое она нашла в избытке. Зимой сад превращался едва ли не в снежную целину – живых изгородей не видно из-под снега, почти все дорожки скрыты под ворохом опавших листьев. Казалось, будто из Сумеречного Леса в верхний дворик замка перенесли участок лесной чащи. Грейс время от времени останавливалась и пыталась пальцами проломать корку снежного наста. На Земле сейчас середина февраля и из-под снега уже пытаются проклюнуться крокусы. Однако отыскать здесь что-либо подобное невозможно – земля настолько промерзла, что сделалась твердой, как железо.
Фолкен сказал, что в такой суровой погоде виновен Бледный Король и один из Имсари, которым он недавно овладел, – Гельтизар, Камень Льда. Неужели Бераш уготовил Фаленгарту именно такую участь – превратиться в страну мороза и снега, в которой никогда не наступит весна?
Грейс почувствовала, что озябла под тонкой накидкой. После их встречи, состоявшейся сегодня утром, король Бореас принялся отдавать приказания. Поступившие под его начало воины получили команду готовиться к походу на север, в который они выступят уже через три дня. Откладывать поход больше нельзя, заявил король. Идти придется долго, потому что предстоит обойти стороной Эредан, избегая при этом стычек с Рыцарями Оникса. Путь войска проляжет вместо этого через Толорию, затем вдоль восточного склона Фол Эренна через земли Перридона и Эмбара в направлении Сумеречной Страны.
Грейс не стала ничего говорить своим товарищам о том, что, когда воины окажутся в Эмбаре, им все равно не миновать встречи с Рыцарями Оникса, но даже если и посчастливится избежать их, им будет угрожать Культ Ворона. Впрочем, это не самое главное. Чем сильнее ей хотелось спастись бегством, тем лучше Грейс понимала, что это невозможно.
Ее пальцы сомкнулись вокруг рукоятки Фелльринга.
Ты пожертвовал собой, Синдар, чтобы восстановить этот меч. Неужели мне придется пожертвовать собой ради восстановления былого могущества Доминионов?
Но пожертвовать собой Грейс не боялась. Во время работы в Денверском мемориальном госпитале она всегда без остатка отдавала себя тем, кто нуждался в ее помощи. Нет, Грейс больше всего пугала необходимость жертвовать жизнями воинов, которых ей предстоит повести за собой и еще многих тысяч людей, которые пойдут за Бореасом.
Если нет никакой возможности не допустить всего этого, Грейс, то пусть все жертвы будут не напрасны. Ты должна добраться до Неприступной Цитадели и найти способ удержать орды Бледного Короля.
Вот только как отыскать тот древний оборонительный механизм крепости? Фолкен всегда все знал, но на сей раз оказался не в состоянии объяснить ей, где вести поиски и что предстоит для этого сделать. Все безнадежно.
Грейс вздохнула и зашагала к замку.
Неожиданно до ее слуха донеслась музыка, прозвучавшая где-то далеко, – музыка колокольного звона. Грейс замерла на месте, прислушиваясь. Тишина. Только шорох раскачиваемых на ветру веток деревьев да стук ее сердца. Затем колокольный звон раздался снова. Негромкий, но ясно различимый, похожий на звон колокольчика под дугой конной упряжки в темной зимней ночи. Грейс побежала по тропинке дальше. Почему ей это раньше никогда не приходило в голову? Ведь он старше всех остальных. Если кто и должен знать об этом, так это Маленький Народец. Сжимая руками полы накидки, Грейс свернула на другую тропинку…
… и замерла на месте. Тропинка упиралась в грот. Тупик, дальше идти некуда. И все же Грейс была уверена, что колокольный звон доносился именно отсюда.
– Ты что ищешь, Грейс?
Откуда-то из тени ей навстречу шагнула какая-то фигура.
– Вани! – удивилась Грейс. – Я не заметила тебя! Т'гол пожала плечами, давая понять, что иного и не ожидала. Ни для кого не было секретом, что Вани терпеть не может холод. Что же она здесь делает?
– Ты слышала? – спросила Грейс.
– Что?
– Колокольный звон. Я побежала на звук колокола и оказалась здесь.
Вани нахмурилась. Под глазами у нее залегли глубокие тени, как будто она не спала несколько ночей подряд.
– Я ничего такого не слышала. Только твои шаги. Колокольный звон звучал с далекого расстояния, но ведь слух у т'гол превосходный. Так что если его услышала Грейс, то и Вани должна была слышать. Если, конечно, музыка не предназначалась только для Грейс. Но если действительно так, то почему она оказалась именно в этом месте? Грейс усомнилась в том, что Вани может что-нибудь знать о Неприступной Цитадели и ее древней магии.
Встреча с Вани не была Грейс особенно неприятна. В последнее время она редко видела т'гол. После путешествия на корабле эльфов поведение Вани и Бельтана стало каким-то странным. Однако после исчезновения Тревиса дела приняли даже более скверный оборот.
– Ты скучаешь по нему, я угадала? – неожиданно для себя самой спросила Грейс.
Вани напряглась.
– Мы все скучаем по нему.
– Нет, ты скучаешь по нему иначе. Ты любишь его, Вани. И Бельтан тоже любит. Уход Тревиса причиняет вам боль. Вам обоим.
– То, что он ушел, – к лучшему, – возразила т'гол. – Теперь он никогда не увидит…
– Чего он не увидит?
Вани отвела взгляд в сторону.
Грейс задумалась над ее поведением, внешним видом, всем тем, что могло бы послужить основанием для диагноза. Ей вспомнилось все необычное, что она заметила в т'гол за последние два месяца. Например, ее приступ морской болезни на белом корабле, неожиданная слабость во время путешествия в Кейлавер. Затем привычка складывать руки на животе и то, что ее щеки горели ярким румянцем, несмотря на холод.
Думай, Грейс. Тошнота, усталость, брюшные колики, слегка повышенная температура. Это может быть какое-нибудь вирусное заболевание, или инфекционное, или… Глаза Грейс удивленно расширились.
– Ты случайно не беременна?
– Да, – ответила Вани, все так же избегая смотреть Грейс в глаза.
На какой-то миг Грейс охватило смятение. Ведь Вани – профессиональная убийца, ее ремесло состоит в умении лишать людей жизни. Представить себе Вани в роли матери было невозможно. Тем не менее удивление вскоре сменилось сочувствием и пониманием.
– Когда ты это заметила?
– Вот уже два цикла луны назад.
– Отец ребенка Тревис?
– В моем сердце отец – Тревис.
Что это могло означать?
Грейс подошла к ней ближе.
– Я не понимаю тебя.
Вани резко повернулась. На ее губах появилась горькая усмешка.
– Ты не одинока в своем непонимании.
Что же Вани имеет в виду? О каких двух месяцах может идти речь? Прошло всего шесть недель со дня Среднезимья, когда они встретились с Тревисом в Черной Башне. Два месяца назад они находились на борту корабля эльфов…
Догадка острой иглой пронзила ее мозг. Странные взгляды, странные нежные жесты. Невероятно, но иного объяснения быть не могло.
– Значит, это Бельтан. Отец – он.
Вани ничего не ответила, но ее молчание можно было истолковать только как согласие. Грейс схватила девушку за руку.
– Но как? Ведь Бельтан…
– Я знаю, кто такой Бельтан. Его обманули, как и меня.
– Обманули?
Вани слегка отодвинулась от Грейс.
– Это все Маленький Народец. Они привели нас в трюм корабля, где оказался цветущий сад. Они заставили нас поверить, что и он, и я сжимаем в объятиях одного и того же человека…
– Тревиса, – подсказала Грейс. – Они заставили вас поверить в то, что вы занимаетесь любовью с Тревисом.
Вани кивнула.
– Но зачем они это сделали?
– Я думала, ты сможешь ответить на этот вопрос. Ответа на такой вопрос у Грейс не было. Фолкен часто рассказывал о том, что Маленький Народец отличается странными нравами и никогда не был врагом людей, но, впрочем, не относился и к числу друзей человечества. Об их обычаях было практически ничего не известно, а намерения неизменно оставались загадкой для людей.
– Бельтан знает?
– Вряд ли. Но если и не знает, то скоро узнает, – ответила Вани и прижала руку к животу.
Грейс задумалась. У Вани восьминедельная беременность. Пить отвар туманной мальвы поздно. Искусственное прерывание беременности в подобных условиях тоже исключается.
– Значит, ты решила сохранить ребенка.
– Он не виноват в том, что искра его жизни зажглась. Как знать, может, Тревис Уайлдер – не истинная моя судьба? Может, я оказалась на его пути случайно?
Вани отвернулась, но Грейс успела заметить, что на ее глазах блеснули слезы. В ее представлении Вани всегда была энергичной и сильной, теперь же она показалась ей удивительно хрупкой и ранимой, одинокой и напуганной. Грейс не всегда знала, как вести себя с людьми, однако в данном случае выбрала безошибочную линию поведения. Она обняла Вани и прижала к себе. Девушка сначала попыталась высвободиться, но затем неожиданно расплакалась. Через минуту она успокоилась и осторожно, но решительно отстранилась.
– Тебе стоит поговорить с Бельтаном, – посоветовала Грейс.
– Знаю. Я побеседую с ним, только чуть позже, – ответила Вани, вытирая мокрые щеки. – Жаль, что я не могу поговорить одновременно с Бельтаном и Тревисом, чтобы не повторять одно и то же дважды.
– Может быть, тебе это и удастся, – пробормотала Грейс, слегка удивившись собственным словам.
Вани вопросительно посмотрела на нее, но Грейс отрицательно покачала головой. Подумаем об этом в другой обстановке и не сейчас. Прямо сейчас нужно повнимательнее осмотреть Вани и убедиться, что с ней все в порядке.
– Пойдем со мной, – предложила она. – Нам нужно вернуться в теплое помещение.
Затем протянула Вани руку. Т'гол какое время смотрела на нее, видимо, раздумывая над тем, как поступить. Затем взяла Грейс под руку.
– У меня это не слишком хорошо получается, – сказала девушка.
– Что именно?
– Делиться своими секретами с другими людьми.
Грейс улыбнулась.
– Но друзья именно для этого и существуют.
– У т'гол не бывает друзей.
– У тебя они есть, – сказала Грейс, и они зашагали к замку.

10

Уже стемнело, когда Грейс вернулась в свою комнату. Она провела около часа в спальне Вани. Т'гол не хотела подвергаться осмотру, однако Грейс была не только королевой, но и врачом. Она не привыкла уступать строптивым пациентам и сумела настоять на своем. Вани пришлось уступить.
Насколько могла судить Грейс – не имея возможности провести анализ околоплодных вод или измерить кровяное давление, – беременность Вани проистекала нормально. По началу Грейс пожалела об отсутствии аппаратуры ультразвукового исследования, однако затем вспомнила, что обладает не менее важным инструментом. Он прижала руки к животу Вани, закрыла глаза и мысленно прибегла к Дару.
В следующее мгновение она увидела зародыш. Он был крошечным и казался ярким пятнышком света, касающимся сияющей пряди жизни самой Вани. Нити жизни Вани были чисто золотыми, тогда как золотистая тоненькая ниточка зародыша имела зеленоватый оттенок. Неужели зародыш унаследовал его от Бельтана? Грейс мысленно, очень осторожно коснулась его. Хотя комочек будущей жизни был очень мал, с ним все было в порядке.
– Это девочка, – улыбаясь, но по-прежнему не открывая глаз, сказала Грейс. – Мне кажется, что…
– Привет, тетя Грейс! – произнес в ее голове еле слышный писклявый голосок, слабый, но ясно различимый. Грейс удивленно открыла глаза.
– Что-то не так? – встревожено спросила Вани.
– Нет, – покачала головой Грейс. – Все в порядке. Я просто имела в виду, что плод развивается лучше, чем можно было бы ожидать для его возраста. Но тут не угадаешь, у каждой женщины свои особенности.
Она снова закрыла глаза и стала прислушиваться, но на сей раз не услышала ничего, кроме стука двух сердец. Должно быть, померещилось.
Открыв глаза, она увидела, что Вани пристально смотрит на нее. Грейс выпрямилась и спокойным тоном объяснила:
– Волноваться не стоит. И ты, и ребенок в прекрасном состоянии. Тебе нужно только свести к минимуму ежедневное потребление вина и мэддока. Я приготовлю тебе простое питье, которое избавит тебя от тошноты по утрам.
– Спасибо, – поблагодарила Вани, заправляя на место блузу.
– Знаешь, мне кажется, здесь будет трудно найти родовспомогательные ремни, – со смехом произнесла Грейс.
Вани улыбнулась в ответ. Похоже, что, несмотря на пасмурный день, дела обстоят не так уж и плохо.
Открывая дверь своей комнаты, Грейс ощутила смутную неуверенность. Вспомнились события сегодняшнего утра, и она снова испытала грусть при мысли о том, что ждет ее в ближайшем будущем. Грейс шагнула через порог, намереваясь лишь слегка пошевелить угли в очаге и сразу же лечь спать.
При ее появлении Эйрин и Лирит встали с кресел, стоявших перед очагом.
– Это ты, сестра! – сказала Эйрин, обнимая ее.
– Эйрин, что случилось? – встревожилась Грейс.
– Не могу поверить! Неужели ты покидаешь нас?
Грейс вздохнула. Неужели они уже знают о ее решении? Она осторожно высвободилась.
– Я должна сделать это, – ответила она. – Если удастся разместить наш гарнизон в Неприступной Цитадели, появится шанс не пустить Бледного Короля в наши края.
– Ты на самом деле веришь в это, сестра? – еле слышным шепотом спросила Лирит.
– Я стараюсь, – с улыбкой ответила Грейс.
– Ты устала, – сказала Эйрин, подводя Грейс ближе к огню и усаживая в кресло.
Лирит налила им всем вина, раздала бокалы и села в другое кресло. Эйрин села на пол, положив подбородок на колени Грейс.
– Давайте останемся вот так, вместе, навсегда, – произнесла Эйрин, глядя на языки огня. – Втроем и навсегда. Давайте представим, что на свете нет ничего, кроме этой комнаты с горящим очагом, в которой мы сидим, пьем вино и болтаем о всяких пустяках!
– Замечательная мечта! – отозвалась Лирит. – Как жаль, что это невозможно! Но перед каждой из нас стоит своя задача.
Грейс крепко сжала свой бокал с вином.
– О каких задачах ты говоришь?
Эйрин и Лирит обменялись взглядами, и огонь в очаге погас. Грейс было известно, что прошлым летом обе девушки побывали в Ар-Толоре на Верховном Шабаше, когда Грейс находилась в Денвере. Ей не было тогда известно, что произошло на Шабаше, однако спустя несколько месяцев она мало-помалу собрала сведения. Их оказалось достаточно, чтобы прийти в ужас.
– Бореас обратился с призывом к воинам Ватриса, – сообщила Лирит, – и они сейчас готовятся к Решающей Битве.
Грейс почувствовала, что у нее перехватило дыхание.
– Я не смогу остаться с вами, Лирит. Я не могу подвести короля. Я знаю, что колдуньи – враги воинов, но я дала Бореасу слово и ничто не заставит меня стать у него на пути.
– Да, действительно, ничто не сможет, – согласилась Лирит, устремив взгляд на бокал с вином. – Ты не являешься частью Паутины Жизни, как мы с Эйрин. Нитей, способных ограничить наши поступки, нет, но мы с Эйрин обязаны подчиняться требованиям Паутины. А она требует, чтобы мы подчинили себе воинов Ватриса и Тревиса – Разбивателя Рун. В противном случае они могут объединить усилия и разрушить наш мир.
Грейс отрицательно покачала головой.
– В это невозможно поверить, Лирит. Король Бореас никому не желает зла. И Тревис никогда не сделает ничего такого, что могло бы повредить Зее. Это – единственное, во что я верю в нашем безумном мире.
– Я тоже так думаю, сестра, – вздохнула Лирит. – Я знаю, что он очень добр, но мне известно и то, каким могуществом он обладает. И ему не всегда удается обуздать это могущество. Я не стану мешать королю Бореасу и Тревису, но ведь от Паутины Жизни не уйдешь.
– Верно, – согласилась с ней Эйрин.
Грейс смерила баронессу пристальным взглядом. Лирит отставила бокал в сторону и опустилась на колени рядом с Эйрин.
– Что ты хочешь этим сказать, сестра? – спросила Грейс.
– Я вступила в тайный совет, – ответила Эйрин. Лирит охнула, ее карие глаза удивленно расширились. Грейс не поняла сказанного, однако интуитивно почувствовала тревогу.
– Что же ты наделала, сестра? – спросила Лирит, прикоснувшись рукой к руке Эйрин. – Тайные советы запрещены много лет тому назад, и совершенно правильно запрещены. Многие колдуньи, которые в них состояли наделали немало зла.
– Далеко не все из них, – ответила Эйрин. – Ты помнишь сестру Мирду?
Грейс это имя ничего не говорило, но Лирит утвердительно кивнула.
– Она состояла в Верховном Шабаше. Никто не знал, откуда она родом, но именно ее слова улучшили Узор. Если бы не она, колдуньи стали искать возможность не взять под свою власть Тревиса Уайлдера, а убить его.
– Она прибыла в Кейлавер до наступления Среднезимья, – добавила Эйрин. – Как раз тогда, когда королева Иволейна вернула принца Теравиана.
До Грейс стала доходить суть дела.
– Так, значит, вот кто тогда был с вами, – проговорила она, обращаясь к Эйрин, – в тот раз, когда вы общались со мной через Паутину Жизни, когда нас держали в плену на корабле Келефона. Я тогда почувствовала ее присутствие. Это была Мирда, верно?
– Да, ты угадала, – ответила Эйрин.
Когда огонь снова разгорелся в очаге, Эйрин начала рассказ о тайном совете и о том, что поведала ей сестра Мирда. Помимо пророчеств о том, что Разбиватель Рун уничтожит Зею, существовали еще и другие пророчества, согласно которым тот же Разбиватель Рун должен спасти ее. Поскольку поверить в это было невозможно – мир нельзя одновременно уничтожить и спасти, – колдуньи поверили в первое пророчество и предали забвению второе.
Однако, несмотря на то что прошло очень много времени, некоторые колдуньи все-таки продолжали помнить о нем. Помнил и тайный совет, в котором состояла сестра Мирда. Помнил и делал все, чтобы помочь Разбивателю Рун сделать то, что ему было предначертано судьбой. Определенную роль в этом деле судьба уготовила также и воинам Ватриса.
– Я знаю это, – произнесла Грейс, чувствуя, что ее щеки горят от жаркого огня очага и выпитого вина. – Я всегда знала, что Тревис никогда не уничтожит Зею.
– Но он все-таки уничтожит ее, сестра! – заявила Лирит. – Если верно одно пророчество, то верно и другое. Я не знаю, как все будет, однако колдуньи древних времен были мудры и могли заглядывать далеко в будущее. Они наверняка знали всю правду.
– Значит, и ты вступишь в тайный совет? – спросила Эйрин, схватив Лирит за руку.
– Вступлю, – решительно ответила та. – Но не знаю, поможет ли это нам. Мы же до сих пор связаны с Паутиной Жизни.
– Да, – ответила Эйрин, – но разве она действительно требует от нас то, что ты думаешь?
– Что ты хочешь этим сказать?
Эйрин встала с пола.
– Сестра Мирда покинула Кейлавер за несколько дней до твоего возвращения в замок. Она сказала мне, что хочет встретиться с другими колдуньями, состоящими в тайном совете. Они не осмеливаются переговариваться через Паутину из-за боязни быть подслушанными. Прежде чем уйти, она показала мне способ, позволяющий глубже проникать в Узор. Если посмотреть на поверхность пряжи, то возникает ощущение, будто мы всячески стараемся помешать воинам Ватриса и Тревису – Разбивателю Рун, но если заглянуть глубже, то станет ясно, что мы должны помешать им спасти Зею. Но если мы будем мешать им и это не позволит спасти Зею, то…
– … Узор позволит нам помогать им! – воскликнула Лирит, вскакивая на ноги. – Узор позволит нам делать все, что в конечном итоге спасет наш мир! Ты вселила в нас надежду, сестра, когда надеяться, похоже, было не на что!
– А ты поддержишь нас? – вопрошающе посмотрела Эйрин на Грейс, которая не смогла удержаться от улыбки:
– Я уже поддерживаю вас.
Слова Эйрин принесли Грейс огромное облегчение, однако один вопрос по-прежнему мучил ее.
– Лирит, – сказала она, – ты сказала, что тайные советы давно запрещены. Что будет, если обо всем этом узнает королева Иволейна?
Вместо Лирит на ее вопрос ответила Эйрин:
– На сей счет у нас нет никаких опасений. Если Иволейна и Тресса и не состоят в тайном совете, то по меньшей мере сочувствуют нашему делу. Просто Иволейна является Матроной и никогда не осмелится открыто признаться в этом.
– А как же сестра Лиэндра? – спросила Лирит. – Она была в центре Узора и желает занять место Иволейны, то есть тоже стать Матроной. На ее стороне очень много колдуний, все они доверяют ей. Что будет, если Лиэндра узнает о нас?
– Тогда из Узора выдернут наши нити, а на нас наложат чары, чтобы мы никогда больше не смогли владеть Даром или волшебством Паутины Жизни.
Грейс испуганно вздрогнула, а лицо Лирит посерело от испуга. Лишиться связи с Паутиной Жизни было равносильно превращению в ходячую смерть – оставаться живым, но навсегда утратить ощущение тепла и света окружающего мира.
– У меня есть вопрос, – сказала Грейс, когда Лирит и Эйрин собрались выйти из ее комнаты. – Лирит, ты сказала, что тайные советы были запрещены по причине того, что они творили зло.
Лирит кивнула.
– Они вызвали у простого народа ненависть, которую люди изливали на всех колдуний. Вот поэтому тайные советы и были распущены.
– Но не все, – добавила Эйрин. – Тайный совет Мирды сохранился.
– Я еще вот что хотела бы спросить, – сказала Грейс, скрестив на груди руки. – Если один тайный совет сохранился, то могли сохраниться и другие. Но если так, то можно ли считать, что все они стремятся творить добро, как Мирда? А если это советы тех самых колдуний, главная цель которых зло?
В комнате воцарилась напряженная тишина. Было слышно лишь потрескивание углей в очаге да шелест воздуха в дымоходе.
– Пойдем, сестра, – наконец произнесла Лирит, беря Эйрин за левую руку. – Пора ложиться спать!

11

Пробудиться Грейс заставил звон колоколов. Она села в постели, чувствуя, что эпизоды сна разлетаются в стороны подобно осколкам стекла. Ее волосы растрепались, а ночная рубашка была холодной и липкой от пота. Ночью было холодно, потому что Тира ушла ночевать к Мелии. В окно залетал морозный воздух и даже твердая снежная крупа. Окно, должно быть, распахнулось ночью от сильного порыва ветра.
Грейс вылезла из постели и потянулась к оконной раме, чтобы закрыть ее. Бросив взгляд наружу, она замерла на месте. Внизу, у подножия северной стены замка, слой свежевыпавшего снега был покрыт какими-то следами. Грейс не могла судить наверняка, но ей показалось, что они оставлены небольшими раздвоенными копытцами. Она подняла глаза и посмотрела вперед, в направлении далекого лесного массива.
Следы вели именно туда. В Сумеречный Лес.
Дрожа от холода, Грейс закрыла окно и подошла к очагу.
Пошевелила кочергой уголья, подбросила дров, и когда языки пламени снова взметнулись вверх, сняла с себя ночную рубашку и надела теплое шерстяное платье такой же расцветки, как и пурпурное предрассветное небо. При этом она не переставала размышлять об увиденном. Итак, сегодня ее разбудил колокольный звон, который она слышала вчера в саду замка, теперь она знала наверняка, что таким образом с ней хочет связаться Маленький Народец. Но что им нужно?
Грейс попыталась вспомнить сон, от которого ее пробудил звон колоколов, но он уже почти успел забыться. Кажется, она находилась в каком-то замке и крепости, бежала через пустынные залы и искала что-то в темных комнатах. Может быть, искала ключ. Вот только какой ключ?
Ключ к надежде, – неожиданно подумала она. Может быть, именно это и хотел сообщить ей Маленький Народец? Грейс набросила на плечи накидку с капюшоном и рывком распахнула дверь, на пороге которой увидела испуганную круглолицую служанку, державшую в руках поднос с кувшином мэддока.
– Ты как раз вовремя! – сказала Грейс, налив себе полную чашку и поставив кувшин обратно на поднос. – Мне было бы трудно обойтись сегодня утром без чашки мэддока! Служанка удивленно посмотрела на нее, когда Грейс торопливо зашагала по коридору, расплескивая на ходу горячий мэддок.
Это безумие, Грейс! Настоящее безумие!
Но именно потому ей и нужна помощь. Она остановилась перед дверью, ведущей в комнату Даржа, и постучала. Дверь тут же открылась – черт возьми, неужели этот человек никогда не спит? – и на пороге оказался Дарж.
– Доброе утро, моя повелительница! – поздоровался рыцарь, кутаясь в серый плащ. – Утро уже начинается, хотя солнце, кажется, еще не встало.
– Но ведь ты уже не спишь, Дарж. Я рада, что ты уже на ногах, потому что мне нужна твоя помощь.
– Я к вашим услугам, моя повелительница, – сказал рыцарь и посмотрел на теплую, подбитую мехом накидку Грейс. – Мы куда-то отправляемся?
– Да, Дарж.
– Тогда позвольте, я захвачу теплый плащ.
– Ты даже не спрашиваешь меня о том, куда мы отправляемся?
– Надеюсь, что скоро пойму это сам, моя повелительница!
Грейс почувствовала себя польщенной. Хотя она и не рассчитывала на такую преданность старого рыцаря, но все равно была благодарна ему за эти слова.
– Нам понадобятся лошади, – сообщила она Даржу.
Из замка они выехали в ту самую минуту, когда из-за горизонта появилось солнце. Холодный воздух обжигал лицо, однако Грейс не мерзла под теплой накидкой. Ей было приятно вырваться наконец на простор, за пределы стен замка.
Кобыла Шандис, на которой она восседала, шла легким галопом по мерзлой земле. Прошлым летом Грейс оставила ее в замке Спардис и уже не верила, что ей придется снова увидеть свою верную четвероногую красавицу. Однако спустя несколько дней после возвращения в Кейлавер Грейс с радостью увидела ее в королевской конюшне. Ее привели Эйрин и Дарж, направлявшиеся из Спардиса в Ар-Толор в прошлом году в месяц крондат.
Иволейна вернула Шандис вместе со скакуном Даржа – Черногривым. Сейчас Дарж скакал на Черногривом, следуя за Грейс, направлявшейся на север.
Через час они пересекли старый тарразийский мост, возведенный над рекой Темноструйной. По воде медленно плыли льдины. Перейдя мост, путники оказались за переделами Кейлавана. До Сумеречного Леса уже рукой подать. Грейс были хорошо видны ветви голых деревьев. Она нагнулась к холке Шандис и пустила ее в полный галоп. Она знала, что Дарж посоветует не гнать лошадь по снегу, однако, для того чтобы сказать ей об этом, ему придется сначала догнать ее.
Грейс почувствовала, как от ледяного ветра у нее слегка занемели щеки. Она оглянулась и увидела, что Дарж погоняет своего Черногривого. На лице старого рыцаря было написано выражение явного неодобрения. Это хорошо. Даржа необходимо хотя бы ненадолго отвлечь от мыслей о том, куда они направляются, пусть лучше он немного посердится на нее.
О Сумеречном Лесе в Кейлавере ходило очень много самых разных разговоров. Насколько помнили обитатели замка, непролазная лесная чаща всегда давала пищу для слухов и загадок. Рассказывали о том, что поздней ночью в Сумеречном Лесу можно увидеть блуждающие огни, которые заманивают людей в самую чащу, откуда уже невозможно выбраться. Находились и такие, кто, проходя под пологом леса, слышал странную музыку или зловещий смех. Ходили слухи о каком-то человеке, который с топором в руке сумел углубиться в лес не более чем на сотню шагов. Затем его охватил неописуемый страх, и он уже не мог двинуться ни вперед, ни назад.
Когда Грейс впервые услышала подобные истории, то посчитала их досужим вымыслом простолюдинов. Однако после встречи с Трифкином Клюковкой и его людьми она изменила свое мнение. Маленький Народец вовсе не плод фантазии, по крайней мере не в этом мире. Эльфы и гномы действительно существовали. Обитали отдельные их представители и в чаще Сумеречного Леса.
Вскоре Дарж догнал Грейс, и через несколько минут они приблизились к краю леса… Грейс остановила Шандис и подождала, пока Дарж спешится и подаст ей руку. В толстых зимних одеждах она ни за что не смогла бы обойтись без посторонней помощи.
– Спасибо, Дарж, ты в одинаковой степени и силен, и любезен, – поблагодарила она его, оказавшись на земле.
Дарж хмуро посмотрел на нее и пошевелил усами.
– Не пытайтесь ввести меня в заблуждение напрасной лестью, моя повелительница. Я понял, куда вы собрались, и должен признаться, не слишком доволен вашим решением. Место это странное и опасное, и хотя настоящему рыцарю не подобает задавать лишние вопросы своей повелительнице, я все-таки не понимаю, что же привело вас сюда.
– Я пришла к Маленькому Народцу, чтобы просить у него помощи, – ответила Грейс, сжав руку Даржа.
– Вам не следует делать этого, моя повелительница! – воскликнул рыцарь, отдергивая руку. – В прежние времена Маленький Народец помогал нам, но делал это только по своей собственной воле и в своих собственных интересах! То, что вы задумали, может грозить большой бедой! Нам нужно немедленно вернуться обратно в замок!
Грейс не удивила реакция Даржа. Он был человеком, во всем исповедовавшим логику, и не любил вмешиваться в области, где главенствовало волшебство. Грейс хорошо понимала чувства, которые он сейчас испытывал, потому что сама была ученым. Однако если ей предстоит вступить в схватку с Бледным Королем и его войском, то для этого нужно заручиться поддержкой, причем любого рода, пусть даже это кому-то может показаться абсурдным.
Грейс приблизилась к стене деревьев. Хотя листья на них отсутствовали, разглядеть что-либо дальше десяти шагов было невозможно.
– Никакой опасности там нет, Дарж, – спокойно произнесла она. – Если бы там таилась опасность, ты вряд ли смог проехать через лес в тот самый день больше года назад и никогда не нашел бы меня, лежащую на снегу.
Дарж вздохнул, и облачко пара вырвалось из его рта.
– То чудо, благодаря которому я тогда нашел вас, я буду помнить всю мою жизнь, моя повелительница. Однако я по-прежнему считаю своим долгом сомневаться в случившемся. В тот день, когда я нашел вас, я скакал исключительно под пологом Сумеречного Леса и углубился в чащу не более чем на сто шагов. Я мог видеть сквозь деревья равнину. Если мы все-таки найдем того, кого вы ищете, нам придется проникнуть в самую чащу, а простым смертным туда нельзя.
– Нет, я так не думаю. – Грейс прикоснулась к тонкой коре дерева. – Мне кажется, что я когда-то была здесь.
Дарж как-то странно посмотрел на нее, и Грейс вспомнилось, как они вместе с Тревисом искали Трифкина Клюковку в Кейлавере. Они вошли в его комнату и очутились за стенами замка, в каком-то невероятном лесу. Но, даже находясь под охраной Трифкина, они не осмелились там задерживаться.
Все-таки Дарж прав, лес – опасное место для простых смертных. Но, как бы то ни было, Маленький Народец что-то хочет сообщить ей, и нужно узнать, что же именно.
– Я пойду в лес, – заявила Грейс, собирая волю в кулак. – Ты можешь остаться здесь, с лошадьми.
Дарж искоса посмотрел на нее.
– Все-таки не стоит этого делать, моя повелительница!
Грейс знала, что спорить со старым рыцарем бессмысленно. Она взяла Даржа за руку, и они вошли в лес.
Здесь их со всех сторон окружили деревья. А также тишина. Здесь не было птиц, перескакивающих с ветки на ветку, не было маленьких зверьков, копошащихся в подлеске. Тишину нарушал лишь хруст снега у них под ногами. Если в обычном мире начинался рассвет, то в лесу было настолько темно, что казалось, будто солнце еще не взошло. Деревья так тесно прижимались друг к другу, что было трудно находить дорогу. Однако путники скоро нашли тропинку, протоптанную скорее всего оленями или дикими кабанами. Насколько могла понять Грейс, она вела прямо в сердце лесной чащи. Путники тут же ступили на нее.
– Не нравится мне это, – проворчал Дарж. – Слишком скоро и слишком легко нашли мы эту тропинку.
– Может быть, сегодня нам выпал счастливый день, – возразила Грейс.
– Запомните мои слова, – покачал головой Дарж, – эта тропинка наверняка заколдована. Она обязательно приведет нас либо к оврагу, либо к высокому утесу. Нас вполне может подстерегать какая-нибудь опасность.
Несмотря на охватившую ее дрожь, Грейс нашла в себе силы улыбнуться. Она понимала, что верный рыцарь вовсе не желает напугать ее, однако его мрачные предчувствия всегда придавали ей бодрости. Она еще крепче сжала его руку. Они зашагали дальше, и Грейс старалась не вспоминать знакомые с детства сказки, в которых дети, оказавшиеся в темном лесу, неизбежно там погибали.
Вскоре она утратила всякое ощущение времени. Несмотря на то что за пределами давно уже должно было взойти солнце, в лесу было по-прежнему темно. Все деревья казались ей одинаковыми – высокими и стройными, – тропинка петляла то влево, то вправо, уводя их тем не менее в глубь леса. Несмотря на теплую одежду, Грейс вскоре замерзла и заметила, что на усах Даржа вырос толстый слой инея.
Наконец Грейс поняла, что нужно возвращаться. Она так сильно дрожала от холода, что не могла идти ровно, постоянно сбиваясь с тропинки. Дарж продолжал мужественно шагать вперед, однако не мог удержаться от того, чтобы не клацать зубами. По пути им ни разу не встретилась даже белка, не говоря уже о гномах или троллях. Маленький Народец наверняка обитал здесь, но определенно не желал попадаться им на глаза.
Грейс уже собралась сказать своему верному спутнику, что следует повернуть обратно, но в следующее мгновение тишину нарушил высокий вибрирующий звук. Он тут же прокатился эхом под кронами деревьев.
– Что это? – прошептала Грейс. Это был вовсе не удар колокола.
– Звук трубы, – пояснил Дарж.
Звук повторился. На сей раз он прозвучал где-то совсем рядом, и Грейс почувствовала, что у нее сильнее забилось сердце.
– Похоже на звучание охотничьего рога, – сказал Дарж, оглядываясь по сторонам.
Тропинка в этом месте сделалась шире и превратилась в небольшую поляну.
Грейс обхватила себя обеими руками.
– Королевский егерь вряд ли мог забраться в такую чащу, как ты считаешь?
– Вполне мог, если преследовал хорошего оленя, – заметил Дарж с некоторым сомнением в голосе.
Грейс не оставалось ничего иного, как надеяться на то, что это действительно королевский егерь, у которого окажется с собой теплое одеяло и фляжка с глинтвейном.
Труба протрубила еще раз. Протрубила так громко, что у Грейс зазвенело в ушах. В следующее мгновение стена вечно-зеленых кустарников с одной стороны поляны вздрогнула и раздвинулась. Из нее выскочило что-то огромное и белое. Шагах в пяти от путников оно остановилось и на долю секунды замерло на месте. Грейс поймала себя на том, что, не мигая, смотрит в огромные влажные глаза лесного великана. Это был олень – высокий, мускулистый, грациозный, с серебристо-белой шкурой. Высокая, гордая шея, голова, увенчанная ветвистыми рогами с таким большим числом отростков, что Грейс не смогла их сразу сосчитать. Олень всхрапнул и, бросившись влево, исчез в лесной чаще.
– Пусть сломается сталь да раскрошится камень! – выругался Дарж. – Я еще никогда не видел такого красавца!
Он схватился за рукоять меча и сделал шаг в том направлении, где только что скрылся олень. Грейс схватила его за руку.
– Не надо, Дарж! Не надо его преследовать!
– Почему, моя повелительница? – нахмурился рыцарь. – Такой трофей понравился бы Его величеству!
Грейс не знала, как ответить. Она сама не могла дать объяснение тому, почему было бы неправильным броситься вдогонку за этим животным – оно было слишком красиво для того, чтобы на него могли охотиться простые смертные. Однако прежде чем она успела что-то сказать, труба протрубила в очередной раз. Затем послышался цокот копыт. Грейс и Дарж обернулись и увидели, что с той стороны, куда совсем недавно исчез красавец-олень, выскочила лошадь.
Лошадь была столь же красива, что и лесной великан, но по-своему. Небольшого размера – ростом с пони, – со стройными ногами и черная как ночь. На лбу – белая звездочка.
Верхом на ней – без всякого седла или уздечки – сидел какой-то мальчишка. На вид лет десять-одиннадцать, худой и стройный, с гривой рыжих нечесаных волос. На спине – лук со стрелами с зеленым оперением. Несмотря на холод, мальчишка был в одних коротких штанишках и босиком. Кожа у него была коричневая, похожая цветом на мэддок.
В руках у юного наездника была маленькая серебряная труба. Он коротко протрубил, а затем крикнул писклявым голосом:
– Сюда! Царь помчался сюда!
Мальчишка похлопал своего скакуна по холке, и животное повернулось кругом, готовое перейти на галоп.
Грейс и Дарж по-прежнему стояли на тропе. Прежде чем они успели отойти в сторону, маленькая лошадка остановилась. Когда всадник устремил на людей взгляд светло-зеленых глаз, Грейс заметила, что на лбу у него торчат коротенькие рожки. Это был вовсе не ребенок.
– Что это? Кто это такие? – насмешливо произнес рыжеволосый всадник. – Смертные? Как вы сюда попали?
Грейс была настолько испугана происходящим, что не нашла ничего другого, как сказать истинную правду.
– По тропинке.
– По тропинке? – переспросил рыжеволосый. – А кто разрешил вам прийти в наш лес?
Дарж прочистил горло и объяснил:
– Тропой может пользоваться кто угодно. Зачем для этого просить у кого-то разрешения?
Глаза всадника злобно блеснули.
– Ты ошибаешься, смертный! Тропа принадлежит нам, как и все в этом лесу! Вы здесь незваные гости!
– Тогда мы сейчас же уйдем отсюда, – снова вступила в Разговор Грейс.
Желание встретиться с Маленьким Народцем погасло в ее сердце так же неожиданно, как и совсем недавно вспыхнуло, несмотря на детскую внешность, во всаднике было что-то хищное.
– Пойдем! – бросила она Даржу и потянула его за руку.
– Не торопитесь! – остановил их рыжий карлик, загородив им путь.
На поляне появились новые обитатели леса. Некоторые из них на четырех конечностях, другие на двух. Кто-то передвигался ползком. Кто-то летел по воздуху, хлопая крыльями, тонкими, как паутина паука. Грейс уже видела подобных созданий на борту корабля Синдара, но только мельком, буквально краешком глаза. На сей раз ей предоставилась возможность разглядеть их во всей красе.
Впрочем, это было не так легко, потому что они беспрестанно сновали среди деревьев. Среди них были толстобрюхие лешие с бородами из дубовых листьев, незнакомые существа с телом наполовину козлиным, наполовину человеческим, с мохнатыми ногами и кривыми рожками, женщины с длинной лебединой шеей, одетые в платья из белых перьев – или это все-таки были их тела, внешне похожие на легкие, воздушные платья? Перед Грейс порхали крошечные создания с крылышками бабочек и отталкивающими длинноносыми лицами. Жуткие уроды-големы, чьи тела являли собой охапки деревяшек, перевязанных лианами, таращились на Грейс и Даржа пустыми, похожими на камни глазами.
– Не отходите от меня, моя повелительница! – приказал Дарж и положил руку на рукоять меча, готовый в любую секунду обнажить его.
Жители Сумеречного Леса окружили путников со всех сторон плотным кольцом. Подобно рыжеволосому мальчишке-карлику, они были вооружены луками. Даже создания с крыльями бабочки держали в руках луки, правда, стрелы у них размером не превышали обычную зубочистку.
Арсенал леших состоял из деревянных дубинок. Другие лесные жители вооружились копьями с каменными наконечниками и ножами с изогнутыми лезвиями.
– Быстро отвечайте! – повелительно произнес рыжий карлик. – Куда скрылся лесной царь?
Грейс отрицательно покачала головой.
– Мы не знаем. Король Бореас никуда не уходил, он остался в замке.
– Я не про него спрашиваю, тупица! Мне наплевать на смертного, который возомнил себя вашим королем! Я говорю совсем о другом царе, настоящем, о лесном царе! Куда он убежал? Отвечайте, и тогда мы, может быть, пощадим ваши жалкие жизни!
До Грейс постепенно начала доходить суть происходящего.
– Олень. Значит, вы охотитесь на оленя.
Глаза рыжего всадника вспыхнули зеленым огнем.
– Мы всегда охотимся на него. Каждый год мы убиваем его и орошаем его кровью землю. Но каждый год он приходит сюда снова, и мы снова устраиваем охоту на него. А теперь отвечай или прольется твоя кровь! Куда он убежал?
– Вон туда! – ответила Грейс, указывая в противоположном направлении.
Дарж удивленно посмотрел на нее, но она еле заметно кивнула рыцарю. Грейс сама не знала, почему поступила именно так, видимо, потому что олень так понравился ей.
Всадник усмехнулся, поднес к губам серебряную трубу, и над поляной пронесся высокий протяжный звук.
– За мной! – позвал он остальных охотников и, пришпорив лошадь, помчался в указанном Грейс направлении.
Только сейчас Грейс осмелилась перевести дух. На поляну неожиданно выбежали два леших. Они появились с той стороны, куда действительно убежал олень. Рыжеволосый развернулся и подъехал к ним. Его лицо было искажено недовольством. Он наклонился, не слезая с седла, и один из леших что-то зашептал ему на ухо. Карлик выпрямился и состроил жуткую гримасу. Он был вне себя от гнева.
– Вы обманули меня, смертные! Лесной царь убежал не туда, куда вы мне сказали!
Грейс растерянно замотала головой, не зная, что ответить.
– Вы имели глупость защищать лесного царя! – Всадник спешился и подошел к людям. – Вам разве не известно, что ему суждено судьбой пасть от наших стрел? Вы заплатите за свой обман!
– Ни с места! – прорычал Дарж и выхватил из ножен меч.
Лесные жители разразились хохотом. Их смех напоминал звук ударяющейся о землю воды. Дарж нахмурился затем на его лице появилось выражение испуганного недоумения. Меч, который он сжимал в руке, неожиданно задергался из стороны в сторону. Рыцарь с криком выронил его, и Грейс увидела, что это вовсе не меч, а длинная серебристая змея. Она молнией пролетела по снегу и через несколько секунд скрылась из виду.
Дарж непонимающе посмотрел на свои пустые руки, затем сжал кулаки.
– Не двигаться! – крикнул он и встал рядом с Грейс. – Не трогайте ее! Она ни в чем не виновата!
– Ты прав, смертный, – произнес карлик и перевел, взгляд с Даржа на Грейс. – В твоих глазах я вижу свет леса. Он слаб, но даже твоя человеческая кровь не сможет запачкать его. Тебя стоит пощадить. – Затем он снова повернулся к Даржу. – Но этот зверь – смертен. Поскольку сегодня мы лишились добычи, мы позабавимся другим занятием. Мы погоняемся за ним! Он заменит нам оленя!
– Нет! – в отчаянии выкрикнула Грейс. – Он не виноват! Это я, я солгала вам!
Однако все было бесполезно. Охотники стали смыкать кольцо вокруг людей. Жуткие чудища оттолкнули Грейс в сторону и набросились на Даржа. Он отбросил нескольких тварей, но те неумолимо надвигались на него. Что-то не понятное – то ли корень дерева, то ли лапа лесного уродца – схватило девушку за ногу, и она упала на колени. Она услышала, как взревел Дарж, но вскоре голос рыцаря заглушил омерзительный хохот обитателей леса. Грейс отползла в сторону и, цепляясь за ствол дерева, поднялась на ноги.
На Даржа навалилось слишком много тварей, чтобы можно было устоять. Они прижали его руки и ноги к земле, и несмотря на предпринимаемые им титанические усилия высвободиться, встать рыцарь уже не мог. К нему потянулись бесчисленные скрюченные пальцы, которые принялись срывать с него одежды. Скоро Дарж остался полностью обнаженным. Его противники достали откуда-то пару ветвистых рогов, которые принялись тонкими, скрученными из волокна лиан веревками привязывать ко лбу несчастного рыцаря.
– Дарж! – жалобно вскрикнула Грейс.
Ее товарищ не мог повернуть голову, однако сумел перехватить ее взгляд.
– Убегайте отсюда, моя повелительница! Найдите тропу, по которой мы пришли сюда! Убегайте!
Нет, она не сможет покинуть его. Если бы она рассказала правду о белом олене, ничего не случилось бы. Грейс собрала в себе последние остатки мужества и бросилась к рыжему мальчишке-карлику.
– Отпустите его! – приказала она.
– Конечно, мы его отпустим. Охота потеряет всякую привлекательность, если мы не дадим ему фору.
Он взмахнул рукой, и лесные жители отошли от Даржа. Рыцарь, пошатываясь, встал. Его обнаженное тело было покрыто густыми волосами, и теперь, когда к его голове были прикручены рога, он напоминал одного из лесных чудовищ, у которого половина туловища была козлиной. На его лице появилось какое-то странное выражение – не боль, а что-то другое. Скорее всего именно такое выражение принимает лицо человека, у которого отнимают что-то дорогое.
– Моя повелительница!.. – крикнул он, но голос его оборвался.
Его тело сотрясла судорога, и Дарж резко опустился на четвереньки. Когда он снова поднял голову, Грейс увидела что его глаза сверкают безумным светом, а зубы оскалены, как у дикого зверя. Веревка, которой рога были привязаны к его голове, исчезла. Грейс показалась, что они приросли ко лбу рыцаря и даже становятся больше прямо у нее на глазах.
Она удивленно посмотрела на рыжеволосого.
– Что вы с ним сделали?
– Ничего особенного, – ответил тот и усмехнулся. – В глубине души любого человека таится зверь. Мы сделали только, чтобы напомнить ему об этом!
Дарж зарычал, закатывая глаза, и волчком закрутился на одном месте. Лесные уродцы рассмеялись и подняли вверх свои луки, копья и ножи.
– Беги, Дарж! – в испуге крикнула Грейс. Интересно, понимает ли он еще человеческую речь? – Беги!
На короткое мгновение в его глазах мелькнуло понимание. Затем Дарж взревел и бросился вперед, по снегу, мелькая босыми пятками. Вскоре он исчез в чаще леса.
– Вы сказали, что дадите ему фору! – обратилась Грейс к рыжеволосому мальчишке. – Сколько времени?
– Он уже получил фору, этого будет достаточно! – рассмеялся в ответ карлик и поднес к губам трубу. – Охота начинается!

Предыдущая страница 3 Следующая страница


Врата зимы 4

12

Грейс пришлось поспешно нагнуть голову, потому что воздух пронзил град стрел, выпущенных из луков лесных обитателей. Многие из них вонзились в стволы деревьев, другие воткнулись в покрытую снегом землю. Крошечная стрела, вылетевшая из лука какого-то охотника с крыльями бабочки, попала в плащ Грейс. Девушка вытащила ее и внимательно осмотрела. Ее наконечник был смазан чем-то зеленым.
При помощи Дара удалось установить, что зеленое вещество держало в себе яд неизвестного происхождения.
Рыжеволосый всадник пришпорил свою лошадь и бросился вслед за Даржем. За ним беспорядочной толпой устремились остальные охотники, на ходу заряжавшие свои луки. В своем возбуждении они, похоже, забыли о Грейс. Через несколько секунд девушка осталась на поляне одна. Грейс повернулась кругом, пытаясь привести мысли в порядок. Затем подобрала полы платья и направилась к деревьям, туда, куда только что устремились охотники.
Там, где пробежали обитатели леса, снег должен быть вытоптан их ногами, однако Грейс увидела лишь следы, оставленные Даржем. Она пошла прямо по этим следам. Трубный зов раздался снова, на этот раз он прозвучал с довольно большого расстояния. Грейс ускорила шаг. Ветви деревьев хлестали ее по лицу, цеплялись за одежду. Спустя какое-то время с нее слетел плащ, но она не обратила на это внимания и не стала поднимать его. Несмотря на холод, она вся вспотела и судорожно хватала ртом воздух.
Звук трубы раздался еще несколько раз, становясь все глуше и глуше. След Даржа она потеряла на каменистом участке голой земли. Когда труба протрубила снова, звук донесся откуда-то слева, с очень далекого расстояния. Грейс, пошатываясь, зашагала в этом направлении. Далекая труба умолкла совсем, и дальше пришлось идти наугад. Пропитавшееся потом платье на морозе заледенело, и Грейс почувствовала, что замерзает. Затем она поняла, что у нее уже не осталось сил идти дальше. Она остановилась, прислонилась спиной к стволу какого-то гигантского дерева и прислушалась. Ни звука трубы, ни пронзительного смеха карлика не было слышно. В лесу стояла оглушительная тишина.
– Я потеряла его, – произнесла Грейс непослушными, замерзшими губами.
Ее сердце пронзила молния боли. Дарж пропал – самый добрый, самый сильный, самый преданный ее друг, ее единственный близкий человек во всем мире. Пропал по ее вине. Мысль об этом была невыносима. Грейс обхватила дерево и прижалась лицом к его коре.
– Тебе нехорошо, дочка? – раздался чей-то негромкий нежный голос.
Грейс рывком оттолкнулась от дерева. Всего лишь мгновение назад лес казался ей мрачным и темным. Сейчас же сквозь слезы она увидела золотисто-зеленый свет. Грейс вытерла слезы и горестно вздохнула.
– Почему же ты так горько плачешь? – спросила незнакомая старая женщина, стоявшая рядом с ней. – Если ты оплакиваешь этого великана – главного предка всех деревьев леса, то вытри слезы, потому что он жив. Когда придет весна, он снова наденет зеленые одежды и снова будет полон жизни.
Грейс удивленно смотрела на свою неожиданную собеседницу, чувствуя, что печаль и горечь потери Даржа постепенно уходят. От незнакомки исходили волны покоя и доброты, подобно теплым солнечным лучам. Старушка отличалась маленьким ростом и приятной внешностью. Ее кожа наводила на мысль о сходстве с нежным лепестком цветка, а волосы были тонкие, как паутина. На ней было ослепительно белое платье, в руках она держала какую-то деревянную вещицу, напоминающую своей формой скрюченные пальцы самой незнакомки.
– Кто вы? – спросила Грейс.
Старуха улыбнулась, и ее глаза, похожие на солнечный свет, засияли еще ярче.
– Ты, наверное, уже догадалась, что я – здешняя царица, такая же, как и ты. Конечно же, мое царствование подходит к концу, а вот твое еще только начинается.
Грейс изо всех сил пыталась понять, о чем говорит странная женщина, но ей это не удавалось. От испуга и холода она с трудом осознавала происходящее.
– Я плачу не потому, что мне жалко это дерево.
– Тогда кого же ты так оплакиваешь, дочь моя?
Неожиданно Грейс прорвало:
– Я плачу из-за Даржа. Рыжеволосый мальчишка и его охотники погнались за ним и преследуют по всему лесу. Они что-то с ним сделали. Они привязали к его лбу рога, которые приросли к его голове. Охотники собираются убить его и все по моей вине.
Старуха склонила голову набок.
– По твоей вине, дочь моя? Но в чем же твоя вина?
Грейс почувствовала, что по ее щекам катятся слезы.
– Я солгала им о белом олене. Я не сказала им, куда он убежал, а назвала противоположное направление. Мне стало жалко этого оленя. Он такой красивый. Мне не хотелось, чтобы охотники убили его.
Незнакомка закрыла глаза и крепко сжала в руках свою деревяшку.
– Да, – пробормотала она, – я вижу их сейчас. Мне следовало бы знать, что задумал Келлиор. – Она открыла глаза. – Ты была очень добра, дочь моя. Ты помогла моему супругу убежать.
– Вашему супругу? – удивленно переспросила Грейс.
– Ведь я уже сказала тебе, дочь моя, что я царица этих мест. Разве он не может быть царем?
Да, рыжеволосый мальчишка именно так и сказал: олень – это лесной царь.
– Значит, он жив? Олень жив? – спросила Грейс. – То есть я хотела сказать, царь жив?
Старуха кивнула.
– Пока жив. Но когда Келлиор и его охотники выследят его, то обязательно убьют.
– Нет! – вырвалось у Грейс. – Этого не может быть!
Ее собеседница горестно вздохнула.
– Таковы наши лесные обычаи, дочь моя. Каждый год Келлиор и его охотники преследуют лесного царя, каждый год они убивают его, и каждый год он снова возвращается. Лесной Царь всегда рождается заново. Пока еще не настало время его поимки, и убежать ему удалось только благодаря тебе. За твой добрый поступок я вознагражу тебя. Я помогу тебе.
– Но как?
Не успела Грейс закончить свой вопрос, как царица леса покрутила в руках свою деревяшку, и чаща леса раздвинулась будто занавес. Перед взглядом Грейс предстала поляна, и от увиденного у нее перехватило дух.
Рыжеволосый мальчишка по имени Келлиор восседал на черном коне, натянув тетиву лука. Рядом с ним толпой стояли остальные охотники. На земле, похожий на подстреленное животное, лежал Дарж. Его глаза были закрыты, в спутанных волосах торчали листья и тонкие ветки, изо лба торчали рога. Из тела рыцаря торчало с десяток стрел. Келлиор злобно рассмеялся и натянул тетиву еще сильнее, собираясь пронзить стрелой сердце Даржа.
– Стойте! – крикнула Грейс, бросившись к своему несчастному товарищу. Она упала на колени возле Даржа, закрыв собой его тело. – Оставьте его!
– Кости и деревяшки, как ты попала сюда?! – пискнул Келлиор. – Впрочем, это не важно. Моя стрела легко пронзит вас обоих!
– Я думаю, что она не пронзит никого! – произнес чей-то резкий голос, и в следующее мгновение стрела Келлиора покрылась гибкими отростками-усиками и зелеными листьями.
Отростки мгновенно обвили руку рыжеволосого карлика подобно зеленым змеям. Остальные охотники ахнули от удивления и затрепетали крыльями.
Келлиор смерил старуху злобным взглядом.
– Кровь и камень, Матушка! Я почти что убил его!
Грейс удивленно заморгала. Какая Матушка?
Старуха шагнула на поляну, по-прежнему сжимая в руках узловатую деревяшку.
– Стыдись, Келлиор! – сказала она и строго посмотрела на охотников, которые сразу же успокоились. – Стыдитесь все вы! Разве этот смертный – та самая добыча, которая должна вам достаться?!
– Это из-за нее мы упустили нашу добычу! – воскликнул Келлиор, сердито посмотрев на Грейс. – Поэтому вместо оленя мы устроили охоту на него.
– Ответь на мой вопрос, Келлиор! – потребовала царица леса. – Этот смертный – твоя настоящая добыча?
Келлиор опустил голову и виновато вздохнул.
– Нет, Матушка!
– Я тоже так думаю. А теперь убирайтесь прочь! Все убирайтесь! Вы найдете лесного царя снова, когда наступит лето.
Келлиор поднял голову.
– Если лето вообще наступит, Матушка.
Он бросил на Грейс полный ненависти взгляд и направил своего скакуна к лесу. Остальные охотники последовали за ним.
Грейс положила голову Даржа себе на колени и откинула с его лба волосы, удивляясь тому, что теперь у него на голове рога. Она прикоснулась к стреле, торчавшей чуть выше ключицы рыцаря, но не могла заставить себя измерить его пульс.
– Он мертв?
– Нет, дочь моя, – ответила царица леса. – Стрелы крылатых созданий не смертельны, но погружают в сон.
– Как же мне тогда разбудить его?
– Ты уверена, что тебе этого хочется, дочь моя? Грейс ответила ей смущенным, непонимающим взглядом. Лицо старухи приняло печальное выражение.
– Смертный человек – не зверь, но его могут заставить вести себя, как животное. Боюсь, что Келлиор сыграл злую шутку с твоим другом. Если он проснется, то может больше не вспомнить, что он человек, и посчитать себя диким зверем.
В какой-то степени Дарж в самом деле был похож на веря – голый, грязный, дикий. Но Грейс знала, что он все-таки человек. Ее слезы упали на его лицо, смывая с него грязь.
– Он не зверь. Он человек – самый добрый, самый храбрый, самый преданный! Он самый лучший человек на свете!
– Если ты по-прежнему видишь в нем силу, доброту и верность, тогда я, пожалуй, смогу помочь тебе.
В глазах Грейс засветилась надежда.
– Как же?
– Ты должна соединить свою душу с его душой. Должна показать ему, каким ты видишь его – не зверем, а человеком. Если тебе это удастся, то он, быть может, вспомнит, кто он такой.
На какое мгновение Грейс охватило сомнение. Всю свою жизнь она старалась держать окружающих на расстоянии, никого близко не допуская в свой внутренний мир. Она опасалась того, что если кто-нибудь узнает ее достаточно хорошо, то ужаснется тому, что она представляет собой на самом деле. Но с Даржем все было по-другому, потому что он был ее другом. Если она сможет разглядеть в нем только доброе, то можно надеяться, что и он увидит в ней только самое светлое.
Грейс собрала волю в кулак и принялась вытаскивать стрелы из тела Даржа. Рыцарь застонал, веки его затрепетали. Он наконец приходил в себя. Следовало поторопиться, потому что если она не успеет сделать все, что нужно, Дарж убежит в лес.
Грейс прижала руку к груди рыцаря и закрыла глаза. В следующую секунду она увидела нить его жизни. Она была серого оттенка с легкими красными отметинами. Дарж застонал, придвигаясь ближе к ней, но прежде чем он успел вскочить на ноги и пуститься в бегство, Грейс схватила эту нить и притянула к своей собственной сияющей нити. Она мысленно представила себе Даржа таким, каким он был всегда – сильным, смелым, добрым. Отлично! Затем мысленно сплела обе нити.
– Я люблю тебя, Дарж! – мысленно воззвала она к нему. – Вернись ко мне!
Грейс почувствовала, что их нити сделались неразделимыми. Теперь это была одна нить, превосходная, крепкая и сверкающая.
Впрочем, нет, не превосходная. Что-то во всем этом было не так. Она ощутила близость чего-то резкого, темного и пугающего. С каждой секундой ощущение усиливалось. Что же это такое? Прежде чем Грейс успела ответить на этот вопрос, на нее обрушилась волна света, и она утратила способность осознавать происходящее.
Скорее всего она погрузилась в сон. Она приподнялась на локте и попыталась вытащить из волос листья. Золотистое свечение заметно ослабло, однако ощущение покоя никуда не исчезло, сохраняя свое приятное тепло. Дарж лежал рядом. Его грудь размеренно вздымалась и опускалась, как у человека, спящего нормальным, спокойным сном. Рогов у Даржа на лбу больше не было, они валялись на земле поодаль. Грейс положила руку ему на лоб. Кожа была гладкой, если не считать привычных морщин, которые не разглаживались даже во сне.
Грейс улыбнулась и поднялась на ноги. Плащ, который она потеряла где-то в лесу, висел на соседней ветке. Она набросила его на Даржа, чтобы прикрыть наготу рыцаря. Села на колени рядом с ним, улыбнулась. Однако улыбка мгновенно слетела с ее лица, когда она прикоснулась к груди Даржа. Теперь, когда нити их жизней сплелись в одну, она почувствовала, что внутри у него таится что-то непонятное и холодное.
– Значит, ты разглядела в нем это, дочь моя! Я так и думала, что ты почувствуешь!
Девушка подняла голову – возле нее стояла царица леса.
– Вы тоже это видите? – спросила Грейс. Старуха кивнула.
– Я все поняла, как только увидела его. Поняла с первого взгляда. Присутствие железа сразу же чувствуется, когда оно оказывается рядом.
– О чем вы говорите?
– В груди твоего друга застрял металлический осколок. Он находится в опасной близости к его сердцу и с каждым днем это расстояние становится все короче и короче.
Нет, невозможно, в это нельзя поверить! Однако Грейс тут же вспомнилось, как в ночь нападения на Кейлавер Дарж жаловался на боль в груди. Она внимательно посмотрела на грудь рыцаря и увидела с десяток шрамов. То были следы ран, полученных им около года назад в Канун Среднезимья, когда ему пришлось отражать натиск нескольких фейдримов. Дарж был превосходным воином, однако Грейс еще тогда поразило, что ему удалось одному справиться с целой сворой монстров. Как же он смог выйти живым из смертельного поединка?..
А что, если все было не так, как ты думаешь, Грейс? Что, если они сами отпустили Даржа?..
Грейс закрыла глаза, опасаясь того, что ей предстоит сейчас увидеть, и обратилась к помощи Дара. Затем заглянула в тело рыцаря. Она в общем-то представляла себе, что ей предстоит увидеть, и потому сразу разглядела это – металлический осколок, застрявший буквально в дюйме от сердца Даржа. Осколок был невелик – не более фаланги ее мизинца, однако от него веяло таким холодом, что Грейс сделалось страшно.
Она поспешила открыть глаза.
– О Дарж, что же они с тобой сделали?!
Видение, похоже, навсегда запечатлелось в ее памяти. Оно было похоже не то на призрак, не то на рентгеновский снимок. Даже при помощи меча, которым Дарж владел виртуозно, невозможно было отбиться от полчища фейдримов. Они налетели на рыцаря со всех сторон, сбили с ног, и он упал на землю, лишившись чувств. Однако чудовища не убили его. Они отпрянули в стороны, когда в комнате появилась женщина в кроваво-красном платье. Ее бледное лицо осветилось улыбкой. Это была леди Кайрен, которая преподала Грейс азы колдовского ремесла и которая променяла свое живое сердце на железное. Она опустилась на колени перед Даржем, достала какой-то маленький темный предмет и глубоко вонзила его рану на левой стороне груди рыцаря. С губ Даржа сорвался пронзительный крик, крик боли и отчаяния. Когда он открыл глаза, то увидел, что остался один. Он не знал, что с ним случилось и почему его оставили в живых.
– Они хотели превратить его в изменника, в свою послушную марионетку, – сказала Грейс и почувствовала, как металлический осколок кольнул ее собственное сердце. – Они хотели, чтобы мы ничего не узнали об этом.
– Ты права, дочь моя, – согласилась царица леса. – Но его сердце оказалось сильнее, чем они предполагали. Зло всегда недооценивает силу добра – в этом заключается его главная слабость. Твой друг мужественно выдержал все испытания.
– Значит, он и дальше сможет их выдержать!
Царица леса отрицательно покачала головой.
– Не забывай о том, что он – смертный, он человек, дочь моя. Даже такой сильный человек, как он, не способен вечно сопротивляться жизненным невзгодам. Настанет час, когда осколок вопьется в его сердце.
– Что же тогда произойдет? – с трудом подбирая слова, спросила Грейс.
– Его сердце превратится в лед, и он станет покорным, безропотным рабом Властелина Зимы, того самого, которого вы называете Бледным Королем.
С губ девушки сорвался невольный стон.
– Необходимо избавить его от этого осколка. Я должна извлечь его, пока еще не поздно.
– Уже слишком поздно, дочь моя. Это нужно было делать еще в ту самую ночь. Он жив только благодаря чарам, наложенным на осколок. Если удалить его, твой друг умрет.
Грейс не могла поверить услышанному. Невероятно! Однако Царица леса не стала бы говорить неправду.
– Тогда помогите мне! Сделайте что-нибудь! Вы наверняка можете спасти его при помощи волшебства!
– Боюсь, это не в моих силах, – вздохнула царица леса. – Прикосновение железа смертельно опасно для всех без исключения. Я не в состоянии справиться с ним.
Грейс почувствовала, что в ней закипает гнев. Она резко выпрямилась.
– Я пришла сюда, чтобы встретить здесь Трифкина Клюковку и Маленький Народец. Я хотела попросить у них помощи для борьбы с Бледным Королем, но вместо них встретила вас. А вы не способны помочь мне. Вам все это совершенно безразлично! Вы убежали от окружающего мира и спрятались от него здесь, в лесу. Теперь я понимаю, зачем вы сделали это. Ваше волшебство давно устарело и сделалось бессильным и бесполезным!
По лицу царицы леса скользнуло выражение гнева, и ее глаза ярко сверкнули. Зрелище было не из приятных, но Грейс была настолько раздосадована в тот момент, что не обратила на это внимания. Наконец старуха взяла себя в руки и покачала головой.
– Возможно, ты права, дочь моя. Мы, наверное, слишком отдалились от остального мира. Но ты все-таки ошибаешься, если считаешь, что нам все безразлично. Келлиор жесток и глуп, но в одном он прав – если вы не сумеете преградить путь Бледному Королю, лето может никогда не наступить. Однако, несмотря на то, что мы не можем оказать тебе помощь, на которую ты надеешься, я могу подсказать тебе, где искать источник помощи. – Взгляды Грейс и старухи встретились. – Ты ведь ищешь ключ, который поможет тебе выиграть битву, в которую ты собралась вступить, верно? Сядь в кресло, запретное для других, и ты найдешь этот ключ.
Грейс хотелось сказать, что она не понимает смысла этих слов. Она надеялась на то, что Маленький Народец станет ее союзником в битве в час, когда откроются Рунные Врата. А еще ей хотелось, чтобы Дарж стал прежним – сильным, здоровым, смелым, таким, как всегда. Чувствуя, что к ней снова возвращается гнев, Грейс отвернулась.
– Не теряй надежды, дочь моя! – услышала она брошенные ей вслед слова царицы леса. – Осколок еще не дошел до его сердца. У вас с ним есть еще в запасе время! Прощай и не забудь про кресло!
Грейс обернулась, но нигде не увидела старой женщины. В лесу сиял яркий золотистый свет, который, впрочем, скоро погас. Грейс увидела на земле рядом серебристую змею, которая неожиданно, прямо у нее на глазах, превратилась в меч в ножнах – меч Даржа. Такое же чудесное превращение произошло и с рыцарем – он был снова одет в свою обычную одежду, совершенно целую и чистую.
– Что случилось, моя повелительница? – удивленно спросил Дарж, приподнявшись и оглядываясь по сторонам.
Грейс опустилась рядом с ним на колени и взяла его за руку. При дыхании с ее губ слетали облачка пара. Она снова почувствовала холод.
– Ты что-нибудь помнишь, Дарж?
– Не совсем хорошо, – признался рыцарь. Его усы печально свисали вниз. – Я помню, как мы с вами зашли в лес. А потом… – Дарж покачал головой, и лицо его приняло удивленное выражение. – Мне кажется, моя повелительница, что Маленький Народец сделал свое дело, потому что мне приснился удивительный сон. Мне снилось, будто я олень и бегу через лес, а за мной гонятся охотники, которые хотят убить меня. Но на мою защиту бросилась прекрасная дева, которая спасла меня от острых стрел. Это было самое удивительное.
Грейс почувствовала огромное облегчение. Он не помнил того, что произошло на самом деле.
– Не думай об этом, Дарж! С тобой все в порядке! Произнеся эти слова, Грейс была не совсем уверена в том, что они соответствуют истине. Ведь даже в эти минуты металлический осколок медленно, но верно приближается к сердцу Рыцаря. Она не сразу поняла, что плачет, и осознала это, Только когда почувствовала, что по ее щекам катятся слезы.
– Что случилось, моя повелительница? – спросил Дарж. – Не плачьте, прошу вас! Ведь надежда на помощь Маленького Народца была с самого начала слишком мала. Не это главное. Мне трудно поверить в то, что мы найдем способ остановить натиск Бледного Короля, но нам и вместе с ними не удалось бы найти его.
– О Дарж! – воскликнула Грейс и, к удивлению рыцаря, обняла его.

Часть 2. КЛЮЧ

13

Когда Дейдра Атакующий Ястреб вернулась в свою квартиру, ее ожидала посылка от Ищущих. Она положила ключи на кухонный стол рядом с картонной коробкой. Ее, должно быть, принесла домоправительница.
А может быть, у Ищущих есть универсальный ключ, который подходит ко всем без исключения лондонским квартирам?
Как бы то ни было, посылка могла подождать. Дейдра с трудом протиснулась в клетушку с раковиной и плитой, которая выполняла роль кухни, и поставила на огонь чайник. Затем вышла в ванную. Включив воду, встала под душ, подставив тело под упругие горячие струи.
Дейдра насухо вытерлась полотенцем, оделась и вернулась на кухню, где сделала себе чашку чая «Эрл Грей» с лимоном. Держа в руке чашку, уютно устроилась на видавшем виды диване. Отпивая чай мелкими глотками, она задумчиво смотрела в окно и размышляла над тем, увидит ли когда-нибудь еще Адриана Фарра. Она никак не могла отделаться от воспоминаний об их разговоре в пабе. Все уговоры оказались тщетны, ей так и не удалось убедить Адриана остаться.
Дождь лил, не переставая, с раннего утра. Дейдра встала и включила торшер. Она не знала, кто из Ищущих обставлял эту квартиру, но нисколько не сомневалась в том, что он отличался склонностью делать покупки на распродажах торговых образцов – практически все предметы обстановки были абсолютно разного цвета и совершенно не гармонировали друг с другом.
Она натянула джинсы, шерстяной свитер, купленный пару лет назад в Осло, и кожаную куртку. Затем, закрыв за собой дверь, вышла на улицу. Мокрые мостовые напоминали черные зеркала. Дейдра прошла несколько кварталов, миновала ночной клуб со светящейся неоновой вывеской. Из открытой двери слышалась ритмичная музыка, доносился чей-то смех. Не вынимая рук из карманов, она прошла мимо.
В каком-то маленьком магазинчике она купила еды – что-то из блюд индийской кухни – и зашагала обратно. Полученная от Ищущих коробка почти полностью занимала стол, и Дейдре пришлось поставить ее на пол. На коробке не было никакой маркировки, даже ярлычка, который на почте наклеивают на посылки. На ее уголке стоял лишь маленький штемпель – рука с тремя языками пламени.
Дейдра села за стол и неторопливо поужинала, наслаждаясь ароматом кардамона и чеснока. За едой просмотрела газету, которую достала из почтового ящика. Только пробежав глазами все ее страницы, она поняла, что выпуск вчерашний. Впрочем, это было не важно. Сейчас новости последних дней практически одинаковы – уличные беспорядки, перестрелки, взрывы смертников-самоубийц, непрекращающиеся слухи о грядущей войне.
Прошлой осенью обстановка на какое-то время нормализовалась, после того как чума пожаров и поджогов прекратилась так же внезапно, как и началась. Сейчас снова вернулись тревожные времена, и будущее казалось все более мрачным и непредсказуемым. Особенно опасная ситуация сложилась в Соединенных Штатах. Жители страны пребывали в страхе, и экономика в результате этого оказалась в глубоком кризисе. Риторика правительства делалась все более жесткой. Основные гражданские свободы были временно приостановлены, кое-кто из сенаторов начал высказываться о закрытии государственных границ. Хотя это вряд ли улучшит положение дел. Бессмысленно прятаться в запертой комнате, когда здание, в котором находится твоя квартира, рушится.
Утолив голод, Дейдра выбросила упаковку в мусорницу, а тарелки с остатками еды отнесла на кухню. После этого вернулась в комнату и села на диван. Посылка Ищущих по-прежнему стояла в углу.
Дейдра заставила себя перевести взгляд с коробки на деревянный футляр, в котором находилась ее мандолина. За тем взяла инструмент в руки. В комнате стояла мертвая тишина, и девушке казалось, что мысли в ее голове звучат громко, подобно крику. Может быть, немного музыки поможет ей прийти в себя. Пальцы Дейдры коснулись струн. Она подумала, что мандолина вряд ли зазвучит так, как надо, в сыром лондонском климате. Она подтянула струны и взяла аккорд. На этот раз звучание понравилось Дейдре и вызвало у нее улыбку. Показалось, что она услышала знакомый приветливый голос доброго друга.
Зазвучала старинная ирландская песня. Это была первая мелодия, которую Дейдра научилась играть еще в детстве в доме своей бабушки. Ей было тогда лет восемь или девять. Она была мала ростом для своего возраста и поэтому с трудом ухитрялась одновременно брать аккорд и перебирать струны. Теперь же мандолина прекрасно соответствовала ее телосложению; казалось, она создана специально для Дейдры.
За ирландской песней последовали новые композиции, отличавшиеся друг от друга тональностью и ритмом. Одни были быстрыми и задорными, другие – медленными и печальными. Во время их исполнения мысли девушки вернулись к дням прошлого, дням, когда она была бардом, странствовавшим с места на место в поисках скромного заработка, которого едва хватало на пропитание. Тогда она еще ничего не знала о Джеке Грейстоуне и Грейс Беккет. То было время, когда Тревис Уайлдер был всего лишь владельцем салуна в небольшом городке в штате Колорадо. С ним у нее тогда едва не начался роман. Дейдра также не подозревала, что в прокуренном эдинбургском пабе встретится с Адрианом Фарром и окажется в рядах Ищущих.
Только когда ей в голову пришла мысль о странностях жизни, способных круто изменить человеческую жизнь, она поняла, что поет песню о путешествиях, которые совершают люди, следуя причудливым поворотам судьбы. Песня заканчивалась такими строчками:

Наши жизни замыкаются в круг,
И мы странствуем там, куда ноги идут.
После огня, и чуда, и медных труб
Возвращаемся туда, откуда тронулись в путь.

Дейдра убрала пальцы со струн, и мелодия оборвалась. Она неожиданно ощутила холод и вздрогнула. Что же заставило ее выбрать именно эту песню?
Ее ноты и слова она нашла два года назад в архивах Ищущих, в досье Джеймса Сарсина. Сарсин был главным фигурантом нескольких знаменитых дел Ищущих. Он несколько столетий обитал в Лондоне и его окрестностях, но затем в 1880 году после пожара его книжной лавки куда-то исчез. После этого Ищущие потеряли его следы. И только совсем недавно благодаря усилиям Дейдры они установили, что Сарсин – не кто иной, как друг Тревиса Уайлдера – Джек Грейстоун.
Среди немногих вещей, которые удалось спасти при пожаре книжного магазина Сарсина, было несколько листов музыкальных партитур. Один из них оказался нотами и текстом песни «Огонь и чудо». Музыкальная транскрипция была сделана в совершенно незнакомой Дейдре манере, однако ей все-таки удалось расшифровать ее и разучить песню. Она не раз исполняла ее в салуне Тревиса, надеясь, что он каким-то образом отреагирует на нее.
Он и отреагировал на нее, Дейдра, хотя и по другой причине, которая тебе неизвестна. Он услышал ее не от Джека Грейстоуна, а от некоего барда, живущего в другом мире.
С тех пор Дейдра больше не исполняла ее. Это была простая и приятная мелодия, в которой имелось нечто такое, что наполняло сердце девушки грустью. Она снова взяла пару заключительных аккордов. Слова навеяли ей смутные воспоминания. Воспоминания о чем-то, случившемся в Касл-Сити, о чем-то таком, что она успела забыть. Дейдра отложила мандолину в сторону и подошла к чемодану, где хранились ее немногочисленные пожитки. Покопавшись в нем, вытащила книжечку в кожаном переплете – один из своих дневников. В самом начале карьеры Дейдры в качестве Ищущей Фарр приучил ее регулярно делать записи о происходящем, подробные и обстоятельные. Он посмотрела на этикетку на корешке, чтобы убедиться, что нашла именно то, что ей нужно, и снова уселась на диван. Затем принялась перелистывать ее, пытаясь что-то вспомнить. Вскоре Дейдра нашла то, что искала – эти самые три слова.
Огонь и чудо.
Она быстро прочитала соответствующую запись. Теперь Дейдра все вспомнила. Это был день, когда она одна отправилась в каньон близ Касл-Сити, чтобы сделать звонок Адриану по сотовому телефону. Здесь, возле пустынной дороги, она встретила бледную девочку в старомодном черном платье. Только спустя какое-то время она узнала, что Грейс Беккет и Тревис Уайлдер также встречались с этой девушкой, которую звали Малышка Саманда, которая, кажется, путешествовала еще с двумя людьми: проповедником по имени брат Сай и рыжеволосой женщиной, откликавшейся на имя сестра Миррим.
Ищущим так никогда и не удалось отыскать этих троих, что, однако, не удивляло Дейдру. Скорее всего Марджи права – Дейдра, видимо, в самом деле обладала качествами настоящего шамана.
Перелистывая дневник, Дейдра наткнулась на запись давнего разговора, сделанную около года назад.
– Ищи их во время своих странствий, – произнес ребенок.
– Что ты хочешь этим сказать? – спросила Дейдра. – Что искать?
– Огонь и чудо.
В то время когда произошло очень много драматических событий – сожженный человек, болезнь друга Тревиса Макса Бейфилда, появление агентов «Дюратека» в Касл-Сити, – Дейдра не заметила связи между ними. Однако сейчас ей все стало ясно. Что же стоит за загадочными словами странной девочки? И почему Дейдра встретила ее?
Она отложила дневник и поймала себя на том, что смотрит на стоящую в углу коробку. Может быть, это было предчувствие. Или то, что Марджи называла Даром. В любом случае Дейдра решила открыть коробку. Она опустилась перед ней на колени и при помощи ключа от входной двери сорвала с коробки клейкую ленту. Внутри оказалось что-то твердое и холодное на ощупь. Это был переносной компьютер-ноутбук, изящной формы и светлой расцветки.
Дейдра поставила его на кухонный стол, открыла крышку и включила в сеть, нажав кнопку. Компьютер загудел, оживая, и вскоре высветился его экран, однако места для введения пароля Дейдра так и не увидела. Она наклонилась над компьютером, пытаясь разобраться в его устройстве. В боковой части был вмонтирован серебристый модуль расширения. В нем располагалась тонкая щель, в которую можно было бы просунуть кредитную карточку. Рука Дейдры потянулась к карману джинсов и вытащила новое удостоверение личности. Она засунула карточку в щель, и компьютер с мягким щелчком заглотил ее.
На экране появилось изображение прялки. Когда Дейдра подумала о том, что, возможно, следует подключиться к телефонной розетке, экран сделался черным, а затем по его поверхности побежали буквы, как будто написанные чьей-то невидимой рукой:
ИДЕНТИФИКАЦИЯ ДНК ЗАКОНЧЕНА. АГЕНТ ИЩУЩИХ ДЕЙДРА АТАКУЮЩИЙ ЯСТРЕБ – ЛИЧНОСТЬ УДОСТОВЕРЯЕТСЯ.
РАБОТА…

Дейдра удивленно присвистнула. По экрану побежали но вые буквы:

ДОБРО ПОЖАЛОВАТЬ В ЭШЕЛОН-7!
ЧЕГО ВЫ ХОТИТЕ?

Курсор выжидающе замигал. Дейдра откинулась на спинку кресла и провела рукой по темно-рыжим волосам.
– Черт побери! – пробормотала она.
Что же ей делать?
На экране не было никакого меню, никаких «окон», никаких кнопок, которые можно было бы нажать.
Тебе задан вопрос, Дейдра. Почему бы тебе не ответить на него?
Девушка сдержала нервный смешок и, наклонившись над клавиатурой, набрала несколько слов.

Я ХОЧУ КОЕ-ЧТО НАЙТИ.

Затем Дейдра нажала клавишу «ВВОД». Через секунду на экране появился вопрос:

ЧТО ВЫ ХОТИТЕ НАЙТИ?

Дейдра задумалась, занеся руки над клавиатурой. Затем быстро набрала три слова.

ОГОНЬ И ЧУДО.

Она снова нажала на «ВВОД». Слова засветились, затем исчезли. Дейдра задумчиво пожевала губу. Неужели она сделала что-то не так? Она протянула палец к новой клавише. Однако прежде чем Дейдра успела прикоснуться к ней, экран ожил и пришел в движение, осветившись буйным половодьем цветов. На нем стали появляться десятки рабочих окон. В некоторых из них зеленым дождем заструились тексты, в других замелькали изображения камней, покрытых рунами, средневековых мечей, подсвеченных страниц древних манускриптов, старинных монет.
Дейдра придвинулась ближе к экрану. Отдельные окна содержали знакомые меню и команды – они относились к различным системам сети Ищущих, к которой она раньше получала доступ. Однако интерфейсы других окон были ей незнакомы, потому что их меню содержали не поддающиеся расшифровке загадочные светящиеся символы. В верхней части экрана светилось ярко-красное слово:

ПОИСК…

Дейдра протянула к компьютеру дрожащую руку.
Экран погас. Девушка резко отдернула руку. Неужели она что-то испортила? Сердце ее испуганно екнуло – на экране появились изумрудно-зеленые буквы.

ПОИСК ЗАВЕРШЕН. ОБНАРУЖЕНО 1 СОВПАДЕНИЕ: /АЛЬБИОН/АРХИВ/ДЕЛО 999-1/MLA 1684 A. ARCH
>

Значит, она что-то нашла. Но где? Дейдра не узнала название сервера и место нахождения файла, да и база данных была ей незнакома.
Впрочем, откуда она может это знать? Ведь это Эшелон-7. Если Адриан прав, то этот файл из числа тех, к которым никто из Ищущих никогда не имел доступа.
Дейдра затаила дыхание, а затем набрала команду:

ФАЙЛ ПОИСКА <ВВОД>

Курсор мигнул, и компьютер негромко пискнул.

ОШИБКА. ДОСТУП К ФАЙЛУ MLA 1684 A. ARCH. НЕВОЗМОЖЕН.
ФАЙЛ НЕ СУЩЕСТВУЕТ.
>

Дейдра негромко чертыхнулась.
– Что это значит – файла не существует? Ты ведь только что нашел его, глупая железка!
Затем усилием воли она взяла себя в руки. Последнее дело – сердиться на бездушную машину. Немного успокоившись, Дейдра напечатала новую команду.

ЧТО ПРОИЗОШЛО С ПОИСКОМ ФАЙЛА? <ВВОД>

ФАЙЛ MLA 1684 A. ARCH БЫЛ УДАЛЕН ИЗ СИСТЕМЫ
>

Ответ не имел совершенно никакого смысла. Как же можно было отыскать удаленный из системы файл? Дейдра торопливо ввела новый вопрос:

КОГДА БЫЛ УДАЛЕН ФАЙЛ MLA 1684 A. ARCH? <ВВОД>
ФАЙЛ MLA 1684 A. ARCH БЫЛ УДАЛЕН ИЗ СИСТЕМЫ СЕГОДНЯ В 22. 10. 13
>

Дейдра почувствовала, что ей стало холодно. Она посмотрела на настенные часы – 10. 12 вечера. Две минуты назад.
Файл был удален из системы всего две минуты назад. Но ведь тогда это произошло…
– Всего через несколько секунд после того, как файл был обнаружен поисковой системой, – прошептала Дейдра.
Она встала из-за стола, потянулась к висевшему на стене телефону и набрала номер квартиры, в которой до недавнего времени проживал Адриан Фарр. Телефон не отвечал.
Кто-то по непонятной причине стер файл в следующую секунду после того, как он был найден. Почему? Конечно же, чтобы помешать ей ознакомиться с ним. Но зачем же тогда было оставлять файл на сервере, где она могла легко найти его? Она принялась лихорадочно обдумывать все возможные варианты.
Может быть, удаление файла должно было привлечь к себе внимание? А что, если тот, кто стер файл, вовсе не желал этого делать до той самой секунды, когда он был найден? Зачем же все-таки это было сделано?
Обязательно нужно поговорить об этом с Адрианом, он-то уж знает, как ей следует поступить.
На противоположном конце провода трубку по-прежнему не брали.
– Ну же, Адриан, отвечай! Возьми, черт побери, трубку! Раздался щелчок и в трубке послышался чей-то бездушный механический голос:
– Телефонный номер, который вы только что набрали, отключен. Если вам кажется, что вы набрали его по ошибке…
Дейдра раздраженно положила трубку на место. Нет, это была не ошибка. Адриан уехал навсегда. Но куда же он собрался?
Девушка вспомнила, как Фарр говорил:
У нас еще не было контакта одного класса…
Дейдра снова опустилась в кресло, уставившись в экран компьютера. Любой Ищущий, вступая в ряды ордена, первым делом узнавал классификацию контактов с другими мирами. Контакты первого класса достаточно широко распространены – слухи и досужие вымыслы о сущности других миров. Контакты второго класса были более редкими, однако излагались в курсе истории Ищущих – контакты с предметами и местами, носящими следы пребывания сил других миров. Самыми редкими были контакты третьего класса – непосредственное общение с путешественниками и существами из других миров.
Тем не менее Адриан Фарр оказался прав – существовал еще один класс контактов, не зафиксированный в пятивековой истории существования Ищущих. Контакт нулевого класса. Перемещение в другой мир.
Пальцы Дейдры машинально сжались в кулаки.
– Что ты сейчас делаешь, Адриан? Боже мой, что ты сейчас делаешь?
Единственным ответом на этот мучительный вопрос было нескончаемое гудение компьютера.

14

Поднимаясь по лестнице, ведущей из станции метро «Блэкфрайерс» в город, Дейдра крутила в руках солнечные очки. Через несколько секунд она оказалась на оживленной улице.
Ей еще ни разу не доводилось видеть в Лондоне такой солнечный день. Она прожила всю свою жизнь на безоблачном западе Соединенных Штатов. По сравнению с Колорадо, где в году бывает около трехсот солнечных дней, солнце, светившее над Британскими островами, напоминало тусклую лампочку в шестьдесят ватт. Однако после того как Дейдра просидела всю ночь перед экраном компьютера, присланного ей Ищущими, даже слабое утреннее освещение показалось для ее глаз слишком резким.
Она сделала первый шаг по мостовой и тут же почувствовала, что наступила на комок жевательной резинки. Прислонившись к фонарному столбу, задрала ногу и принялась рассматривать подошву. Так и есть. Дейдра попыталась отодрать липкие нити, но лишь испачкала пальцы.
– Вот, возьмите! – сказала какая-то пожилая женщина, проходившая мимо.
Она покопалась в сумочке и протянула ей бумажную салфетку. Дейдра с благодарностью приняла ее и вытерла руки. Стереть жвачку полностью не удалось, однако пальцы стали уже не такими липкими.
Спустя двадцать минут она вышла из обшитой панелями красного дерева кабины лифта и оказалась в главном офисе, располагавшемся в подвальном помещении Чартерхауса.
– Ты опоздала, – заметила Саша. – Накамура вот уже десять минут ждет тебя.
Дейдра удивленно подняла брови. Похоже, Адриан прав – Саша действительно отличалась занудством. Сегодня она была одета в черные брюки и белую обтягивающую водолазку с шафранного оттенка косынкой на шее. Все предметы одежды прекрасно гармонировали друг с другом.
– У меня возникла проблема при входе, – пояснила Дейдра. – Контрольное устройство не принимало моего нового удостоверения личности.
Она раз пять или шесть пыталась засунуть удостоверение в щель контрольного устройства, но при этом постоянно вспыхивала красная лампочка. Когда Дейдра совершила последнюю попытку, устройство стало издавать долгие пронзительные гудки. В этот момент откуда-то выскочил охранник, видимо, уже готовый защелкнуть наручники на запястьях нарушительницы пропускного режима. Поскольку идентификация отпечатков пальцев прошла удовлетворительно, он препроводил ее через турникет.
Саша поднесла руку к подбородку.
– Отлично. Я совершенно забыла о твоем новом удостоверении. Ну и как оно тебе?
Дейдра попыталась не показать своего удивления. Неужели Саше стало известно о том, что она получила допуск к Эшелону-7? Неужели информация об этом не засекречена?
– Почему меня вызывает заместитель директора? – спросила Дейдра.
– Потому что ты плохая девчонка и замыслила что-то нехорошее. Вот Накамура и решил подавить заговор в зародыше. Я, конечно, шучу, это все мои домыслы. Но тебе все-таки следует поторопиться. – С этими словами Саша зашагала в ведомом лишь ей одном направлении, посмотрев при этом через плечо. – Кстати, как поживает ваш Мистер Нытик?
Дейдра изо всех сил постаралась, чтобы ее голос прозвучал как можно более спокойно.
– Я, честно говоря, не знаю, где сейчас находится Адриан Фарр.
Саша кивнула с таким видом, будто Дейдра своим ответом подтвердила какой-то известный ей факт. Дверцы лифта распахнулись и через пару секунд закрылись. Саша окончательно скрылась из виду.
Дейдра направилась в приемную, где за столом сидела секретарша, что-то сосредоточенно печатавшая с сумасшедшей скоростью. Это была женщина средних лет в очках в массивной роговой оправе. Дейдре она была незнакома. На табличке, стоявшей на столе, она прочитала имя: Мадлен.
– Простите… – начала Дейдра, но секретарша продолжала печатать, не поднимая головы.
– Вы – Ищущая. Вас зовут мисс Атакующий Ястреб. Я Узрена, мисс Атакующий Ястреб, что вы умеете читать, – произнесла Мадлен, ни разу не сбившись с ритма.
Дейдра посмотрела на ее стол и заметила табличку с надписью: «Пожалуйста, запишитесь на прием заранее». Взяв ручку, написала свое имя на планшете с зажимом для бумаг.
– Извините, мы не привыкли регистрироваться, – пояснила она секретарше.
– Я уверена, что когда-нибудь вы привыкнете, – произнесла та в ответ.
Ничего не сказав на это, Дейдра зашагала к дверям, ведущим в кабинет заместителя директора. Накамура встал из-за стола и улыбнулся.
– Будьте добры, закройте за собой дверь. Агент Атакующий Ястреб, если я не ошибаюсь? Прошу вас. Садитесь!
Дейдра закрыла дверь и присела на краешек кожаного кресла. Заместитель директора снова опустился в свое кресло.
Американец Ричард Накамура, насколько ей было известно, занимал довольно высокий пост в ордене Ищущих. Это был невысокого роста коренастый мужчина и седыми волосами с довольно гладкой для его семидесяти лет кожей лица. Он родился в Сан-Франциско в семье японских иммигрантов. В годы Второй мировой войны был ребенком, и ему пришлось некоторое время провести вместе с родителями в Амаке, штат Колорадо, в лагере для интернированных лиц. Дейдра слышала, что, несмотря на это, Накамура был одним из самых искренних патриотов Америки. В одном углу комнаты стоял государственный флаг США, в другом – флаг Соединенного Королевства. На стене, обшитой панелями красного дерева, рядом со средневековыми гобеленами, древнеримскими посмертными масками и самурайскими мечами висела фотография президента Соединенных Штатов.
Накамура вступил в ряды Ищущих в довольно молодом возрасте, в конце 1950-х годов. Хотя его подъем по карьерной лестнице не был таким стремительным, как у Адриана Фарра. однако проходил вполне успешно и планомерно. За несколько десятилетий он добился выдающихся успехов в лабораторных исследованиях. Пять лет назад его назначили на пост заместителя директора.
Это позволило Накамуре попасть в число десяти самых влиятельных Ищущих, мужчин и женщин. Заместители Директора подчинялись непосредственно директорам Исследований Операций и Безопасности. А директора напрямую самим философам.
Дейдра поерзала в кресле. Зачем Накамура вызвал ее? Неужели он хочет выяснить что-то, связанное с событиями в Колорадо? Однако заместитель директора сидел, положив руки на край стола, и молчал.
Дейдра, не в силах совладать с собой, первой нарушила молчание.
– Фарр куда-то исчез, – произнесла она.
Лица Ричарда Накамуры по-прежнему сохраняло бесстрастное выражение.
– Да, мы знаем об этом. Он перед своим отъездом переслал нам с курьером письмо. Я уверен, что вы сделали все возможное, пытаясь уговорить его остаться.
– Я не знаю, где он находится, – выдавила из себя Дейдра.
– Нисколько не сомневаюсь в искренности ваших слов, мисс Атакующий Ястреб. Этого никто не знает. Агент Фарр обладает удивительным талантом – его можно обнаружить только в том случае, если он сам пожелает, чтобы его обнаружили.
Дейдра поняла, что молчание Накамуры в самом начале их встречи было преднамеренным – он хотел, чтобы она заговорила первой, видимо, в надежде на то, что она сообщит нечто важное. Впрочем, Дейдре это было абсолютно безразлично. Скрывать ей все равно нечего.
Неужели? А как же Глинда? А лес, который ты увидела, когда поцеловала ее?
Дейдра положила руки на колени, прикрывая серебряное кольцо.
– Что же с ним будет? – спросила она.
Карие глаза Накамуры оставались по-прежнему серьезными и даже слегка печальными.
– Мне кажется, все зависит от самого мистера Фарра.
Дейдра кивнула, не вполне веря в то, что согласна с заместителем директора. Если ты открыл дверь, то вряд ли сможешь постоянно следить за тем, кто будет в нее входить. Как знать, может, от Адриана как раз таки и не зависит, что случится с ним самим.
– Я все внимательно прочитала, – произнесла она. – Все до единого файла, в которых сообщается об Адриане Фарре и мне. Отчеты, наблюдения, характеристики. Все-все, что было написано о нас. Мое новое удостоверение личности…
– … дало вам доступ, – кивнул Накамура. – Да, конечно, вы ознакомились со всеми файлами. Мы так и предполагали. Вы обязательно должны были сделать это, как только вам был дан Эшелон-7. Чаю не хотите?
Дейдра облизнула губы и покачала головой.
– Нет, спасибо. Не хочу.
– Я скажу, чтобы принесли еще чашечку на случай, если вы вдруг передумаете. – Он нажал на кнопку интеркома. – Лукас, принесите, пожалуйста, две чашки чая с лимоном и медом. И печенье, ну, то самое, которое, по словам Эбби, доведет меня до нового инфаркта. Спасибо.
В окно проник свет, упавший на седые волосы Накамуры. В его облике было что-то от доброго дедушки, однако Дейдра поспешила задвинуть этот сентиментальный образ в глубины сознания. Повышения в иерархии Ищущих даются не за одаривание внуков гостинцами и сладостями. Из этого кабинета отдавались приказы относительно того, что делать с ней и Адрианом во время их пребывания в Денвере.
– Вы использовали нас, – неожиданно для себя самой произнесла Дейдра.
Накамура посмотрел на нее поверх очков.
– Конечно, мисс Атакующий Ястреб. Мы получили массу ценной информации, наблюдая за вашими действиями в Колорадо. Мне было известно, что ваше пребывание там связано с некой опасностью. Но ведь вы с мистером Фарром добровольно согласились принять участие в эксперименте, верно?
Дейдра не нашла, что ответить на это. Подобного уровня откровенности она, признаться, не ожидала. Как знать, может быть, ее новое звание дало ей нечто большее, чем допуск к Эшелону-7.
– Мне кажется, что вы получили бесценный опыт, – продолжил Накамура. – Наблюдателю всегда полезно знать, что такое самому быть объектом эксперимента. Подобное, например, колоссально изменило мое будущее. А вот, кстати, и Лукас с чаем. Отлично!
В комнату вошел, шаркая ногами, пожилой седовласый мужчина с серебряным подносом. Ходили слухи, что Лукас служит у Ищущих еще со времен Великой Депрессии. Судя по его возрасту, эти разговоры имели основание. Он был сутул, неуклюж и всегда ходил в одном и том же залоснившемся черном костюме, который был едва ли не его ровесником.
Лукас поставил поднос на стол. Фарфоровые чашечки при этом задребезжали. Рука в белой перчатке поставила чашку прямо перед Дейдрой. Так на чем же Накамура остановился?
… колоссально изменило мое будущее.
Неужели и Накамура когда-то был объектом наблюдений Ищущих, так же, как она и Адриан?
– Спасибо, Лукас! – с улыбкой поблагодарил заместитель директора.
Старик поклонился и надолго замер в полусогнутом состоянии, заставив Дейдру испугаться, потому что она подумала, что его хватил удар. Однако Лукас благополучно выпрямился и закрыв за собой дверь, вышел из кабинета.
– Уверен, вы хотите узнать, каким будет ваше новое задание, мисс Атакующий Ястреб. Что ж, не буду больше держать вас в неведении. Несмотря на то, что ваше новое задание не такое шикарное, как предыдущие, но, мне кажется, вы согласитесь со мной, что оно имеет особую важность.
Накамура протянул ей коричневый бумажный конверт. Открыв его, Дейдра увидела, что в нем находится стопочка сколотых скрепкой бумаг, и снова закрыла.
Она так и предполагала. Похоже, ей предстоит заняться каталогизацией пересекающихся баз данных. Именно такой работой она и занималась два года назад, когда обнаружила связь между делами Грейстоуна и Беккет. Важно ли это занятие? Безусловно. Скучное ли оно? Несомненно. Все было так, как сказала Саша. Ищущие хотят убедиться в том, что она успешно выбралась из опасной ситуации.
Только все это не имеет особого смысла, Дейдра. Зачем повышать тебя в должности и давать допуск к Эшелону-7, если им хочется, чтобы ты выполнила безопасную и скучную канцелярскую работу?
Однако не следует забывать о том, что благодаря Эшелону-7 перед ней теперь открывается совершенно новый мир абсолютно новой информации. Может быть, все это не будет слишком скучно.
– Спасибо, – сказала она и положила конверт себе на колени. – Уверена, что работа будет интересной.
Накамура вздохнул.
– Я так и предполагал, что она вряд ли вызовет с вашей стороны вспышку эмоций. – Он сделал глоток чая. – Поймите, это вовсе не наказание. Вы представляете огромную важность для Ищущих, но не только как объект наблюдений, имеющий связи с другим миром. Вы обладаете даром видеть Узор, расшифровывать символы и понимать значения того, что недоступно пониманию других людей. Вы – одна из наших лучших агентов. Таких, как вы, у нас, пожалуй, еще не было.
Дейдре сделалось тоскливо. Было бы слишком просто позволить себе подумать о том, что Накамура кривит душой, произнося эти слова, что это – не более чем циничный план, рассчитанный на то, чтобы пробудить в ней лояльность к организации покрепче привязать ее к Ищущим. Поверить в такое Дейдра не могла.
– Вы можете отказаться, мисс Атакующий Ястреб.
Только когда Накамура произнес это, она поняла, что задумалась и смотрит куда-то в сторону.
– Конечно. Я все понимаю, – ответила она и, встав, направилась к двери.
– Клянусь Гермесом, я чуть было не забыл, – произнес Накамура и снял очки. – Ему потребуется еще день-два, чтобы завершить все дела по старому заданию, но он выйдет на связь с вами гораздо раньше.
– Что вы сказали? – непонимающе посмотрела на него Дейдра.
– Это наша стандартная процедура. Мы предпочитаем, чтобы Ищущие работали в паре. И вот еще что. Он в одном с вами звании. Хотя теперь вы считаетесь старшим агентом.
Дейдра по-прежнему ничего не понимала.
– Объясните, пожалуйста, о ком вы говорите? – попросила она разъяснений.
– О вашем новом партнере, конечно же. Дейдра от удивления открыла рот.
– Всего вам доброго, мисс Атакующий Ястреб! – попрощался Накамура и снова поднес к губам чашку с чаем.

Предыдущая страница 4 Следующая страница


5 Марк Энтони

15

Дейдре не потребовалось слишком много времени, чтобы понять, что работать сегодня она больше не будет.
После беседы с заместителем директора она зашла в свой кабинет, тот самый, в котором последние три года работала вместе с Адрианом Фарром. Здесь всегда было сыро, и единственное забранное решеткой окно располагалось на уровне тротуара. Тем не менее кабинет был просторным. Вдоль стен тянулись бесчисленные ряды книжных полок и металлических шкафов для хранения папок. Между двумя металлическими письменными столами находился обычный стол с обшарпанной столешницей, на котором Дейдра часто раскладывала карты, копии манускриптов и другие документы.
Войдя в кабинет, она увидела рабочего в комбинезоне складывавшего лестницу-стремянку.
– Я заменил тут у вас лампочки, мисс Атакующий Ястреб, убрал старые и поставил новые. Теперь ваш кабинет больше не будет похож на подземный каземат. – Улыбка осветила поросшее рыжей бородкой лицо. – Но если вы против, то я сделаю все, как было раньше.
Дейдра улыбнулась.
– Нет, не надо, освещение великолепное. Спасибо, Фергюс.
Рабочий подхватил лестницу и, насвистывая, вышел из кабинета. Дейдра прошлась по комнате и скоро обнаружила, что исчезли не только старые электрические лампочки. Шкафы и полки были пусты, так же как и ящики письменных столов. Все книги, документы, записи, чертежи и рисунки, которые они с Адрианом Фарром собирали несколько лет, куда-то исчезли. Но зачем Ищущие все это забрали?
Для того чтобы все аккуратно рассортировать, Дейдра. Чтобы все проанализировать и посмотреть, нет ли в документах чего-нибудь такого о других мирах, о чем ты не рассказала.
Дейдра расстроилась. Ей потребовались долгие годы, что бы собрать всю эту информацию, классифицировать ее и обнаружить взаимосвязь между отдельными сведениями. Теперь придется начинать с нуля.
Впрочем, придется ли? Дейдра извлекла из кармана новое удостоверение личности. Ярко-красная семерка показалась ей похожей на свежую кровь. Может быть, эта карточка заменит ей все, что она знала раньше, и позволит узнать еще много нового?
Дейдра снова положила карточку в карман и подошла к письменному столу. На нем стояли телефон, карандашница с остро заточенными карандашами, лежали степлер и коробочка с канцелярскими скрепками. Больше ничего. Свои новый переносной компьютер она оставила дома. Здесь делать было нечего, можно было со спокойной душой возвращаться домой.
При выходе из здания она поискала глазами Сашу, но секретарша по имени Мадлен сообщила, что та ушла на какое-то совещание. Дейдра всегда задавалась вопросом: что Саша делает у Ищущих? Она не занималась исследовательской работой и не проводила расследований. Единственное, что о ней было известно, – это то, что Саша была кем-то вроде атташе у директора, курировавшего проведение Операций. Однако какой бы ни была ее работа, она всегда знала о происходящем много больше, чем Дейдра. Дейдра решила, что Саша сможет объяснить ей, куда подевались папки с документами, собранные ею вместе с Адрианом. Но это пока подождет.
– Мы увидимся с вами завтра, мисс Атакующий Ястреб? – поинтересовалась Мадлен, оторвавшись от компьютера.
Дейдра уже вошла в кабину лифта, но обернулась.
– Я буду завтра к девяти, – ответила она. Дверцы лифта закрылись.
Когда Дейдра выходила из ворот двора, окружавшего Чартерхаус, она заметила, что двое техников в белых рубашках возятся с контрольным устройством, считывающим данные удостоверений личности. Кожух с прибора был снят, и один из техников ковырялся в его начинке маленькими плоскогубцами с острыми кончиками. Техники о чем-то раздраженно переговаривались и до слуха Дейдры донеслись слова «жевательная резинка» и «бумажная салфетка». Она поглубже засунула руки в карманы и ускорила шаг.
Дейдра шла вокруг чугунной ограды, которой был обнесен комплекс зданий Ищущих, и размышляла о недавнем разговоре с Накамурой. Почему ей назначили нового партнера?
Хватит, Дейдра! Фарр был просто одержим теорией заговоров. Накамура сказал, что в новой паре она будет старшей над новым партнером. Так что скорее всего это какой-то новичок, которого они хотят немного поднатаскать с ее помощью, только и всего.
Над головой Дейдры раздался резкий, неприятный звук, и она посмотрела вверх. На ограде сидел ворон с похожими на оникс глазами-бусинками. Черные перья взъерошены порывами ветра. Он раскрыл клюв и снова каркнул.
Дейдра невольно остановилась. В мифах коренных обитателей американского континента ворон фигурировал в роли трикстера – иногда злокозненного существа, но порой и творца, и даже героя. В одном из мифов ворон спас украденное солнце и вернул миру свет.
Не менее важную роль играли вороны и в скандинавской мифологии, где они являлись символами мудрости и воинственности. Два ворона, которых звали Хугин и Мунин – Мысль и Память, – восседали на плечах самого Одина. Они каждый день пролетали над Мидгардом в поисках павших воинов, достойных того, чтобы вернуться в великий зал славы Одина – Валгаллу.
Однако Дейдре было также известно и о том, что во многих древних цивилизациях вороны не всегда были созданиями положительными. Они, напротив, часто становились пожирателями падали, предвестниками смерти и упадка, голода и разрушения. Девушке совершенно неожиданно вспомнились именно такие мифы, когда она посмотрела на сидящего на ограде ворона. Птица склонила голову набок, внимательно глядя на нее.
– Прочь! – прошептала Дейдра.
Ворон оглушительно каркнул, расправил крылья и устремился вниз, к какому-то алому пятну на мостовой. Раздавленная белка или кошка, понять было трудно. Ворон принялся торопливо клевать мертвую тушку.
Скрежет автомобильных шин и звук сирены заставил Дейдру сделать шаг назад. На улице появился микроавтобус такого же цвета, что и привлекшая внимание девушки птица.
Невидимый за ветровым стеклом водитель снова просигналил. Птица поспешно расправила крылья и попыталась подняться в воздух. Однако было уже слишком поздно, и птица попала под колеса. Во все стороны полетели черные перья. Так и не замедлив скорости, микроавтобус пролетел мимо Дейдры. На его боку она заметила букву «Д» и стилизованное изображение полумесяца.
«Дюратек». Похоже, от них нигде не скрыться. «Дюратек» в последнее время почти постоянно фигурировал в выпусках новостей, его логотип можно было по нескольку раз в день увидеть на автомобилях, сотовых телефонах, футболках, компьютерных мониторах, витринах магазинов.
Каждый раз, когда Дейдра включала телевизор, ей обязательно встречалась какая-нибудь реклама «Дюратека»: мелькали сюрреалистические пейзажи, превосходные дома, бессмысленно улыбающиеся люди, которые рекламировали одновременно все и ничего.
Микроавтобус быстро свернул за угол и исчез из поля зрения, оставив на мостовой черное раздавленное тельце птицы. Перья все еще кружили в воздухе, однако ворон был, вне всяких сомнений, мертв. Дейдра отвела взгляд в сторону и зашагала дальше.
Когда она оказалась возле станции метро «Блэкфрайерс», то не стала заходить внутрь. Расстояние до ее квартиры, находившейся южнее Гайд-парка, составляло около трех миль, однако спешить было совершенно незачем. Дейдра пошла пешком. Неподалеку от Черинг-Кросс ее внимание привлекла симпатичная витрина кофейни, и она решила позавтракать. К ее досаде, кофейня оказалась рестораном – одним из сети заведений такого рода. Раздражение еще более усугубил кофе – слишком крепкий и безупречно горький, а блинчики были очень скудно приправлены ванилью и буквально сразу таяли у нее во рту.
В этом и заключается истинная опасность ресторанов, которыми владеют крупные корпорации. Дело не в том, что они плохи, а в том, что усредненно, стандартно хороши.
Вот именно таким образом «Дюратек» в конечном итоге победит. Соблазнятся даже те из нас, кто осведомлен лучше. Мы будем пить их превосходный кофе, водить их великолепные машины, носить их модную одежду, и пребывая в состоянии полного довольства, перестанем думать о людях – целых мирах, – которые подвергаются эксплуатации ради того, чтобы мы имели все это.
Она доела все до последней крошки, допила кофе и оставила официанту щедрые чаевые. Когда Дейдра вышла из ресторана, ее внимание привлекли заголовки газет, выставленных в киоске. Фондовый рынок США по-прежнему пребывал в состоянии затяжного кризиса, оказывающего сильное влияние на мировую экономику. Тем не менее одной корпорации удалось избежать его и найти силы динамично развиваться – фирме «Дюратек».
Дейдра отвернулась от газетного киоска и зашагала дальше.
Примерно час спустя она переступила порог собственной квартиры и увидела мигающий огонек автоответчика. Включая кнопку воспроизведения, она уже знала, что услышит голос Адриана Фарра.
– Извини, Дейдра, что мне не удалось больше увидеться с тобой. Сейчас ты, видимо, находишься в Чартерхаусе, ведь ты именно такая хорошая маленькая Ищущая, какая им и нужна. Я попрошу тебя об одной любезности – не будь такой хорошей. Кто-то должен вызывать у Философов приступы гнева, и ты, как мне кажется, неплохо сгодишься на эту роль. Ты сама должна быть Философом, Дейдра. Ты сейчас единственная, кому можешь доверять. Только самой себе.
Дейдра приложила руку к груди и прижалась лбом к стене. Она попыталась представить себе, где он может находиться. В Нью-Йорке? Мадриде? Стамбуле?
– Я нахожусь не там, где ты думаешь, – продолжил голос Адриана, как будто отвечая на ее мысленный вопрос. – Поэтому не пытайся искать меня. Мое путешествие началось гораздо быстрее, чем я сам мог представить. Не знаю, когда в следующий раз смогу связаться с тобой, не знаю, будет ли у меня время для этого, но я приложу все силы. Я тебе очень многим обязан…
Раздался резкий щелчок.
– Что ж, похоже, что мне пора. Даже если бы я мог сказать тебе кое-что еще, у меня уже нет для этого времени. Если судить по моим часам, через семь секунд Ищущие точно узнают, где я нахожусь. Прощай, Дейдра.
Механический голос автоответчика произнес, что больше сообщений не было. Дейдра сняла трубку и услышала ровный звук работающей линии. Однако спустя несколько секунд услышала негромкое пощелкивание, подобное тому, что на мгновение прервало Адриана.
– Кто это? – спросила она.
Раздался новый щелчок. Она положила трубку. Все ясно. Телефон прослушивается. Накамура солгал – за ней по-прежнему ведется наблюдение.
Нет, Дейдра. Они следят не за тобой. Им нужен Адриан. Они знали, что он обязательно позвонит тебе. Разве можно винить их в этом? Ты поступила бы точно так же.
Дейдра почувствовала, как гнев куда-то улетучивается. Где бы ни находился Адриан, он явно продолжает поиски. Ей нужно сделать то же самое. Она села за стол и включила компьютер. Вынула из кармана удостоверение личности, стерла с него пыль и вставила в считывающее устройство. Вскоре экран ноутбука ожил, засветился. В следующее мгновение на нем появились мерцающие ровным зеленым светом буквы:

ДОБРО ПОЖАЛОВАТЬ, ЭШЕЛОН-7
ЧЕГО ВЫ ХОТИТЕ?

Пальцы Дейдры повисли над клавиатурой. Действительно, чего же она хочет? Что-то найти – но что? Теперь уже нет никакого смысла в поиске слов, произнесенных малышкой Самандой. Искомый файл был уничтожен сразу же после того как был найден.
Ей все еще было бы интересно узнать, что же содержалось в том файле. Наверное, нечто важное, причем настолько важное, что ее незримые соглядатаи сделали все, чтобы помешать ей ознакомиться с этой информацией. Однако на сей раз она поступит по-другому.
Дейдра посмотрела на кольцо на своей правой руке – то самое, которое ей подарила Глинда в ночном клубе «Сдавайся, Дороти» накануне пожара. До сих пор ей никак не удавалось расшифровать надпись на кольце. Секунду подумав, она начала набирать на клавиатуре.

ОПРЕДЕЛИТЬ ВСЕ СЛУЧАИ ОБНАРУЖЕНИЯ ОБРАЗЦОВ ДНК, ОТЛИЧНОЙ ОТ ЧЕЛОВЕЧЕСКОЙ. НАЙТИ ВСЕ ПЕРЕКРЕСТНЫЕ ССЫЛКИ ТЕХ ДЕЛ, ГДЕ СОДЕРЖАТСЯ СХОДНЫЕ НАДПИСИ НА НЕЗНАКОМЫХ ЯЗЫКАХ. ВЫВЕСТИ НА ДИСПЛЕЙ ВСЕ СООТВЕТСТВУЮЩИЕ ФАЙЛЫ.
<ВВОД>

Компьютер загудел, и на его экране стали появляться десятки различных окон. Дейдра придвинулась ближе к монитору, когда в верхней части экрана появилось слово «ПОИСК».
Она только сейчас сообразила, что в комнате темно, и единственный источник освещения – монитор. Дейдра отодвинулась, не вставая с кресла, от стола и потянулась, чувствуя, как похрустывает позвоночник. За окнами становилось темно. В оконное стекло ударялись опавшие листья. Дейдра почувствовала, что проголодалась – блинчиками она перекусывала уже давным-давно, с тех пор прошло уже много времени. Дейдра встала и включила торшер возле дивана. Затем снова посмотрела на монитор. Она пока еще не вполне понимала, что именно ей удалось обнаружить, но инстинктивно почувствовала, что находка представляет огромный интерес.
В одном из окон она увидела хромосомную карту – одну из митохондрических цепочек ДНК. Образующие ее серии генов были раскрашены голубыми, оранжевыми и пурпурными цветами. Другое окно представляло собой фотоснимок мраморного замкового камня из дверного проема в виде арки. На нем выбита какая-то надпись, которая была очень плохо видна, потому что камень сильно пострадал от времени и был покрыт сажей и копотью. Фактически надпись была почти не читаема. Кроме того, она явно была недостаточно полной, чтобы ее решили занести в файлы языка Ищущих. Именно поэтому Дейдре несколько месяцев назад и не удалось найти аналогов надписи на кольце, подаренном Глиндой. Однако теперь, когда изображение было увеличено, в сходстве символов обеих надписей уже не оставалось сомнений. Хоть они и неполные, было очевидно, что алфавит один и тот же.
Однако это было не единственное сходство. Подобно надписи на замковом камне, цепочка ДНК была также неполной. Она была взята из образца, полученного примерно двести лет назад в той же части Лондона, где был извлечен камень. Образец был подвергнут анализу совсем недавно, вместе с анализом ряда биологических веществ – волос, крови, костной ткани, хранившихся в тайниках Ищущих до тех пор, пока не придет их время или исчезнет всякая надежда.
Несмотря на неважное качество образца, компьютерным анализом было установлено сходство между неполной цепочкой ДНК и цепочкой, которую Дейдра получила из взятого ею анализа крови Глинды. Дело, к которому имели отношение замковый камень с надписью и фрагмент цепочки ДНК, имело номер 1816. Дейдре вспомнилось, что между давно забытым Делом и недавним расследованием имелась некая связь. Вне всякого сомнения, дело номер 1816 связано с Глиндой. Но как?
– Возможно, все проще, чем ты думаешь! – произнесла она вслух и принялась набирать новый запрос.

УСТАНОВИТЬ МЕСТО, В КОТОРОМ БЫЛИ ОБНАРУЖЕНЫ БИОЛОГИЧЕСКИЙ ОБРАЗЕЦ И ЗАМКОВЫЙ КАМЕНЬ, УПОМИНАЕМЫЕ В ДЕЛЕ НОМЕР 1816. ВЫВЕСТИ РЕЗУЛЬТАТ ПОИСКА НА КАРТУ СОВРЕМЕННОГО ЛОНДОНА.
<ВВОД>

Компьютер загудел, и открылось новое окно, закрывшее все остальные. На нем появилась карта Лондона. В центральной части карты замигала красная звездочка. Дейдра придвинулась ближе и прочитала название под звездочкой: Брикстон.
Значит, все верно. «Сдавайся, Дороти». Иначе и быть не могло. В деле номер 1816 Ищущие собрали образцы связи с другими мирами, обнаруженными в здании в Брикстоне, в том же самом здании, где двести лет спустя устроили ночной клуб.
Значит, Ищущим известно о «Сдавайся, Дороти». По крайней мере они о нем слышали.
А может, все было наоборот? Может быть, Дейдра вовсе не случайно встретилась тогда с Глиндой?
Глинда, привратник Арион, да и все остальные, видимо, знали об Ищущих и отчаянно нуждались в помощи. «Дюратек» использовал их в своих интересах, надеясь, что их кровь поможет открыть врата, ведущие на Зею.
К сожалению, уже слишком поздно. Дейдра не в состоянии помочь обитателям ночного клуба, погибшим в результате пожара.
Дейдра задумчиво покрутила кольцо.
– Кто же ты такая, Глинда? Ты и твои товарищи. Вы ведь не были настоящими эльфами. Но не были и людьми. Откуда же вы родом и как попали в Лондон?
Она открыла новое окно. В файлах Ищущих обязательно должны найтись и другие ответы. При помощи Эшелона-7 она непременно найдет их. Дейдра сделала новый запрос по поиску всех дел, касающихся мест в Лондоне, которые были связаны с другими мирами в течение последних четырехсот лет, однако не успела допечатать до конца, как экран погас.
Дейдра недовольно нахмурилась и неожиданно замерла на месте. По экрану поползли слова:

> ТАК ТЫ НИКОГДА НИЧЕГО НЕ НАЙДЕШЬ.

Она удивленно уставилась на экран, потому что даже не успела ввести в компьютер какую-нибудь команду, не успела прикоснуться к клавиатуре. Дейдра облизнула губы и набрала следующий вопрос:

ЧТО ИМЕННО НАЙТИ? <ВВОД>

> ТО, ЧТО ТЫ ИЩЕШЬ.

Ответ появился на экране мгновенно, как будто незримый собеседник ожидал его. Если вообще таковой собеседник существовал. Дейдра подумала секунду, затем набрала новый вопрос:

КТО ТЫ? <ВВОД>

> ДРУГ.

> ДЕРЖИ ЭТО В СЕКРЕТЕ, ДРУГ.

Ответ не заставил себя ждать, однако его слова не слишком успокоили Дейдру.

ЕСЛИ ТЫ ДРУГ, ТО ГДЕ МНЕ НАЙТИ ТЕБЯ? <ВВОД>

> ПОСМОТРИТЕ В ОКНО, МИСС АТАКУЮЩИЙ ЯСТРЕБ.

Дейдра почувствовала, что ей становится страшно. Она машинально поднялась с кресла и подошла к окну. На улице уже было совсем темно. Мимо дома проехало не сколько машин. По мостовой пробежала кошка. Затем на противоположной стороне улицы Дейдра увидела в круге света, отбрасываемом фонарем, какую-то фигуру. Фигура пошевелилась. Неужели она кивнула головой? А что это у нее в руках?
– Почему ты смотришь на меня? – прошептала девушка.
Услышав гудение компьютера, она обернулась и посмотрела на монитор.

> МНЕ НУЖНО ТО ЖЕ САМОЕ, ЧТО И ТЕБЕ.
> ПОНЯТЬ.

Получается, что за ней не только наблюдают, но также и подслушивают. Она обязательно перевернет в квартире все вверх дном, но отыщет проклятый «жучок». Дейдра снова посмотрела в окно.
– Я не верю тебе, – произнесла она, на этот раз громко и резко.
На мониторе появилось новое предложение.

> ОН ИДЕТ.

> БУДЬ ОСТОРОЖНА В ОТНОШЕНИИ ТОГО, ЧТО ВИДЯТ ДРУГИЕ.

Раздался стук в дверь. Дейдра прикусила губу, чтобы не закричать. В следующее мгновение экран погас и слова исчезли, но на мониторе снова появились результаты ее поисков – изображения замкового камня и анализа ДНК. Она опять выглянула в окно. В круге света, отбрасываемом фонарем, никого не было.
В дверь снова постучали, на этот раз более нетерпеливо, чем прежде.
– Сейчас открою! – крикнула девушка и, закрыв крышку ноутбука, направилась к двери.
Руки ее дрожали, и она не сразу открыла замок.
В холле стоял какой-то незнакомый мужчина. Было трудно понять сразу, тот ли это человек, который стоял на улице под фонарным столбом. Крайне сомнительно, чтобы тот человек успел так быстро оказаться у ее дверей. Кроме того, незнакомец с улицы был строен и высок, тогда как человек, стоявший перед ней, был невысок и довольно коренаст. Элегантный итальянский костюм сидел на нем едва ли не в обтяжку, подчеркивая рельеф мускулистого торса. Светлые волосы коротко подстрижены. Судя по короткой темной бородке, волосы у него были крашеные. Глаза пронзительно голубые, лицо рябоватое.
Дейдра была слишком напугана и не нашла ничего другого, кроме неуместного вопроса:
– Чем могу помочь вам?
Незнакомец улыбнулся.
– Меня зовут Андерс, – улыбаясь, произнес он с жизнерадостной и одновременно несколько мрачноватой интонацией. Дейдра уловила легкий акцент, однако не смогла понять, какой именно. Австралийский? Новозеландский? – Уверен, что Накамура сказал вам обо мне. Я прибыл в Лондон раньше, чем сам предполагал. В офисе вас не оказалось, так что я решил заскочить к вам домой.
Дейдра попыталась понять смысл сказанного новым знакомым, однако не смогла сделать этого.
– Извините меня, но, черт побери, кто вы такой?
Все так же улыбаясь, Андерс протянул ей руку.
– Успокойтесь, Дейдра! Разве так встречают своего нового напарника?

16

Если Тревис надеялся на то, что возвращение в Денвер будет подобно возвращению в родной дом, то он ошибался. Все ассоциации со словом дом – тепло, уют, безопасность – на этот раз были совершенно неприменимы. Все улицы, все дома, все до единого уголки города напоминали о том, что прошлое безвозвратно утеряно и больше никогда не вернется. Нет, это больше не его родной дом, а о безопасности здесь лучше навсегда забыть.
Тревис засунул руки поглубже в карманы потрепанной парки и зашагал дальше по Шестнадцатой улице. Он искоса поглядывал по сторонам, чтобы вовремя разглядеть возможную опасность, помня о том, что необходимо сохранять бдительность. Небо было серым, как и цемент под подошвами его разбитых кроссовок. С неба сыпалась ледяная крупа, похожая на микроскопические осколки стекла. Тревис сгорбился, спрятав голову в плечи. На дворе стоял февраль. Было холодно, и рассчитывать сегодня на какое-нибудь пристанище для ночлега он не мог.
На ходу он разглядывал ярко освещенные витрины магазинов. Заполнявшие их люди радостно улыбались, покупая модельную обувь или потягивая горячий кофе в кафетериях. Закончив с покупками, они садились в автомобили, предупредительно прогретые услужливыми лакеями, и уезжали домой. Никто из них не задерживался на улице. Никто, кроме тех, кому было некуда идти в этом городе. Возле магазина готовой одежды Тревис неожиданно остановился, решив зайти внутрь и хотя бы немного согреться. Хотя бы на одно мгновение. Затем какой-нибудь служащий или, может быть, даже двое, понизив голос, посоветуют ему поскорее уходить, иначе они вызовут полицию. Тревис уже не раз имел возможность убедиться в том, что это не пустые угрозы. Придется снова выходить на холод и от мимолетного пребывания в тепле настроение ухудшится еще больше. Так что лучше даже не заходить в магазин.
Отвернувшись от входа, он увидел свое отражение в витринном стекле. Бородка неухоженная, волосы нечесаные, с нитями седины. Лицо осунулось, и выглядит он теперь старше своих тридцати четырех лет. Куртка сильно загрязнилась, джинсы не соответствуют его размерам. Однако служащих магазинов прежде всего отпугивали его глаза – глубоко посаженные, мрачные и такие же призрачные, как улицы этого города. Глаза человека, которому некуда идти.
Тревис вовсе не рассчитывал на то, что в феврале окажется в Денвере без крыши над головой. Как он предполагал, на это никто не рассчитывал. Однако золотые монеты, которые он захватил с собой из странствий по Зее, не особенно помогли. Его надежды выгодно продать их не оправдались, когда Тревис принес их в ломбард, расположенный в Восточном Калфаксе.
Оценщики ломбарда отнеслись к необычным монетам с подозрением. Тревис и Грейс уже продавали захваченные с Зеи золотые монеты в Денвере. Неужели агенты «Дюратека» предупредили местные ломбарды о том, чтобы они обратили внимание на мужчину и женщину, которые, возможно, предложат купить у них монеты необычного происхождения?
Точного ответа на этот вопрос Тревис не знал. Однако он зашел в магазин, торгующий скобяными изделиями, и в одном из дальних его углов стер напильником надписи с монет. После этого ему все-таки удалось продать их, правда, лишь за треть суммы, на которую он рассчитывал. Однако и этих денег должно хватить на несколько недель при условии, что он проявит достаточную бережливость. Ему нужно лишь одно – узнать, где «Дюратек» прячет врата, и добраться до них.
Однако сосредоточив свое внимание исключительно на Корпорации «Дюратек», Тревис забыл об элементарной осторожности. Он так и не узнал, кто были воры, укравшие у него деньги, или откуда они узнали, что деньги у него есть. Возможно, они проследили за ним, увидев его в ломбарде, а может быть, владелец ломбарда сам рассказал им. Теперь это уже не важно. В ту ночь Тревис снял комнату в дешевом мотеле. Он вышел купить еды, но когда вернулся, то обнаружил, что дверь его номера открыта, а замок сломан. Кровать была опрокинута, мебель перевернута. Деньги, которые он оставил под Библией на прикроватном столике, исчезли. В карманах у него было несколько долларов, оставшихся от покупки еды.
Тревис рассказал женщине-управляющей мотелем, и та вызвала полицию. Когда черно-белый полицейский автомобиль въехал на парковку, Тревис был уже далеко от мотеля. Он не рискнул поверить в то, что полиция прекратила искать его и Грейс. Оставшись без денег и крыши над головой, Тревис всю ночь скитался по холодным улицам Денвера.
Сегодняшняя ночь вряд ли будет отличаться от предыдущей.
Тревис отвернулся от магазинной витрины и зашагал дальше по улице. Сначала он намеревался пройти десять кварталов до приюта для бездомных, но потом передумал, не видя в этом особого смысла. К этому времени все койки там будут заняты. Он намеревался отправиться туда раньше, но увлекся чтением книг в Денверской публичной библиотеке и потерял представление о времени.
Библиотека находилась в южной части города и являлась местом, откуда людей не изгоняли автоматически – если они, конечно, следовали действующим здесь правилам. В один из самых холодных дней, когда находиться на улице было практически невозможно, Тревис хорошенько вычистил одежду и отправился в библиотеку. Если посетитель сидел за столом и спокойно читал книги, то мог оставаться в читальном зале сколько угодно долго.
Конечно же, в зал часто заходили охранники, бросали на него косые взгляды, и Тревис понимал, что, несмотря на то что он смертельно устал за последние дни и страстно желал уснуть, положив голову на стол или устроившись на мягком ковре, рисковать было нельзя. В тот миг, когда он уснет, вместо того чтобы читать, его в шею вытолкают отсюда и, возможно, запишут его имя, чтобы больше никогда не пускать в библиотеку. Поэтому Тревис читал книгу за книгой, и когда его мозг отказывался воспринимать пляшущие строчки в нужном порядке, то просто сидел с открытыми глазами, каждую пару минут переворачивая страницы. Затем, после этого слабого подобия отдыха, он моргал, вставал со своего места и отправлялся за следующей книгой.
Обычно, придя в библиотеку, он проводил время в отделе истории запада США. Именно здесь Тревис в одной из газетных подшивок наконец наткнулся на то, что так долго искал. Искомое обнаружилось в выпуске «Вестника Касл-Сити» от 26 декабря 1883 года. У него буквально потемнело в глазах, когда он прочитал заголовок первой заметки в разделе некрологов:

Мод Карлайл, 35 лет, туристка, скончалась от туберкулеза

Прямо под этой заметкой стояла другая:

37-летний Бартоломью Тэннер, бывший шериф, лишил себя жизни выстрелом из револьвера в голову

Тревис трясущимися пальцами провел по странице, читая некрологи. Они были очень короткими и практически не со держали какой-нибудь значимой информации и не сопровождались фотографиями. Кто же из этих двух людей ушел из жизни первым? Тэннер очень хотел, чтобы Мод провела свои последние дни вместе с ним. Скорее всего, после того как она умерла, Тэннер решил покончить жизнь самоубийством. Тревис непонимающим взглядом рассматривал темные пятна, появившиеся на газетной странице, и не сразу понял, что это его собственные слезы.
Он все еще сидел, устремив взгляд на раскрытую газетную подшивку, когда охранник, положив руку ему на плечо, приказал уходить. Тревис понял, что впервые уснул в библиотеке и сейчас его выкинут отсюда. В следующую секунду по громкой связи объявили, что читальный зал закрывается. Он поставил подшивку на место и поспешил на улицу.
Тревис оказался прав. Когда он подошел к приюту для бездомных, возле закрытой двери стояла группка людей, надеявшихся на то, что может случайно освободиться одна из коек. На Тревиса посмотрели не слишком доброжелательно, и он торопливо зашагал прочь. Ночлега сегодня ночью ему уже точно не найти.
Он решил попытать счастья в какой-нибудь церкви, но до большинства их идти было очень далеко, и надеяться там тоже не на что – все церкви в это время полны такими же бедолагами, как он, да и не все открыты ночью.
Судя по сообщениям газет, которые Тревис находил в ящиках для мусора, обстановка ухудшается с каждым новым днем. Все новые и новые компании разоряются и закрываются, все чаще в супермаркетах гремят взрывы бомб, на улицах устраиваются перестрелки, вспышки заболеваний – беспричинных и неизлечимых – становятся привычным делом. Поток благотворительности уменьшился до состояния жалких ручейков. Большинство церквей вынуждено закрывать свои двери перед бездомными и неимущими, многие храмы обнищали до передела.
Многие, но не все. Тревис заметил в северной части города, на противоположном берегу реки силуэт огромного строения, напоминающего гору. Однако эта гора была не из камня, а из стекла и стали. Когда Тревис увидел ее в первый раз, строительство еще не было закончено. Теперь эта громада излучала свет, подобно сиянию небес, прорывающемуся сквозь завесу облаков, свет золотистый, восхитительно красивый и неприступный.
Те, с кем Тревису довелось недавно говорить, рассказывали, что в Стальном Храме можно и сейчас удостоиться милости тамошних проповедников. Все, что от тебя потребуется, – это пасть на колени, признаться в грехах и отдать в залог свою душу, а взамен получить мягкую постель и горячую еду. Но если это так, то почему очереди в приюты для бездомных никогда не уменьшаются? Может быть, большинство людей не хотят спасать свою душу и просто не нуждаются в этом? Им нужна лишь еда и ночлег. Потому что это не грех – быть бедным, и не стоит отдавать свою душу за столь малую цену, измеряемую койкой и миской горячего супа.
А может, сейчас души просто сильно подешевели, как следствие постоянно ухудшающейся экономики.
Тревис, не останавливаясь, шел дальше, шел туда, куда глаза глядят, зная лишь, что замерзнет, если замедлит шаг. В животе сильно урчало от голода, но Тревиса согревала мысль о том, что у него остается еще три доллара, которые он заработал, сдав найденные в мусорных баках бутылки и пустые жестянки. Этого должно хватить на гамбургер и чашку кофе. Вдали светилась неоновая вывеска какой-то закусочной. Там он поест – медленно, наслаждаясь теплом – и подумает о том, куда идти дальше.
Когда перед взглядом Тревиса предстала тускло-желтая неоновая вывеска, ему вспомнился огромный зал Кейлавера, камин, в котором жарко горят массивные поленья, столы, уставленные тарелками с жареной олениной, и кубки с вином. Главным в его воспоминаниях тем не менее была не еда и питье, а лица людей, собравшихся за столом. Король Бореас, Эйрин и Грейс. Лирит, Сарет и Дарж. Мелия и Фолкен, как всегда переговаривающиеся драматическим шепотом. А на противоположных краях стола светловолосый рыцарь с зелеными глазами и стройная молодая женщина с золотистыми глазами, затянутая в черную кожу.
Тревис стиснул зубы, отгоняя видение, и заглянул в окно закусочной. Нельзя сейчас думать об этих славных людях, с которыми его связала судьба. Это только усилит его отчаяние, или, еще хуже, окончательно сведет с ума. Кроме того, Бельтан и Вани ясно дали понять, что больше в нем не нуждаются. Ему удалось заслужить их любовь, но он по необъяснимой причине лишился ее. Однако чему тут удивляться? Он уже лишился Элис, Макса, своего салуна. Да и когда ему в его жизни удавалось сохранить что-нибудь хорошее?
«Ты не умеешь ничего хранить, Тревис. Ты не похож на Грейс. В твоих руках ничто не может удержаться. Пора признать это. Но кое-что все-таки необходимо разбить». Об этом говорили и брат Сай, и Бельтан.
Тревис вовсе не собирается уничтожать мир, колдуньи и дракон Сфитризир ошибаются. Он собирается сокрушить «Дюратек» и созданные им врата для проникновения на Зею. Когда он справится с этой задачей, ему придется сделать и кое-что еще. Разбить кое-что…
Он уловил в собственных мыслях нотку любопытства. Старый друг Джек Грейстоун всегда присутствовал в его мыслях и неизменно участвовал в размышлениях. Однако Тревис не мог позволить ему узнать, о чем он сейчас думает, потому что Джек обязательно попытается его остановить. Он выбросил эти мысли из головы, сошел с тротуара и принялся переходить улицу.
В следующее мгновение из-за утла безмолвно появился черный микроавтобус с фосфоресцирующим оранжевым изображением полумесяца на боку. Тревис отпрянул, прячась в тени узкого проулка, и затаился.
Машина въехала на стоянку возле закусочной. Дверь открылась, и наружу выбрался водитель – молодой человек в черной форме. На спине его нейлоновой куртки был изображен фирменный логотип «Дюратека». В руках черная пластиковая табличка со светящимся экраном. Он огляделся по сторонам и направился к закусочной.
Тревис и раньше видел такие устройства. Человек из микроавтобуса был техником, пришедшим проверить электронную систему, установленную в ночном ресторане. Похоже, теперь во всех без исключения магазинах используются системы «Дюратека» для учета товаров, связи и обеспечения безопасности. Уже никто не мог воспользоваться кредитной карточкой, компьютером или телефоном без того, чтобы об этом не узнали сотрудники «Дюратека». Тревис достаточно быстро убедился в этом.
Утром, когда он покинул мотель, в котором его обокрали, не решившись встречаться с полицейскими, ему удалось выудить из мусорного бака газету с интересной статьей. В ней рассказывалось о контракте, который денверские власти заключили с корпорацией «Дюратек». Несмотря на нарочито бодрый дух статьи, чувствовалось, что она была опубликована для того, чтобы успокоить встревоженное население Денвера. Или, может быть, мэру пришлось принять такое решение в силу иных обстоятельств – крупной взятки или угроз?
Какими бы ни были истинные мотивы, город нанял корпорацию «Дюратек» с ее современными технологиями, чтобы оказать содействие полиции в обеспечении общественной безопасности. Однако, несмотря на то, что жители Денвера вполне могли быть довольны укреплением правопорядка, Тревис ни сколько не сомневался, что договор с всесильной корпорацией имел, что называется, двойное дно. Ему не верилось в то, что главной заботой «Дюратека» является благосостояние и безопасность граждан Денвера.
После этого Тревис все больше укреплялся в намерении покинуть Денвер как можно быстрее. Его цель состояла в том, чтобы найти принадлежащие «Дюратеку» ворота, через которые корпорация отправляет своих агентов из Пустоты на Зею. Однако он не знал, в каком месте эти ворота находятся. «Дюратек» – транснациональный торгово-промышленный Конгломерат, распростерший свои щупальца по всему миру, так что ворота могли находиться где угодно. Несмотря ни на что, Тревис знал: он отыщет ворота и уничтожит их.
В его голове начал созревать грандиозный план. Он непременно найдет штаб-квартиру «Дюратека», взорвет полированные двери их самой главной комнаты при помощи неукротимой энергии Великих Камней, и перепуганные высшие чины корпорации смиренно предстанут перед ним. Они обязательно признаются, где находятся ворота, иначе им придется испытать на себе гнев его великих рун.
Единственная проблема плана заключалась в следующем, он не имел никакой надежды на успех.
Когда Тревис осмелился войти в автовокзал, то заметил прямо на входе компьютерные системы «Дюратека». То же самое можно было увидеть и на железнодорожном вокзале, и скорее всего в аэропорту. «Дюратек», несомненно, контролирует все транспортные магистрали и ведет наблюдение за всеми, кто хотя бы отдаленно похож на него и на Грейс.
Теперь это не играло особой роли. После того как Тревиса обокрали в мотеле, он остался без денег и ему не наскрести даже на поездку в такси, не говоря уже о возможности купить билет на автобус или на самолет. У него также нет никакой возможности заработать хотя бы немного денег. Из-за нового контракта, призванного обеспечить порядок в городе, на любом денверском предприятии работников набирают исключительно при помощи новой системы «Дюратека».
Тревис начал обдумывать новый план и попытался придумать какой-нибудь выход из сложившейся ситуации, однако ничего подходящего так и не придумал. Он не сможет воспользоваться Камнями для уничтожения ворот, если ему не добраться до них. И какой бы соблазнительной ни была мысль об этом, он не смог бы воспользоваться Имсари для возвращения на Зею даже просто потому, что Бледному Королю было бы легче заполучить их и передать Могу.
С каждым днем становилось все труднее думать о том, как разрушить ворота и положить конец деятельности «Дюратека». Вместо этого Тревиса все чаще стали одолевать раздумья иного характера, более приземленные и в конечном итоге более важные – как согреться, где найти еду и ночлег. Теперь «Дюратек» перестал быть его единственным врагом и дополнился новыми – холодом, голодом, опасностями, связанными с жизнью под открытым небом.
Пока что эти недруги одерживали над ним победу.
Вошедший в закусочную техник вытащил из черной таблички нечто вроде иголки и начал что-то писать на ее экране, разговаривая при этом с одним их служащих. Тревис понял, что рассчитывать на запоздалый ужин в этом заведении не стоит. Техник «Дюратека» обязательно обратит внимание на бездомного бродягу и непременно сверит его внешность с фотографиями, которые розданы всем служащим корпорации. Что же будет, если его задержат и при обыске найдут в кармане два Великих Камня? Подвергать себя напрасному риску Тревису не хотелось. Несмотря на сосущий голод, он торопливо зашагал прочь от закусочной.

17

Полчаса спустя, совершенно окоченев от холода, Тревис перешагнул через порог небольшого бара на окраине Денвера. Место находилось настолько далеко от центра города, что его абсолютно не коснулись планы реконструкции. Воздух внутри заведения был затхлый и пах сигаретным дымом и дезинфектантом. Обстановка показалась Тревису более чем скромной. Однако бар имел одно серьезное достоинство – здесь отсутствовало какое-либо современное компьютерное оборудование, а кассовый аппарат выглядел так, как будто последние десять лет с него ни разу не стирали пыль. Здесь не использовались компьютерные системы «Дюратека», и именно поэтому Тревис время от времени заходил сюда. Помимо всего прочего, пиво стоило совсем недорого, а арахис к нему подавался бесплатно.
Бар был практически пуст, и несколько посетителей не обратили внимания на Тревиса, интересуясь лишь своими бокалами. Он сел у барной стойки и заказал пиво. Бармен поставил перед ним бокал светлого пива с шапкой пены расплескивая его содержимое на покрытую царапинами стойку. Затем достал сомнительного вида тряпку, вытер пролитое и отвернулся.
– А арахис? – спросил Тревис.
Бармен смерил его тяжелым взглядом, вытащил откуда-то из-под стойки вазочку с орехами и поставил ее перед Тревисом.
– Только пока пьешь пиво!
Тревис кивнул. Он может пить пиво очень долго.
Он сделал первый глоток – пиво оказалось не очень свежим – и нарочито медленно съел несколько орешков. Еда, конечно, не ахти какая, однако лучше, чем ничего. Когда бармен отвернулся, Тревис высыпал пригоршню орешков в карман куртки.
– Должен сказать тебе, Тревис, что это настоящее безумие, – прозвучал в его голове голос Джека. – Тебе не подобает посещать такие места, выклянчивая жалкие крохи. Ты ведь Разбиватель Рун, клянусь Олригом, тебе следует вернуться на Зею и вместе с королевой Грейс вступить в схватку с Бледным Королем.
От этих слов Тревису стало не по себе, потому что мысль о том, что он оставил Грейс одну перед лицом опасности, приносила постоянные мучения. И все-таки Джек ошибался. Родным миром Грейс была Зея. Если же он, Тревис, вместе с ней вступит в схватку с Бледным Королем на Зее, ему обязательно придется разгромить «Дюратек» на Земле.
Правда, пока он не знал, как сделает это. Даже с учетом того, что Тревис выяснил, вернувшись в Денвер, до сегодняшнего вечера он все еще не терял надежды на успех. Однако когда пришлось скрыться от подъехавшего к закусочной черного микроавтобуса, он впал в уныние. Тревис почувствовал себя смертельно уставшим, голодным, загнанным в ловушку. Если ему не удастся выбраться из Денвера, подумал он, то разгромить «Дюратек» нет никакой надежды.
И все же это вовсе не значило, что он ничего не в состоянии сделать. Может быть, ему все-таки удастся помочь Грейс на Зее. Потому что если не сработает план «А», в запасе всегда остается план «Б»…
– Что ты собираешься предпринять, Тревис? – снова услышал он голос Джека. – Ты ведь не станешь ничего скрывать от меня, верно? Насколько я помню, план «А» – это разрушение ворот «Дюратека». А что же тогда подразумевает план «Б»?
– Это не важно, Джек, – пробормотал Тревис.
Бармен подозрительно посмотрел на него и прибавил громкость подвешенного в верхнем углу телевизора. Транслировалась программа местных новостей – уже ставшая привычной вереница насилия, катастроф, уличных беспорядков.
Тревис не стал смотреть на экран и принялся вместо этого разглядывать собственные руки. На правой ладони был четко различим тонкий шрам – единственный след, оставшийся от раны, в которую попала капля крови скарабея. Теперь он обладает силой колдовства крови помимо могущества рунной магии. Тревис не знал, что все это может означать, ему было известно лишь, что способ воспользоваться дарами обязательно найдется. Колдовство крови практиковали морндари – прожорливые, бестелесные призраки, обитавшие в Пустоте между мирами. Их мощь имела разрушительный характер, это стало известно Тревису в Этерионе во время встречи с демоном – запечатанным в камне морндари. Интересно, можно ли воспользоваться магией морндари для выполнения намеченной им цели?
– … ее репортаж о новых случаях исчезновения бездомных людей, – произнес с телеэкрана незнакомый мужской голос.
Тревис посмотрел на телевизор. Бармен сделал звук еще громче. На экране появилась местная тележурналистка Анна Ферраро. Она стояла перед зданием Юнион-стейшн. Тревис и раньше обращал внимание на то, что Ферраро очень нравится зрителям-мужчинам, однако сам не понимал почему. Она была элегантна и красива, однако Тревис оставался равнодушным. Она сообщала о смертях и катастрофах с таким удовольствием, как будто в этот момент видела строчки рейтингов телепередач. Бармен не отрывал глаз от экрана, и Тревис воспользовался этим, чтобы спрятать еще одну горсть орешков в карман. Вазочка опустела.
Тем временем Анна Ферраро с явным удовольствием начала репортаж:
– Я нахожусь сейчас в центре Денвера, где разговаривала с людьми, которые в отличие от нас с вами не имеют крыши над головой и фактически живут на улице. – Ферраро сморщила нос, и ее лицо приняло одновременно привлекательное и отталкивающее выражение. – Эти мужчины и женщины сегодня обеспокоены не только холодом. От многих бездомных я слышала о том, что за последние дни участились случаи исчезновения таких же людей, как и они, – тех, кто лишен крова. Имеется не подтвержденная документально информация о семи подобных происшествиях, но это число может быть сильно занижено. Однако полицией Денвера пока еще не было предпринято никаких мер по расследованию этих случаев.
Ферраро опустила микрофон и выжидающе посмотрела прямо в объектив телекамеры. После довольно продолжительной паузы на экране появилась видеозапись, изображавшая офицера полиции – сержанта Отеро, как явствовало из титров в нижней части экрана, – стоявшего перед зданием полицейского участка.
– … и мы не принимаем никаких действий, потому что официальных заявлений о пропавших без вести бездомных нам не поступало, – произнес он.
На экране снова возникла Анна Ферраро, на лице которой появилось застенчивое выражение.
– Но разве для регистрации подобных заявлений не требуется домашний адрес и номер телефона? А ведь бездомные, как известно, не имеют никакого адреса.
Слова журналистки вызвали явную досаду у блюстителя закона.
– Мы очень серьезно относимся к любым заявлениям. Однако на данный момент никаких сведений о пропавших бездомных у нас нет…
Судя по движениям губ сержанта, он сказал что-то еще, однако звук на время выключился, и на экране телевизора снова появилась Анна Ферраро, стоящая на фоне Юнион-стейшн.
– Как вы только что слышали, – торжествующе начала она, – полиция отказывается участвовать в расследовании дел, связанных с исчезновением бездомных людей. Так что таким людям не остается ничего другого, как недоумевать. А также опасаться за собственную жизнь. Это была Анна Ферраро с репортажем из центра Денвера. А сейчас возвращаемся в студию, к тебе, Дирк!
Последние слова журналистка адресовала ведущему в телестудии. У Дирка какое-то мгновение был испуганный вид, затем он улыбнулся.
– Спасибо за превосходный репортаж, Анна! Далее мы покажем нашим зрителям интервью с вице-мэром города Денвера. Она расскажет нам о том, как первое испытание новой программы общественной безопасности, проведенное городскими властями совместно с корпорацией «Дюратек», сделает жизнь в нашем городе более спокойной. После это мы предложим вашему вниманию прогноз погоды. Похоже, в ближайшие несколько дней погода сделается еще холоднее, и поэтому…
Бармен убрал громкость телевизора, затем обернулся. Увидев, что вазочка с орехами перед Тревисом пуста, смерил его подозрительным взглядом, однако заменил ее новой, полной. Тревис улыбнулся и сделал новый глоток выдохшегося, безвкусного пива. Он не знал, что в действительности означают случаи исчезновения бездомных. Недавно Тревис услышал у дверей приюта разговор об этом, однако сведения о случившемся скорее всего были недостоверны, поскольку исходили не от очевидцев. Только в одном не было сомнений, в Денвере стало опасно, причем опасно для всех его обитателей. Газетные заголовки каждый день сообщали о перестрелках, военных действиях, эпидемиях. Люди постоянно испытывали страх – страх перед всем, что имело чужеродный характер. Когда людьми владеет страх, они готовы отказаться от всяких свобод в обмен на иллюзию безопасности и порядка. То же самое касалось и жителей Денвера, заключивших контракт с «Дюратеком». Они поверили в то, что смогли избавиться от монстров, однако ошиблись. Они заперли себя в одной комнате вместе с этими самыми монстрами.
Тревис снова остановил взгляд на телевизоре. Новости закончились, и на экране появилось изображение какого-то человека в белом костюме. Его черные блестящие волосы были зачесаны назад. Звук был убран почти полностью, и потому было невозможно понять то, о чем он говорил. Незнакомец в белом расхаживал по сцене и энергично жестикулировал. За спиной у него стояла группа молодых мужчин и женщин, похожая на хор. Тем не менее эти люди не пели. Неожиданно камера показала публику, присутствовавшую в зале. По лицам текли слезы. Затем на экране появилось изображение стеклянного купола помещения, напомнившего Тревису Купол Этериона в Таррасе.
Значит, это Стальной Храм, его вид изнутри. Тревис не сразу понял, что он имеет огромные размеры. В храме присутствовало около двух тысяч человек.
Камера снова нацелилась на человека в белом костюме, взяв его лицо крупным планом, причем так близко, что было видно, как под слоем грима шевелятся лицевые мускулы, когда он говорит. Он одновременно казался возбужденным, разгневанным и довольным. В нижней части экрана появилась надпись:

Сейдж Карсон, пастор Стального Храма

Тревису пастор почему-то напомнил брата Сая. Оба были высокого роста, если не сказать очень высокого; оба хорошо знали, как воздействовать на публику. Однако костюм Карсона прекрасно скроен и соответствует моде, тогда как брат Сай всегда ходил в лоснящемся черном старомодном костюме. Судя по лицам паствы, собравшейся в Стальном Храме, речь Карсона производила должное впечатление. Большинству людей нравится послушно выполнять то, что им говорят. Подчиняться всегда легче, чем думать самому.
– Будешь заказывать еще пива? – пробудил Тревиса от размышлений голос бармена.
– Пожалуй, нет, – пробормотал он в ответ.
Его бокал давно опустел. Тревис встал и засунул руки в карманы. На пол упал орешек. Бармен снова подозрительно посмотрел на Тревиса, и тот торопливо направился к выходу.
– Больше не приходи сюда, слышишь?! – раздалось ему вдогонку.
Тревис шагнул за порог и оказался в объятиях холодной ночи. За его спиной захлопнулась входная дверь бара. Вот и еще одно место, куда ему больше нельзя приходить.
Но ведь есть и другие места, которые по-прежнему доступны для тебя, Тревис. Ты можешь вернуться обратно на Зею. Для этого тебе придется воспользоваться Камнями. Они помогут тебе вернуться, так говорил Джек.
На какое-то короткое мгновение он позволил себе мысленно представить главный зал Кейлавера. Он представил себе улыбающееся лицо Грейс, которая подводит его ближе к огню камина и предлагает чашу подогретого вина, сдобренного пряностями.
В следующее мгновение перед его мысленным взором появилась другая картина, вытеснившая предыдущую, – потемневшее солнце, содрогающаяся под ногами земля, по которой расползаются глубокие трещины, рушащиеся стены Кейлавера, опускающаяся на мир тьма.
Нет, он не допустит, чтобы подобное произошло. Может ему и не удастся навсегда покончить с «Дюратеком», но он не позволит Могу завладеть Великим Камнями. Тревис сжал лежащую в кармане металлическую шкатулку и пошел дальше. Через десять минут он оказался на набережной. Внизу струились ледяные воды реки Саут-Платт и виднелись песчаные и гравийные отмели. Найти в центре города такое место, где можно было бы развести костер, – невозможно. Это обязательно привлечет внимание полиции, которая благодаря базам данных «Дюратека» по отпечаткам пальцев моментально установит личность задержанного.
Над рекой находятся несколько сооруженных из железобетона виадуков. Если Тревису удастся развести костер под одним из них, с набережной огня никто не заметит.
Он перелез через ограждение набережной и спустился вниз, к воде. Здесь шум большого города был уже практически не слышен, поскольку все прочие звуки перекрывал шум текущей реки. Под подошвами кроссовок захрустел перемешанный со льдом гравий, когда он зашагал в направлении ближайшего виадука. Под мостом было темно, и как Тревис ни вглядывался, ничего там не увидел. Это немного успокоило его, потому что если там никто другой не развел костер, то скорее всего место никем не занято. Засунув руки под мышки и спрятав голову в плечи, Тревис пошел дальше и скоро оказался под мостом. В темноте он внезапно заметил какое-то движение. Прежде чем он успел отреагировать, чья то рука сзади схватила его за горло. Вторая рука в следующий миг зажала ему рот, не давая возможности произнести руны которые могли бы спасти его в эту минуту. Тревис попытался вырвать из рук невидимого нападающего, но тут же замер на месте, когда что-то блеснуло перед его глазами. Это было лезвие ножа, сверкнувшее в лунном свете.
– Тебе здесь не место! – прошипел чей-то голос. Рука нападавшего еще крепче стиснула Тревису горло, нож оказался буквально в дюйме от его носа.

Предыдущая страница 5 Следующая страница


Врата зимы 6

18

Незнакомцы скорее всего видели, как он спускался с набережной к воде и, судя по всему, ожидали, когда он подойдет к мосту и окажется в темноте. Несмотря на то, что здесь невозможно было что-либо разглядеть, глаза Тревиса – обновленные после ослепительного огня Крондизара и ставшие еще более зоркими – вскоре приспособились к темноте. Ему удалось разглядеть силуэт человека, сжимавшего в руке нож. Тревис сильно рванулся и понял, что наполовину освободился из захвата.
– Держи его!
– Я стараюсь! – прохрипел за спиной Тревиса чей-то грубый голос. – Он сильнее, чем казался на первый взгляд!
Тревис наверняка вырвался бы на свободу, однако поскользнулся на кучке гравия. Он уже начал падать, однако все те же сильные руки незнакомца поставили его на ноги. При этом Тревис почувствовал, как хрустнули его шейные позвонки.
– Ты что, не слышал меня, болван? Я же сказал – держи его!
– Но ты же не собираешься убивать его, верно?
– А почему бы и нет? Он же не полицейский. Он такой же, как и мы. Я видел новости по телику – полиции наплевать, что происходит с теми, кто живет на улице. Какая им разница, если пропадет еще один бездомный.
– А что же будет с его телом?
– Выпустим ему кишки, а бродячие собаки сделают свое дело – их тут у воды много живет, целые стаи. От него и следов не останется.
У Тревиса екнуло сердце, когда он ощутил прикосновение кончика ножа к своей щеке. Он отчаянным движением вывернул шею в сторону, и рука, зажимавшая ему рот, на мгновение повисла в воздухе, этого оказалось достаточно, чтобы Тревис успел произнести нужную руну.
– Дур! – выкрикнул он.
Раздался пронзительный крик боли, и нож со свистом полетел в темноту. В следующую секунду раздался громкий всплеск, и смертоносное оружие погрузилось в ледяные воды реки.
– Какого черта?!
Стоявшая перед Тревисом призрачная фигура яростно трясла рукой, как будто ее ужалила пчела.
Тревис почувствовал, что захват ослаб, и понял, что это его единственный шанс. Он с силой ударил нападавшего локтем и услышал, как тот болезненно вскрикнул. Один мощный рывок вперед, и Тревис почувствовал себя свободным. Однако он не учел, что ноги его ослабели, спотыкнулся и упал на колени.
– Сар! – выдохнул он, крепко упираясь обеими руками в землю.
Руна не обладала достаточной силой, как руна железа. Камни находились в шкатулке, и в таком состоянии даже их мощь была не способна помочь ему. Однако магии руны оказалось достаточно для того, чтобы поднять с десяток камней с поверхности земли и бросить их в воздух. Камни полетели в нападавших и явно попали в цель, потому что воздух огласился яростными криками.
Тревис поднялся на ноги. Его глаза окончательно приспособились к темноте, и он разглядел двоих мужчин. Тот из них, который угрожал ему ножом – низенький коренастый крепыш, – пытался увернуться от камней, перебегая с места на место. Второй, напавший на Тревиса сзади и схвативший его за горло – тощий и высокий, напоминавший огородное пугало, – отчаянно размахивал руками, старясь закрыться от летевшего в него щебня.
Тревис прекрасно понимал, что нужно убегать из этого опасного места, однако неожиданно для себя рассмеялся.
– Прекрати! – раздался умоляющий голос коротышки. – Хватит кидаться камнями!
– Уже перестал, – ответил Тревис.
Магическое действие руны действительно прекратилось.
– Ого! – сказал коротышка и остановился.
– Как ты это сделал? – поинтересовался налетчик с внешностью огородного пугала. – Ты вроде бы сам не бросался камнями. Ты что-то сказал, и они тучей полетели в нас.
Тревис сделал шаг назад. Все-таки нужно поскорее убираться отсюда. Эти люди – настоящие убийцы.
– Почему вы набросились на меня с ножом?
Коротышка равнодушно сплюнул.
– Просто хотели тебя попугать, вот и все. Хотели, чтобы ты понял, что не стоит соваться сюда, потому что это наше место.
– Я же говорил тебе – шутка скверная, – вступил в разговор верзила.
– Не моя же это вина, что у этого парня нет чувства юмора, – сказал коротышка и посмотрел на Тревиса. – Тебе не стоило так набрасываться на нас.
Тревис засунул правую руку в карман.
– Извините, я вовсе не хотел… – Он понял, что объяснять что-либо бессмысленно. – Извините, – повторил он и повернулся, собираясь поскорее уйти.
– Подожди! – послышался за его спиной крик и топот башмаков по скользкому гравию. – Подожди минутку! Не уходи! Можешь остаться здесь!
Тревис на мгновение задумался, затем обернулся. Верзила вопросительно посмотрел на него спокойными карими глазами, о длинных черных волосах были заметны седые пряди.
– Сегодня ночь очень холодная, а под мостом почти нет ветра. Ты можешь остаться здесь вместе с нами.
Коротышка в это время сердито приплясывал на куче гравия.
– Черт возьми, Марти, зачем тебе это нужно?
– А может, он сумеет развести костер? – отозвался верзила по имени Марти. Посмотрев на Тревиса, он улыбнулся. – Нам с костром никак не везет. Дрова настолько заледенели, что никак не могу их поджечь.
– Почему вы думаете, что мне это удастся?
– Ты похож на человека, который умеет разжигать костер, – ответил Марти, повернулся и зашагал к мосту.
Тревис стоял, не двигаясь, размышляя над словами своего нового знакомого.
Тебе нужно уходить. Здесь нельзя никому доверять. А вдруг они работают на «Дюратек»?
Со стороны реки потянуло ветром, и он почувствовал, что холод пробирает его до костей. Тревис вздохнул, спрятал голову в плечи и направился вслед за Марти.
Оказавшись под мостом, он увидел нишу в бетонной стене, где лежала кучка дров. Здесь было так же холодно, как и повсюду у кромки воды, при дыхании изо рта вырывалось призрачное облачко пара. Марти представил своего товарища – его звали Джей. Тревис разглядел, что у Джея редкая черная бороденка, и с его лица не сходит какое-то капризное выражение. Тревис не стал называть свою фамилию, пожал руку Марти и собрался обменяться рукопожатием с Джеем, однако тот повернулся к нему спиной.
– Не обращай на него внимания, – посоветовал Марти. – Он к разным людям относится по-разному.
Тревис опустил руку.
– О каких это разных людях ты говоришь?
– Обо всех живущих, – ответил Марти и присел на корточки возле кучки дров.
– Ну что, сможешь разжечь эти деревяшки? – спросил он.
– Попробую, – ответил Тревис, посмотрев на дрова. Несмотря на тьму, царившую под мостом, утаить то, что он собрался сделать, было невозможно. Он вытянул руки к поленьям и шепотом произнес руну огня. Над дровами в воздух поднялась струйка дыма, но на том дело и кончилось. Руна огня на Земле действовала очень слабо. Ее, конечно еще можно было усилить, вытащив из металлической шкатулки Великие Камни, однако Тревис не рискнул сделать это. В подобном случае огонь мог сжечь все вокруг.
– Кронд! – громко воскликнул он, и на поленьях заплясали язычки огня.
Марти довольно ухмыльнулся.
– Как ты это сделал? – не удержался от вопроса Джей, подошедший ближе к огню. – Ты ведь даже не воспользовался спичками! Марти прав – тебе стоит произнести какое-нибудь заклинание, и все получается так, как ты хочешь! Какое это ты слово только что произнес? Скажи его мне, чтобы и я мог зажигать костер без спичек!
Тревис задумчиво смотрел на огонь.
– Это не так просто, – произнес он.
– Так ты не хочешь сказать мне? Не хочешь ни с кем делиться своим секретом, жадный ублюдок?!
– Поверь мне, если бы я мог, то сказал бы тебе.
Джей собрался что-то ответить Тревису, но промолчал и придвинулся ближе к огню. Марти рассмеялся.
– Ты действительно можешь творить чудеса, Тревис. Я еще ни разу не видел, чтобы Джей не мог подыскать нужные слова.
– А я еще ни разу не слышал, чтобы ты так много попусту болтал, – смерил его тяжелым взглядом коротышка. – Как знать, может быть, это колдовство вуду. – Джей повернулся к Тревису. – Ты неплохо обращаешься с огнем. А вот волшебных слов для добывания жратвы ты случайно не знаешь?
Тревис отрицательно покачал головой.
– Так какой с тебя тогда толк? – пренебрежительно усмехнулся бородатый коротышка, протягивая к огню руки.
– Мой дядюшка мне когда-то рассказал историю, – начал Марти, – об одном человеке, который при помощи каких-то палочек находил утерянные драгоценности. А сам я знавал одну симпатичную бабенку, которая при помощи колоды карт предсказывала будущее. Но я никогда не слышал о том, что огонь можно разжигать при помощи одного слова.
– Я не зажигал огонь, – возразил Тревис. – Огонь это просто превращение. Горение – переход из одного состояния в другое. В дереве заключены невидимые тепло и свет. Я просто освободил их, выпустил на свободу.
Джей презрительно фыркнул.
– Ты мелешь такую же чушь, что и старый Спарки, который рад запудрить мозги любому, кто согласится его слушать. Он настоящий профессор, хотя из колледжа его выперли уже давным-давно. Спарки несет всякий вздор о том, что нечто – ничто, а ничто – это все, и что вселенная когда-то была размером с грецкий орех, а теперь она разбегается во все стороны. У меня от его россказней башка кругом идет.
С этими словами Джей снял шапку, обнаружив совершенно лысый череп.
– А кто он, этот Спарки? – осторожно поинтересовался Тревис.
– Умный мужик, – ответил Марта, прежде чем Джей успел что-то сказать. – Его по утрам можно найти в центральном городском парке. Хотя если сегодня пойдет снег, то он туда завтра не придет, его кресло-каталка застрянет в снегу. Мы можем тебя отвести утром к нему, если пожелаешь.
– Что ты имеешь в виду под словом «мы»? – резко спросил Джей. – Я не хочу даже близко к нему подходить. Мне… мне рядом с ним жутко делается!
– Почему же? – удивился Тревис. Джей покачал головой.
– По множеству причин. Из-за той белиберды, которую он постоянно несет. Вроде того что вселенная бесконечна, а мы в ней – лишь бестолковые букашки. Но самое главное – его глаза. Он как будто видит то, чего не видят другие. – Коротышка облизнул губы. – У него глаза вроде твоих.
Тревис открыл рот, но не нашел, что ответить.
– Нужно пойти и поискать еще дровишек, – предложил Марти и встал. – В такую ночку того, что у нас осталось, будет мало.
Они вернулись к костру с двумя деревянными решетчатыми поддонами, на которые на складах обычно ставят мешки. Один Джею помог нести Тревис, второй Марти донес сам. В результате они провели ночь возле костра с относительным комфортом. Вскоре Тревису стало известно, что его новые друзья этим летом добрались из Топеки до Денвера поездом. Познакомились Джей и Марти года два назад в Огайо и с тех пор путешествуют вместе, медленно пробираясь все дальше и дальше на запад.
Тревис поинтересовался, сколько еще времени они собираются путешествовать.
– Пока не дойдем до берега океана, – ответил Джей. – Покайфуем несколько дней на пляжах в Калифорнии, погреемся на солнышке, будем лакомиться устрицами и глазеть на проходящих мимо красоток. У нас ведь такой план, а, Марти?
Марти ничего не ответил и принялся отламывать доски от украденного поддона. Прошло еще несколько часов, и все почувствовали сильную усталость. Разговаривать надоело, потому что стало еще холоднее. Джей предложил спать по очереди – двое спят, а один сторожит сон остальных.
– Не родился еще на свет тот мудак, который сможет расправиться с нами, как с теми пропавшими без вести бедолагами, – заявил Джей. – Вот потому-то мы с Марти всегда путешествуем только вдвоем. Так гораздо безопаснее. – Он ткнул пальцем в Тревиса. – Странствовать одному в этом мире – неправильно. Если ты считаешь, что способен со всем справиться один, тебе стоит хорошенько поразмыслить об этом.
– Я первым посторожу вас, – уклонился от ответа Тревис.
Пока Джей и Марти спали возле костра, укрывшись рваными одеялами, Тревис время от времени прижимался руками к бетонной поверхности виадука, шепотом произносил руну Кронд , и тогда от стены исходила волна тепла, отодвигавшая от костра холодный ночной воздух.
После полуночи он разбудил Марти и скрючился возле огня, сожалея о том, что столетие назад продал в Таррасе свой теплый плащ.

Когда он открыл глаза, над миром повисло неласковое серое утро.
– Похоже, наш волшебник наконец проснулся, – сардонически заметил Джей.
Какое мгновение Тревис не мог понять, где находится. Со всех сторон его окружала пелена тумана. Неужели он снова вернулся в Серую Башню Толкователей Рун? Мастер Ларад частенько посмеивался над ним и его способностями, и его покрытое шрамами лицо одновременно выражало и радость, и презрение. В большинстве случаев его сарказм был безосновательным. Гроссмейстер Орагиен отлучил Ларада от Серой Башни за предательство, и с тех самых пор Тревис больше ни разу не видел этого язвительного Толкователя Рун.
Высоко в небе прокатился раскат грома. Тревис окончательно проснулся, привстал и принялся тереть глаза. Марти складывал одеяла, а Джей шевелил палкой угли костра. Солнечный свет окрасил воды реки нежным розоватым светом. Сверху просыпалось облако цементной пыли с проехавшего по мосту грузовика.
– Теперь-то ты вряд ли сможешь разжечь костер, мистер Волшебник, – заметил Джей.
– Пожалуй, что не смогу, – ответил Тревис. – Дров больше нет.
– А что ты делал вот с этой бетонной стеной? – полюбопытствовал Марти.
Тревис моргнул. Марти скорее всего не спал и наблюдал за тем, как он прибег к рунной магии.
– О чем ты? Что он такого делал со стеной? – оживился Джей.
– Он имеет в виду вот это.
Тревис прижал руку к стене и несколько раз произнес руну Кронд . В следующее мгновение от стены потянуло теплом.
У Джея глаза полезли из орбит.
– Боже святый, как ты это сделал?!
– Так же, как я ночью разжег костер.
– А я подумал, это просто фокус. Вроде того как фокусник вытаскивает кролика из цилиндра. – Джей натянул шапку пониже, почти на самые глаза, как будто опасался, что она от удивления слетит с головы. – Я и не знал, что ты умеешь творить настоящие чудеса.
Тревис посмотрел на Марти, но тот, как обычно, выглядел спокойным и бесстрастным.
– Это было круто, – произнес Джей, протягивая руки ближе к стене. – Я обязательно расскажу знакомым.
– Не надо! – отрывисто бросил Тревис.
Он сам не ожидал, что его голос прозвучит так резко и повелительно. Однако Джей испуганно отступил назад. Даже Марти удивленно поднял брови.
– Конечно, конечно, – послушно согласился Джей, вытягивая вперед руки. – Как скажешь. Только не делай ничего страшного!
– Ты неправильно меня понял, – ответил Тревис. – Я тебе ничего не сделаю. Я не причиню тебе никакого вреда.
– Знаю, знаю, – заверил его коротышка.
Все время, пока они собирали свои скудные пожитки, он не сводил взгляда с Тревиса.
– Ночью снег не шел, – заметил Марти, перебрасывая через плечо потрепанный рюкзак. – Спарки сейчас наверняка в Центральном парке.
– Так рано? – удивился Тревис.
– Он любит наблюдать за восходом солнца.
– Я тебе уже сказал, что он настоящий шизик, – вмешался в разговор Джей. Коротышка передвигался налегке без всякой поклажи. Одеяло он засунул в рюкзак своего долговязого приятеля. – Если мы собрались в парк, то нечего тут больше оставаться, пошли! У тебя есть деньги, мистер Волшебник?
Тревис отрицательно покачал головой. Последние три доллара он истратил в баре на пиво.
– А почему, собственно, меня это даже не удивляет? – фыркнул коротышка. – Что ж, ты ночью поддерживал тепло для нас, так что я по пути куплю тебе стаканчик кофе. Будем считать, что мы квиты.
Несмотря на усталость от неполноценного сна, Тревис не мог удержаться от улыбки. Он совершенно не знал этих двоих и сомневался в том, что они достойны доверия, но в то же время понимал, что даже такое общество лучше полного одиночества в этом суровом мире. Все трое начали подниматься вверх, к набережной – впереди Марти, за ним Джей и чуть позади – Тревис.

19

В Колфаксе Джей, как и обещал, купил всем по стаканчику кофе. Пройдя под колоннадой в неоклассическом стиле, они оказались в центральном городском парке, имевшем форму гигантского круга. Лучи восходящего солнца играли на золоченом куполе городского Капитолия.
– Похоже на Таррас, – заметил невольно Тревис, закрывая ладонью глаза от слепящего сияния.
– На что похоже? – подозрительно поинтересовался Джей.
– Да это я так, – уклонился от ответа Тревис и повернулся к Марти. – Ну, где же ваш друг?
– Черт возьми, я же говорил тебе, что он вовсе не наш друг! – возмутился коротышка и сжал свой стаканчик так, что из него выплеснулось немного кофе.
– Похоже, он где-то там, – сказал Марти и торопливо зашагал вперед.
Тревису пришлось прибавить шагу. За ним торопливой трусцой следовал Джей.
Тревис увидел его, когда они вышли почти к самому центру парка. Спарки остановил свое кресло-каталку в том месте, где было больше солнечного света, и, зажмурив глаза, наслаждался теплом солнца. Все трое остановились прямо перед ним, но он не видел их, потому что его глаза были по-прежнему закрыты. Спарки оказался бородатым мужчиной неопрятной внешности, которому, судя по всему, было около пятидесяти. На нем была куртка из плащевки, под которой виднелось несколько надетых поверх друг друга свитеров. Ноги на уровне середины бедра заканчивались обрубками, на которые были натянуты вязаные лыжные шапки той же расцветки, что и шапка, красовавшаяся у него на голове. На коленях у него стояла металлическая коробка с многочисленными циферблатами и кнопками, из которой доносилось приглушенное шипение.
– Эй, Спарки! Как дела? Что случилось? – поинтересовался Джей.
– Солнце, – ответил человек в кресле-каталке и улыбнулся, обнажив кривые зубы.
– Я и сам вижу, – насмешливо заметил Джей.
– В самом деле? – удивился Спарки, по-прежнему не открывая глаз. – Тогда ты умный человек, Джей. Потребовались исследования Галилео Галилея для того, чтобы окончательно убедить человечество в том, что не солнце встает над миром, а наша Земля поворачивается к нему, вращаясь вокруг него. Беднягу Галилея арестовала инквизиция, обвинив его в ереси. А вот ты, скажи мне, готов ты пострадать за свои убеждения и даже отправиться в темницу, отказываясь отречься от своих взглядов?
– Ну и хреновину он несет! Я же сказал, что от его речи у меня мозги набекрень съезжают! – хихикнул Джей.
Человек в кресле-каталке засмеялся и открыл глаза.
– Это хороший признак, Джей. Это означает, что я прав. Привет, Марти! Рад видеть тебя – ты всегда напоминаешь мне о том, что молчание – хорошая сторона мудрости. Это твой новый друг?
– Его зовут Тревис, – представил своего нового товарища Марти. – Он хочет поговорить с тобой.
– Рад знакомству с тобой, Тревис! – протянул затянутую в печатку руку Спарки. – Меня зовут Калеб Спарксмен.
– Спарксмен, Спарки – какая разница? – усмехнулся Джей.
Тревис пожал протянутую руку.
– Надеюсь, мы не помешали вам.
– Ни в коем случае. Вы, пожалуй, дали мне прекрасную возможность отвлечься.
– Отвлечься? – удивился Тревис. – От чего?
– От голосов, – пояснил Марти.
Заметив удивленное выражение на лице Тревиса, Спарки улыбнулся.
– Успокойся, друг. Они не настоящие. Хотя могут иногда сильно раздражать.
– Раздражать – это слабо сказано, – хихикнул Джей и, встав позади кресла-каталки, оперся на подлокотники. – Вот, Тревис, послушай-ка его историю. Этот профессор раньше преподавал в окрестных колледжах. Преподавал физику, математику и прочую белиберду. Но однажды в его голове раздались голоса, и они велели ему сделать кое-что.
Спарки сложил на груди руки и, кивнув, стал вместе с остальными слушать рассказ коротышки.
Джей продолжил свое повествование, двигая кресло на несколько дюймов вперед и назад…
– Сначала это была обычная чушь, вроде того что ему посоветовали уничтожить все его научные бумаги, чтобы никто не мог догадаться о его мыслях и сделать машину, которая производит радиопомехи для того, чтобы не работали видеокамеры в его классной комнате. Затем дела пошли еще круче. Потому что голоса сказали ему, что его конечности используются для слежки за ним. Правильно я говорю, Спарки?
– Верно, – согласился бывший профессор.
– Знаешь, что он сделал дальше? – спросил Джей, блеснув плачами. – Он туго затянул бедра ремнями, затем взял топорик – как велели ему голоса – и оттяпал себе обе ноги.
Тревис невольно шагнул назад. Он безуспешно попытался скрыть испуганное выражение, которое – вне всякого сомнения – было написано на его лице.
– Ты немного ошибаешься, Джей, – поправил рассказчика Спарки. – Топорик оказался для этого дела слишком маленьким – я был хорошим математиком, но плохим плотником. Я потерял сознание, прежде чем успел выполнить задание, данное мне голосами. В мой кабинет зашел кто-то из студентов, и меня отвезли в больницу, где врачи завершили ампутацию.
Джей рассмеялся и хлопнул в ладоши. Марти молчал, разглядывая позолоченный купол Капитолия.
– Вы были больны? – нерешительно задал вопрос Тревис.
Спарки кивнул.
– Похоже на то. Но врачи помогли мне понять последствия моего психоза. Знание – великая сила, инструмент, который помогает выполнить любую задачу. Благодаря ему мне удалось научиться контролировать мое заболевание.
Джей игриво хлопнул его по плечам.
– Но ты ведь, Спарки, до сих пор слышишь эти голоса, верно?
– Да, я их всегда слышу. Но я научился не слушать их, – ответил калека и улыбнулся Тревису. – Уже прошло много лет, но мне до сих пор трудно не обращать на них внимание. Им очень не нравится, когда я их не слушаю, и тогда они начинают говорить очень громко. Вот поэтому я рад любому разговору с другими людьми, это отвлекает меня от голосов.
Тревис повернул голову навстречу слепящему солнечному свету. Шок от услышанного уступил место состраданию и пониманию. Интересно, что подумают его новые товарищи, если он признается им, что тоже мысленно слышит голоса – голоса Джека и других Разбивателей Рун?
Марти прикоснулся к его руке.
– Ты расскажи Спарксмену о своем волшебстве!
– Точно, точно, – поддержал его Джей. – Тебе нужно было видеть это, Спарки. Это было здорово, совсем как в сказке! Он зажег огонь, сказав только одно слово.
– В самом деле? – Спарксмена заинтересовало услышанное, но, видимо, особенно не удивило. – Получается, Тревис, что ты волшебник. Ты им показал какой-нибудь фокус?
– Это был никакой не фокус, Спарки! – возмутился коротышка. – Я своими собственными глазами видел!
– Боюсь, что иногда нас подводят и наши глаза, и другие органы чувств, – возразил бывший профессор.
Тревис вздохнул. Он поступил неправильно, не нужно было прибегать к магии без крайней необходимости. Хотя, может быть, он и не совершил такой уж крупной ошибки. Тревис поднял вверх руку, обратив ладонь к солнцу, и прошептал руну Лир. В следующее мгновение в воздухе повис небольшой шар серебристо-голубого света. Движением одного лишь пальца Тревис привел его в движение, и он проплыл между Марти и Джеем. Коротышка выругался. Шар несколько раз облетел вокруг головы Спарксмена и снова вернулся к руке Тревиса. Тот сжал его пальцами и свет погас.
Спарксмен смотрел на Тревиса широко открытыми глаза ми.
– Это восхитительно! Похоже на голографию, но явно что-то другое, потому что шар слушался движений твоей руки. Если, конечно, у тебя не спрятан в рукаве портативный лазер, то я просто представить себе не могу, как ты это сделал.
– Я и сам толком не знаю, как оно получается, – пожал плечами Тревис. – Но сейчас не это главное. Я не о том хотел с тобой поговорить.
– О чем же ты хочешь говорить?
– О разрушении кое-чего, – облизнул губы Тревис.
Джей бросил испуганный взгляд на Марти и Спарксмена.
– Черт побери, Тревис, но ты ведь не собираешься ничего взрывать? Могут ведь пострадать люди.
– Нет, не собираюсь, – успокоил его Тревис и прижал руку к голове. От скверного кофе и усталости последних дней у него начиналась головная боль. – Я не хочу, чтобы кто-нибудь пострадал. Наоборот, я хочу предотвратить очень серьезную опасность. Но для этого необходимо кое-что уничтожить.
– Что именно уничтожить? – спросил Марти. Тревис нащупал лежащую в кармане металлическую шкатулку.
– Этого я не могу сказать.
– Что-то, связанное со злом? – поинтересовался Марти.
– Нет, – покачал головой Тревис, – дело тут совсем в другом. Но их могут использовать для того, чтобы сотворить еще большее зло, если Бледный… если они попадут не в те руки.
Джей искоса посмотрел на собеседников.
– Ваш разговор сейчас похож на то, о чем обычно болтает Спарки. Вы, ребята, часом, голоса не слышите, как он?
Тревис едва не расхохотался. Он был абсолютно уверен в том, что Джек не одобрит то, что он задумал.
– А что же ты, позволь тебя спросить, такое задумал? – раздался у него в голове голос Джека. – Ты в последнее время стал ужасно скрытным.
Тревис оставил вопрос без внимания.
Спарксмен погладил бороду, лицо его приняло задумчивое выражение.
– Уничтожение чего бы то ни было – опасная профессия. Эйнштейн продемонстрировал нам, что самая малая масса эквивалентна огромному количеству энергии. Вы, например знаете о том, что ядро атома обладает меньшей массой, чем все содержащиеся в нем частицы вместе взятые?
Тревис подумал, что Джей, пожалуй, прав. Слушать рассуждения Спарксмена – добровольно получить головную боль.
– Но это кажется невероятным. Где же отсутствующая масса?
– Она вовсе не отсутствующая, – пояснил бывший профессор и, улыбнувшись, хлопнул в ладоши. – Понимаете, при распаде материи выделяется энергия, которая снова связывает материю. Разница в массе – это потенциальная энергия, которая высвободится в том случае, когда будет разрушено ядро атома. – С этими словами он развел руки в стороны. – Конечно же, вам никогда не удастся разрушить хотя бы одно ядро. Освободившиеся частицы ударят по соседним атомам и вызовут цепную реакцию. А если эта реакция окажется неконтролируемой, то вы получите…
– … атомную бомбу, – закончил его мысль Тревис.
Спарксмен кивнул.
– В конечном итоге вы ее и получите. Но тогда даже современное ядерное оружие создаст неполную цепную реакцию. Если реакция неполная, то ничто не спасет мир от разрушения. Или даже всю вселенную.
Тревису стало не по себе. В словах профессора Спарксмена все-таки, несомненно, кроется нечто важное. Однако прежде чем он успел что-либо ответить на это, из ящика, лежавшего на коленях у Спарксмена, раздался треск, за которым последовала серия негромких гудков и щелчков.
– О Господи! – произнес калека. – Вот они снова. – Затем он нажал несколько кнопок на своей металлической коробке. Треск исчез, а гудки и щелчки сделались более громкими и четко различимыми. – Они все утро сегодня молчали. Я уже подумал было, что они убрались отсюда, но они, по-видимому, все еще здесь.
– Кто? – удивился Тревис. – О ком ты?
– Да пришельцы же! Инопланетяне!
– Пришельцы?!
– Те, кто похищает бездомных для своих экспериментов. – Спарксмен погладил свой «радиоприемник». – Я сам собрал этот приемник, чтобы ловить их сообщения, и сделал так, чтобы они не смогли выйти на его след. Или на след моих мыслей.
С этими словами он стянул с головы вязаную шапку. На лысой голове оказалось нечто вроде шапочки из алюминиевой фольги.
Джей хрипло рассмеялся.
– Видишь, Тревис? Я же говорил тебе, что Спарки не дружит с головой!
– О чем же сейчас переговариваются инопланетяне? – с серьезным видом спросил Марта.
Спарксмен наклонился к приемнику и прислушался.
– Я не совсем уверен, что все понимаю. Похоже, они передают какую-то зашифрованную информацию.
Тревис почувствовал, что во рту у него пересохло. Он опустился на колени перед инвалидом.
– Если они переговариваются при помощи шифров, то как ты догадался, что это они похищают бездомных обитателей Денвера?
– Приемник у меня, конечно, не слишком мощный, – ответил Спарксмен. – Диапазон у него ограничен, так что я слышу лишь тех инопланетян, которые находятся не далее чем в нескольких милях отсюда. Но я кое-что из их речи понимаю. У них, видимо, имеются здесь сообщники, потому что они часто говорят по-английски, хотя иногда пользуются иноязычными кодовыми словами. Но я узнал достаточно, чтобы утверждать, что за исчезновением бездомных стоят инопланетяне.
Тревис собрался сказать своим новым товарищам, что им пора идти, но в следующую секунду из приемника послышались какие-то неразборчивые голоса.
Лицо Спарксмена озарилось улыбкой.
– Тс-с! Слушайте! Это они!
Он повернул какой-то тумблер, и голоса зазвучали громче:
– … получил приказ возвращаться на базу. Сообщите как можно скорее. Я уверен, что мы получим новые…
Из приемника донесся треск помех и голос пропал.
– Вот! – торжествующе улыбался Спарксмен. – Слышали?! Что скажете?
– Что мы такого слышали? – округлил глаза Джей. – Все это была какая-то чушь. Ты что-нибудь понял, Марти?
Его долговязый приятель отрицательно покачал головой.
– Самую малость. Они употребили слова, какие я никогда раньше не слышал.
– Это инопланетный язык, – пояснил инвалид.
Тревис не сводил глаз с приемника. Если половина услышанных слов инопланетного происхождения, то почему его все это так заинтересовало? Он порылся в карманах и вытащил половинку серебряной монетки, которую тут же положил на землю.
– Что это ты делаешь, мистер Волшебник? – хмуро поинтересовался коротышка.
– Это для настройки, – пояснил Тревис.
Спарксмен нажал еще несколько кнопок. Треск статического электричества сменился хорошо различимыми словами. На этот раз Тревис понял не все.
– … отправляемся в данный момент к месту нахождения талдаки.
В ответ прозвучал женский голос:
– Есть ли свидетельства того, что сенлат?..
Слова снова утонули в сплошном треске радиопомех. Однако услышанного оказалось достаточно. Тревис поднял половинку монеты, положил ее в карман и поднялся на ноги. Он не понял иностранных слов, в отличие от Грейс Тревис не удосужился выучить язык Зеи. И все-таки даже без магии полной монеты они показались ему знакомыми настолько, что он понял, какой это язык. Но кто же станет говорить на Земле на языке Зеи?
Ты же слышал, что сказал Спарксмен. Они используют такие слова для обозначения кодовых названий. Да и что могло бы послужить лучшим кодом, как не слова из языка другого мира? Их никто никогда не сможет расшифровать.
Теперь Тревису стало ясно, что голоса принадлежали никаким не инопланетянам. Это были голоса жителей Земли. Они отправили своих агентов в Доминионы. Там они наверняка узнали многое о культуре и обычаях Зеи, там выучили и язык.
Это «Дюратек», Тревис. Это его людей Спарксмен слышит по своему приемнику. Это они похищают людей.
Но такое не имеет смысла. Зачем богатой транснациональной корпорации горстка бездомных бродяг? Кроме того, не смотря на всю свою сообразительность, Спарксмен, несомненно, безумен.
Тревис попытался больше не думать ни о чем, но в этот момент заговорил Марти.
– Нам нужно идти в приют, – заявил он. – Если придем туда позже, завтрака не останется.
Джей оттянул рукав куртки и посмотрел на часы марки «Таймекс», красовавшиеся на его запястье.
– Черт, нам действительно пора идти! Пошли, Тревис! От мысли о еде в животе у Тревиса заурчало. У него не было сил сопротивляться, когда коротышка потянул его за рукав.
– А вы, профессор Спарксмен? – спросил он.
Инвалид засунул руку в карман и вытащил оттуда пончик в форме кольца.
– У меня вот что есть в запасе. Вот, посмотри! – Спарксмен просунул палец в дырку пончика. – Это совсем как исчезнувшая масса в атомном ядре.
Тревис сжал зубы и послушно зашагал вслед за Джеем который по-прежнему не отпускал его рукав. Инвалид помахал им рукой, откусил от пончика и склонился над своим приемником.
– Давайте-ка прибавим шагу, – предложил Джей. – Я думаю, мы успеем, мы ведь не слишком много времени потратили, слушая болтовню Спарки. У меня от его историй испортилось настроение.
– А я от них сильно проголодался, – признался его долговязый товарищ.
– А у меня от всего возникает голод, – сказал Джей.

20

До рассвета оставался еще примерно час, когда Грейс вышла в пустынный коридор замка. От каменных стен веяло холодом, а она накинула на ночную рубашку лишь тонкую шаль, прежде чем тайком выйти из своей спальни.
Это глупо, доктор. Как же ты поведешь за собой войско, если вдруг подцепишь воспаление легких?
Грейс должна была выступить в поход из Кейлавера сегодня утром, через несколько часов, и отправиться на север, в направлении Неприступной Цитадели. Она поведет за собой немногочисленное войско, которое явилось по зову короля Бореаса.
Может быть, это и к лучшему, Грейс, что так мало воинов явилось по зову Бореаса. Ты поведешь на смерть всего пять сотен человек, а не пять тысяч.
Ночью Грейс решила, что уснуть ей не дает страх перед тем, что ее ожидает в самое ближайшее время. Сквозь щели в ставнях в комнату проникал мутный свет луны. Грейс поняла, что причина бессонницы – не только страх перед будущим но и ее недавний поход в Сумеречный Лес. Когда лунный свет сделался ярко-серебристым, ее наконец осенило.
«Ты ищешь ключ, разве не так? – спросила царица леса. – Ключ, который поможет тебе выиграть предстоящую битву. Сядь в кресло, в которое запрещено садиться остальным, и ключ сам найдется…»
Грейс осторожно выскользнула из постели, стараясь не разбудить Тиру, свернувшуюся в комочек под одеялом, и бесшумно открыла, а затем закрыла за собой дверь спальни. Пройдя через зал, она прошла по коридору и наконец оказалась перед массивными дубовыми дверями, на которых был вырезан герб Кейлавера – два скрещенных меча, а над ними корона с девятью зубцами. Их должно быть не девять, подумала Грейс. Двух башен замка больше нет, они превратились в руины, в груды камней. Найдется ли когда-нибудь время, чтобы восстановить их?
Не найдется, если она не займется этим. Грейс распахнула створки дверей и проскользнула внутрь. Затем спиной закрыла, мысленно поблагодарив слуг, хорошо смазавших дверные петли маслом.
Через высокие окна в помещение проникало достаточно света, чтобы разглядеть кресла, кольцом стоявшие возле круглого стола. Здесь в прошлом году заседал Совет Королей. С тех пор эта комната использовалась очень редко. Воздух тут был холодный и влажный. Грейс подошла к столу и оглянулась через плечо, чувствуя себя школьницей, тайком проникшей в школу после уроков.
Это смешно, Грейс. Если лесная царица сказала правду, то это – твое место по праву происхождения.
Она обошла стол вокруг. В центральной его части была выгравирована руна надежды, которую Тревис разбил после того, как сокрушил руну мира. Стол окружали восемь украшенных резьбой деревянных кресел. На спинке каждого вырезан герб Кейлавера. Кресло Кейлавана стояло рядом с креслом Толории, Далее находились кресла остальных семи Доминионов.
Грейс остановилась позади последнего кресла. По сравнению с остальными оно казалось более новым. Но что же, получается, что несколько столетий в нем никто не сидел? В одной из легенд рассказывалось о том, что какая-то ведьма наложила чары на это кресло и в него сможет сесть только истинный наследник королевской династии Малакора, потому что тот, кто выдает себя за такового, немедленно падет мертвым.
Грейс почувствовала, что ее охватывает какое-то безумное веселье. Фолкен и остальные ее товарищи абсолютно уверены в том, что именно она – наследница королевской династии Малакора. Но не превратится ли она в кучку пепла, если осмелится сесть в это кресло?
– То-то они тогда удивятся, верно? – прошептала Грейс и прикусила губу, чтобы не рассмеяться.
Грейс провела рукой по символическому изображению, вырезанному на задней стороне спинки кресла, – узлу с четырьмя петлями, окружающими четырехконечную звезду. Никакого магического удара не последовало. На пальцах осталась пыль, никаких следов ожога. Девушка провела рукой по другой стороне спинки.
– И тут ничего.
Грейс села. Даже если кресло Малакора и несет на себе проклятие, то она его не почувствовала. Обычное неудобное деревянное кресло, причем очень неудобное. Помимо того что оно рассчитано на человека, у которого ноги фута на три длиннее, чем у нее, в кресле нет больше ничего особенного.
Но что-то все-таки в нем должно быть!
«Сядь в кресло, запретное для всех остальных, – сказала царица леса, – и ключ найдется сам».
В кресле не было ничего такого, что торчало бы наружу и напоминало ключ, все элементы резного узора сидели в спинке намертво, и вытащить их было невозможно. Может быть, это своего рода загадка, которую удастся разрешить, только сев в кресло? А может, дело в столе, вернее, в той его части, что стоит прямо напротив кресла?
Грейс провела рукой под сиденьем, ожидая, что ее пальцы наткнутся на комочек жевательной резинки, прилепленной чьей-то рукой, однако ничего подобного там не оказалось. Девушка вздохнула, почувствовав холод, усталость и легкую тошноту. Что же она ожидала найти здесь? Это всего лишь кресло, и вряд ли легенда говорит правду. Никакое оно не заколдованное.
– Скажи это графу Уэттерли! – раздался неожиданно неприятный хриплый голос. – Он вообразил себя наследником короля Ультера и несколько столетий назад попробовал сесть в это кресло. На следующее утро от него остались только зубы. С тех пор никто не осмеливался даже прикасаться к креслу. До сегодняшнего дня.
Грейс испуганно огляделась по сторонам, но никого не увидела.
– Кто здесь? Покажись!
– Я здесь, Ваше величество!
Из-за спины Грейс появилось какое-то создание в серых лохмотьях.
– Вайла! – вырвалось у Грейс. Ей вспомнилась старуха, которую она встретила в лагере короля Кела. – Или ты Грисла?
– Почему вы не можете узнать меня, Ваше величество? – пожала острыми плечами старуха.
– Все-таки ты Вайла. Вайла менее…
– … забавна? – подсказала старуха. Грейс улыбнулась.
– Я едва не сказала дерзость.
Вайла усмехнулась.
– Садитесь, Ваше величество. Все-таки, наверное, было бы лучше, если бы перед вами сейчас оказалась Грисла, а не я. Она без каких-либо колебаний сразу сказала бы вам, что вы дурочка, каких свет не видывал.
– Что ты хочешь этим сказать?
– Вы знаете, что я хочу сказать. Вы часто терзаетесь мыслью о том, что нет никакой надежды. Неужели после всего, что вы видели, вы до сих пор сомневаетесь в силе волшебства? В самой жизни? Вы сами иногда заставляете этого эмбарца сиять, как новенькая монета! Может быть, вам стоит поменять ваше имя на леди Плакса?
Глаза Грейс сердито сузились.
– Ты уверена, что ты действительно не Грисла?
– У нас с ней разные лица. Все зависит от того, какое лицо мы надеваем в тот или иной момент. – Старуха строго посмотрела на девушку единственным глазом. – А какое лицо наденешь сегодня ты?
Грейс собралась ответить, что у нее нет разных лиц, но неожиданно задумалась. Так ли это на самом деле? Ведь она и врач, и колдунья. И королева, желает она это признать или нет. И женщина, напуганная и одинокая. Кто же она?
– Но я не знаю, кем буду!
– Вам решать, – хмыкнула Вайла.
– А что будет, если я не сделаю этого?
– Безумие наступит. Смерть. Гибель всего живого, – ответила старуха. От нее пахло опавшими листьями. – У нас много лиц, но мы можем надеть за один раз только одно. Если вы попытаетесь явить все ваши лица, то станете никем. Так что лучше выбрать одно и постоянно его носить.
– Даже если оно и неправильное?
– Если то, что ты выбираешь, дитя мое, исходит из глубины твоего сердца, то как оно может быть неправильным?
Слова Вайлы напугали Грейс и одновременно наполнили ее непонятным, непривычным возбуждением. С того самого дня, как стало известно о ее истинном происхождении, она упорно отгоняла от себя мысль о том, что она настоящая королева. Но какова же была истинная причина ее неверия?
Королевам надлежит быть гордыми, бесстрашными и величественными, Грейс. Они отдают приказания остальным людям лишь щелчком пальцев. Они всегда точно знают, что делают.
Может быть, это было совершенно глупое, наивное представление о настоящем облике венценосной особы, которое она почерпнула из книг и фильмов? Но обязательно ли ей вести себя так, как кажется единственно правильным? Может быть, все-таки лучше выбросить из головы всю эту чепуху и быть самой собой – с неаккуратной прической, пристрастием к мэддоку и полным отсутствием куртуазных манер? Радоваться тому, что у нее восхитительные друзья, готовые выручить из любой беды? Вот тогда-то, она – может быть – и станет настоящей королевой.
Вайла протянула руку и ласково погладила Грейс по щеке.
– Все правильно, дочка, никто не может подсказать тебе, какой ты должна быть. Ни барды, ни боги, ни бледные короли. Тебе решать свою судьбу.
Старуха повернулась и зашаркала к выходу. Грейс, оцепенев, смотрела ей вслед, чувствуя, как ее охватывает паника.
– Постой! Ты мне нужна! Мне необходимо найти ключ!
– Для этого я тебе не нужна, – бросила, не оборачиваясь, Вайла. – Он сейчас как раз под твоим большим пальцем.
Под большим пальцем? Грейс посмотрела на свои руки, лежавшие на подлокотниках кресла. Поверхность дерева была гладкой, однако там, где лежала ее правая рука, на подлокотнике находилось миниатюрное резное изображение крепости на вершине высокого холма. Грейс почувствовала, как сердце заколотилось в груди. Ее большой палец машинально нажал на изображение, которое тут же с легким щелчком ушло вниз. Грейс мгновенно отдернула руку и увидела, как из подлокотника выскочил выдвижной ящичек.
Немного успокоившись, Грейс осмелилась заглянуть в него. Там находился кремового оттенка каменный диск размером с двадцатипятицентовую монету, только в несколько раз тоньше.
Чуть поколебавшись, она взяла диск в руки и сразу же поняла, что это руна. На поверхности диска располагались три параллельные лини, точно такие же, что были начертаны на столе. Грейс узнала символ. Это была руна надежды.
Все правильно. Разве надежда – не ключ ко всему? Надежда поможет сделать возможным даже, казалось бы, невозможное.
– Что же мне делать с этим?
Ответа не последовало. Вайла исчезла. Уйти она могла только через дверь. Грейс встала, засунула диск в карман и тихо скользнула за порог. Затем побежала вперед по коридору, пока не оказалась в том месте, где коридор пересекался с другим. Куда же свернуть?
Краем глаза она уловила какое-то движение и увидела, как фигура в сером исчезла за углом. Грейс бросилась вслед. Вскоре она оказалась в тускло освещенном зале, на стенах которого висели рыцарские доспехи. На другом его конце она увидела освещенный золотистым светом дверной проем. На какой-то миг на его фоне показался четкий силуэт Вайлы, которая затем быстро вышла наружу. Грейс быстро пересекла зал и подбежала к двери.
– Ты собралась куда-то? – раздался чей-то голос. Прозвучал он негромко и спокойно, с легкой ноткой удивления. Голос был женский.
Грейс резко остановилась, едва не наткнувшись на копье, которое под опасным углом держал несуществующий рыцарь в доспехах. Она находилась в маленькой прихожей. Здесь стояло несколько кресел, а на стенах висели потемневшие от времени портреты герцогов, графов и принцев. Через окно в помещение проникал шафранного оттенка свет – занималась заря.
– С тобой все в порядке, сестра?
Грейс обернулась. Женщина была высокая и в то же время элегантная, одетая в платье, которое, казалось, улавливало утренний свет и превращало в десятки оттенков пурпурного, зеленого и голубого. В черных волосах виднелась седая прядь, вокруг миндалевидных глаз легкие морщинки, которые совсем не портили ее лицо. Может быть, она представительница высокого сословия? Вполне возможно, хотя для придворной дамы платье очень уж необычное.
Грейс поняла, что пауза затянулась и ей нужно что-то сказать. Она перевела дыхание и произнесла:
– Я кое-кого ищу. Она прошла вот через эту дверь.
– В самом деле? – Незнакомка удивленно подняла брови. – Любопытно. Вы ведь видите, что, кроме меня, здесь больше никого нет. Другой двери, кроме той, в которую вы только что вошли, в этом помещении тоже нет.
Грейс нахмурилась. Куда же делась Вайла?
Скорее всего никуда она не делась. Трудно сказать, кто такая на самом деле эта Вайла. Или Грисла, или как там она себя называет. Она гораздо загадочнее, чем кажется с первого взгляда. Ты ее не увидишь до тех пор, пока она сама того не пожелает.
– Спрашиваю вас еще раз, сестра, с вами все в порядке? – ласково спросила незнакомка, подойдя ближе.
– Со мной все в порядке, – кивнула Грейс. – Я просто задумалось о своем. Извините за беспокойство.
С этими словами он направилась к двери.
– Никакого беспокойства ты мне не причинила, – улыбнулась женщина. – Я прибыла в замок рано утром и жду, когда проснутся его обитатели.
– Какие обитатели?
– Такие, как ты, сестра, – еще шире улыбнулась незнакомка.
Грейс отошла от двери. Женщина чем-то неуловимо напоминала ей Вайлу, хотя это, несомненно, не она. Разница во внешности была разительной. Перед ней стояла красивая статная женщина в самом расцвете лет.
– Извините, но мы с вами никогда раньше не встречались? – полюбопытствовала Грейс.
Незнакомка утвердительно кивнула.
– Духовно – да, лично – нет, не встречались.
Грейс еще раз посмотрела на нее и неожиданно все поняла.
На белом корабле, когда ей пришлось вступить в схватку с Келефоном, Эйрин с огромного расстояния помогла ей. В те минуты рядом с ней находилась другая женщина – сильная спокойная, мудрая. Это была…
– Ты! – выдохнула Грейс. – Эйрин и Лирит рассказы вали мне о тебе. Тебя зовут сестра Мирда. Ты – та самая колдунья, которая помогла изменить Узор в Ар-Толоре. Ты была единственной, кому удалось убедить Эйрин присоединиться ко мне… – Грейс понизила голос до шепота, – … присоединиться к тайному совету.
Мирда понимающе кивнула.
– Насколько я понимаю, сестра Эйрин тебе многое рассказала.
– Не беспокойся, – заверила Мирду Грейс. – Понимаешь, мы тоже присоединились к тайному совету. Лирит и я.
– Не знаю, радоваться этому, сестра, или опасаться за тебя, – приложила руку к груди Мирда. – Вы совершили достаточно серьезный поступок. Тайные советы были запрещены примерно сто лет назад. Если бы об этом стало известно, мы оказались бы отрезаны от Паутины Жизни навсегда.
– Эйрин рассказывала мне о подобной опасности, – призналась Грейс, пытаясь говорить уверенно. – Но мы уже вступили в тайный совет, так что дело сделано. Чему быть, того не миновать.
Мирда улыбнулась и, к удивлению Грейс, заключила ее в объятия.
– Мы очень рады, – сказала она, – что вы, три наши сестры, присоединились к нам. Вы обладаете умениями, которые мне раньше никогда не доводилось видеть. Вы обновите Паутину Жизни самым удивительным способом.
– Но я не такая способная, как Лирит и Эйрин, мне далеко до них, – призналась Грейс, осторожно высвобождаясь из объятий старшей колдуньи.
– Я бы так не сказала, – возразила Мирда. – Но я согласна с тем, что сестру Лирит отличает удивительная способность к Видению, а природные данные Эйрин намного глубже и обширнее, чем у других. Теперь, когда вы все трое на нашей стороне, есть надежда на то, что мы сумеем выполнить, в конце концов, нашу невозможную задачу.
Надежда. Грейс прикоснулась к карману, в котором лежал диск с начертанной на нем руной.
– Где ты была все это время, Мирда? – спросила она. – Эйрин говорила мне, что ты уехала еще до нашего прибытия в Кейлавер.
Мирда повернулась к окну.
– Срочное дело позвало меня в дорогу. Я сделала его и вернулась и теперь не скоро покину замок в отличие от тебя, сестра.
Грейс опустилась в кресло.
– Мне предстоит отправиться на север, к Неприступной Цитадели. Мы должны остановить Бледного Короля и не дать ему возможности пройти через Рунные Врата, когда они откроются. Но я не представляю, как сделать это. Все, что у меня есть, – это старинный меч и пять сотен воинов. И вот это, – добавила она и показала Мирде руну.
Старшая колдунья внимательно посмотрела на каменный диск, но прикасаться к нему не стала.
– Я все поняла. Помни о том, что тебе не нужно побеждать в бою Бледного Короля. Твоя роль как участницы тайного совета состоит в том, чтобы сдержать его натиск до тех пор, пока не придет Разбиватель Рун и не выполнит то, что ему уготовано судьбой.
Слова Мирды заставили Грейс невольно вздрогнуть.
– Ты хочешь сказать – уничтожит мир?
– Или спасет его, – ответила Мирда и посмотрела ей прямо в глаза.
Возможно ли, что разрушение и спасение произойдут одновременно? Ответа на этот вопрос Грейс по-прежнему не знала. Наверняка она знала лишь одно – более доброго преданного человека, чем Тревис Уайлдер, нет ни в одном и миров. Он не причинит вреда Зее, в это просто невозможно поверить.
– Он исчез, ты же знаешь, – грустно заметила Грейс.
– Он вернется, – ответила ей Мирда.
– В самом деле? Откуда ты это знаешь?
– Так говорится в пророчестве. В самом конце Разбиватель Рун окажется здесь.
– А что, если будет не Тревис, а кто-то другой?
– Тогда наш мир обречен, – отчеканила Мирда.
Грейс огорченно вздохнула. Она не знала, кто первым доберется до Первой Руны – Тревис, или Мог, или какой-нибудь другой Разбиватель Рун. Однако даже если Тревису удастся спасти мир, то спасать уже будет нечего после того, как в него вторгнется Бледный Король, который поработит всё и вся. Ей придется сразиться с Берашем. И не потому, что она лучше или сильнее других. Просто потому, что кому-то нужно встать на пути у Бледного Короля.
– Пока еще не настало время отправляться в поход, верно, сестра?
Грейс встала и решительно выпрямилась, чувствуя себя удивительно сильной.
– Нет. Время пришло. Пора. Мирда ласково прикоснулась к ее щеке.
– Не бойся, сестра. Пока тебя не будет, мы присмотрим за замком и твоими товарищами. Сестра Лиэндра и остальные колдуньи постараются помешать воинам Ватриса, так что мы с Лирит и Эйрин должны сделать все, чтобы не допустит» этого. Если воины ответили на призыв короля Бореаса, они обязательно двинутся на север, и под твои знамена встанет огромная армия.
Грейс не знала, как реагировать на слова старшей колдуньи – поверить в них или испугаться. Неожиданно ей пришла голову смелая мысль. Похоже, Мирда знает очень многое. Может быть, она даст ответ на вопрос, который так сильно мучает Грейс.
– Сестра Мирда, – начала она, – мой друг, рыцарь по имени Дарж, с ним что-то не так.
– В искусстве врачевания, сестра, с тобой не может сравниться никто, – ответила Мирда. – Ты не можешь понять природу его недуга?
Грейс едва удалось сдержать готовое вырваться из ее горла рыдание.
– Не могу, – призналась она. – Но, возможно, с твоей помощью я лучше смогу понять это. Понимаешь, у него болезнь сердца.
Сделав над собой усилие, Грейс подробно рассказала своей собеседнице о том, что произошло с Даржем.
Мирда какое-то время молчала, затем грустно вздохнула.
– Так вот как действует зло – забирает к себе хорошее и настоящее и губит его. То, что твой друг так долго не сдается и продолжает сопротивляться злу, говорит о том, что его дух еще очень силен.
– Значит, остается надежда на то, что с ним все будет хорошо, – хрипло произнесла Грейс.
– Боюсь, что ты ошибаешься, сестра, – покачала головой старшая колдунья. – В конце концов осколок сделает то, что предначертано Даржу судьбой. Всю доброту и преданность его сердца вытеснят мрак и злоба – тут ничего поделать нельзя. За исключением единственного.
– Чего же? – встрепенулась Грейс.
– Вот, возьми это. – Мирда вложила ей в руку крошечную бутылочку. – Это настойка корня курганника. Одна-единственная капля быстро и безболезненно может лишить человека жизни. Не своди глаз со своего друга; прежде чем станет слишком поздно, дай ему это снадобье.
Грейс с испугом посмотрела на нее.
– Я не смогу, – прошептала она. – Я не стану делать этого.
Мирда заставила пальцы девушки сжать бутылочку.
– Ты должна сделать это, сестра, если действительно его любишь. Дарж никогда не захочет стать тем, в кого его превратит осколок, вонзившись в его сердце.
Это было выше сил Грейс. У нее перехватило дыхание Она шагнула к двери.
– Мне нужно идти.
– Ступай, сестра, – ответил Мирда. – Я выйду проводить тебя, когда ты будешь выезжать из замка.
Грейс едва расслышала ее слова. Голова у нее закружилась. Тело охватила дрожь. Хотелось выбросить зажатую в руке бутылочку, но совершенно непонятным образом она не могла сделать этого.
Одна-единственная капля может быстро и безболезненно лишить человека жизни…
Грейс бросилась вон из комнаты и выбежала в зал. Казалось, будто развешанные по стенам шлемы с забралами пристально смотрят на нее, совсем как выкованные из безжалостного металла призраки.
Она нечаянно наступила на полу ночной рубашки, запнулась и почувствовала, что падает.
В следующее мгновение сильные мужские руки подхватили ее и помогли принять вертикальное положение.
– Что с вами, моя повелительница? – пророкотал знакомый бас.
Грейс моргнула и увидела лицо Даржа. На рыцаре была кольчуга. Судя по всему, он уже готов отправиться в поход. Девушку охватил испуг. Интересно, сколько времени Дарж находится в зале? Неужели он слышал ее разговор с Мирдой? Грейс сжала бутылочку с такой силой, что испугалась что раздавит ее. Однако этого, к счастью, не произошло.
– Дарж! – простонала она. – Что ты здесь делаешь.
– Я повсюду ищу вас, моя повелительница. Хвала богам, что я наконец нашел вас. Когда я вошел в зал, то увидел, что вы побежали к выходу.
Грейс изо всех сил постаралась скрыть вздох облегчения. Его еще не было в зале, когда она выходила от Мирды. Получается, что рыцарь не слышал их разговора.
– Я на рассвете заглянул в вашу опочивальню, – продолжил Дарж, – но нашел там одну только Тиру. Она играла со служанкой. Тогда я продолжил поиски. Ваше войско продолжает собираться во дворе замка. Мы выступим в поход через час. – Усы рыцаря укоризненно вздернулись вверх, когда он заметил, что Грейс стоит в одной лишь ночной рубашке с наброшенной на плечи шалью. – Смею заметить, моя повелительница, ваш наряд не совсем подходит к предстоящему путешествию. Вы промерзнете до костей, прежде чем мы успеем проделать хотя бы одну лигу.
– Извини, Дарж, – ответила Грейс, – я пойду переоденусь.
Несмотря на то, что ее еще не отпустил страх, Грейс поймала себя на том, что еле сдерживается, чтобы не рассмеяться. Как бы ни угрожал рыцарю застрявший у него в груди металлический осколок, Дарж по-прежнему, оставался самим собой – добрым, смелым и преданным рыцарем. Пока Дарж рядом с ней, ее сердце ни за что не покинет радость от каждой минуты общения с ним. К великому удивлению эмбарца, Грейс неожиданно обняла его за плечи.
– Спасибо тебе, Дарж!
Тот секунду помедлил, затем ответно обнял ее своими сильными руками.
– За что, моя повелительница?
– За то, что ты есть!
– Честно говоря, я об этом особенно не задумывался, моя повелительница. Но все равно спасибо вам за добрые слова, моя повелительница!

Предыдущая страница 6 Следующая страница


7 Марк Энтони

21

Через час Грейс выглянула из окна спальни и увидела, что лучи солнца осветили зубчатые стены крепости. За последние несколько минут ее дважды навестил Дарж и один раз сэр Тарус. Слуги уже вынесли ее вещи из комнаты. Обитатели замка и участники похода ждали в нижнем дворике.
– Я должна уходить, Тира, – объявила Грейс.
Девочка сидела перед камином и играла со старой полуобгоревшей куклой. Грейс присела на корточки рядом с ней. При этом висевший в ножнах на боку Фелльринг больно ударил ее в поясницу, и Грейс болезненно сморщилась, поправляя его. Как это Бельтан всю жизнь носит с собой меч?
– Тира, ты понимаешь, что я сказала?
С тех пор как они покинули Черную Башню, Тира больше не произнесла ни единого слова. Грейс погладила ее по голове и прикоснулась к подбородку, чтобы малышка оставила игру и посмотрела на нее.
– Я отправляюсь в путешествие в одно место, которое находится очень далеко отсюда. Взять тебя с собой я, к сожалению, не могу, – с трудом подбирая слова, произнесла Грейс. – Я буду по тебе очень скучать. Но то место, куда я собираюсь, оно… не для детей. Только ты не беспокойся, с тобой останутся Эйрин, Лирит и Сарет. Они о тебе позаботятся, так что ничего не бойся. Я скоро вернусь, обещаю.
Тира улыбнулась одной половинкой лица и снова склонилась над куклой. Грейс вздохнула. Будем надеяться на то, что она все поняла.
Она крепко обняла девочку и поцеловала ее в макушку. Затем, опасаясь, что сейчас сама расплачется, вышла из комнаты. За дверью ждал человек с острой бородкой и в накинутом на плечи серебристо-сером плаще.
– Олдет! – прошептала она и прижала руку к груди. – Ты меня напугал!
Шпион улыбнулся, обнажив черные зубы.
– Похоже, Ее величество Инара выбросила меня за надобностью, как испачканный носовой платок. Но я надеюсь, что еще могу пригодиться.
– Тебя послал Дарж? – нахмурилась Грейс.
– Вообще-то это был Тарус. Даржа чуть не хватил апоплексический удар. Он сказал что-то о том, что если мы не выступим прямо сейчас, то уже после первой лиги пути придется делать привал. Остального я не понял. Дарж тут стал надуваться и весь пошел красными пятнами. Как вы думаете, могут эмбарцы лопаться от злости?
– Давай не будем этого выяснять, – предложила Грейс. – Я готова. Мне только нужно еще кое с кем попрощаться.
Олдет усмехнулся.
– Вам лучше поторопиться, моя повелительница, и постарайтесь сильно не привязываться к людям. В таком случае прощаться с ними всегда легче.
Слова его почему-то сильно огорчили Грейс. Может, потому, что она вспомнила, какой была сама совсем недавно.
– Ах, Олдет! – вздохнула она и прикоснулась к его щеке. Когда они спустились в нижний дворик замка, то не застали там никого из воинов. Здесь столпились крестьяне с овцами. Грейс на какой-то миг подумала, что опоздала и войско отправилось в поход без нее. Но нет, она ошиблась – к ней торопливо приближались Дарж и Тарус.
– Ваше войско ожидает у стен замка, моя повелительница! – сообщил Дарж.
Олдет не солгал – эмбарец был красным как рак.
– Я предпочитаю считать войско нашим, а не моим собственным, – улыбнулась Грейс.
Дарж сердито посмотрел на нее и покраснел еще больше. Тарус взял ее под руку и проводил до ворот замка.
– Простите мои слова, Ваше величество, но сейчас лучше забыть о шутках, по крайней мере до тех пор, пока мы не выступим в поход.
– Пожалуй, – согласилась Грейс.
Они прошли мимо руин разрушенной сторожевой башни, ее восстановление началось совсем недавно – и оказались за воротами замка.
Грейс подумала, что Олдет, пожалуй, прав – не стоит привязываться к людям, потому что это приносит слишком много душевных мук при расставании.
Хотя нет, все-таки стоит, независимо от того, что от этого на душе становится тягостно. К ней бросились Лирит и Эйрин и крепко обняли ее.
– Сестры! – мысленно обратилась к ним она.
– Молчи, Грейс! – отозвалась Эйрин. – Не нужно ничего говорить. Мы прийти сюда, чтобы сказать тебе, что гордимся тобой.
– Ты очень смелая, сестра, – вступила в разговор Лирит. – Ты смелее нас. Мы всегда будем думать о тебе и возносить молитвы Сайе с просьбой о твоем благополучии.
– Мы будем общаться с тобой, – сказала Эйрин. – Я знаю, что смогу найти тебя всюду, где бы ты ни находилась. Нас будет связывать с тобой Паутина Жизни.
Грейс улыбнулась сквозь слезы.
– Значит, я никогда не буду одна?
Она неохотно высвободилась из объятий колдуний. Тарус подозрительно посмотрел на них.
– Неужели они сейчас занимались колдовством? – спросил он.
– Наверняка, – усмехнулся Сарет и, приблизившись к Грейс, поцеловал ее в щеку. От него вкусно пахло пряностями. – Да пребудет с тобой удача! Всегда следуй зову Судьбы!
– Я постараюсь, – кивнула Грейс.
– Мой брат правильно говорит, – сказала Вани, подойдя к Грейс ближе. – Судьба будет вести тебя туда, куда нужно, если ты ей это позволишь.
Грейс улыбнулась и крепко пожала ей руку. Затем повернулась и через плечо увидела высокую фигуру Бельтана.
– Поговори с ним, Вани! – отправила она слова по Паутине Жизни.
По блеску глаз т'гол Грейс поняла, что та услышала их. Вани ничего не сказала, но, прежде чем отвернуться, кивнула.
К Грейс шагнул Бельтан и обнял ее так крепко, что у той хрустнули кости. Не обращая внимания на боль, она как можно крепче обняла его.
– Похоже, я поступаю неправильно, – сказал он. – Мне все равно, что скажет король Бореас. Мне следует отправиться вместе с вами, а не ждать той минуты, когда на его призыв откликнутся остальные воины Ватриса.
– Ты нужен Бореасу как полководец.
– Мое место рядом с тобой, Грейс.
– Ты на самом деле так думаешь, Бельтан? А может, твое место рядом с кем-нибудь другим?
Грейс почувствовала, что рыцарь напрягся. Интересно, она сейчас сражается с судьбой или идет у нее на поводу? Этого Грейс не знала, ей было известно лишь, что она поступает, повинуясь своему долгу.
Она приблизила губы к его уху и прошептала:
– Вы вместе с Вани можете отправиться к нему. Вам нужно найти его и вернуть обратно. Он нужен Зее. Он нужен всем нам.
Она почувствовала, как Бельтан вздрогнул.
– Тревис, – прошептал он. – Ты говоришь о Тревисе.
– Да. Понимаешь, я…
– Достаточно, Бельтан! – раздался громкий знакомый голос. – Теперь моя очередь!
Грейс и Бельтан разомкнули объятия, когда к ним приблизился король Бореас. Лицо Бельтана приняло удивленное и одновременно смущенное выражение. Взгляд его встретился с резким взглядом Вани, но король этого не заметил.
– Сударыня, – начал Бореас. – Было бы точнее сказать – моя королева. Сегодня вы храбро делаете первый шаг к смертельному поединку, который имеет огромное значение для судьбы Доминионов и всей Зеи. Я надеюсь, что вы понимаете, насколько опасное это дело.
Грейс через силу улыбнулась.
– Верно, Ваше величество, война – не увеселительная прогулка!
Бореас улыбнулся в ответ.
– Согласен. Так что не теряйте мужества, сударыня. Вам нужно лишь хотя бы короткое время удержать в своих руках Неприступную Цитадель. Воины Ватриса уже услышали мой зов. Очень скоро здесь соберется великая рать, которая тут же отправится на север, вам на выручку.
Грейс кивнула, надеясь, что ее лицо не выглядит слишком испуганным. Скорее всего Бореас угадал ее истинное настроение, потому что подошел к ней ближе и взял за руку.
– Нам всем очень повезло, когда сэр Дарж нашел вас в Сумеречном Лесу, леди Грейс. Это было великой удачей для всей Зеи. А также и для меня.
Он улыбнулся, и его лицо слегка утратило обычное свирепое выражение.
– Я любил королеву Наренейю, и когда она умерла, подумал, что мне больше не нужны женщины, что главное – править Доминионами. Однако прошлой зимой, когда вы пришли в мой замок и оживили его стены своим присутствием, я понял, что сильно ошибался. Были времена, когда я предавался мечтам. Самой тщетной из них была одна, в которой мы с вами восседали на троне Кейлавера, мудро правя страной вместе.
Слова короля привели Грейс в изумление. Бореас наклонился к ней, и его губы почти коснулись ее губ. Однако он поцеловал ее только в щеку и отошел в сторону.
Грейс подумала о том, что в эти минуты он похож на бога, приверженцем которого является. Его отличала такая же сила как и Ватриса, такая же властность и храбрость. Его воле никто не осмеливается возражать. Как же она смогла бы устоять перед его желанием сделать ее своей собственностью?
Только он был властен распоряжаться ее жизнью, а разве не это самое главное?
Грейс подняла голову и посмотрела Бореасу прямо в глаза.
– Ваше величество, я в неоплатном долгу перед вами за ту доброту, которую вы всегда дарили мне. Более того, вы очень мне нравитесь, и потому я не могу лгать вам. Дело в том, что я не знаю, смогу ли кого-нибудь полюбить так, как вы когда-то любили вашу дражайшую супругу. Кроме того, я точно знаю, что никогда не смогу стать кому-нибудь хорошей женой. Но если вам когда-нибудь понадобится, чтобы рядом с вами была королева, вам стоит только попросить, и я буду с вами.
Сказанное сильно удивило ее саму, но Грейс понимала, что говорила совершенно искренне. Однако король перестал улыбаться, и глаза его сверкнули странным блеском, хотя их выражения Грейс не поняла. Что это было – радость или сожаление? Кто знает?
Бореас прикоснулся к ее щеке.
– Да хранят вас боги, сударыня! – сказал он и отошел в сторону.
Бореас поприветствовал собравшееся у крепостных стен войско поднятым вверх кулаком, чем заслужил громкие крики одобрения, затем скрылся в воротах замка.
– Что тут было? – послышался голос Фолкена.
Бард подошел к Грейс вместе с Мелией. На обоих были теплые дорожные плащи.
– Король пожелал мне удачи, только и всего, – ответила девушка, кутаясь в плащ.
Стоял солнечный день, но было холодно. Похоже, зима не торопится уступить дорогу весне и выпускать мир их своих ледяных объятий.
– Скажи мне, дорогая, ты не видела Теравиана, когда выходила из замка? – спросила Мелия.
– Не видела. Похоже, он где-то прячется.
– Вполне вероятно, – со вздохом произнесла янтарноокая богиня. – Какая неудача! Я надеялась, что мы успеем ним попрощаться.
– Что ты этим хочешь сказать, Мелия? – удивилась Грейс. – Ведь Теравиан никуда не собирается!
– Ты меня неправильно поняла, дорогая, – ответила Мелия. – Это мы уезжаем.
Грейс удивленно посмотрела на барда и его неизменную спутницу.
– Вы хотите сказать, что тоже собрались в Неприступную Цитадель?
– Мы отправляемся по своим собственным делам, – покачал головой Фолкен. – Шемаль все еще не угомонилась, от нее и еще от одного Разбивателя Рун исходит серьезная опасность. Если мы сумеем найти Шемаль, то наверняка отыщем и его.
Мелия нежно прижала ладони к щекам Грейс.
– Мне очень жаль, что мы не можем отправиться вместе с вами, Грейс. Но у тебя одна цель, а у нас – другая. Сейчас, когда моего дорогого брата Тума уже больше нет с нами, я осталась последней из нашего рода, а Шемаль – последняя из своего. Я рада, что мы с тобой имеем возможность проститься перед расставанием, а также тому, что Фолкен любезно согласился сопровождать меня.
– Я буду скучать по вам, – ответила Грейс, и Мелия с Фолкеном обняли ее.
– Не плачь, дорогая, – успокаивала ее богиня. – Мы еще встретимся, я уверена в этом.
– Помни о своем высоком происхождении, – сказал Фолкен, целуя ее в лоб. – Ты – королева Малакора. Неприступная Цитадель обязательно узнает тебя.
К ним подошел Дарж. Прочистив горло, привлек к себе внимание – пора отправляться.
Грейс неохотно высвободилась из объятий богини и верного барда. Затем посмотрела по сторонам в поисках Бельтана и Вани. Однако прежде чем она успела подойти к ним, к ней приблизилась женщина в необычном разноцветном платье. Кивнув Эйрин и Лирит, она остановилась перед Грейс.
– Я не могла отпустить тебя без благословения Сайи, – проговорила Мирда. – Да пребудет она с тобой в самых разных ее обличьях – Девы, Матроны и Старухи!
От красивой колдуньи исходило удивительное спокойствие, которое помогло Грейс взять себя в руки. Однако когда девушка вспомнила про бутылочку с ядом, которая теперь лежала в ее кожаном кошельке, спокойствие как ветром сдуло.
– Извините меня, но мы с вами встречались когда-нибудь? – спросил Фолкен, глядя на Мирду.
– Не могу припомнить, Фолкен Черная Рука. А вы?
Бард посмотрел на свою руку, затянутую в перчатку.
– Вы напоминаете мне одну особу. Но… разве такое возможно?
– Все может быть, – ответила Мирда. – Но скажите мне, как выглядела та женщина, которую я вам напоминаю?
– Это была юная дева с золотистыми волосами и глазами синими, как васильки.
– Ну, на нарисованный вами портрет я совсем не похожа, – улыбнулась Мирда.
– Да, видимо, я ошибся, – признался Фолкен и еще раз посмотрел на темноволосую статную женщину. – Хотя, должен признаться, вы вполне в моем вкусе. Я никогда особенно не увлекался хрупкими женщинами с девичьей наружностью.
Мелия бросила на него укоризненный взгляд.
– Фолкен!
Бард как-то глуповато улыбнулся ей, затем его лицо приняло серьезное выражение.
У меня никогда не было возможности поблагодарить ее, считаю, что она спасла мне жизнь. Мирда коснулась его руки, затянутой в перчатку.
– Если вы хотите отблагодарить ее, то не прячьте тот дар, которым она вас наделила.
– Откуда вы знаете? – удивился Фолкен и покачал головой. – Впрочем, вы правы. Наверное, действительно хватит скрывать мое прошлое и начать жить открыто. Он стащил с правой руки черную перчатку, и на солнце сверкнуло серебро. – Отныне мое имя – Фолкен Серебряная Рука!
– Ей будет приятно узнать об этом, – улыбнулась Мирда и повернулась к Грейс. – Помни, что мы всегда с тобой, сестра. Ищи помощь в пути, и она обязательно придет.
– Спасибо, – поблагодарила Грейс. Мирда кивнула и подошла к Эйрин и Лирит. Мелия удивленно изогнула бровь.
– Все это очень забавно. Фолкен промолчал.
Грейс ощутила сильное волнение. Вот и настало время покинуть Кейлавер. Дарж что-то сказал Тарусу, и рыжеволосый рыцарь вскочил на коня и поскакал к подножию холма. За ним тут же последовал Олдет. Дарж взобрался на своего Черногривого. Мелия и Фолкен сели на своих лошадей. К Грейс подошел стражник, ведущий по уздцы Шандис, ее любимую кобылицу. Она уже поставила ногу в стремя, но неожиданно остановилась. В седле уже сидела Тира. Рыжие волосы девочки развевались на ветру. Она была босиком и в одном тоненьком платьице.
– Тира, зачем ты это сделала? Как ты забралась на лошадь?
Судя по изумленному лицу стражника, тот также не понимал этого. Шандис вела себя совершенно спокойно и негромко заржала, когда девочка вцепилась в ее гриву.
Фолкен бросил на Грейс быстрый взгляд.
– Похоже, кто-то хочет отправиться вместе с тобой.
– Но это невозможно! – воскликнула Грейс. – это слишком опасно! Она ведь слишком мала!
– Нет, – возразила ей Мелия. – Ты ошибаешься. Не так уж она и мала.
Ее слова соответствовали истине. Крондизар превратил Тиру в богиню. Грейс не знала, с какой целью это было сделано, но подозревала, что не смогла бы запретить девочке отправиться в опасное путешествие вместе с ней. Как не посмела бы утверждать, что недовольна присутствием малышки.
При помощи стражника она уселась в седло позади Тиры. Девочка спиной прижалась к ней.
– Грейс! – позвал чей-то хриплый голос.
Рядом с ее лошадью стоял Бельтан. В зеленых глазах рыцаря застыло отчаяние. Грейс торопливо потянулась к висевшему у нее на поясе кошельку и извлекла из него какую-то тряпицу, покрытую темными пятнами.
– Возьми это!
– Что это? – спросил Бельтан.
– Это повязка, которую я сняла с руки Тревиса. Рыцарь сначала пришел в удивление, затем в его глазах зажглось понимание. На тряпице осталось ничтожное количество засохшей крови Тревиса, но и этого было достаточно. А у Вани по-прежнему оставался артефакт ворот.
– Верни его обратно, Бельтан! Обратно на Зею.
– Верну. Обязательно верну! – решительно пообещал рыцарь.
– В путь, моя повелительница! – воскликнул Дарж, пришпоривая своего Черногривого.
Решительная минута настала. Грейс, повинуясь непонятному импульсу, выхватила из ножен Фелльринг и вскинула его над головой. Лучи утреннего солнца отразились от блестящей поверхности. Клинок как будто вспыхнул огнем.
– На Неприступную Цитадель! – крикнул чей-то звонкий смелый голос, и Грейс не сразу поняла, что это она крикнула.
Тира рассмеялась и сказала:
– Собирательница меча!
Воздух огласили громкие бодрые крики всадников, когда Грейс поскакала вниз, навстречу своему войску.

22

Они двигались на восток, следуя той же дорогой, По которой Грейс добралась прошлым летом до Серой Башни. Она ехала верхом во главе немногочисленного отряда. Слева скакал Тарус, справа – Дарж. За ними следовали рыцари Доминионов. Позади шагали кейлаверские пехотинцы, а на небольшом расстоянии от них трусили на мулах Толкователи Рун. Замыкала отряд рота терразийских воинов, чьи бронзовые кирасы ярко сверкали на солнце. Что касается шпионов королевы Инары, то Грейс точно не знала, где они находятся, но была уверена в том, что Пауки где-то рядом и не сводят глаз с ее войска, надежно охраняя его тылы.
Погода была хорошей, хотя и морозной. Ярко светило солнце. Случайные удары оружия о кольчуги в холодном воздухе звучали гулко, подобно колокольному звону. Несмотря на холод, Грейс было тепло под отороченной мехом толстой накидкой. Однако это скорее всего объяснялось вовсе не теплой одеждой.
– Спасибо тебе! – сказала она, когда замок исчез из виду. Затем прижалась щекой к рыжим непокорным волосам Тиры. От девочки, как всегда, самым необъяснимым образом исходило тепло, несмотря на то что она была босиком. – Спасибо тебе за тепло.
Тира не обратила на Грейс никакого внимания, играя с куклой, которой проводила по густой гриве Шандис.
После этого Грейс отдала свой первый приказ в качестве главнокомандующего. Она сообщила Тарусу о том, что если кому-то из воинов, мужчин или женщин – а в числе Пауков были две женщины, – станет невмоготу от холода, им следует идти или ехать верхом рядом с ней.
Тарус с удивлением посмотрел на нее.
– И как же им это поможет, Ваше величество?
– Тебе ведь не было холодно, когда ты скакал рядом со мной, верно?
– Теперь, когда вы об этом напомнили, то я вспомнил: да, мне было тепло.
Грейс обняла Тиру и улыбнулась.
Тарус озадаченно посмотрел на нее и отправился к остальным воинам, чтобы передать им столь необычный приказ.
Грейс понимала, что это не повод для развлечений – ведь они отправлялись на войну, а не на увеселительную прогулку, – однако было трудно заставить себя сдержать радость. Может быть, когда они преодолеют первую сотню лиг пути, воины и будут выглядеть усталыми и веселость уступит место боевому настроению, однако в данный момент Грейс не могла не удивляться великолепию своего войска. Все воины выглядели сильными, опытными и храбрыми. Шлемы ярко сияли на солнце. Разноцветные знамена громко хлопали на ветру: бело-голубые – кейлаванские, золотисто-зеленые – толорийские, темно-фиолетовые – перридонские, красновато-коричневые – голтские. Воины роты, присланной Эфезианом, несли имперский штандарт – пять звезд над тремя деревьями. Серые одежды Толкователей Рун тоже были своего рода знаменами.
Грейс выдохнула, и из ее рта вырвалось облачко пара.
– Похоже, у меня единственной нет знамени.
Дарж с досадой шлепнул себя ладонью по лбу.
– Простите меня, Ваше величество, в спешке я совершенно забыл об этом. Наверное, я начинаю впадать в старческое слабоумие.
– Я тебе не верю, Дарж! – улыбнулась Грейс. Эмбарец пошарил в притороченной к седлу сумке, вытащил оттуда какой-то сверток, завернутый в пропитанную воском ткань, и протянул его своей повелительнице.
– Что это?
– Подарок Мелии и Фолкена. Они просили передать его Вам, Ваше величество, когда мы отъедем на порядочное расстояние от замка.
Грейс развернула сверток. Внутри оказался свернутый в несколько раз кусок материи. Взяв за два угла, она встряхнула его.
Это было знамя. Цвета были похожи на цвета кейлаванского флага, но более темные. По центру было выткано другое изображение – не корона и мечи Кейлавана, а звезда в окружении узла с четырьмя петлями. Грейс оно было хорошо знакомо. Фолкен всегда скалывал плащ у горла брошью с такой же эмблемой.
– Герб Малакора, – удивленно произнесла она.
– Вы должны выбрать человека, который будет всегда нести ваш королевский штандарт, Ваше величество, – сказал Дарж и задумчиво посмотрел на нее. – Это должен быть тот, кому вы больше всего доверяете, который предан вам всем сердцем. Потому что если ваш штандарт когда-нибудь упадет, то все будет потеряно.
Грейс никогда не думала об этом.
– Этот человек – ты, Дарж. Я хочу, чтобы ты нес мой штандарт, – сказала Грейс и протянула ему знамя.
– Я, конечно… могу… Ваше величество, но есть и другие… достойные такой чести.
Смущение Даржа было очевидным.
На какой-то миг Грейс испугалась. Дарж еще никогда не избегал ее поручений. Почему же он проявляет такую неохоту? Она подумала о том, что он упомянул о преданности всем сердцем.
Но он же не может знать о металлическом осколке, Грейс. Он честный человек, только и всего.
Она приблизилась к Даржу и вложила знамя ему в руки.
– Пожалуйста, Дарж. Я прошу тебя.
Рыцарь печально вздохнул и взял знамя.
– Как пожелаете, Ваше величество. Я буду защищать его, пока бьется мое сердце.
После этого он приказал одному из воинов принести ему копье. Когда приказание было выполнено, Дарж закрепил полотнище на острие пики и упер древко в стремя. В этот миг со стороны реки подул резкий ветер, и знамя развернулось и горделиво затрепетало в воздухе. Грейс услышала удивленные возгласы ехавших за ее спиной воинов. Она знала, что если повернется, то увидит изумление в их глазах. Для этих людей Малакор всегда был лишь легендой – сказкой о давно прошедшем золотом веке.
Подняв ввысь знамя древнего королевства, она претворила эту легенду в жизнь.
– Не оглядывайтесь, Ваше величество, – негромко произнес Тарус, наклоняясь к ней ближе. – Все взгляды сейчас устремлены на вас.
– Тогда мне стоит покрепче держаться в седле и постараться не упасть, – отделалась шуткой Грейс.
Когда первый день похода начал клониться к закату, к Грейс приблизился на своем муле гроссмейстер Орагиен.
– Простите меня, Ваше величество, но не мог бы я согласно вашему любезному разрешению немного проехать рядом с вами?
Грейс удивилась тому, с какой почтительностью обратился к ней Толкователь Рун. Кажется, все совершенно серьезно воспринимают ее как настоящую королеву.
– Как вам угодно, гроссмейстер.
– Благодарю вас, Ваше величество. Боюсь, что холод – не лучший спутник для старых костей. Несмотря на то что наш юный мастер Гредин изо всех сил старался воспользоваться магией руны огня, согреться нам так и не удалось. Вы еще не встречались с ним? За все годы моего пребывания в Серой Башне я еще ни разу не видел столь многообещающего ученика. За исключением мастера Уайлдера, конечно.
– Буду рада познакомиться с ним, – ответила Грейс.
– Вам повезло, Ваше величество, – рассмеялся Орагиен. – Вот и он сам! Насколько мне известно, он очень хотел бы быть представленным вам и, несомненно, увидев меня рядом с вами, решил воспользоваться такой возможностью. Он смелый юноша.
– Ну, тогда он далеко пойдет. – Если, конечно, не погибнет в ближайшее время, – мысленно добавила она.
Восседавший на муле Гредин оказался еще более юным, чем предполагала Грейс, и был совсем не похож на ученика главного Толкователя Рун. Его щеки покрывал нежный пушок, свидетельствующий о том, что молодой человек еще ни разу не прикасался к ним бритвой. Он так сильно раскачивался в седле мула, что у Грейс даже возникло опасение, что юноша свалится со своего проворного низкорослого скакуна или же на полном скаку врежется в Шандис. Однако трагедии не произошло, и юноше в последний момент удалось остановить мула на безопасном расстоянии от нее.
– Мне кажется, вы более умело справляетесь с рунами, чем с неразумными животными, – заметила Грейс и не смогла удержаться от улыбки, заметив, что лицо Гредина тут же густо покраснело.
– Прошу простить меня, Ваше величество, – с еле уловимой досадой в голосе ответил юноша. – Я только сегодня выяснил, что ни одна из рун не в состоянии каким-либо образом подействовать на этого мула. И теперь я знаю почему. Это создание совершенно не слушается никаких приказаний.
В данную минуту, когда Гредин не дергал за вожжи, мул показался Грейс самым спокойным и безобидным существом на белом свете.
– Признаюсь вам, я обычно доверяю моей Шандис выбирать направление и скорость движения. Попытайтесь и вы, мастер Гредин, полностью довериться вашему доброму мулу.
– Замечательная идея. Ваше величество, – улыбнулся юноша. – Воистину мудрая.
– Нет. Что в ней такого мудрого? Просто я предпочитаю беспокоиться о том, что находится в моей власти, а не о том, что мне неподвластно.
– Замечательные слова, Ваше величество. Мастеру Гредину следовало бы хорошенько прислушаться к ним и запомнить на всю жизнь, – вступил в разговор Орагиен, бросив на юного Толкователя Рун быстрый взгляд. – Он имеет привычку браться за руны, которые еще неподвластны ему.
– Но как же можно это узнать, если не попытаться овладеть ими? – спросил Гредин.
Грейс попыталась сдержать улыбку, но ей это не удалось.
– Вот видите, гроссмейстер, какие у вас сообразительные ученики.
Орагиен покачал головой. Было ясно, что он тепло относится к своему способному ученику.
– Жаль, что у нас было так мало времени, Ваше величество, – вздохнул гроссмейстер. – Мы многое узнали после того, как прошлым летом вы с мастером Уайлдером покинули нас, гораздо больше, чем я даже предполагал. Нам удалось соединить несколько осколков рунного камня и не в последнюю очередь благодаря усилиям присутствующего здесь мастера Гредина. И все же многое пока еще недоступно нашему пониманию.
– Придется продолжать наши исследования и в походе, – заявил юный Толкователь Рун.
– Неплохая идея! – улыбнулась ему Грейс. – Думаю, все мы будем заниматься поиском ответов на беспокоящие нас вопросы.
Какое-то время они ехали молча. Сумерки сгущались с каждой минутой.
– Скажите, Ваше величество, вы на самом деле колдунья? – неожиданно нарушил тишину Гредин.
– Мастер Гредин! – осуждающе воскликнул Орагиен.
Грейс жестом остановила его.
– Да. Это так. – Она подумала, что этот вопрос волнует скорее всего каждого воина ее войска. Что ж, видимо, пора положить конец всем слухам и домыслам. – Да, могу признаться, что я колдунья, хотя, наверное, и не самая могущественная.
– Сомневаюсь в этом, Ваше величество, – горячо возразил Гредин. – Ведь вы умеете колдовать, верно? Меня всегда занимало волшебство, подвластное колдуньям. Я часто задумывался над сходством колдовства и толкования рун. Знаете, я даже придумал теорию, в которой говорится о том…
– Достаточно, мастер Гредин, – сурово оборвал его гроссмейстер Орагиен. – Нам пора возвращаться к братьям. Благодарю вас, Ваше величество, за то, что так долго терпели наше присутствие.
Гроссмейстер многозначительно посмотрел на ученика и развернувшись, затрусил на своем муле к остальным Толкователям Рун. Гредин поклонился Грейс и поспешил за наставником. Ей было жаль расставаться с этими славными людьми. Юный Толкователь Рун ей понравился, да и положения его теории о сходстве рунной и колдовской магии было бы интересно услышать. Она подумала о том, что эти две разновидности волшебства несовместимы, но неожиданно вспомнила о событиях, происходивших в лагере короля Кела, когда старая колдунья Грисла воспользовалась для своих магических целей рунами.
– Клянусь Джорусом, я думал, эти двое уже никогда не отстанут от вас!
Грейс обернулась и посмотрела направо – туда, откуда донесся голос. В шести футах от нее ехал верхом Олдет. Масть его лошади была точно такой же, как и расцветка плаща, и поэтому в сумерках всадник был почти невидим. Все металлические части упряжи были обмотаны полосками ткани, и Олдет передвигался почти бесшумно. Под копытами лошади мягко пружинила поросшая лишайниками почва.
– Олдет, я не заметила, как ты ко мне приблизился.
– Так всегда и должно быть, Ваше величество.
– Ты мой шпион, Олдет! Ты не должен прятаться от меня, как и все остальные!
– И все-таки, Ваше величество, мне лучше всегда оставаться невидимым.
– Надеюсь, все в порядке, – смягчилась Грейс. – Нам ничего не угрожает?
– Напротив, Ваше величество. Я уже нашел место для ночлега, только мы, к сожалению, доберемся до него, когда станет уже совсем темно. Впрочем, мы уже совсем близко. Вон за тем поворотом находится поросшая деревьями лощина. Там протекает ручей и совсем нет ветра. Двое моих людей, Самата и Лерис, отправились на разведку, чтобы убедиться, безопасно ли это место.
Известие обрадовало Грейс – от продолжительной езды верхом у нее болели спина, ноги и руки, очень хотелось сменить позу и немного пройтись по земле.
– Спасибо, Олдет. Передай сэру Тарусу, что мы останавливаемся на ночлег.
Лощина оказалась довольно длинной и узкой, обе стороны ее густо поросли деревьями. Места было достаточно, чтобы разместить войско даже более многочисленное, чем отряд Грейс. Подошедший командор Палладус – начальник роты, прибывшей из Тарраса, одобрил выбор Олдета. Это был типичный уроженец Тарраса – низкорослый, мускулистый, с оливкового оттенка кожей и остроскулый. Взгляд его карих глаз свидетельствовал о смелости и решительности. Хотя Грейс была на полголовы выше Палладуса, который безропотно выполнял все ее приказания, он все равно почему-то внушал ей страх. Поскольку Эфезиан признал себя родственником Грейс, он, несомненно, приказал Палладусу беспрекословно повиноваться ей.
Грейс спешилась и, чувствуя себя довольно беспомощно, слушала, как Тарус громогласно отдает приказания, которые воины тут же принялись выполнять. Они стали ловко разгружать повозки, устанавливать палатки и разворачивать полевую кухню.
– Ваша палатка будет стоять здесь, – сообщил ей Дарж, Втыкая в землю малакорский штандарт между двумя стройными стволами деревьев, носящих названия вальсиндар.
Наступила ночь. Тарус сообщил Грейс, что ужин принесут ей в палатку. Несмотря на то что мысль о недолгом уединении была слишком соблазнительна, поскольку Грейс весь день оставалась на виду у своего воинства, как выставленная в витрине ювелирного магазина драгоценность, она все-таки решила поужинать вместе с воинами. Когда они с Тирой приблизились к полевой кухне, сразу же воцарилась тишина. Грейс решила, что немало мужчин немедленно прикусили языки, оставив на полуслове соленые шуточки.
– Не обращайте на меня внимания. Я пришла для того лишь, чтобы утолить жажду, – улыбнулась она.
Кто-то торопливо наполнил вином кубок и предложил ей, однако Грейс остановила свой выбор на деревянной кружке водянистого эля, которую почти полностью осушила одним долгим глотком. У собравшихся вокруг воинов это вызвало бурю восторга, и они отозвались на молодецкий поступок королевы криками одобрения. Не одна сотня кружек и кубков была поднята в ее честь. Прозвучали многоголосые тосты за здоровье и благополучие юной королевы.
Грейс ответно подняла вверх свою кружку и поинтересовалась у Таруса:
– Неужели они будут каждый вечер предаваться такому бурному веселью?
– Не волнуйтесь, Ваше величество. Запасы эля иссякнут через пару дней, и они успокоятся. Но позвольте им сегодня немного повеселиться. Впереди нас ждет трудная дорога.
С этим нельзя было не согласиться.
Ужин проходил следующим образом. У каждого воина имелся нож и кружка, но за порцией пищи нужно было встать в очередь. Трапеза была довольно скромной: солонина, сыр и хлеб. Ели, усевшись прямо на землю. Грейс устроилась на плоском камне. Дарж принес ей еду, и она съела ее в обществе своих воинов.
– Вы правильно поступили, Ваше величество, – негромко сказал эмбарец, забирая у нее пустую кружку. – Если до этого и были люди, не вполне преданные вам, то после ужина таких уже точно не осталось.
– Надеюсь, я достойна преданности, Дарж.
Грейс снова посмотрела на мужчин, распевающих песни и о чем-то весело переговаривающихся возле костров. Интересно, не утратят ли они свое жизнерадостное настроение, когда доберутся наконец до Неприступной Цитадели?
– Пойдемте, моя повелительница, я провожу вас до палатки. Уже пора ложиться спать.
В палатке Грейс свернулась калачиком, крепко прижав к себе Тиру, от которой исходило приятное ровное тепло. Было еще темно, когда чья-то рука легла на ее плечо. Грейс сразу привстала, но ничего не смогла разглядеть. Задвижка фонаря слегка отодвинулась, и палатку осветил лучик света. Над постелью Грейс склонилась какая-то женщина в наброшенном на плечи сером плаще.
– Кто это? – прошептала Грейс, стараясь не разбудить Тиру.
– Меня зовут Самата, Ваше величество, – ответила незнакомка. У нее было длинное вытянутое лицо с острыми чертами. Она почему-то напомнила Грейс серого хорька – маленькое, грациозное и опасное животное. – Олдет приказал мне разбудить вас.
Так, значит, это шпионка из малочисленного отряда Олдета. Грейс убрала с лица прядь волос и попыталась привести мысли в порядок.
– Что-то случилось?
– В лагере… незваные гости.
Грейс сделалось страшно. Опасность в ее воображении предстала в образе отвратительных фейдримов и жутких призраков.
– Позови Даржа и Таруса! – приказала она, хватаясь за Меч. – Нужно поднимать воинов и готовиться отразить натиск врага!
– Нет необходимости, Ваше величество! Это не слуги бедного Короля.
Страх Грейс сменился удивлением.
– Так кто это такие? Чего же они хотят?
– Поговорить с вами, Ваше величество!
Через минуту, накинув на ночную рубашку плащ, Грейс торопливо шагала следом за Саматой к роще безлистных вальсиндаров. Белая кора деревьев ярко светилась в лучах лунного света. Чуть поодаль за Грейс следовали Дарж и Тарус.
– Что случилось, Ваше величество? – пробасил Дарж, однако прежде чем Грейс успела ответить, откуда-то из тени выскользнул Олдет.
– Они ждут вас в роще, Ваше величество.
– Кто они такие? – спросила Грейс, дрожа от холода.
– Мне кажется, что вы сразу все поймете, как только увидите их.
– Вы не должны ходить туда одна! – вмешался Дарж. Грейс кивнула – в этом отношении всякие споры были бы неуместны.
– Мы будем рядом с вами, – заверил ее Тарус, берясь за рукоять меча. – Если понадобится помощь, позовите, и мы сию же секунду окажемся возле вас.
Грейс одарила рыцаря решительной, как ей показалось, улыбкой и направилась к роще. Дарж шел рядом с ней.
– Она пришла, сестры, – услышала Грейс чей-то мысленный голос.
Грейс остановилась. Дарж негромко разразился проклятием. Посреди рощи находилась небольшая поляна, на которой стояла группа женщин, причем назвать точное их число было трудно. В ветвях деревьев странным зловещим светом лучились какие-то зеленоватые облачка. Грейс инстинктивно ощутила, что в роще необычно, по-весеннему тепло. Собравшиеся представляли собой довольно необычную, пеструю картину. Здесь были очень старые, даже дряхлые женщины с всклокоченными седыми волосами в мешковатых одеждах с прилипшими к ним клочьями мха и опавшими сухими листьями. Рядом с ними можно было увидеть более молодых, но вполне зрелых и вовсе не юных женщин в домотканых платьях и дорожных плащах. Третьи были примерно одного с Грейс возраста, они держали в руках вязанки хвороста и плетеные корзины. Среди них два юных создания, совсем еще молоденькие круглолицые девушки, смотрели на Грейс понимающими и мудрыми не по годам глазами.
С первого взгляда ей стало ясно, что это колдуньи. Неужели они собрались на шабаш? Нет, скорее всего она ошибается – женщин всего двенадцать. А для шабаша требуется тринадцать колдуний.
– Все правильно, – как будто угадав ее мысли, произнесла одна из женщин. – Мы собрались именно для того, о чем ты подумала.
– Простите? – удивленно переспросила Грейс.
Самая старая на вид женщина сделала шаг вперед, опираясь на суковатую палку.
– Ты отправилась в очень далекий путь, который приведет тебя в самое сердце тьмы.
Навстречу ей решительно шагнул Дарж.
– Какое тебе дело, женщина, до того, куда мы держим путь?
Старуха рассмеялась, обнажив беззубые десны.
– Это дело точно касается нас, сэр рыцарь. Не думай, что мы слепы. Зрение у нас очень хорошее, зоркое. Вы движетесь навстречу Решающей Битве, и скоро за вами последуют воины Ватриса.
Дарж скрестил руки на груди.
– Неужели вы хотите остановить нас? Так знайте, вам это не удастся!
К эмбарцу подошла молодая колдунья, одетая в простое платье, расцветка которого напоминала оперение фазана. Ее длинное лицо не отличалось особой красотой, однако во всем ее облике чувствовалось необъяснимое изящество.
– Мы вовсе не собираемся вставать у вас на пути, сэр рыцарь.
– Но тогда в чем дело? – спросила Грейс. – Разве вы не являетесь частью Узора?
Колдуньи разом обменялись непонятными восклицаниями и старуха бросила на нее строгий взгляд.
– Мы тайно сплели собственный Узор, мы посвятили этому несколько последних лет.
– Так, значит, вы – тайный совет! – воскликнула Грейс.
Дарж бросил на нее неодобрительный взгляд – он не понял, что она имела в виду. Грейс и старуха понимающе кивнули друг другу.
– Но тайные советы запрещены. Если узнают о вашем существовании, то ваши нити будут отрезаны от Паутины Жизни.
Морщинистое лицо старухи приняло выражение одновременно печальное и решительное.
– Верно, так оно и будет. Но, несмотря на это, мы собрались вместе. Ты знаешь, что мы в отличие от остальных колдуний не забыли о древнем пророчестве. Мы знаем о том, что Разбиватель Рун уничтожит мир, но он же и спасет его. Мы также знаем о том, что перед этим сыграют свою роль воины Ватриса и что ты, сестра, связана и с Воинами, и с самим Разбивателем Рун.
Глаза Даржа гневно сузились.
– Мне нет никакого дела до этих колдуний, моя повелительница! Если они предали своих сестер, то как можно верить хотя бы одному их слову? Их нужно поскорее изгнать из нашего лагеря, прежде чем они успеют околдовать нас!
– Успокойся, Дарж! – сказала Грейс и взяла рыцаря за руку.
Тот немедленно успокоился, не сводя, впрочем, сурового взгляда с колдуний.
Грейс подошла ближе к двум колдуньям – старой и молодой.
– Зачем вы пришли сюда? – спросила она.
– Наш совет неполон, – ответила ей молодая женщина. – Нам нужна тринадцатая сестра, чтобы завершить наш Узор.
Грейс отрицательно покачала головой.
– Простите меня. Но я двигаюсь на север и не смогу пойти с вами.
Старуха рассмеялась похожим на воронье карканье смехом.
– Конечно же, тебе не нужно идти с нами, сестра! Мы пойдем вместе с тобой!

23

Через два дня войско под командованием Грейс подошло к мосту, связывавшему берега реки Темноструйной на границе с землями Толории.
– Моста здесь быть не должно!
Грейс выпрямилась в седле.
– Мне он кажется вполне крепким и надежным.
Тарус провел рукой по рыжим волосам.
– Я не то имел в виду, Ваше величество. Я прекрасно знаю эту местность. Я не раз совершал вылазки в здешние края, когда состоял в ордене Малакора. От Кейлавера до Ар-Толора семь дней пути, а от этого моста до Ар-Толора расстояние не превышает нескольких лиг. Но ведь мы покинули замок короля Бореаса всего три дня назад.
– Получается, что мы совершили великий переход, верно? – с улыбкой сказала Грейс.
– Но, Ваше величество…
Грейс обожгла своего собеседника строгим взглядом.
– Иногда лучше всего не искушать судьбу лишними вопросами, сэр Тарус!
Рыцарь прикусил губу и послушно кивнул.
– Согласен, Ваше величество. Я отдам приказ переходить мост. Мы станем лагерем на другом берегу.
С этими словами Тарус ускакал прочь.
– Спасибо тебе, что ускорила наше путешествие, – прошептала Грейс, обнимая Тиру.
Девочка завертелась и издала короткий стон. Что случилось? Когда Шандис ступила на мост, Грейс поняла причину ее беспокойства.
Посмотрев вниз, она увидела на поверхности моста отпечатки чьих-то следов. Именно на этом мосту в прошлом году устроили засаду крондримы. Спастись тогда удалось лишь благодаря мужеству сэра Мериндара и тому, что Грейс с помощью Эйрин и Лирит прибегла к магии. Тогда Тира вместе со слепым мальчиком Дейненом попала в ловушку – камни, из которых был сложен мост, чуть было не расплавились от прикосновений свирепых крондримов. Оба ребенка едва не погибли. Однако Дейнен на глазах у Грейс и остальных перенес Тиру на руках через мост. Он спас ее, но погиб сам.
Оказавшись на другой стороне моста, Грейс облегченно вздохнула, а Тира успокоилась и перестала вертеться.
Когда войско ступило на противоположный берег реки, над миром опустились серебристые сумерки. Грейс тщетно пыталась поднять мрачное настроение Даржа – и эмбарец, и его Черногривый едва не валились с ног от усталости.
– Не нравится мне все это, – мрачно пробасил рыцарь.
Она проследила за его взглядом и поняла, что Дарж смотрит на колдуний, присоединившихся к войску два дня назад. В эту минуту они переходили мост, молодые – пешком, старые – верхом на лохматых пони.
– Мы сейчас въезжаем на земли королевы толорийских колдуний, – продолжил Дарж. – Они не выдадут нас Иволейне? Вы сами говорили, Ваше величество, что колдуньи хотят помешать скорому наступлению Решающей Битвы.
– Нет, Дарж, – ответила Грейс, не сводя глаз с колдуний. – Они не выдадут нас Иволейне. Мне кажется, ты ошибаешься в отношении владычицы Толории. Ведь вместе с нами в поход отправились несколько ее рыцарей. К тому же, независимо от того, на чьей она стороне, законы требуют от меня попросить у Иволейны разрешения проехать через ее земли.
Возразить против такого веского аргумента Дарж не мог, потому что свято уважал законы. Однако, судя по его взгляду, отношения к колдуньям рыцарь не изменил.
– И все равно мне это не нравится. Мы же ничего не знаем об этих женщинах. Было бы лучше отправить их восвояси.
– Ерунда, – стояла на своем Грейс. – В отряде много мужчин. Несколько женщин не сделают войску ничего плохого.
За последние два дня она узнала, что эти незнакомые ей женщины хорошо знают ее. Старуху звали Сенраэль, а Деву – Лурса: это были те самые женщины, с которыми Грейс разговаривала в роще. Выяснилось, что и Сенраэль, и Лурса принимали участие в Верховном Шабаше в Ар-Толоре в прошлом году. Обе встречались там с Эйрин и Лирит и именно от них узнали о существовании Грейс. Однако было по-прежнему непонятно, откуда они узнали, где находится войско, недавно оставившее стены Кейлавера, и куда оно направляется. Тем не менее им это было известно. А значит, кто-то из колдуний наделен Даром.
Сенраэль подтвердила это прошлой ночью, когда они с Лурсой зашли в палатку Грейс. Они рассказали о том, что, когда Верховный Шабаш вступил в союз с колдуньей Лиэндрой и теми, кто желал смерти Разбивателю Рун, несогласные колдуньи создали тайный совет. Они решили определить свою роль в грядущей Решающей Битве и придумать, чем могут быть полезны Разбивателю Рун для выполнения этой задачи, что уготована ему судьбой. Это стало ясно Лурсе две недели назад, когда она посмотрела на пламя свечи.
– Я даже не знала, что обладаю Даром, – рассказывала юная эмбарка, в карих глазах которой светился мягкий юмор и глубокий ум.
– Иногда внутренняя сила неожиданно проявляется во времена великих испытаний, – заметила Сенраэль. – А сейчас наступили именно такие времена.
В этой беззубой старухе было одновременно что-то от сказочной, злой колдуньи и от доброй бабушки, ласково опекающей неразумных внуков. Грейс она понравилась сразу.
Лурса кивнула.
– Мне казалось, будто все происходит наяву. Я поняла, что мы встретимся с вами и вместе отправимся в поход.
Грейс приветливо улыбнулась ей.
– А тебе не приходилось видеть, как мы приходим к месту битвы?
Эмбарка отрицательно покачала головой и улыбнулась.
– Даже волшебство не всегда способно ответить на все вопросы.
– Верно, – согласилась Грейс и вздохнула.
Прежде чем уйти, женщины спросили у Грейс, не будет ли она возражать, если ее попросят взять на себя роль Матроны в тайном совете.
– Поскольку я самая старая и уродливая, – сказала Сенраэль, – то кому, как не мне, быть Старухой. А из Лурсы выйдет прекрасная Дева.
– Вообще-то я немного старовата для этого, – нахмурилась Лурса. – Мне уже двадцать четыре зимы.
– И все-таки ты – лучшая Дева. И знаешь это, – поправила ее Сенраэль. – Так что не бойся быть Девой. Я прослежу за тем, чтобы ни один воин не посмел даже пальцем прикоснуться к тебе. А если кто и осмелится, то скоро увидит, что его мужское достоинство сморщилось до размеров виноградины.
Грейс не особенно верила в то, что ее воины станут посягать на честь колдуний. Она, конечно, видела взгляды, которые мужчины бросали на новых спутниц, но замечала также знаки, которые они делали у них за спиной. Так что Дарж был не единственным, у кого колдуньи вызывали подозрения.
– Если понадобится, то я, конечно, стану Матроной, – ответила Грейс и слегка поморщилась. – Но я совершенно не знаю, что для этого нужно делать. Боюсь, в моем облике нет ничего материнского.
– Неужели? – сказала Сенраэль и выразительно посмотрела на койку, на которой безмятежно посапывала Тира, сжимая в руках обожженную куклу.

Теперь Грейс наблюдала за тем, как арьергард ее войска переходит через мост. Сэр Тарус и командор Палладус громко выкрикивали приказания, и, повинуясь им, воины принялись проворно устанавливать на противоположном берегу реки палатки. Приближалась ночь, ясная и морозная. Мастер Гредин и другие Толкователи Рун ходили по всему лагерю и, прикасаясь к камням, произносили руны огня.
Рассвет наступил мгновенно. Не успела Грейс прилечь на койку, как настало время подъема.
Было уже утро, когда в поле зрения попали семь башен Ар-Толора с развевающимися над ними зелеными флагами, Грейс представила себе, что сейчас ей придется войти в замок и встретиться с Иволейной. Однако когда они подошли ближе к стенам Ар-Толора, их взглядам предстал небольшой шатер, стоявший напротив ворот. Холщовые стенки его были украшены золотистыми и зелеными полосами, а на центральном шесте развевался королевский флаг. Королева, видимо, вышла поприветствовать ее. Но с какой целью?
Она скорее всего желает укрыться от любопытных глаз и ушей. Может быть, сестра Лиэндра все еще находится в Ар-Толоре?
К Грейс приблизилась верхом на пони Сенраэль.
– Королева не должна видеть меня и моих сестер, – заявила старая колдунья и указала на отдаленную чахлую рощицу. – Мы подождем тебя там.
Грейс посмотрела на шатер и вздохнула.
– Мне почему-то кажется, что в глубине сердца Иволейна поддерживает нас.
– Может быть, – согласилась Сенраэль. – Однако все равно она – Матрона Верховного Шабаша и по-прежнему связана с сотканным там Узором. Если она сейчас нас увидит, то поймет, что мы изменили другим колдуньям.
– А как же я? – спросила Грейс. – Разве она не знает, что я тоже изменила остальным колдуньям?
– Ты не можешь изменить им, – усмехнулась Сенраэль. – Ведь ты не была частью Узора.
Грейс прижала к груди руку, словно пытаясь успокоить боль, кольнувшую ее прямо в сердце.
– Тогда частью какого Узора я являюсь?
– Тебе предстоит самой соткать собственный Узор, – ответила старуха и, развернув своего пони, направилась к колдуньям.
Двенадцать женщин поспешили в сторону рощи безлистных деревьев. Но не успели они пройти и фарлонга, как вокруг них вихрем взвился воздух, и в следующее мгновение силуэты колдуний бесследно исчезли.
– Ваше величество! – позвал Дарж. – Королева Иволейна ждет вас!
К удивлению Грейс, королева Иволейна встретила ее сдержанно и официально – не как женщина женщину и не как колдунья колдунью, а как королева королеву. Между ними всегда сохранялась дистанция. Иволейна сидела на складном резном стуле из позолоченного дерева и жестом предложила Грейс садиться, указывая менее роскошный стул. Грейс сразу же попросила у нее разрешения пройти со своим войском по землям Толории. После этого слуги принесли кубки с подогретым, сдобренным пряностями вином и расставили в шатре уровни с углями, чтобы было теплее. Когда слуги ушли, женщины снова остались одни. Тресса, ближайшая помощница, советчица Иволейны, отсутствовала.
Она скорее всего вернулась в замок, Грейс, чтобы присматривать за сестрой Лиэндрой.
– Тебе следует защищать свои мысли, – заметила Иволейна. – Подслушать могут не только слова, которые произносятся вслух.
Грейс крепче сжала кубок.
– А кто может услышать нас?
– Я бы дорого заплатила за возможность узнать ответ на этот вопрос, сестра. Я просто знаю, что за мной следят. Ощущение того, что за тобой наблюдают чужие глаза, приходит и уходит, как тучи в теплый летний день. Но теперь тучи приходят чаще, чем появляется солнечный свет. Грядет буря, и я думаю, что она сметет нас всех.
Грейс не знала, что на это ответить, но отметила про себя, что Иволейна назвала ее сестрой. Выходит, теперь они беседуют не как королевы, а как колдуньи? Имелся только один способ выяснить это.
– Ты не спросила меня, сестра, зачем мне и моему войску нужно проехать через твои земли.
– Это твое личное дело, – ответила Иволейна.
Грейс отставила в сторону кубок.
– Нет, дела не только мое. Это наше общее дело. Все, с кем я встречалась, говорили мне о том, что скоро грянет Решающая Битва, и у меня нет оснований сомневаться в правоте их слов. Поэтому-то я и направляюсь к Неприступной Цитадели, что находится в Сумеречной Стране, прямо у врат Омберфелла. Когда я доберусь до этого места, то стану ждать прихода воинов Ватриса, ведомых королем Бореасом.
Иволейна выслушала ее слова молча, ни единым словом ли жестом не проявив своего удивления. Она по-прежнему неподвижно сидела на стуле. Однако Грейс успела заметить лихорадочный блеск, сверкнувший в глазах королевы, и что ее щеки покрылись красными пятнами.
– А как же мой… как же принц Теравиан? – негромко спросила Иволейна. – Тоже отправится на войну вместе отцом?
– Думаю, да.
– Да, конечно, он обязательно будет сопровождать отца, – невнятно произнесла Иволейна, как будто обращаясь к себе самой, а не к своей гостье. – Он ведь обязан это сделать, не так ли? Ведь в битве должен участвовать не отец, а сын.
Иволейна резко встала, и ее кубок упал на устилавшие пол охапки тростника, испачкав их пятнами, похожими на кровь. Королева посмотрела на ярко-красную лужицу.
– Плохая примета, – хрипло произнесла она. – Прольется кровь. Королевская кровь. Но я приду к нему, прежде чем наступит конец. Я увижу его, прежде чем этот бык сломает его, как клинок. Я перестану быть королевой. И Матроной тоже перестану быть. Мне все равно, что произойдет. Мне остается сыграть предпоследнюю мою роль.
Грейс не могла скрыть охвативший ее ужас. С тех пор как она познакомилась с королевой-колдуньей, владычицей Толории, Иволейна всегда казалась ей властной натурой, умевшей держать себя в руках, гордой и прекрасной женщиной, которой, казалось, неведомы страх и волнение. Сейчас же перед Грейс стояла совершенно другая Иволейна, нисколько не похожая на себя. Плечи ссутулились, волосы в беспорядке рассыпались по плечам, красивое лицо исказил страх, подобно трещинам, тонкой паутиной покрывшим некогда безупречный кристалл.
– Сестра! – окликнула ее Грейс, видя, что королева Толории устремила взгляд в пространство, как будто не видя ее. – Ваше величество!
Иволейна рывком подняла голову.
– Уходи! – прошипела она. – Это последнее, что сделаю в роли королевы – позволю тебе пройти через мои земли. Уходи поскорее, прежде чем тебя и твой тайный совет – кто-нибудь увидит. Их иллюзорное волшебство не сможет долго скрывать их от глаз окружающих, а особенно тех, кто следит за ними. Но если вас обнаружат, я не смогу ничего – сделать, чтобы защитить вас.
С этими словами Иволейна отвернулась от Грейс и нырнула в щель в полотняной стене шатра. Грейс удивленно смотрела ей вслед, пытаясь понять, что же только что произошло. Мне остается сыграть предпоследнюю мою роль, сказала королева-колдунья. Что же она имела в виду? И куда собралась после того, как сыграет ее?
– Ваше величество, вы здесь? – раздался голос Даржа. Рыцарь стоял у входа в шатер. – Мы проследили за тем, как королева вместе со своими слугами вернулась в замок, и поняли, что ваша встреча окончена. Вы получили ее разрешение на проезд по землям Толории?
Грейс ответила коротким кивком. Она сделала шаг и, споткнувшись, ухватилась за спинку стула.
– С вами все в порядке, Ваше величество? – спросил Дарж.
Она почувствовала, что частичка боли поселилась в ее сердце. Теперь она будет лучше понимать верного эмбарца, в груди которого таится смертельная опасность. Несмотря на слабость в ногах, Грейс заставила себя выпрямиться. Подобно Иволейне, она тоже должна играть роль, которой ее наделила судьба.
– Пойдем, Дарж! Нужно поскорее отправляться в путь!

Предыдущая страница 7 Следующая страница


Врата зимы 8

24

Им по-прежнему удавалось двигаться с удивительной скоростью, преодолевая за короткое время огромные расстояния, держа курс на восток. На исходе второго дня, после того как они пересекли реку, впереди показался шпиль Серой Башни.
Как бы ни хотелось Орагиену и остальным Толкователям рун заглянуть туда и поинтересоваться жизнью собратьев, войско не останавливаясь, отправилось дальше. Вечером следующего дня войско достигло края пустыни, лежащей между Толорией и Перридоном.
– Завтра двинемся на север, – сообщил Тарус, когда Грейс вместе с остальными военачальниками ужинала у костра.
Палладус посмотрел на холодное звездное небо.
– Я еще никогда не видел, чтобы войско так быстро преодолевало настолько большие расстояния. Наверняка нам благоприятствуют боги!
Грейс крепче обняла Тиру.
– Я уверена, что по крайней мере одна богиня оказывает нам свою милость!
На следующий день земли Толории остались позади, и войско вступило в переделы пустыни. Прошлым летом, когда они проходили по здешним местам по пути к замку Спардис, Фолкен назвал этот край Дан-Дордурун, что на языке могримов означает Междуземелье . Правда, могримы исчезли с этих земель много-много лет тому назад, и с тех пор здесь больше никто не селился.
Пейзаж производил чрезвычайно унылое впечатление – затянутые дымкой тумана долины да поросшие кустарником горные цепи, тянувшиеся на многие лиги, насколько хватал глаз. Единственным звуком, нарушавшим тишину, был редкий клекот ястреба. Войско редко проходило мимо человеческого жилья, хотя иногда в поле зрения попадали жалкие остатки того, что когда-то было сложенными из камня домами.
Солнце уже клонилось к зениту, когда они достигли холма, на котором красовалось гигантское изображение Мога.
– Значит, он остался на своем прежнем месте, – пробормотала Грейс.
Похоже, за многие столетия ничего здесь не изменилось. Она невольно вздрогнула, несмотря на тепло, исходившее от тельца Тиры.
– Что это? – спросил говорливый мастер Гредин, ехавший верхом на муле рядом с Грейс на протяжении нескольких последних лиг пути.
Он охотно отвечал на все вопросы, касавшиеся того, что Толкователи Рун узнали за то время, пока пытались восстановить рунный камень.
– Это – Мог, – коротко ответила Грейс, чьи слова из-за сильного порыва ветра прозвучали почти как шепот.
Жизнерадостное настроение Гредина моментально сменилось серьезностью.
– Властелин Ночи. Самый страшный из Старых Богов и, пожалуй, самый могущественный, если, конечно, не считать самого Олрига.
Тарус тихонько присвистнул.
– Выглядит не слишком симпатичным. Верно?
Грейс не могла отвести глаз от грубой, но выразительной фигуры, высеченной в скале. Разинутый рот Мога ощерился острыми зубами, а единственный глаз, казалось, проникал прямо в душу. Скульптура достигала в высоту не менее ста футов.
– Она была не такой, когда мы видели ее в последний раз, – сказал, нахмурившись, Дарж. – Кое-какие камни заменили. Видите? Он больше не держит в правой руке человеческих тел. Вместо них сжимает лишь три больших камня, да и другие камни тоже поменяли, раньше они были белого цвета.
Дарж оказался прав. Грейс вспомнила, что гигантская фигура бога была окаймлена белыми камнями. Теперь же большинство камней покрывало что-то вроде бурой ржавчины.
– Кровь, – произнесла Грейс и, судя по расширившимся от удивления глазам спутников, поняла, что те пришли к тому же выводу. – Камни выкрашены кровью. Кто-то, видимо…
Закончить фразу ей не дал неожиданно раздавшийся откуда-то издалека крик. Сначала Грейс подумала, что это снова прозвучал клекот ястреба, однако небо было пусто, да и сам звук имел несколько иную природу – то был крик страдания. А может быть, голода.
– Какой-то звериный рык, Ваше величество, – пояснил мастер Гредин.
– Да, но какого зверя? – спросил Дарж, оглядываясь по сторонам.
Грейс с трудом проглотила застрявший в горле комок.
– Поехали вперед! – скомандовала она.
– Простите меня, Ваше величество, – вступил в разговор Тарус, – но солнце скоро зайдет. Нужно до наступления темноты разбить лагерь. Кроме того, тут недалеко протекает ручей. Это прекрасное место для ночлега.
– Нет! – резким тоном возразила Грейс. – Мы не будем здесь останавливаться. Необходимо идти дальше. В путь!
Войско отправилось дальше. На мир стремительно опускались сумерки. Воины поднялись на гору и спустились в долину. К этому моменту солнце окончательно опустилось за вершины гор. Тишину нарушало лишь легкое дуновение вечернего ветра.
– Что-то здесь не так, – понизив голос, обратился к Грейс эмбарец. – Скоро настанет ночь. Должно быть слышно пение птиц, а вместо этого стоит тишина.
На этот раз Грейс подумала, что Дарж нисколько не преувеличивает. Что-то действительно было не так, она почувствовала это, прикоснувшись к Паутине Жизни.
– Мы тоже чувствуем, сестра, – прозвучал в ее голове мысленный голос Сенраэль.
Грейс посмотрела через плечо и увидела недалеко от себя Сенраэль, Лурсу и других колдуний. Похоже, будто нити Паутины отскакивают назад от отвращения.
В следующее мгновение раздался еще один крик – пронзительный, злобный, кровожадный.
– Вы слышали? – спросил Тарус, когда удалось наконец успокоить перепутанных лошадей. – Это какое-то необычное дикое животное!
Мастер Гредин боязливо огляделся по сторонам.
– Тогда что же это такое?
– Ты хотел спросить – кто это такие, – поправил Олдет, шагнувший откуда-то из тени к всадникам.
Тарус отнял руку от меча.
– Смею ли я предложить тебе больше никогда не подкрадываться к нам сзади, если не желаешь получить удар мечом.
Паук недовольно посмотрел на него.
– Не торопись убирать меч в ножны, кейлаванский рыцарь! Он может тебе скоро понадобиться!
Грейс с трудом сдержалась, чтобы не вскрикнуть.
– В чем дело, Олдет?!
– Фейдримы, Ваше величество. Я точно не знаю, сколько их, но они идут за нами следом. Сейчас поднимаются вверх по склону.
В сгущавшихся сумерках разглядеть что-либо было невозможно, однако через несколько секунд раздался новый крик, за которым, подобно эху, последовало еще несколько, они прозвучали уже совсем рядом. Сидевшая перед Грейс Тира закапризничала.
– Почему они не нападают на нас? – спросила Грейс, прижимая к себе девочку.
– Не знаю, – покачал головой Олдет. – Похоже на то, что они чего-то ждут.
– Чего же? – полюбопытствовал юный Толкователь Рун.
Как только он произнес эти слова, вершины горного хребта, высившегося у них за спиной, коснулся холодный, почти такой же, как лунный, свет. Правда, луна никогда не восходит так рано и обычно появляется на востоке, а не на западе.
– Призраки! – прошептала Грейс.
Всадники обменялись взглядами и пустили лошадей вскачь.
– Нужно поскорее добраться до вершины! – крикнул Дарж пытаясь перекрыть звонкий цокот лошадиных копыт. – Нельзя позволить им окружить нас в низине!
Тарус бросился назад к остальным воинам с приказом двигаться как можно быстрее к вершине горы.
Когда войску удалось достичь вершины, солнце уже скользнуло за линию горизонта. Грейс развернула Шандис и посмотрела вниз, на темную долину. Там подобно светлячкам роились бесчисленные желтые огоньки. Грейс поняла, что это глаза свирепых фейдримов.
– Смотрите! – хриплым шепотом произнес Олдет.
Когда над долиной проплыл призрачный свет, море желтых огоньков разделилось на отдельные части. Грейс разглядела одинокую фигуру, двигавшуюся в центре сферы серебристого свечения. Дарж прижал руку к груди, лицо его исказилось гримасой боли.
В следующую секунду к ним подъехал Тарус.
– Ваше величество, у нас очень мало времени. Какие будут приказания?
Грейс открыла рот, чтобы ответить ему, но поняла, что не знает, что сказать. Глупо было воображать себя королевой или военачальником. Она врач, а не воин, и не знает, как поступить в данном случае.
– Сколько их? – удалось ей выдавить из себя.
– Там, внизу, по меньшей мере тридцать мальтеру, – ответил приблизившийся к ней командор Палладус.
– Считайте, что их полсотни, – раздался голос вынырнувшей из темноты Саматы. Ее плащ серебром сверкнул в лунном свете. – Но это явно не все – их гораздо больше.
– Что ты видела, Самата? – спросил ее Олдет.
– Это не я видела, а Лерис. Он доложил, что с севера двигаются еще двадцать фейдримов. Мне неприятно сообщать об этом, но, похоже, с ними еще один призрак.
Палладус сердито сжал кулаки.
– Если бы не силтери, то с пятьюдесятью мальтеру мы бы справились сами. Мне знакомы старинные сказания, в которых речь идет о сражениях в северных землях. Прикосновение Бледных означает неминуемую смерть, молниеносную холодную.
Мастера Гредина сотрясала дрожь.
– Но что они делают здесь, так далеко от Доминионов? – спросил он.
– Чудовищ не так уж много, – пояснила Самата, задумчиво поглаживая себя по щеке. – Мне кажется, они проникли сюда с юга и пробрались в здешние края через Фол Эренн.
– Ваше величество, мы ждем приказаний! – проговорил Дарж. – Что нам делать? Приказывайте!
Эмбарцу либо стало лучше, либо он искусно скрывал боль, пронзавшую его сердце. Между тем бледные огоньки начали перемещаться со дна долины вверх по склону горы, за ними неотступно следовали желтые огоньки.
– Ваше величество, приказывайте! – настойчиво повторил Дарж.
Грейс почувствовала, что в ушах у нее зазвенело. Она попыталась что-то сказать, но не могла произнести ни слова.
– Мы должны вступить с ними в бой! – заявил Палладус. – Скрыться нам не удастся, тем более что половина нашего войска – пехота. Надеяться на то, что чудовища не заметят нас в темноте, – бессмысленно. Что вы на это скажете, Ваше величество?
Грейс прижала ладонь ко лбу – в эти минуты она была не способна даже думать.
– Мы сейчас находимся на самой вершине горы, – вступил в разговор Тарус. – Это должно дать нам определенное преимущество. Поставим пехотинцев с пиками в центр, по обоим флангам разместим конницу, а немного выше по склону засядут лучники. Мы обязаны любой ценой спасти жизнь нашей королевы. – Он повернулся к Грейс. – Одно только слово, Ваше величество, и мы именно так и поступим.
Грейс попыталась произнести слово «да». Ведь они воины, им знакома военная наука. Однако у нее не было сил даже произнести одно это короткое слово.
– Ваше величество, времени у нас больше нет, – произнес Тарус. – Командуйте, и мы начнем занимать оборону!
Серебристые и желтые огоньки настойчиво продолжали карабкаться вверх по склону.
– Королева, несомненно, по достоинству оценила этот план, – заявил Палладус. – Ее молчание означает согласие. Да будет так!
Тарус кивнул.
– Приказывайте своей роте, Палладус! А я прикажу рыцарям Доминиона. Мы займем позиции там, где…
– Нет! – неожиданно для себя самой промолвила Грейс.
Тарус и Палладус удивленно посмотрели на нее.
– Ваше величество! – воскликнул Тарус.
– Я сказала – нет!
Страх придал Грейс еще больше решительности. Ей неожиданно стало ясно, что поставленный Палладусом и Тарусом «диагноз» – неверен.
Сражаться с призраками – бесполезно, во всяком случае, прямое столкновение не даст никаких результатов. Даже одного Бледного достаточно, чтобы погубить все ее войско, а их, судя по всему, двое. Грейс понимала, что необходимо срочно выбрать другую тактику, и слова Палладуса окончательно убедили ее в собственной правоте. Она лихорадочно раздумывала, что же ей предпринять.
– Мы здесь не останемся, мы спустимся с горы с другой стороны.
Глаза Таруса расширились от удивления.
– Ваше величество, этого нельзя делать. Господствующая высота – главное наше преимущество!
Грейс пренебрежительно взмахнула рукой. Времени для объяснений не было.
– Мастер Гредин! – повернулась она к юному Толкователю Рун. – Вы и ваши братья сумеете правильно произнести руны света и камня?
Решительный тон королевы, по-видимому, стряхнул с юноши страх, и он выпрямился в седле.
– Этими двумя рунами мы владеем лучше всего, Ваше величество. Произнося их вместе, мы сумеем вызвать вспышку яркого света и сдвинуть с места даже самый большой камень.
– Вам придется сдвигать нечто большее, чем один камень.
Грейс повернулась, чтобы позвать тех, кто ей был нужен в эту минуту, однако двенадцать женщин в серых и коричневых одеяниях уже направлялись к ней.
– Мы здесь, сестра! – сказала Лурса. – Что ты прикажешь нам делать?
– Вам нужно поколдовать, – ответила Грейс. – Вы должны создать иллюзию.
Она почувствовала, что слова даются ей с трудом, и, собрав все мысли, направила их в Паутину Жизни.
– Это будет настоящее колдовство, сестра! – усмехнулась, открыв беззубый рот, Сенраэль. – Но для него наш тайный совет должен насчитывать полное количество колдуний. Ты должна стать нашей Матроной.
– Обязательно стану, – пообещала Грейс и повернулась к Тарус и Палладусу. – Соберите всех воинов вместе и спуститесь на сто ярдов вниз по противоположному склону горы. Все они, и пешие, и конные, должны стать кругом как можно ближе друг к другу.
– Но это неправильный боевой порядок! – запротестовал Палладус. – Нас тут же атакуют со всех сторон!
– Ваше величество, я… – собрался поддержать его Тарус.
– Ты слышал, что сказала Ее величество, – оборвал его – Дарж, еле сдерживая нетерпеливого Черногривого. – Выполняй приказ! Немедленно!
Оба сторонника оборонительной тактики посмотрели на королеву и ее верного рыцаря, потом друг на друга. На какой-то миг им показалось, что они ослушаются ее. Однако рыцари развернули лошадей и бросились отдавать приказания воинам.
– Всем вниз! На другую сторону горы! – закричал Тарус.
– Сомкнуть ряды! – рявкнул Палладус. – Стойте хоть на плечах друг у друга, но чтобы между вами нельзя было даже лезвие ножа просунуть!
Грейс покачнулась в седле, но сильная рука Даржа удержала ее.
– Спасибо, Дарж! – поблагодарила она.
– Что делать мне, Ваше величество?
– Следи за Тирой.
Она сняла девочку и передала ее рыцарю. Затем соскользнула с седла на землю.
– Ни один волос не упадет с ее головы, – пообещал Дарж.
Посадив малышку перед собой, он взял Шандис под уздцы и стал спускаться на Черногривом вниз по склону в указанном Грейс направлении.
Грейс вместе с двадцатью Толкователями Рун и дюжиной колдуний оказалась на вершине горы. Все они спешились, оставив мулов и пони в стороне.
– Должен признаться, выбранная вами тактика кажется мне интересной, Ваше величество! – заявил Орагиен, глядя на немногочисленный отряд, состоявший теперь из мужчин и женщин столь разного возраста.
– Мы не станем вступать с ними в бой, гроссмейстер, – ответила Грейс. – По крайней мере брать в руки мечи мы не будем.
В воздухе раздались грубые звериные крики и звон металла. В северном направлении мелькнула вспышка яркого света.
– Все за мной! – выкрикнула Грейс и шагнула к краю утеса.
– Что нам делать, Ваше величество?
Грейс положила одну руку на плечо ему, вторую – плечо Орагиена. По нитям Паутины Жизни потянулись ее слова. Судя по испуганным взглядам обоих Толкователей Рун – старого и молодого, – они услышали их.
– Объясните своим братьям! – сказала она им, и те что-то быстро зашептали остальным Толкователям Рун.
– А что делать нам, сестра? – прозвучал в ее голове мысленный голос Лурсы.
– Делайте как я! – ответила Грейс.
Она закрыла глаза и увидела, как двенадцать светящихся нитей стали переплетаться с ее собственной нитью. Времени для объяснений не было, как не было и необходимости что-то объяснять в эту минуту.
Грейс принялась сплетать Паутину Жизни в новый узор, чувствуя, что нити как будто являются продолжением ее тела.
На короткое мгновение ощущение близости и единения произвело на нее ошеломляющее впечатление. Грейс и раньше сплетала свою нить с нитями Эйрин и Лирит, но делать это вместе с целой дюжиной колдуний ей еще не приходилось. Все ее существо наполнило опьяняющее тепло…
– Нити проскальзывают у меня между пальцев! – произнес испуганный голос одной из колдуний.
– Будьте сильны, сестры! — раздался резкий голос Сенраэль. – Присутствие слуг Бледного Короля оскверняет Паутину Жизни и спутывает ее нити, но даже Призраки не властны над магией жизни. Паутина Жизни останется правильной, истинной, если мы будем сплетать ее без страха.
Грейс взялась за плетение узора с удвоенной силой и уверенностью и почувствовала, что ее сестры последовали ее примеру. Затем в ее голове прозвучал еле слышный звон колокола, правда, очень короткий. В воздухе засветился новый узор, яркий и удивительно красивый. Она открыла глаза.
В двадцати ярдах от нее первый фейдрим пытался вскарабкаться на вершину горы. Омерзительная тварь издавала злобное шипение. Ее желтые глаза засверкали, когда она увидела предполагаемых жертв. Грейс осмелилась посмотреть через плечо. В сотне ярдов от нее, на склоне горе, там, где совсем недавно располагалось войско, стояла густая роща деревьев, голые ветви которых отливали в полутьме серебристым светом.
– Наше колдовство удалось! – прозвучал голос Лурсы. – Чудовища не видят воинов!
– Но они видят нас, – ответила Грейс. – Отступите назад!
Она взяла в одну руку Фелльринг, а второй подняла с земли два камешка. Затем мысленно представила себе картину, которая должна сбить с толку монстров. Камешки, лежащие на ее ладони, засветились – один сделался красным, как жаркий уголек, другой – серебристым. Грейс сделала несколько шагов вперед и встала прямо перед Толкователями Рун и колдуньями и вытянула руки с камнями.
Фейдрим свирепо зашипел и набросился на нее. Грейс взмахом Фелльринга отбросила его назад, однако на его месте оказалось несколько новых чудовищ. Над краем гранитной площадки появились головы других тварей. На это раз они стали окружать девушку не торопясь, стараясь избежать ударов разящей стали…
… и в следующее мгновение полетели на землю, мерзко поскуливая и шипя. Над ними появились призрачные огни, поплывшие прямо на Грейс. Внутри этих коконов света шевелились безобразные фигуры, не сводившие взгляды лишенных век глаз с камней, которые девушка держала на открытых ладонях. Любуясь вожделенной добычей, они тянули к ней алчно скрюченные пальцы.
– Все правильно, мерзкие твари, – процедила Грейс сквозь стиснутые зубы. – Заберите ваши бесценные камни. Вы же уверены в том, что это они, так ведь? Два Великих Камня, которые так страстно хочет заполучить ваш властелин. Но у меня в запасе есть для вас и другого рода камень!
До обоняния Грейс донесся запах озона. Инстинкт подсказывал ей, что настала самая опасная минута и нужно бросить камни и бежать прочь. Однако она по-прежнему ощущала двенадцать нитей, которые крепко сплелись с ее собственной нитью, даря мужество и уверенность в своих силах.
Призраки проплыли между хнычущими фейдримами и направились прямо к Грейс.
– Пора! – прошептала она. – Начали!
Двадцать мужских голосов тут же запели одно-единственное слово, сливаясь в мощной и совершенной гармонии.
Сар!
Магический взрыв показался Грейс похожим на мощный порыв ветра. Раздался громоподобный звук, и в граните под ногами у призраков разверзлась трещина десяти футов в длину и пяти футов в ширину. Призраки не успели ничего понять, потому что их взгляды были устремлены на камешки, которые они ошибочно приняли за Великие Камни. Почва ушла из-под ног Бледных, и в следующее мгновение их поглотила бездна. На фоне тишины – Толкователи Рун прекратили петь – прозвучали два пронзительных, на высокой ноте, крика. Затем раздался громкий скрежет, и гранитные стены трещины сомкнулись.
Из глоток фейдримов вырвались жуткие стоны. Они тревожно заметались, их голодные взгляды остановились на Грейс и ее спутниках. Теперь, когда внушавшие им вечный ужас Бледные исчезли, в чудовищах снова проснулся звериный голод.
Грейс бросила на землю камешки, снова ставшие безжизненными и бесцветными.
– Орагиен! Начали!
– Лир! – запели Толкователи Рун, и за спинами фейдримов появились пять или шесть светящихся серебристых шаров.
Они были огромного размера и напоминали коконы света, обычно окружавшие призраков.
Толкователи Рун продолжали петь, и светящиеся шары плыли в воздухе. Фейдримы снова разразились испуганными воплями и бросились врассыпную, падая на четвереньки и скатываясь вниз по склону. Светящиеся шары преследовали их, сталкивая вниз. Грейс вовремя успела заметить, что свечение шаров начало ослабевать.
– Не останавливайтесь! – крикнула она, обращаясь к Толкователям Рун, чьи голоса снова зазвучали мощно и слаженно.
Светящиеся шары устремились вслед за бросившимися в бегство фейдримами мимо иллюзорной рощи, скрывавшей воинов. После того как мимо нее пролетел вниз последний монстр, Грейс дала сигнал. Толкователи Рун прекратили петь, а колдуньи расплели свои нити. Безлистные деревья исчезли, открыв взгляду тесно сгрудившихся пеших и конных воинов.
Грейс почувствовала такую невыразимую усталость, что у нее не было даже сил произнести вслух приказ. Вместо этого она послала по Паутине Жизни одно короткое слово: атакуем! Под рев труб воины яростно набросились на убегающих фейдримов, атаковав их с тыла. Шансов на спасение у перепуганных монстров практически не было. Упавших тварей затоптали копытами боевых лошадей, другие пали, пронзенные стрелами или острыми пиками.
С чудовищами было покончено в считанные секунды – на земле лежало около пятидесяти мертвых фейдримов. Грейс закрыла глаза, попыталась прикоснуться к Паутине Жизни, затем снова открыла их. Она почувствовала, как ее охватывает радостное ощущение победы, гордости за содеянное, и удовлетворенно кивнула. Ее войско не только не понесло потерь, но и не получило никаких ранений за исключением легких царапин.
Находившиеся ниже по склону воины ликовали. Тарус потрясал над головой мечом. Палладус исполнял на трубе победную мелодию. К Грейс подъехал на своем Черногривом Дарж, перед которым восседала Тира. За ними гарцевала Шандис.
– Добрая работа, Ваше величество! – похвалил эмбарец и к удивлению Грейс, широко улыбнулся. – В самом деле добрая. Теперь воины пойдут за вами куда угодно!
Грейс вернула Фелльринг в ножны и забралась на Шандис. На небе уже ярко сияли звезды, но она была не готова останавливаться на ночлег.
– Вперед, Дарж! – улыбнулась она рыцарю. – Вперед, в Сумеречную Страну!

Часть 3. ТЕНИ СГУЩАЮТСЯ

25

На следующее утро, когда Дейдра должна была в первый раз выступить в роли Ищущего, получившего новый статус, она опоздала на работу.
Выйдя из кабины лифта, девушка зажмурилась от яркого света и посмотрела на настенные часы. Они показывали тридцать две минуты десятого утра. Ничего страшного в этом не было, если принять во внимание тот факт, что Дейдра проснулась с головной болью, вызванной ударной дозой шотландского виски, которую она приняла накануне вечером. В конце концов, никто и не ждал от нее объяснений.
– Директор Накамура ожидает вас, – сообщила ей Мадлен, оторвав взгляд от компьютера. – Если я не ошибаюсь, вы собирались сегодня быть к девяти?
Дейдра постаралась изобразить на лице улыбку.
– Поезд метрополитена, на котором я ехала, подвергся нападению подземных гномов.
– Я так и думала, – отозвалась Мадлен и, взяв в руки карандаш, который был заточен настолько остро, что мог бы, пожалуй, пробить кевларовый бронежилет, сделала какую-то отметку на листке бумаги.
– Что вы делаете? – удивилась Дейдра.
– Беру вас на карандаш!
В следующую секунду Мадлен переключила свое внимание на клавиатуру компьютера и принялась печатать с такой скоростью, как будто решила извлечь огонь трением от соприкосновения пальцев с клавишами.
Дейдра перебросила через плечо рюкзак и зашагала по коридору к офису Накамуры. Зачем она ему снова понадобилась? Он же вчера дал ей задание.
Накамура сидел за письменным столом и, нахмурившись, пытался заставить деревянную куклу-марионетку пройтись по промокашке, лежащей перед ним. Однако нитки запутывались и кукла падала, как будто сраженная сердечным приступом.
– Ага, вот и вы, Дейдра! – сказал Накамура, поднимая на нее глаза.
Дейдра по-прежнему не сводила глаз с марионетки. Заместитель директора вздохнул.
– Продавец в магазине удивительно ловко с ней обращался. Но мне кажется, что контролировать кого-нибудь – дело очень сложное.
Дейдра опустилась в кресло.
– Это должно послужить мне чем-то вроде урока?
– Все в нашей жизни служит кому-то уроком, мисс Атакующий Ястреб. Но это всего-навсего обычная игрушка. Я могу выбросить ее, когда она мне надоест.
С этими словами Накамура открыл выдвижной ящик, положил туда марионетку и снова задвинул его.
Дейдра откинулась на спинку кресла и задумалась над словами Накамуры. Что он хотел сказать – желал успокоить ее и предупредить? Возможно, он хотел посоветовать ей не беспокоиться, не бояться того, что Ищущие станут контролировать ее так жестко, как того опасался Адриан Фарр. Однако не исключено, что Накамура – всего лишь любопытный и эксцентричный, старый джентльмен, купивший себе понравившуюся игрушку. Значение можно отыскать в чем угодно, даже если его на самом деле не существует.
За исключением того, что значение может все-таки существовать. Кольцо Глинды и замковый камень из старого здания, где находился ночной клуб «Сдавайся, Дороти», все-таки что-то означают.
Кто бы ни был таинственный незнакомец, стоявший под ее окном и общавшийся с ней через компьютер, он все-таки знал что все это значило. Или по крайней мере имел представление о том, как понять это значение. Но кто он сам такой? И почему он – или она? – решил вмешаться в ее, Дейдры дела?
Одно было ясно наверняка – этот человек один из Ищущих, причем занимает довольно высокое место в иерархии организации. Иначе как ему – или ей – представилась возможность посылать сообщение по компьютерной сети? Более того, никак не являлся случайностью тот факт, что контакт состоялся сразу после того, как она получила допуск уровня Эшелон-7. Не стоит исключать также и того, что загадочный Ищущий – тот самый человек, который удалил найденный ею файл. Но зачем тогда стирать информацию, а на следующий день вступать в контакт?
Дейдра задумалась над тем, стоит ли рассказать об этом Накамуре. Заместителю директора известно о деятельности Ищущих гораздо больше, чем ей. Он вполне может знать, кто попытался установить с ней контакт таким необычным образом. Однако когда девушка собралась рассказать об этом, то не смогла найти подходящих слов.
– Так что это было такое, Дейдра? Я не совсем понял вас.
– Я вчера вечером познакомилась с Андерсом, – выпалила она первое, что пришло ей в голову.
Накамура расплылся в улыбке.
– Да, агент Андерс. Я познакомился с ним лишь сегодня утром. Вот потому я и попросил Мадлен немедленно направить вас ко мне, как только вы появитесь.
Дейдра стиснула зубы. Встреча с Андерсом вчера вечером была короткой, но удивительно нудной. Он чуть не оторвал ей руку, обмениваясь рукопожатием, и едва не раздавил пальцы своей железной лапищей. Новый напарник несколько раз заверил Дейдру в том, что с нетерпением ожидал знакомства с ней и ухитрился два раза совершенно не к месту употребить выражение «Боже мой». После его ухода Дейдре пришлось осушить большой стакан виски, чтобы привести в порядок растрепанные нервы.
– Он не Адриан Фарр, конечно, – продолжил Накамура. – Но я уверен, что он многому у вас научится. Надеюсь, вы дадите ему такую возможность.
– Несомненно, – пообещала Дейдра, неожиданно ощутив легкий укол вины.
Почему она так поспешно проклинает того, с кем едва успела познакомиться? Вполне вероятно, что Андерс совсем неплохой человек, правда, немного излишне энергичный. И все же она не могла не думать о словах, появившихся на экране монитора за несколько секунд до того, как раздался стук в дверь.
Он идет…
Нет, кто-то идет или даже человек идет . Нет, все-таки было написано он идет. Как будто ее незримый собеседник имел в виду именно Андерса.
– Вы меня слушаете, Дейдра?
Она выпрямилась в кресле и виновато посмотрела на Накамуру.
– Извините. У меня просто с утра немного побаливает голова.
– Не переживайте. Мы не будем на вас сильно нажимать. Можете забыть о задании, которое я вам вчера поручил. Андерс сегодня утром уже взялся за него. Вы получите новое. Сообщите мне, если вам что-нибудь понадобится. Всего вам Доброго, мисс Атакующий Ястреб.
Дейдра посмотрела на папку, которую протянул ей Накамура, и взяла ее. Затем с изяществом и решительностью марионетки, которую заместитель директора совсем недавно спрятал в ящик письменного стола, встала и направилась к двери.
В своем кабинете она увидела Андерса, который что-то печатал на компьютере. По клавиатуре он молотил с такой силой, что Дейдра удивилась, как это клавиши еще не разлетелись по всей комнате. При ее появлении он поднял голову и улыбнулся, продемонстрировав ямочки на щеках.
– Доброе утро, Дейдра! – поприветствовал он ее.
– Доброе утро, Андерс!
Она положила папку на стол и стянула с себя кожаную курку, после чего посмотрела на мешковатый свитер и линялые джинсы, которые натянула на себя впопыхах, собираясь на работу. На Андерсе был новый элегантный костюм, который грозил лопнуть под напором его мощных мускулов.
– Надеюсь, ты не против, что я взялся за задание, которое Накамура сначала дал тебе. Я не знал, где тут чей стол, потом сел на тот, на котором лежало задание, и подумал, что, черт побери, стоит за него взяться.
Дейдра вымученно улыбнулась и взяла в руки папку, которую ей только что вручил заместитель директора.
– Не беспокойся. Мне есть чем заняться. Андерс продолжил барабанить по клавиатуре.
– Должен признаться, я никогда раньше не предполагал, что придется заниматься компьютерными делами. Меня это немного смутило, когда я решил присоединиться к Ищущим. Но, Боже мой, оказалось, что это занятие притягивает, на него подсаживаешься как на наркотик. Я тут уже давно, пришел без четверти семь.
– Понятно.
– Вон там, на шкафчике, стоит кофе. Угощайся!
Устоять перед таким заманчивым предложением Дейдра не смогла и подошла посмотреть, чем угощает новый напарник. На шкафу стоял кофейник из нержавейки, несколько чашек и картонка настоящих, не сухих сливок. Она налила себе чашку, сдобрила ее славной порцией сливок и отпила глоток. Вкус у кофе оказался превосходным.
Дейдра удивленно подняла брови и с интересом посмотрела на напарника.
– Это кто заваривал?
– Я. Зерна хорошие, кенийские, высший сорт. Я привез их из моей последней поездки домой. Зерна с лучшего участка нашей семейной кофейной плантации.
Так вот откуда у этого крепыша такой необычный акцент. Он из Кении, потомок британских колонизаторов. Дейдра снова поднесла чашку к губам и только сейчас заметила на столе букет цветов в вазе.
– Кто-то прислал нам цветы? – спросила она, сделав еще один глоток.
– Да вроде бы нет, – с мрачным смешком ответил Андерс. – Если ты не заметила, то я принес чашку, которая могла понравиться любой матери. Даже моя мать на меня искоса смотрит, когда видит меня. Я сам принес цветы, чтобы немного оживить казенное место.
Дейдра села за стол. По какой-то непонятной ей самой причине ей вдруг расхотелось пить кофе Андерса, однако она не смогла отказать себе в этом, поскольку необходимо было взбодриться. После третьей чашки ее голова снова начала нормально функционировать, и Дейдра смогла наконец сосредоточить внимание на папке, полученной от Накамуры.
Она не знала, было ли это иронией судьбы или самым обычным требованием, однако ей было поручено провести поиск ряда случаев за период семнадцатого-восемнадцатого веков и определить, были ли при этом нарушены какие-либо из Девяти Заповедей. Дейдра была вынуждена признать, что тема оказалась чрезвычайно интересной. Кроме того, задание имело до известной степени также и научный характер.
Радуйся, что получила такую работу, Дейдра. Они могли вообще выставить тебя из своих рядов. Кроме того, научный поиск – это то, что тебе в данный момент больше всего нужно.
Однако час шел за часом, а у нее оставалось все меньше и меньше возможностей заняться исследованиями, касающимися замкового камня и кольца Глинды. Столы в кабинете стояли так, что Андерсу стоило лишь слегка повернуться, чтобы видеть ее лицо, а также монитор ее ноутбука.
Каждые десять минут он обращался к Дейдре с каким-нибудь вопросом, имевшим отношение к поиску информации или к методикам, которые она применяла при отборе и классификации найденных сведений, и неизменно осыпал ее таким щедрым дождем благодарности, что Дейдре делалось не по себе.
К полудню, несмотря на предупреждение таинственного незнакомца, полученное вчера вечером, она окончательно убедилась в том, что Андерс – типичный зеленый новичок. Правда, для начинающего он выглядел немного старовато. Однако не стоило забывать о том, что в ряды Ищущих вступали люди самого разного возраста и происхождения. Их всех объединяло лишь одно – неиссякаемое любопытство и вера в то, что, помимо Земли, существуют и другие миры.
В пять часов дня Дейдра почувствовала, что работать сегодня больше уже не сможет. Ее письменный стол являл собой что-то вроде поля боя двух библиотек – бумаги и раскрытые книги были навалены на нем беспорядочными грудами. Дейдра сделала последний глоток кофе и недовольно сморщилась – он был совершенно холодным. К ней снова вернулась головная боль – на сей раз она стала результатом излишнего количества употребленного кофеина. Дейдра знала только один способ избавиться от нее – выпить пинту пива.
Вот таким образом один порок плавно перетекает в другой. Хотя это неплохая идея – заскочить в паб.
Она закрыла крышку ноутбука и засунула его в рюкзак. Затем встала из-за стола.
– Увидимся завтра, Андерс. Спасибо за кофе.
Ее новый напарник оторвал взгляд от монитора и улыбнулся.
– Не стоит благодарности, коллега. До скорого. Дейдра только сейчас обратила внимание на то, что бумаги на его столе лежат аккуратными стопками. Она торопливо отвернулась, чтобы Андерс не заметил выражения ее лица, и направилась к двери. Только сейчас Дейдра поняла, что ей вообще-то следовало пригласить Андерса в паб. С Фарром они каждый рабочий день, не сговариваясь, заканчивали пинтой пива. Однако не успела Дейдра вернуться к двери, как перед ней оказалась Саша, появившаяся откуда-то из-за угла коридора. Подхватив Дейдру под руку, она повела ее дальше по коридору.
– Что это за неандерталец с соломенными волосами? – сразу огорошила она ее вопросом.
Сегодня Саша была одета как лыжница с высокогорного курорта – в свитер-водолазку и розовые леггинсы.
– А ты разве не знаешь? Это мой новый напарник, Андерс.
– Это имя или фамилия?
– Честно говоря, сама не знаю.
– Тогда попытайся взглянуть на его удостоверение личности. Готова спорить, что его имя Лесли или Кэрол. Знаешь, что-то такое, что не вяжется с его суровой, грубой внешностью.
– Как и модельные костюмы, цветы и элитные сорта кофе? – усмехнулась Дейдра.
Саша явно пропустила последние слова мимо ушей.
– У него внушающая страх внешность, мягко говоря. Хотя на некоторых женщин такое производит впечатление.
– Он – мой новый напарник, Саша, а не тренер по мотоциклетному спорту.
– Ну да, конечно, но я уверена, что у него в шкафу и байкерская кожанка имеется, – продолжила Саша. Ее понесло. – Ты же знаешь, все они жеребцы. Хотя, может быть, такое тебе и нравится. Но я надеюсь, Дейдра, ты же не относишься к таким дурочкам. Любительницам такой мужественности?
– Нет! – удивленно посмотрела на нее Дейдра.
– Это плохо, – неожиданно промурлыкала Саша. – Фарр, по моему мнению, был излишне слащав. Так что будь осторожна. – Она потрепала Дейдру по щеке. – Пока!

26

Тревис, Джей и Марти успели в приют для бездомных как раз к тому времени, когда остались уже последние порции пригоревшей овсянки и яичницы. Ели истово, даже Тревис. Он понимал, что есть нужно, чтобы сохранить силы для того, что ему предстоит сделать. Однако мысль об этом вызвала позыв к тошноте – скорее всего от горького черного кофе, которого он напился в приюте. Кое-что из того, что утром рассказал в парке профессор Спарксмен, было очень важным, Тревис не сомневался, однако точно сформулировать свои мысли не мог из-за головной боли. Это имело какое-то отношение к материи и энергии и отсутствующей массе в атоме…
– Настоящее дерьмо эта жрачка, – заявил Джей, отталкивая вычищенную до блеска картонную тарелку.
– Чем будем сегодня заниматься? – спросил Марти. Джей звучно рыгнул.
– Нам нужны денежки. Думаю, займемся сбором жестянок. Что скажешь, Тревис?
– Я не смогу, – ответил Тревис, вставая. – Мне нужно… кое-что сделать.
Джей подозрительно посмотрел на него.
– Тебе случайно не голоса в голове подсказывают, чем заняться?
Несмотря на головную боль, Тревис сумел улыбнуться.
– Нет, слава Богу, я обхожусь пока без чужих голосов. Давайте, ребята, немного позже встретимся в парке?
– Если только нам при этом больше не придется болтать со Спарки, – ответил Джей. – Давайте встретимся ближе к вечеру. В приют, похоже, нам не попасть, так что, может быть, найдем другое местечко для ночлега, где ты сможешь повторить свой фокус с нагретой бетонной стеной.
Марти поддержал его энергичным кивком.
– Мне тоже этот фокус понравился.
«Фокусник» пообещал им повторить свой фокус. Бродяги распрощались с ним и направились к выходу.
Тревис посмотрел на пустую тарелку, бросил ее в урну и последовал за ними.
Весь день он провел, бродя по окраинам города, пытаясь набраться мужества для выполнения задуманного.
– Что это за план такой, который требует такого мужества? – прозвучал в его голове любопытный голос Джека. – Мне никогда не удавалось понять тебя, Тревис, но, должен тебе признаться, нынешнее твое поведение кажется мне абсолютно непонятным.
Тревис собрался призвать Джека к спокойствию, однако тут же забыл об этом, увидев нечто, что сразу привлекло его внимание. Это был красный листок бумаги, приклеенный скотчем к стене газетного киоска. На нем он разглядел ксерокопированное изображение какого-то мужчины – улыбающегося красавца в смокинге: типичный свадебный снимок. Внизу был указан адрес и номер телефона. В верхней части листка крупным шрифтом набраны слова: «Пропал без вести».
Ветер вырвал листок из рук Тревиса и он улетел прочь. Он попытался прочитать заголовок выставленной в витрине газетной статьи, и узнал, что степень раскрываемости преступлений в городе снизилась на тридцать два процента, после того как власти Денвера заключили контракт с корпорацией «Дюратек».
Они контролируют в городе все, без исключения, Тревис. В том числе и местные газеты. В них ты не найдешь ни одной статьи о пропавших людях.
Тем не менее Анне Ферраро удалось сделать телепередачу о случаях исчезновения бездомных людей. Видимо, «Дюратек» все-таки не окончательно установил свое господство.
Тревис никак не мог понять, зачем «Дюратеку» похищать людей, однако это было вполне в духе всемогущей корпорации. Что для нее жизнь каких-то ничтожных бродяг, если хоть в какой-то степени можно нажиться на них?
Однако, судя по всему, стали исчезать не только бездомные. У человека, изображенного на приклеенном к киоску объявлении, был вполне счастливый, благополучный вид. Близкие, несомненно, тяжело переживают его исчезновение.
Тревис повернулся спиной к газетному киоску и пошел дальше.
Наконец, когда солнце начало клониться к вершинам гор, он оказался в районе Конфлюэнс-Парк. Именно здесь, где Черри-Крик впадает в Саут-Платт, в 1858 году было обнаружено золото. Может быть, Тревис именно здесь найдет то, что ищет. Он зашагал по дорожке для велосипедистов и вскоре под мостом Спиэр-Булверд обнаружил уютный уголок. На другом берегу реки вздымалась ввысь громада Стального Храма.
Тревис посмотрел вниз. В руках его лежала металлическая шкатулка. Он не помнил, как вытащил ее.
Правильно ли он поступил? Как знать, но, кажется, другого выбора у него нет. Тревис так и не выяснил, где «Дюратек» прячет свои ворота для перехода в другой мир, но даже если бы он и узнал точное их местонахождение, все равно у него нет никакой возможности незамеченным выбраться из Денвера. Но кое-что он способен сделать для Зеи. Он может лишить Мога возможности разбить Первую Руну.
Нужно только уничтожить Крондизар и Синфатизар.
Я так и знал, Тревис, что ты что-то замышляешь, произнес Джек. Должен сказать тебе, что это самое необдуманное из всех твоих решений. Жаль, что ты не выбросил из головы эту безумную идею раньше. Потому что…
Тревис произнес Сирит – руну молчания, – и голос Джека оборвался. Он знал, что товарищ будет возражать против такого плана, однако не мог допустить, чтобы ему помешали.
Он открыл шкатулку и вытащил Камни. Затем положил их на раскрытую ладонь правой руки, ощущая кожей пульсирующую в них неукротимую энергию. Все можно очень легко сделать, ведь он Повелитель Рун. Нужно лишь вызвать к жизни таящуюся в них мощь. Тогда стена между двумя мирами падет подобно сорванному сильной рукой занавесу, и он увидит любимые лица друзей, раскрывших ему объятия.
Нет, именно потому использование Камней сопряжено с огромной опасностью. Потому что представляется таким не сложным делом.
Мне нельзя уподобиться Могу. Мне нельзя…
Тревис ощутил еле сдерживаемый протест Джека, но оставил его без внимания. Сжав в руке Камни, он произнес одно слово, которое способно спасти его:
– Рет!
Разреженный воздух пронзила энергия, ударила его, прошлась по всему телу, как будто оно было чем-то вроде молниеотвода. Тревис почувствовал, что одеревенел и не может даже моргнуть глазом и тем более дышать – его всего коснулась магия. Под ее действием руку, сжимавшую Камни, объяло небесно-голубым огнем.
В следующее мгновение пламя погасло. Тревис прижался спиной к бетонной стене, чувствуя, как по его спине градом катится пот, а ноги сделались ватными. Он посмотрел на свою руку, ожидая увидеть горелую головешку, однако с ней все было в порядке за исключением белого тонкого шрама на тыльной стороне. Тревис с трудом разжал крепко стиснутые пальцы. На ладони по-прежнему лежали два гладких красивых Камня. Крондизар казался Маленьким и тусклым, тогда как Синфатизар излучал нежный серовато-зеленый свет.
Тревис почувствовал, что его губы растягиваются в улыбке, однако вместо смеха из горла вырвался хриплый стон, ничего не произошло. Камни остались целыми и невредимыми, за исключением нескольких царапин.
– Может быть, это потому, что я нахожусь на Земле, – Прошептал он. Проезжавший мимо велосипедист опасливо посмотрел на Тревиса и, энергично заработав педалями, покатил дальше. – Рунная магия здесь значительно ослабляется. Скорее всего причина заключается именно в этом.
Ты ошибаешься, Тревис.
Тревис попытался заглушить раздраженный голос Джека.
– В Денвере магия не срабатывает так, как нужно. Это опасно, но я должен рискнуть и попытаться вернуться обратно на Зею и уничтожить там Камни.
Тебе не удастся уничтожить их. Именно это я и пытаюсь втолковать тебе, но ты упрямо отказываешься слушать!
– Я не верю тебе. Наверняка есть какой-то другой выход.
Выхода нет, дружище. Камни уничтожить нельзя.
Тревис почувствовал, как в нем закипает гнев.
– А откуда тебе это известно?
Потому что много-много лет назад мы пытались уничтожить их.
Тревис сумел подавить гнев, сделав сильный выдох, превратившийся на морозе в облачко пара.
– Что?!
Это произошло через несколько лет после Войны Камней, ответил Джек. В первые дни Малакора. После того как Улътер отобрал их у Бледного Короля, Великие Камни были переданы Повелителям Рун.
– На хранение, – прошептал Тревис.
Нет, не на хранение. Благодаря этим Камням Бледный Король мог захватить власть над всей Зеей, а его хозяин. Мог, непременно воспользовался бы ими, чтобы разбить Первую Руну. Было решено, что безопаснее всего – ради сохранения всей Зеи – избавиться от Камней. Самая главная задача Повелителей Рун – они для этого и появились на свет – состояла в том, что они обязательно уничтожат Великие Камни, дабы ими никто не воспользовался ради недобрых целей, ради торжества зла.
Тревис не мог поверить собственным ушам. Великие Камни делали возможными чудеса рунной магии. Неужели Повелители Рун действительно так легко отказались от них и их мощи?
Возникли разногласия на этот счет, продолжил голос Джека, давая ответ на невысказанный вопрос.Несколько Повелителей Рун заявили, что вместо уничтожения Камней лучше использовать их в интересах всеобщего блага. Главным среди них был Келефон. Мне думается, он настаивал на этом, чтобы присвоить их себе. Однако, хотя Келефон и был самым сильным из нас, даже он не осмелился восстать против воли короля Ультера и императрицы Эльсары. Долгие годы мы усердно пытались уничтожить Великие Камни, но сколько бы нас ни собиралось для этой цели, нам так и не удалось нанести особого вреда Камням.
Наконец нам стало известно, что добиться желаемого мы смогли бы в том случае, если бы нашли в далеких южных землях колдунов, гадающих на крови. С нами в Малакор вернулись трое колдунов, но даже вместе с нами они смогли обломать с Гельтизара один лишь осколок. При этом погибли все трое. А осколок снова соприкоснулся с Гельтизаром, и Камень вновь обрел свою прежнюю, полную форму.
Тревис сжал в руке оба Камня. Так вот как Дакаррету удалось получить два осколка Крондизара. Магия некроманта – подобно магии всех Новых Богов – имела южное Происхождение и имела отношение к колдовству на крови.
Разве ты не видишь, Тревис, что это бесполезно? Камни намного величественнее нас. Тебе ни за что не удастся уничтожить их, как бы ты ни старался.
Неужели это действительно так? Тревис вспомнил историю, прочитанную много лет назад, в которой рассказывалось об ужасных кольцах власти, которые смогло уничтожить лишь дыхание огромного дракона.
Нет, Тревис, драконы испытывают отвращение от близости Великих Камней. Гордрим гораздо старше существующего мира. Но Имсари еще старше. Драконы не властны над Великими Камнями. И это даже хорошо. Помнишь, что сказал утром в парке тот чудак? Разрушать что-либо – занятие опасное. Нет ничего более древнего, более могущественного, чем Имсари. А что, если тебе и в самом деле суждено уничтожить их?
Тревису стало страшно. Что там такое рассказывал профессор Спарксмен? Что-то о цепной реакции, которая, если ее не остановить, может продолжаться вечно…
Тревис проглотил застрявший в горле комок, положил Камни обратно в шкатулку и засунул ее в карман. Выпрямившись, зашагал по дорожке для велосипедистов.
Что же ты собираешься делать, Тревис?
– Не знаю, Джек, – ответил он вслух, чувствуя себя смертельно усталым. – Я не могу уничтожить Камни, но в то же время не могу отправить их обратно на Зею. А если попытаюсь выбраться из Денвера, чтобы найти ворота, люди из «Дюратека» обязательно схватят меня.
Клянусь, я не понимаю, о чем ты говоришь. Разве ты этим утром не слышал по приемнику профессора их голоса?
Тревис встряхнул головой. О чем Джек говорит? Голоса, которые он услышал по приемнику профессора Спарксмена, не сказали ничего такого, что было бы способно помочь ему. Хотя они принадлежали агентам «Дюратека», в этом у него не было ни малейших сомнений. Никто, кроме них, не может использовать на Земле в качестве кода слова на языке Зеи.
Тревис внезапно замер на месте.
Слова на языке Зеи. Он положил тогда на землю половинку серебряной монетки, а затем услышал, как они говорят на смеси языков – английском и языке Зеи. Он мучительно пытался вспомнить, что это были за слова.
Они сказали, что направляются к местонахождению «талдаки», подсказал Джек. Они также упомянули слово «сенлат».
Серебряная монетка, вернее, ее половинка, которая сейчас лежала в его кармане, сотворила чудо, переведя загадочные слова на английский. Сенлат означает жрец. А талдака это…
– Ворота, – пробормотал Тревис. – Они говорили о воротах. Они находятся не где-то за семью морями, а в Денвере.
А это означало, что все-таки существует способ, благодаря которому удастся раз и навсегда покончить с «Дюратеком».
Надежда снова поселилась в сердце Тревиса, придав ему новые силы. При мысли об этом его ноги зашагали еще быстрее.
– Мне нужно еще раз повидаться со Спарксменом, Джек. Нужно послушать его радиоприемник и проследить за их передачами. В таком случае мне, может быть, удастся установить место в Денвере, где спрятаны ворота.
Отлично, Тревис. Но только будь осторожен. Скоро наступит ночь, а в городе небезопасно находиться на улице в одиночку.
– Не волнуйся, Джек. Я скоро встречусь с… – Кто же они такие, эти Джей и Марти. Он познакомился с ними вчера вечером и поэтому их нельзя пока назвать друзьями. – С парнями… с которыми я недавно встретился. Мы будем держаться вместе.
Похоже, ответ успокоил незримого собеседника Тревиса, потому что тот промолчал.
Тревис зашагал дальше и скоро вышел на Шестнадцатую улицу. Когда он добрался до центрального городского парка, над Денвером уже опускались сумерки. В призрачном вечернем свете колоннада напомнила ему величественные руины какого-нибудь древнегреческого храма. Тревис присмотрелся внимательнее и увидел две знакомые фигуры – высокую и низкую – неподалеку от центральной части парка. Когда Тревис оказался у них за спиной и позвал их, Джей испуганно дернулся.
– Черт побери! – вскрикнул он. – Так же нельзя! Ты чего это набрасываешься на людей сзади? Особенно в такое время, когда люди исчезают бесследно. Я от страха чуть было не обделался!
– Извини, – сказал Тревис.
Он часто забывал о том, что остальные не могут видеть в сумерках так же хорошо, как он.
– Ну что, сделал ты свои дела, как собирался? – спросил коротышка.
– Не совсем, – ответил Тревис и огляделся вокруг. – А где профессор Спарксмен?
Джей засунул руки в карманы.
– Да какая разница, где этот старикашка болтается? Может быть, голоса посоветовали ему на сей раз оттяпать себе башку топориком! В любом случае нужно не забывать о том, что сегодня опять будет холодная ночь, так что давайте-ка поторопимся, а то все хорошие места для ночлега займут другие.
Тревис снова стал разглядывать пустынный парк, но нигде не увидел и следа кресла-каталки.
– Можем поискать его завтра, – вступил в разговор Марти. – Когда взойдет солнце, он обязательно будет здесь.
Они отправились к месту свой вчерашней стоянки под мостом, но обнаружили, что оно уже занято другими людьми, которые безуспешно пытались развести костер. Тревис шагнул было к ним, чтобы помочь, но Джей торопливо схватил его за руку.
– Ты не знаешь этих парней, Тревис. Они могут не слишком ласково встретить тебя.
– Хочешь сказать, что у них может оказаться нож? – улыбнулся Тревис.
– Я же сказал тебе, что с нашей стороны это была неудачная шутка, – покачал головой Марти.
– Заткнитесь оба! Придурки! – шикнул на них Джей и потащил наверх, в направлении набережной.

Привал сделали в узком переулке между двумя складами на Каламат-стрит. Марти и Джей сложили костер из досок, а Тревис прижал руки к сложенной из шлакобетонных плит опоре моста и принялся раз за разом произносить руну огня. Скоро на них поплыли волны теплого воздуха. Джей усмехнулся и с довольным видом прижался спиной к стене. Марти развязал горловину рюкзака и вытащил из него длинный батон белого хлеба и упаковки болонской колбасы и сыра местного производства, купленные в магазине «Севен-Илевен» на деньги, что они с Джеем выручили за сданные бутылки.
Тревис старался не смотреть на еду, когда Марти принялся делать толстый бутерброд. К его удивлению, тот протянул его ему.
– Ты обеспечиваешь нас теплом, мы тебя – едой, – улыбнувшись, проговорил он.
– Это верно, – согласился с ним Джей, грея руки над пламенем костра. – Удобно, черт побери, иметь под рукой хорошего волшебника!
Тревис дрожащими руками принял бутерброд – у него целый день после завтрака не было во рту ни крошки, – но вонзил в него зубы только после того, как его товарищи принялись за еду. За разговорами они довольно быстро прикончили скудный ужин, после чего легли на рваные одеяла поближе к огню. Тревис продолжал негромко повторять руну огня. После того как еда и тепло сделали свое доброе дело, он погрузился в сон, в котором увидел склонившуюся над ним Анну Ферраро, улыбающуюся своей профессиональной улыб кой.
– Расскажите о том, каково чувствовать себя человеком, собравшимся уничтожить мир? – спросила она, поднося к его губам микрофон.
Тревис с трудом подобрал слова.
– Я… я не хочу уничтожать его.
– Выходит, вы наверняка сделаете это, так ведь?
– Но я вовсе не это имею в виду…
– Наше время истекло, – сказала журналистка и убрала микрофон в сторону. – Знаете, вам не стоит спать всю ночь напролет, если, конечно, не хотите пропасть без вести. Здесь опасно.
Это заставило Тревиса резко проснуться, и после этого он несколько часов не спал, уставясь в темноту, до тех пор, пока его глаза снова не стали закрываться. Тогда он довольно вежливым толчком разбудил Марти, который согласился стеречь сон товарищей. После него на вахту заступил Джей. Тревис сжался в комочек возле гаснущего костра и принялся шепотом произносить руну огня. Скоро его сморил сон.
Когда он проснулся, небо было ясным и чистым как лист белой бумаги, и Тревис почувствовал, что замерз. Марти и Джей скатывали одеяла. Костер давно погас.
– Мне не хотелось бы сегодня опоздать к завтраку, – заявил Джей. – Но мне кажется, что ты предложишь нам снова тащиться в парк, чтобы увидеться со Спарки. Так что следует поспешить.
Тревис почувствовал, как у него заурчало в животе. Чтобы не замерзнуть, нужно много энергии. А может, именно занятия магией вызывают у него постоянное чувство голода?
Городской парк находился на пути в ту часть города, где они рассчитывали найти еду. Когда они зашагали к парку между зданиями библиотеки и музея искусств, то увидели ярко сияющий в лучах утреннего солнца позолоченный купол Капитолия. Солнце медленно поднималось над линией горизонта. Спарксмен обязательно должен находиться в парке.
Тревис осмотрелся по сторонам и вскоре увидел кресло-каталку. Однако оно находилось в непривычном месте стояло возле дерева, в отбрасываемой им тени. Странно. Тревис ускорил шаг. То же самое сделали Марти и Джей.
– Профессор Спарксмен! – позвал Тревис, приблизившись к креслу-каталке. – Я хотел бы еще послушать ваше…
Он резко остановился. Кресло было пустым. На какой-то миг Тревис усомнился в том, что оно принадлежит Спарксмену. Однако его сомнения тут же развеялись. К спинке кресла была прилеплена выцветшая от непогоды наклейка-стикер, какие автомобилисты приклеивают к бамперу машины. На ней была изображена формула Е = mс2 . Приемника нигде не было видно.
Джей натянул на глаза свою вязаную шапочку.
– Черт побери, я ведь лишь пошутил, когда сказал, что он, наверное, оттяпал себе голову топором.
– Он не отрубал себе голову, – печально произнес Марти.
Тревис вздрогнул. Вспомнился приснившийся этой ночью сон. Здесь опасно, сказала Ферраро. Он потрогал пустое кресло профессора Спарксмена и вздохнул.
– Они похитили его.
– Инопланетяне, – добавил Марти.
У Тревиса не было сил возражать. Он оперся о подлокотники пустого кресла. Так как же ему теперь узнать, в каком месте в Денвере спрятаны используемые «Дюратеком» ворота?
– Ну что же, – пожал плечами коротышка. – Поскольку со Спарки нам поговорить не удалось, нужно хотя бы поспеть к завтраку.

Предыдущая страница 8 Следующая страница


9 Марк Энтони

27

Эйрин стояла на крепостной стене Кейлавера и наблюдала за тем, как к замку приближается отряд всадников.
Она успела заметить их еще тогда, когда они появились на вершине холма, находящегося на расстоянии одной лиги от Кейлавера. Теперь же всадники ехали по дороге, ведущей к воротам замка. Интересно, откуда они? Из одного из свободных городов? Из Эмбара? Совсем скоро она узнает. Хотя не так уж это и важно, да и сам отряд невелик – всего около двух десятков всадников.
Впрочем, главное – терпение. Потому что даже по одной капле за раз можно наполнить глубокое ведро.
Воины стали прибывать на следующий день после отъезда Грейс из Кейлавера. Первым появился отряд из тридцати человек, пересекших мост через реку Темноструйную верхом на мохнатых коренастых лошадях. Вид у них был диковатый, внушающий ужас. На воинах красовалась одежда из кожи и доспехи, собранные, видимо, где попало. Однако, к удивлению Эйрин, когда их начальник представился королю Бореасу в нижнем дворике замка, его речь поразила изысканностью выражений и интонациями истинного представителя высшего сословия. Это был герцог Эреданский, а его воины – графы и рыцари. Примерно год назад их изгнали из своих замков Рыцари Оникса, и все это время они провели, кочуя по окраинам Доминиона, прячась от недругов и вступая с ними в бой, если появлялась такая возможность.
– Дела в Эредане обстоят гораздо хуже, чем вы себе представляете, – принялся рассказывать герцог после обмена приветствиями. – Темные рыцари огнем и мечом устанавливают свое правление, но даже они не осмеливаются выступать против Культа Ворона. Каждый день Ворон заносит свои зловещие крыла над нашими землями – забирает в свою собственность целые деревни, перекрывает дороги, не пуская нас на свои поля и в свои дома, заставляя бесприютно скитаться по лесам.
Каждый день в замок прибывали все новые и новые воины, и пешие, и конные. Они приходили поодиночке и целыми отрядами или даже ротами, состоящими из ста и более человек. Лишь немногие из них были людьми благородного происхождения вроде герцога и его спутников, основную массу составляли фримены и землепашцы, торговцы и ремесленники.
Многие из них, судя по манерам и внешности, практически ничем не отличались от профессиональных наемников и разбойников. Король Бореас не отказывал в гостеприимстве никому. Они приходили из самых разных мест. Некоторые рассказывали о том, что сумели бежать из Брелегонда, который, подобно Эредану, превратился в вотчину Рыцарей Оникса и подвергался безжалостным набегам Культа Ворона. Других нужда заставила бросить свои дома и семьи в Кейлаване, Голте, Толории и Перридоне. Им пришлось отложить в сторону мотыги и лопаты и вместо них взяться за мечи и пики, долгие годы бесцельно пылившиеся в чуланах.
Из всех Доминионов пока еще никак не был представлен Эмбар. Однако это скорее всего объяснялось тем, что он находится дальше всех от Кейлавана. Оставалось надеяться, что скоро придут люди и оттуда. Кроме того, большая часть воинов все-таки приходила не из Доминионов. Подобно всем остальным Мистическим Культам, Культ Ватриса Быкоубийцы зародился в далеких южных землях, и именно на юг чаще всего поглядывал король Бореас.
Первые люди из Джендарры и других свободных городов прибыли несколько дней назад. Они были прекрасно экипированы, потому что самые богатые купцы из свободных городов являлись почитателями Ватриса. Появились в стенах Кейлавера и жители Тарраса. Вчера в ворота замка вошел первый отряд из Ал-Амуна, восседавший на белых конях. Всадники смотрелись не менее экзотично, чем их скакуны. Длинные черные волосы, смуглую кожу выгодно оттеняют украшения из золота и ляпис-лазури. Эйрин показалось, что они должны быть столь же безжалостны и свирепы, сколь и красивы. Всадники отсалютовали королю Бореасу кривыми саблями, и тот пригласил их войти в замок для переговоров.
В большой зал замка, где Бореас собрался встретиться с прибывшими воинами, женщин не пустили. Присутствия колдуний Бореас скорее всего не желает вдвойне, подумала Эйрин. К сожалению, не было рядом с ней и Олдета, который мог бы сообщить о содержании переговоров с гостями замка. Тем не менее существовали и другие способы узнать желаемое. Эйрин поколдовала над маленьким аметистом и при первой же возможности спрятала его в тайничке близ королевского трона.
Поздней ночью, убедившись в том, что никто ее не увидит, девушка тайно прокралась в зал и извлекла из тайника драгоценный камень. Вернувшись в свою опочивальню, Эйрин положила аметист на ладонь и поднесла к зажженной свече. В многочисленных гранях драгоценного камня она узрела не свое собственное отражение, а изображение большого зала. Увидела, как к трону Бореаса подошли жители Ал-Амуна, и мысленно услышала слова, которыми они обменялись с королем Кейлавана.
– Вы ответили на мой призыв быстрее, чем я на то рассчитывал, – сказала Бореас.
Один из гостей почтительно поклонился ему и заговорил с сильным акцентом:
– Должен признаться, великий человек Ватриса, что не твой призыв впервые позвал нас в путь на север.
Бореас удивленно поднял бровь, и вперед выступил другой гость из Ал-Амуна.
– В снах явилось нам видение, – сказал он. – В нем нам показался Ватрис и молвил, что близок день Решающей Битвы и что начнется она не на юге, а в ледовых землях севера. Поэтому мы и отправились в путь, и только когда собрались распустить паруса над водами Летнего моря, до нас дошел ваш призыв. Нам стало понятно, что видение оказалось пророческим.
– Сколько же вас? Кто стоит за вами? – поинтересовался Бореас.
Человек, который заговорил первым, рассмеялся.
– Мы – лишь первые из многих. Наши люди собираются в портах, и желающих отправиться на север так много, что не хватает кораблей. Корабли поспешно строятся и скоро здесь будет все больше наших земляков. Следом за нами придет великий хозяин. Самый выдающийся из всех, кого когда-либо видели в этом мире. Скоро всему настанет конец, и любой истинный поклонник Ватриса погибнет, если не откликнется на ваш призыв собираться на войну. Что с того, если нам суждено судьбой погибнуть на поле брани? Лучше со славой умереть в бою, чем трусливо ожидать своей участи дома!
Слова южан испугали Эйрин, и аметист задрожал в ее руках, упав на пол. Его поверхность покрылась тонкой паутинкой трещинок. Не важно, того, что она услышала, было достаточно. Пророчества оказались правильными. Воины Ватриса уже в пути, они спешат на Решающую Битву. Всех их ждет верная смерть на полях сражений.
Но зачем все это нужно, если участники Битвы непременно погибнут? Если они все до единого обречены на гибель?
– Так вот где ты, сестра! – раздался чей-то нежный голос, заставивший Эйрин вернуться в реальность из мира грез. – Я так и думала, что найду тебя здесь.
Девушка подняла глаза и увидела, как по крепостной стене к ней приближается Мирда. Несмотря на морозное утро, на плечи ее был наброшен лишь легкий плащ. Подол разноцветного платья трепетал на холодном ветру. Эйрин улыбнулась Мирде, когда та подошла ближе. Затем улыбка как будто испарилась с ее лица.
– Что с тобой, сестра? – спросила Мирда.
– Не знаю. Несмотря на последние события, мне все еще хочется верить в то, что все это всего лишь легенда. Но ведь это не легенда, верно? Грядет Решающая Битва. Может быть, она уже началась. Посмотри! – показала она рукой. – К замку приближаются все новые и новые воины!
Мирда вздохнула.
– Ты права, сестра. Это не просто легенда, как бы нам с тобой ни хотелось в это верить. Нас ждут смутные времена. Но есть надежда, что на том, дальнем краю мы все-таки увидим свет. – Ее губ коснулась легкая улыбка. – Ты уверена, что сейчас к замку приближается именно отряд воинов? У тебя зоркие глаза, но ты обладаешь еще более зорким внутренним взглядом.
Эйрин закрыла глаза и прибегла к помощи Дара. Ее мысленный взор со скоростью выпущенной из лука стрелы полетел вдоль нитей Паутины Жизни в направлении кавалькады всадников. На сей раз она увидела их более отчетливо, чем раньше.
Глаза Эйрин расширились от удивления.
– Нам нужно немедленно найти Лирит.
Мирда кивнула, лицо ее приняло серьезное выражение.
Получилось так, что первой их нашла Лирит. Она наткнулась на них в коридоре, по которому Эйрин и Мирда помчались со всех ног, стремясь поскорее отыскать ее.
– Ты уже все знаешь, да? – спросила Эйрин. – У тебя было видение?
Лирит кивнула.
– Это королева Иволейна. Я увидела ее мысленным взором. Она будет в замке уже через несколько минут.
– Как ты думаешь, она о нас знает? – встревожено спросила Эйрин. – О нашем?..
Она не осмелилась произнести вслух слова тайный совет. Мирда жестом позвала их за собой.
– Пойдемте, сестры. Попытаемся встретить королеву прежде, чем ее увидит король Бореас.
Когда они оказались перед массивными дверями, ведущими в главный зал, Эйрин издала вздох облегчения. Двери были открыты. Она подобрала подол платья и приблизилась к порогу.
– Забавное зрелище! – насмешливо произнес чей-то голос слева от Эйрин. – Мне всегда казалось, что у колдуний постоянно должен быть загадочный и властный вид. Я же сейчас вижу перед собой женщин, похожих на трех испуганных полевых мышек, увидевших лишь далекую тень могучего ястреба!
Эйрин машинально прижала руку к груди. От стены отделилась тень чьей-то фигуры, шагнувшей прямо к ней.
– Принц Теравиан! – воскликнула она, и удивление тут же уступило место досаде.
Красивое лицо Теравиана исказила ехидная усмешка.
– Это было сказочно! Я думал, вы тут же свалитесь в обморок!
– Я на все готова, лишь бы угодить вам, ваше высочество. Хотите, упаду и раскрою себе голову о камни, чтобы повеселить вас?
– О Боже, Эйрин! – округлил глаза принц. – Я думал, что ты научилась понимать мои шутки!
– Может быть, ваше высочество, вам пойдет на пользу, если и вы научитесь понимать шутки? – спросила Лирит, подойдя ближе. – Похоже, вы придерживаетесь какого-то довольно ненормального определения юмора. Если пожелаете, я приготовлю вам снадобье, которое излечит от подобного пристрастия.
– Вот это действительно забавно, – усмехнулся Теравиан.
Эйрин бросила на Лирит благодарный взгляд. Темноволосая колдунья прекрасно умела ставить принца на место. Сегодняшний случай также пойдет на пользу делу. Эйрин очень хотелось найти наконец общий язык с Теравианом, особенно принимая во внимание тот факт, что он скоро станет ее мужем. Следует признаться, что в их отношениях еже произошли некоторые подвижки – один раз принц даже помог ей. Однако разговоры, переходящие в обмен колкостями, подобные сегодняшнему, стали скорее нормой, чем исключением. На прошлой неделе Теравиан вел себя угрюмее, чем обычно, и часто старался остаться один.
Эйрин решила переломить ситуацию в свою пользу.
– Что вы здесь делаете, ваше высочество? – спросила она.
– Вам прекрасно известно, что я здесь делаю. Со мной захочет увидеться королева Иволейна, она всегда так делает. Я же, в конце концов, воспитывался при ее дворе!
Мирда смерила принца проницательным взглядом.
– А откуда вам известно, что королева появится в Кейлавере?
Выражение удивления на лице Теравиана сменилось досадой так быстро, что Эйрин даже усомнилась в этом.
– Зачем вы меня об этом спрашиваете? – раздраженно спросил принц у Мирды. – Разве вы не умеете при помощи заклинаний заглядывать в мои мысли и находить ответ на интересующий вас вопрос?
Мирда посмотрела ему прямо в глаза. Их взгляды встретились, но первым отвел глаза принц.
– Я хочу здесь дождаться отца.
С этими словами Теравиан развернулся и быстро скрылся в главном зале замка. При этом он что-то уронил на пол. Эйрин тут же нагнулась, чтобы поднять упавшее. Это оказалась перчатка. Скорее всего принц заткнул себе за пояс пару перчаток. Вот только зачем ему в замке перчатки?
Впрочем, Эйрин было все равно. Вернет ему перчатку позже.
– Каждый раз, когда мне начинает казаться, что он не так уж плох, Теравиан поступает так, как будто намеренно хочет доказать обратное!
– Не суди его слишком строго, сестра! – посоветовала ей Мирда, прикоснувшись к руке девушки. – Он сейчас очень озабочен разными делами.
– Это верно, но вот что его так тревожит? Принц в последнее время ведет себя очень странно. Я бы даже сказала, более чем странно. Я заметила, что он часто выезжает на коне за пределы замка в одиночку. Он точно что-то задумал.
Лирит громко рассмеялась.
– Он всегда занят какими-то мыслями. Такова уж его натура! – Она посмотрела на Мирду. – Вообще-то Эйрин права. Теравиан сильно изменился за последнее время, стал более властным и сильным. Похоже, что он научился по собственному желанию исчезать в сумерках. Готова поспорить на месячный запас мэддока, при этом он наводит на окружающих чары.
Мирда посмотрела в направлении, в котором скрылся Теравиан.
– В конце концов он может оказаться сильнее нас всех, вместе взятых. – Ее взгляд переместился на Эйрин. – Или почти всех. Однако полноту своей мощи он обретет, только когда станет настоящим мужчиной.
Эйрин нахмурилась.
– Принцу уже исполнилось восемнадцать. Он уже вполне может считаться мужчиной.
– Я говорю не о возрасте, – заметила Мирда.
Лирит удивленно подняла бровь.
– Понимаю. Но он принц. Огромное количество молодых и смелых обитательниц замка будут рады отдаться ему. Я удивляюсь, как он еще не потерял невинность.
– Возможно, он знает, что с ним в таком случае произойдет, – произнесла Мирда.
Прежде чем Эйрин успела поинтересоваться, что она имела в виду, появился стражник короля Бореаса. В следующее мгновение из-за угла стремительно вышла королева Иволейна в сопровождении двух рыцарей. Она даже еще не успела переодеться – на ней было заляпанное грязью дорожное платье. Льняные волосы спутаны от ветра. По какому бы делу Иволейна ни прибыла в Кейлавер, оно, судя по всему, было действительно срочным.
Иволейна быстро прошла по коридору, устремив взгляд на двери, ведущие в главный зал.
– Ваше величество! Умоляю вас! – обратилась к ней Эйрин.
Иволейна нерешительно повернулась к ней. Ее глаза лихорадочно блестели и беспорядочно блуждали по сторонам, ни на чем надолго не останавливаясь.
– Не подходите ко мне! – холодным равнодушным голосом предупредила королева Толории, сжимая ткань своего платья. Эйрин заметила, что ногти у нее грязные. – Мне нечего сказать ни одной из вас. Я прибыла в замок ради другого человека, только ради него одного.
Эйрин почувствовала, как стоящая рядом с ней Лирит напряглась.
– Но, сестра, мы всего лишь хотели спросить о…
– Больше не называйте меня так! – прошипела Иволейна. – Я больше вам не сестра. Я больше никакая не Матрона. Хотя, возможно, если уже не слишком поздно, если я еще никого не сгубила моим безрассудством, то я еще могу стать матерью!
Произнеся эту странную фразу, королева бросилась в главный зал. Двери с грохотом захлопнулись за ее спиной. Три женщины изумленно смотрели ей вслед.
Вечером Эйрин попыталась еще раз заговорить с Иволейной, однако кресло за столом короля Бореаса, предназначавшееся для гостьи, оставалось пустым. Не видно ее было и в главном зале замка. Не меньшее удивление вызывало и отсутствие принца Теравиана. В последнее время он редко занимал место справа от Бореаса, хотя оно неизменно предназначалось только для него.
Король сидел за столом на центральном месте и ни на кого не смотрел. Хотя в лагерь, появившийся позади замка, теперь постоянно приходили все новые и новые воины, он пребывал в мрачном настроении с того самого дня, когда леди Грейс покинула Кейлавер. Однако его беспокоило не только отсутствие Грейс, потому что в тот же самый день, несколько часов спустя, исчезли Бельтан и Вани. Вне всякого сомнения, Бореас тяжело переживал и отсутствие племянника, которого прочил в военачальники.
– Они отправились искать Разбивателя Рун, – объяснила Мирда. – Они должны вернуть его обратно на Зею.
Артефакта ворот у Бельтана и Вани не было. Однако они каким-то образом ухитрились привести врата в действие и исчезли, не сказав никому ни слова, хотя в том, куда они отправились, не было никаких сомнений. И тот, и другая любили Тревиса Уайлдера. Наверняка они отправились за ним, как и сказала Мирда.
Эйрин вздохнула. Настроение у нее было нерадостное и потому есть особенно не хотелось. Лирит и Сарет предпочли поужинать где-то вдвоем, и Эйрин пожалела, что не последовала их примеру. Когда слуги принесли ее любимый десерт, она без всякого вожделения посмотрела на поставленную перед ней тарелку. Засахаренные сладости имели самую разную форму.
Эйрин досталась фигурка дракона.
В памяти всплыли произнесенные когда-то слова. А вот и две дочери Сайи, которым суждено предать своих сестер и свою госпожу…
Знает ли Иволейна о том, что они изменили Узору? Может быть, из-за этого королева с таким презрением отринула их?
Эйрин раздраженно раздавила сладкого дракона ложкой и, извинившись, встала из-за стола.
Она немного прогулялась по коридорам замка и вскоре оказалась перед дверью, ведущей в комнату Сарета.
Не стоит нарушать их покой, Эйрин!
Однако не успела она что-то мысленно произнести в ответ, как дверь открылась, и перед ней показалась Лирит.
– В чем дело, сестра? – спросила она. – Что-то случилось?
– Нет, ничего. За исключением того, что Грейс отправилась на поля сражений Решающей Битвы, Бельтан и Вани – На Землю, чтобы вернуть Тревиса – Разбивателя Рун, а королева Иволейна отказывается даже разговаривать с нами. А я собираюсь замуж за принца Теравиана, который меня терпеть не может. В остальном же все в полном порядке. Сидящий у камина Сарет сдержанно рассмеялся.
– Ты все-таки можешь войти и выпить чашку мэддока, Эйрин. Похоже, ты сегодня все равно не уснешь.
Эйрин была вынуждена признать, что он прав. Она огляделась по сторонам и вошла в комнату.
– Надеюсь… я никому не помешала?
– Только моему уходу, – отрывисто ответила Лирит. – Но ты же меня знаешь – меня легко уговорить выпить лишнюю чашку мэддока.
Вместо предложенной чашки Эйрин выпила целых две и пришла к выводу, что правильно сделала, что зашла сюда. Сарет уступил ей свое место возле огня, и она села, потягивая горячий ароматный напиток. Эйрин не хотелось обсуждать происходящие в замке события, поэтому Сарет стал рассказывать ей о древнем Амуне и сказочном городе своих предков. Эйрин попыталась представить себе город, в котором живут одни колдуны. Какое это, должно быть, странное, загадочное и прекрасное место!
Время бежало незаметно, и Эйрин почувствовала, что засиделась в гостях. Они с Лирит встали, попрощались с морнишем и вернулись в свои спальни. Эйрин удивило то, что Лирит не осталась у Сарета.
Ее мысли, видимо, «прозвучали» громче, чем следовало бы.
– Мне незачем оставаться у него, – тихо сказала Лирит.
Эйрин удивленно посмотрела на нее.
– Не понимаю. Разве ты не любишь его так, как он любит тебя?
– Люблю, но… – Лирит помедлила с ответом, затем взяла Эйрин за руку. – Нам не на что надеяться, сестра. Я не могу подарить ему ребенка, как обычная женщина. А после того как демон лишил его ноги, он не способен делать то, что делает мужчина с женщиной в постели.
Сердце Эйрин сжала боль. Но разве не может помочь какое-нибудь заклинание?
– Я изо всех пыталась, но никакая магия не способна помочь нам обоим, так что это оказалось выше моих сил.
– Это не главное, Лирит. Вы любите друг друга, а любовь – нечто большее, чем постельные утехи. Больше, чем возможность зачать детей. В этом не должно быть никаких сомнений.
Лирит высвободила руку и горько рассмеялась.
– Для его соотечественников любовь ничего не значит. Их законы запрещают браки с женщинами других племен. Когда-нибудь он снова вернется к ним. И в этот же самый день оставит меня. Спокойной ночи, сестра!
Лирит вошла в свою спальню и закрыла за собой дверь. Эйрин ничего не оставалось, как отправиться в свою опочивальню. По пути она укоряла себя: «Ты наивна и себялюбива, Эйрин. Твои проблемы – ничто по сравнению со страданиями Лирит и Сарета. Что из того, что ты скоро станешь супругой Теравиана? Да, он часто бывает угрюм и даже невыносим, но и ты зачастую не слишком ласкова с другими людьми. Кроме того, ты ведь пока не любишь никого другого, верно?»
Пожалуй, именно последняя мысль вызвала у Эйрин чувство неловкости и слабости. Видимо, поэтому ее рука задрожала. Нет, это всего лишь мэддок, не стоило злоупотреблять им, из-за него она сегодня вряд ли уснет.
В спальне было темно, огонь в очаге почти полностью погас, однако через щелку в занавесках на пол падала узенькая полоска серебристого лунного света. Девушка подошла к окну и раздвинула занавески шире, чтобы в комнате стало немного светлее.
В следующее мгновение Эйрин замерла на месте. Внизу, у дальнего края дворика, она увидела какую-то черную стройную фигуру. Затем незнакомец шагнул куда-то в тень и совсем пропал из виду. Однако даже этого короткого мига Эйрин было достаточно.
– Куда это ты собрался, Теравиан? – прошептала она.
Узнать это, не последовав за ним, было невозможно. Однако пока Эйрин будет спускаться вниз, во внутренний двор, он бесследно исчезнет.
Существует и более быстрый способ, сестра.
Опасаясь, что может раздумать, Эйрин бездумно бросилась к шкафу, из которого извлекала перчатку принца Теравиана, после чего села в кресло.
Затея глупая и опасная. Как-то раз, совершив подобное, Грейс едва не лишилась навсегда своих волшебных способностей. Если бы не вмешательство Иволейны, Грейс легко могла бы погибнуть. Эйрин понимала, что лучше обратиться за помощью к Лирит.
Нет, времени на это нет. Они же всегда уверяют тебя в том, что ты гораздо талантливее их, Эйрин. Что ж, пришло время доказать это. Если они правы, то тебе все удастся.
Девушка сжала обеими руками перчатку, затем мысленно воззвала к своему Дару, соткала нить вдоль Паутины Жизни и связала ее с перчаткой.
В следующее мгновение она оказалась в воздухе, чувствуя, что летит. Посмотрев через плечо, увидела себя в окне комнаты, сидящей в круге лунного света с расширившимися от удивления глазами. Обеих Эйрин связывала серебристая нить. Она знала, что если нить оборвется, все закончится ее смертью. Подавив усилием воли эту неприятную мысль, Эйрин обратила лицо вперед и позволила магии повести ее за собой.
Благодаря заклинанию она оказалась в верхнем дворике. Эйрин прошла в тени, отбрасываемой башней, и увидела перед собой неясные очертания каких-то предметов. Затем почувствовала, как некая неукротимая сила потянула ее через арку чугунного литья в сад замка.
Пролетая над извилистыми дорожками, она испытывал легкое головокружение и почувствовала, что ужасно замерзла. Неужели она умирает? Девушка оглянулась и увидела, что нить по-прежнему тянется за ней. Магия неудержимо влекла ее дальше, в глубь зимнего сада.
– Я знала, что ты появишься здесь, – произнес женский голос.
Будь это в ее силах, Эйрин непременно вскрикнула бы. Неужели ее кто-то заметил?
– Дело в том, что выбора у меня не было, – прозвучал голос Теравиана.
Значит, невидимая женщина обращалась не к ней, а к принцу.
Эйрин приблизилась к изгибу дорожки и остановилась. Перед ней находится грот, вход в который скрывали деревья вальсиндар. Теравиан стоял в самом центре. Его черный наряд сливался с ночной темнотой, а бледное лицо – с серебристым светом луны. Женщина, с которой он разговаривал, стояла в нескольких футах перед ним. Эйрин не удалось узнать ее, потому что она с головы до ног была закутана в темный плащ.
– Ты проявил послушание, – хрипло сказала незнакомка Теравиану. – Таким и должен быть каждый сын.
Принц неприятно рассмеялся.
– Так, выходит, я его сын? Но я все же пришел сюда. Эйрин охватило смятение. О чем они говорят? Теравиан может быть только сыном короля Бореаса. Его мать, королева Наренейя, умерла несколько лет назад.
– Ты знаешь, о чем тебя попросят, верно? – спросила женщина.
Принц устремил взгляд в темноту.
– Я видел это. Не все, конечно, а какие-то обрывки видений. Поле боя. Два войска. Оба несут знамена с изображением короны и мечей Кейлавана, только одни желто-зеленые, а другие серебристо-голубые.
Женщина шагнула к нему ближе.
– Что еще ты увидел? Какое же войско победило?
– Не знаю. Сразу повис туман, я ничего больше не смог разглядеть. – Глаза Теравиана сузились. – Но какое тебе дело? Ты же отошла от всего этого, разве не так?
– Дело?! – Женщина произнесла это слово так, будто пыталась вникнуть в его истинный смысл. – Мне сейчас нет дела ни до чего. Важно лишь одно – чтобы он не использовал тебя в своих целях!
Губы молодого человека растянулись в презрительной улыбке.
– Ты хочешь сказать, что собираешься использовать меня в твоих целях? Ты это имеешь в виду? Я знаю, что все эти годы ты следила за мной, направляла мои действия, пытаясь понять, как можно использовать меня в твоих собственных интересах.
Женщина умоляющим жестом прижала руку к груди.
– Тебе многое известно, но все же гораздо меньше, чем ты думаешь. Может быть, один раз я и попробовала использовать тебя, но мои намерения были исключительно добрыми. Мои мысли всегда только о тебе. Мне бы хотелось, чтобы ты сделал это не для них, а для себя самого. Вот потому я и пришла сюда.
– Жаль, что я не могу поверить в это. Незнакомка протянула руку к Теравиану.
– Ты должен верить мне!
– Верить тебе?! – Лицо юноши исказил гнев, пальцы сжались в кулаки. – Как я могу верить тебе, если ты все эти годы лгала мне и не говорила, кто я такой на самом деле?! Ты не лучше всех их! Почему я должен верить тебе, мать?
Слова принца потрясли Эйрин. О чем он говорит? Кого называет своей матерью? Прежде чем она успела подумать о чем-то еще, незнакомка откинула капюшон плаща. По ее гладким щекам текли слезы, льняные волосы казались бесцветными в лунном свете.
– Ты должен верить мне, потому что я люблю тебя, сын мой! – произнесла королева Иволейна. – Я всегда любила тебя. Даже когда не могла рассказать тебе всей правды!
– Ты снова лжешь мне! – безжалостно рассмеялся юный принц. – Не забывай, я уже взрослый. Ты не обманешь меня, как делала прежде!
– Умоляю тебя! – зарыдала Иволейна. – Пожалуйста, не отталкивай меня, Теравиан! Ты – единственное, что у меня осталось!
Теравиан пристально посмотрел на нее, как будто что-то взвешивая в уме.
– Тогда у тебя больше ничего не осталось, мать! Отвернувшись от нее, он шагнул из грота наружу и, не останавливаясь, прошел мимо Эйрин. Тьма поглотила его, и он исчез из виду.
– Ступай! – прошипела Иволейна, на лице которой стали высыхать слезы.
Она смотрела прямо на Эйрин, хотя это было невозможно. Она, должно быть, обращалась к Теравиану.
– Я вижу тебя, колдунья! – проговорила Иволейна, лицо которой превратилось в белую злобную маску. Дрожащей рукой она указала на Эйрин. – Ступай сплетать свои злобные нити вместе с вашим тайным советом и оставь меня в покое!
Девушку охватил невыразимый ужас. Окружающий мир превратился в темное расплывчатое пятно, сердце ее похолодело. Глаза широко раскрылись. Сад куда-то исчез. Она снова оказалась в спальне, в которой стоял жуткий холод.
Эйрин с трудом пошевелила одеревеневшими конечностями и поднялась с кресла. Ей пришлось отыскать Лирит и Мирду и рассказать им, что королева Иволейна сошла с ума.

28

После сражения с фейдримами и призраками войско отправилось на север. Стараясь не удаляться от горных хребтов Фол Эренна, воины двигались по ту сторону границ Перридона. чтобы не обращаться к королеве Инаре за разрешением пройти по ее землям.
Дело было не в том, что Грейс не желала увидеть королеву и ее сына. В последний раз они встречались прошлым летом, когда всем им пришлось вступить в схватку с некромантом Дакарретом в замке Спардис. Однако пока войску благоприятствовала погода, а Тира помогала быстро преодолевать большие расстояния, не стоило тратить время на лишний крюк.
Возбуждение, которое ратники ощущали в самом начале боевого похода, осталось лишь в воспоминаниях. Последние остатки его были растрачены в сражении с фейдримами и призраками в скалистых горах Дун-Дондуруна. По ночам в лагере было тихо, запасы эля иссякли еще неделю назад, а пищу приходилось тратить экономно. До Неприступной Цитадели еще несколько дней пути, и неизвестно, на сколько придется растягивать остаток съестных припасов.
Возможно, Грейс, что ненадолго, если мы не найдем способ восстановить былую оборонительную мощь крепости.
Однако все надеялись на лучшее. Грейс прикоснулась к висевшему у нее на поясе кожаному кошельку. Там лежал белый каменный диск, который она нашла в подлокотнике Малакорского Кресла.
Лица окружавших ее мужчин были суровы. Их утомил долгий путь, однако сил у них хоть отбавляй. Победа над слугами Бледного Короля в Дун-Дондуруне подарила рыцарям уверенность в себе, которой прежде было маловато. Теперь они знали, что сумеют выстоять в схватках со злобным врагом.
Не стоит заблуждаться, Грейс. Победа в бою – великое дело, но пятьдесят фейдримов и пара призраков всего лишь капля в бездонном море зла. Сколько еще тысяч чудовищ придется победить, прежде чем удастся добраться до Сумеречной Страны?
Она посмотрела на тучи, нависшие над линией горизонта на севере. Они наливались пульсирующим отвратительным зеленовато-желтым светом. Казалось, будто тучи подсвечиваются откуда-то сзади огромными кострами горящей серы.
– Что это, Ваше величество? – спросил подъехавший к ней Дарж.
Грейс только сейчас поняла, что горестно вздохнула.
– Мы повернули на север, Дарж. Теперь каждый шаг приближает нас Имбрифайлю. К его Доминиону.
– Все путешествия когда-то подходят к концу, таково уж их свойство, – сказал Дарж и неожиданно прижал руку к груди.
– Снова болит сердце? – участливо спросила Грейс.
– Нет-нет. Все в порядке, Ваше величество.
Она собралась сказать что-то еще, но в этот момент приблизился Тарус.
– Я посчитал необходимым сообщить вам, Ваше величество, что мы скоро сделаем привал, – сказал рыжеволосый рыцарь. – Олдет доложил, что Пауки сейчас ищут безопасное и удобное место для ночлега.
Грейс обняла горячее тельце Тиры и посмотрела вперед. Окружавшие их земли были дикими и заброшенными и являли собой обширные равнинные участки, местами изрезанные глубокими оврагами. Весь день со стороны гор задувал сильный ветер, проникая даже через плотные одежды из кожи и шерсти. Грейс представила себе, что скоро сядет возле потрескивающего головешками костра, придвинувшись как можно ближе к жарким языкам пламени.
Вскоре откуда-то из сумерек появился Олдет и сообщил, что место для ночлега найдено. Воины добрались до него, когда солнце скрылось за вершинами гор. Плоский, ровный участок земли у подножия утеса давал возможность переночевать, укрывшись от ветра. Ратники тут же принялись обустраивать лагерь – устанавливать палатки и рыть ямы для отхожих мест. Когда Грейс проезжала мимо группки воинов, они радостно приветствовали ее, вздымая в воздух кулаки. Она ответила им улыбкой и неловким приветственным жестом.
Дарж помог Грейс соскользнуть с Шандис на землю, а Тарус снял Тиру с седла. Он собрался было поставить девочку на ноги, но та заупрямилась, не желая сходить с рук, и крепко обхватила рыцаря за шею.
– Похоже, ты ей нравишься, сэр Тарус! – улыбнулся Дарж.
Грейс подошла к ним ближе.
– Дело не в том. Посмотри, Дарж, девочка чем-то напугана! Вот поэтому-то она и не хочет встать на землю. – Она ласково прикоснулась к щеке малышки. – В чем дело, душечка?
Однако Тира не могла или не хотела ответить. Она спрятала лицо на плече Таруса и еще крепче уцепилась в него. Взгляды Грейс и Даржа встретились.
– Здесь что-то не так.
– Вы, пожалуй, правы, Ваше величество, – произнес женский голос.
Грейс испуганно ахнула, когда перед ней, укутанная в серебристый плащ, неожиданно появилась – как будто ниоткуда – Самата.
– Что случилось, Самата? – спросила Грейс, тщетно пытаясь унять бешено стучащее сердце.
На лице женщины-шпионки было написано выражение самой серьезной обеспокоенности.
– Пропали двое наших братьев. Несколько часов назад мы все отправились впереди отряда, чтобы найти подходящее место для ночлега. Генрин и Вультер до сих пор не вернулись.
Это известие удивило присутствующих. Обычно Пауки никогда не теряются, даже в такой дикой местности, как эта. Вряд ли пропавшие имели несчастье случайно свалиться в овраг.
– А где Олдет? – спросила Грейс.
– Отправился искать пропавших Пауков. С ним пошли Лерис и Карти. Я хотела сообщить вам о случившемся, Ваше величество, и остаться с вами, но теперь мне придется помочь Олдету.
Грейс кивнула, давая понять, что не возражает, и Самата повернулась, чтобы уйти, однако прежде чем она успела поплотнее закутаться в плащ, с дальнего края лагеря донесся чей-то пронзительный крик. За ним последовали новые крики. Несколько человек, собравшись в кучку, снова огласили воздух громкими восклицаниями. К ним со всех сторон лагеря поспешили остальные.
Когда Грейс в сопровождении Даржа и Таруса приблизилась к ним, воины расступились в стороны. Увидев то, что вызвало такую тревогу среди воинов, она остановилась и прижала ко рту руку.
В зарослях ежевики лежали, устремив вверх мертвые глаза, два человека в серебристо-серых плащах Пауков. Их руки переплелись, как будто в последнем объятии. Из груди одного из мертвецов торчал кинжал. Другой лежал с перерезанным горлом.
– Джорус милосердный, нет! – вырвалось у Саматы. Ее лицо мгновенно побледнело, и она упала на колени, вцепившись в окровавленные плащи убитых товарищей. Тарус гневно сжал пальцы в кулаки.
– О боги, кто же сотворил это?!
– Это сделали они, – произнес Палладус.
Взгляды присутствующих обратилась на него. Начальник роты воинов, прибывших из Тарраса, стоял среди группки людей, окруживших тела убитых.
– Вы разве не видите? – указал Палладус на погибших Пауков. – Посмотрите на их позы! Вы видите, как они лежат? Они убили друг друга!
– Но зачем они совершили это безумство? – задал вопрос Тарус, закрывая ладонью глаза Тиры, чтобы избавить малышку от жуткого зрелища.
– Возможно, признали то, что все мы отказываемся признать, – горестно сказала Самата, по-прежнему не вставая с колен и раскачиваясь взад-вперед. – Они поняли, что обречены.
– Верно, – негромко произнес Дарж, глядя на убитых при этом он прижимал к груди руку. – Обречены.
Палладус резко повернулся. Лицо его сделалось красным.
– Подобные речи я готов слышать из уст этой похожей на полевую ласку шпионки, но не воина вроде тебя! Повтори еще раз, и я покажу, на что ты обречен!
С этими словами Палладус схватился за рукоять меча. К нему тут же шагнул Тарус.
– Попридержи язык, Палладус! Ты не смеешь разговаривать в таком неучтивом тоне с рыцарем Доминионов!
Тира отпустила Таруса и бросилась к Грейс, схватив ее за юбку. Та взяла девочку на руки, все еще не в силах поверить в случившееся.
Глаза Палладуса сузились от гнева.
– Я скажу то, в чем точно уверен. Вы, северяне, – сборище жалких слабаков и трусов! Без нас вы давно бы погибли!
– Мы не позволим вести подобные речи, верно, Дарж? – оскалил зубы Тарус.
Эмбарец по-прежнему не сводил взгляда с мертвых тел, но рыжеволосый рыцарь этого, похоже, не замечал и сделал шаг к южанину.
– А нам не нужна помощь горстки паршивых южных псов!
Лицо Палладуса потемнело от злости, но прежде чем он успел что-то сказать, заговорила, вскакивая на ноги, Самата.
– Убирайтесь! – Ее голос сорвался на крик. – Все убирайтесь! Мои братья мертвы, а вы как голодные грифы кружите над их телами!
Из облака тумана к ним шагнул Олдет. Туман уже поднимался от земли, неся с собой влажность и холод. Олдет внимательно посмотрел на окружающих, и глаза его расширились от удивления.
– Что же случилось? – спросил он.
Грейс закрыла глаза и мысленно потянулась к Паутине жизни, в глубине которой зияла черная голодная пустота, поглощающая свет и все живое, что оказывалось вблизи нее.
Грейс допустила непростительную оплошность. Именно здесь, в землях Западного Перридона, она впервые столкнулась когда-то с подобным колдовством. Следовало бы помнить о том, что такое может повториться снова.
– Дарж, – проговорила она, указывая дрожащей рукой в направлении густых зарослей ежевики. – Вон там!
Голос ее, похоже, вывел рыцаря из состояния временного оцепенения. Он перешагнул через тела мертвых Пауков и затянутыми в перчатки руками раздвинул кусты. Показался каменный трехгранный столбик примерно пяти футов в высоту. Все его три гладкие черные боковые поверхности были покрыты какими-то небрежно высеченными символами.
Когда Дарж повернулся к Грейс, лицо его было совершенно серым.
– Это пилон, Ваше величество!
Палладус и Самата непонимающе посмотрели на него. Тарус прижал руку к голове и слегка пошатнулся.
– Какой пилон?
– Пилон зла, – ответила Грейс сквозь стиснутые зубы. – Уходите отсюда! Все уходите! Быстрее!
Подобно волшебному заклинанию – а Грейс сама была не вполне уверена в том, что подсознательно не подвергла их магическому воздействию, – ее слова, похоже, сумели разогнать темную злобную тучу, затуманившую головы товарищей, Палладус и Тарус обменялись смущенными взглядами и устремились к лагерю, на ходу выкрикивая приказания. Олдет помог Самате подняться на ноги.
– Нужно похоронить их, – сказала королевский Паук, глядя на тела своих собратьев.
Грейс на мгновение задумалась, затем отрицательно покачала головой.
– Их тела запятнаны магией пилона, магией зла. К ним нельзя прикасаться. Извини, Самата.
– Тогда мы предадим их тела огню, – заявил Олдет, указав на сухой кустарник, окружавший убитых и каменный столб.
Самата мрачно кивнула.
– Я принесу факелы.
– Пойдемте, Ваше величество! – хриплым голосом позвал эмбарец. – Давайте поскорее покинем это место!
Нужно было спешить, потому что ночь уже укутывала окружающий мир покрывалом тьмы. Облаков на небе, к счастью, не было, а луна находилась в своей четверти. В противном случае было бы трудно передвигаться по местности, так сильно изрезанной оврагами. В сгущавшихся прямо на глазах сумерках ехать можно было лишь с небольшой скоростью. И пешие, и конные часто спотыкались о камни.
По пути к месту ночлега Грейс не переставала думать о каменном столбе и о том, как стремительно зло распустило свои безжалостные щупальца по всему миру. В прошлом году она со своими спутниками имела неосторожность заночевать вблизи такого же трехгранного столба. Тогда они едва не оказались на опасной грани отчаяния и безумия. Правда, в тот раз столб зла воздействовал на них своими чарами несколько часов. Сегодня же его собрат источал на путников свою злую силу лишь считанные минуты.
Он больше не спит, Грейс, как тот, другой. Он пробудился ото сна и делает свое черное дело.
Фолкен рассказывал, что такие пилоны появились во время Войны Камней около тысячи лет назад, когда Бледный Король использовал их для того, чтобы общаться со своими слугами. Неужели этот столб наблюдал за ними даже тогда, когда они спорили, еще не успев приблизиться к нему?
Горизонт начал светиться слабым серебристым светом, когда к Грейс подъехал Дарж и сообщил, что необходимо срочно делать привал. Пехотинцы совершенно измотаны долгим переходом без отдыха и проголодались, а под некоторыми всадниками лошади могут пасть в любую минуту. Сама Грейс тоже была настолько измучена, что у нее не было даже сил говорить. Поэтому она молча кивнула, выражая свое согласие.
К тому времени когда лагерь был готов для ночлега, уже начался рассвет. Как бы ни была неприятна мысль о том, что следует избегать задержек в пути, Грейс понимала, что сегодня воины уже больше не смогут идти дальше, если не отдохнут. После скудного завтрака к ее палатке подошел Дарж и сообщил, что в целом все в порядке, если не считать вспышек дурного настроения у некоторых воинов. В их рядах произошло несколько потасовок, правда, все обошлось, слава богам, без серьезных увечий.
Подобного рода проявления насилия – Грейс это понимала – были остаточным результатом воздействия заколдованного каменного столба. Она все еще ощущала его присутствие. Чувство было такое, будто на коже осталось маслянистое пятно, которое не удалось сразу смыть. Оставив Тиру одну в палатке, Грейс отправилась на поиски Сенраэль и Лурсы. Втроем они создали заклинание, позволившее заглянуть на расстояние в несколько лиг вдоль Паутины Жизни, но не почувствовали ни единого следа других заколдованных столбов Бледного Короля.
После этого Грейс отправилась на встречу с гроссмейстером Орагиеном и юным мастером Гредином. По их приказу остальные Толкователи Рун прошли по лагерю, напевая руну мира. Это, как надеялась Грейс, должно было произвести умиротворяющее действие на воинов. Вскоре лагерь действительно мирно уснул.
Когда она вернулась к своей палатке, то увидела около нее Даржа и нескольких мужчин. Некоторые из них старательно вводили взгляды в сторону или на землю, другие еле сдерживались от рыданий.
– Это пешие воины, которые долго находились возле заколдованного столба, – шепнул ей рыцарь.
Грейс понимающе кивнула и внимательно осмотрела каждого из них.
– Я не знаю, Ваше величество, что со мной происходит, – пожаловался один из воинов, когда она приложила ладонь к его лбу. – Я никогда не вел себя как трус и не боялся предстоящего боя. Но сейчас мне очень страшно.
– Я верю тебе, добрый воин, – улыбнулась Грейс. Это был рослый детина с огромными, в сплошных шрамах руками. Теперь же его руки предательски дрожали.
– Посмотрите на меня, Ваше величество! Я дрожу, как перепуганный барашек, увидевший вдали злого голодного волка. Я чувствую внутри холод, мне кажется, что мы лишились последних надежд на победу.
– Надежда всегда остается, и потому ничего не бойся. В этом нет ничего страшного. Все пройдет. На тебя подействовал заколдованный столб Бледного Короля, а на самом деле ты очень храбрый парень. Другие воины, которые постояли бы там рядом с тобой, давно превратились бы в растаявший студень.
Или поубивали бы друг друга, охваченные слепой, безумной яростью, подумала Грейс. Однако вслух она ничего не сказала. Кажется, ее слова убедили молодого воина. Она подбодрила также и других мужчин, мысленно осмотрев их нити жизни. Никаких видимых повреждений не обнаружилось. Грейс отпустила воинов, дав им лекарственных трав, которые помогут им спокойно уснуть.
– У вас удивительный талант врачевания, Ваше величество! – искренне восхитился Дарж.
«Если так, тогда почему мне не удается вытащить этот злосчастный осколок из твоей груди?» – подумала Грейс, прекрасно зная, что никогда не произнесет этих слов вслух.
– Отдохни, Дарж, – вместо этого попросила она.
– Как пожелаете, Ваше величество, – ответил эмбарец и отправился к своей палатке.
Грейс знала, что отдыхать он, конечно, не будет. Неутомимый рыцарь обязательно найдет себе какое-нибудь нужное, по его мнению, занятие и пустит в свою палатку кого-то другого, кому действительно нужен отдых. Как он ухитряется обходиться без сна, она не понимала.
Грейс почувствовала, что валится от усталости с ног, и легла рядом с безмятежно спавшей Тирой.
– Грейс, ты слышишь меня?
Голос был знакомый, успокаивающий. Это скорее всего сон.
– Грейс, прошу тебя. Ты здесь?
Глаза Грейс открылись, она села на кровати.
– Эйрин?!
– Да, Грейс, это я. Слава Сайе, я нашла тебя. Неподалеку от того места, где ты находишься, в Паутине Жизни какое-то темное пятно. Мне пришлось обследовать все соседние нити. У Лирит возникло ужасное предчувствие, что случилось что-то плохое. С тобой все в порядке?
Грейс вздохнула.
– С нами все нормально. По крайней мере с большинством из нас.
Она быстро объяснила Эйрин суть случившегося – мертвые Пауки и колдовской столб. Грейс также рассказала о сражении с фейдримами в Дан-Дордуруне и о необычной встрече с королевой Иволейной.
– Мне очень жаль, Грейс. Не нужно было так долго откладывать нашу мысленную встречу с тобой. Наверное, я просто не хотела огорчать тебя, напоминая о себе.
Грейс улыбнулась. Усталость понемногу уходила, уступая место энергии, которой ее подпитала Эйрин.
– Как дела в Кейлавере?
– Воины прибывают целыми отрядами, даже из далеких южных земель. Скоро Бореас выдвинется на север во главе внушительного войска. Но есть кое-что еще, что мне стало более понятным после твоего рассказа и все же я думаю, что она лишилась рассудка.
Грейс почувствовала, что вся похолодела.
– О ком ты говоришь, Эйрин? Кто лишился рассудка?
– Королева Иволейна…
Когда Эйрин принялась рассказывать о неожиданном прибытии в Кейлавер королевы Иволейны, резко отвергнувшей трех колдуний, Грейс накинула на плечи шаль.
– Она заявила, что больше не желает иметь с нами дела, что она приехала в замок только ради одного человека. Я не сразу поняла, кого она имеет в виду. Затем, прошлой ночью, я сотворила заклинание. Я знаю, что это было очень опасно, но я увидела принца Теравиана, который разговаривал в саду с королевой Иволейной.
Грейс невольно вздрогнула.
– Чего же Иволейна хотела от принца?
Ответ донесся мгновенно.
– Он – ее сын. Королева Иволейна – мать принца Теравиана.
Они еще несколько минут общались через Паутину Жизни, пока Эйрин наконец не призналась, что устала.
– Давай прощаться, Грейс. Я не уверена, что она… что кто-то не подслушивает нас. Я очень устала и больше не могу охранять нашу нить. Мы любим тебя и скоро снова пообщаемся с тобой. Да хранит тебя Сайя!
– До свидания! – мысленно попрощалась Грейс и с любовью посмотрела на мирно спящую Тиру.
Было приятно узнать, что воины Ватриса откликнулись на призыв Бореаса. Но почему же Иволейна так странно себя ведет, и как принц Теравиан может быть ее сыном? Прежде чем она успела найти ответ на этот вопрос, полог палатки распахнулся.
– Простите меня, Ваше величество, – сказала Самата, просовывая голову в палатку. – Но вам придется немедленно пойти со мной.
Грейс посмотрела ей в глаза и молча потянулась за плащом. Солнце было уже в зените. День начинался ясный и холодный. Грейс приказала охранявшим палатку воинам беречь покой Тиры и последовала за Саматой к лагерю.
– Что случилось?
– Неподалеку от нас, Ваше величество, я обнаружила загадочные следы. Олдету и Лерису удалось захватить их врасплох. Но они оказали сопротивление. Один из них убит, второго мои братья захватили живьем. У них мы нашли вот этот магический амулет.
Грейс схватила девушку за руку.
– О чем ты говоришь? Кого вы схватили?
Самата разжала пальцы, и Грейс увидела лежащий у нее на ладони маленький черный предмет, ярко сверкнувший на солнце. Из крошечного динамика на боку оправленного в пластмассу миниатюрного радиоприемника раздалось шипение статических разрядов. Грейс схватила его, и обе женщины бегом бросились к лагерю.
Вскоре они оказались возле палатки, стоявшей на самом краю лагеря. У входа стоял Лерис. Он был настолько мал ростом и хрупок, что показался Грейс обычным земным мальчишкой лет двенадцати. Для врага Паука это было бы смертельной ошибкой. Лерис кивнул, и женщины нырнули в палатку.
Внутри было темно. Грейс сосредоточилась, прикоснулась к нитям Паутины Жизни, и в следующее мгновение у нее над головой повис светящийся зеленый колдовской шар, разгонявший темноту во все стороны. На полу сидел какой-то человек со связанными веревкой руками и ногами. Из пореза на щеке струилась кровь. Грейс узнала его. Это был тот самый человек в поношенной крестьянской одежде, который убегал из замка накануне взрыва.
– Твоя миссия закончена, – строго произнесла Грейс. – Теперь твоя задача – отвечать на мои вопросы. Ты должен говорить точно, кратко, правдиво и без всяких колебаний. Тебе ясно?
Незнакомец сощурился от яркого света колдовского шара и она поняла, что он ее не видит.
– Умоляю вас, сударыня! – дрожащим голосом произнес пленный. – Я простой земледелец и никому не причинял вреда. Мне неведомо, о чем вы говорите. Умоляю вас, отпустите меня домой, в мою деревню!
Он довольно убедительно играл свою роль. Говорил незнакомец на языке Зеи так, как говорят все простолюдины. Судя по всему, шпионы «Дюратека» добились серьезных успехов за последнее время и научились без особого труда выдавать себя за местных жителей.
– Я знаю, кто вы, – по-английски сказала Грейс. Голова пленного резко дернулась назад, на мгновение его глаза удивленно расширились, но он быстро справился с собой.
– А я знаю, кто вы, – хриплым голосом ответил он. – У вас нет никаких шансов, доктор Беккет. Мы уже близки к концу, мы даже ближе к нему, чем вы можете себе представить. Вы не сможете остановить нас и помешать выполнению нашей задачи.
– Неужели? Похоже, кое-что мне все-таки удалось сделать. Вот вы, например, находитесь в наших руках.
Незнакомец злобно посмотрел на нее, тщетно пытаясь высвободиться из пут.
– Однако пора оставить обмен любезностями, – промолвила Грейс, снова переходя на язык Зеи. – Пора облегчить душу. Расскажите мне о вашем задании, о том, кто послал вас и как вы попали сюда.
Пленный снова стал отвечать ей на этом же языке с прежним крестьянским акцентом, но на сей раз с насмешливыми интонациями.
– Вы ничего не узнаете от меня, миледи. Вам остается убить меня, как ваши рабы только что убили моего спутника.
Из темного угла палатки появился Олдет. Он опустился на колени рядом со шпионом «Дюратека» и приставил к его горлу кинжал.
– Я могу устроить тебе такую любезность, если пожелаешь.
– Это будет несправедливо, Олдет, – заметила Самата, подходя ближе с кинжалом в руке. – Вам с Лерисом посчастливилось убить его дружка. Этот ублюдок – мой, но я ему не обещаю скорой смерти.
Грейс сделала короткий жест.
– Нет, Самата и Олдет, никаких ножей, никакой крови. Я с ним сама справлюсь.
Пауки неохотно вложили кинжалы в ножны и отошли в сторону.
Грейс выпрямилась и сверху вниз посмотрела на пленного.
– Если отказываешься добровольно отвечать на мои вопросы, мне ничего не остается, как прибегнуть к другому способу допроса.
– Какому же? – презрительно фыркнул незнакомец.
– Вот к такому.
Грейс прибегла к помощи Дара и схватила за нить жизни пленного. Несмотря на его сопротивление, верх одержала Грейс. Не было никакого сомнения в том, что шпион был подготовлен выдержать физическую пытку любого вида, однако к тому, что собралась использовать Грейс, он был не готов. Она проникла в его сознание, надеясь найти ответы на интересующие ее вопросы.
– Прочь! Убирайся из моей головы! – вскрикнул пленный.
Грейс выпустила его нить, он обмяк и, содрогаясь всем телом, зарыдал. Из носа у него потекло.
– Значит, вот что «Дюратек» делает в Денвере, – проговорила Грейс, ощущая сильный холод. – Они создали Врата. Сначала научились отправлять через них сообщения, затем небольшие предметы. Теперь понятно, как вы осуществляете связь со скирати, как передаете им оружие. В данное время «Дюратек» обдумывает, как сделать последний шаг. Теперь корпорации известно, как переправлять людей через Врата. Таких типов, как ты, агент Хадсон!
Пленный беспокойно заерзал на земле, что-то пронзительно выкрикивая. Грейс знала, что щель, которую она оставила в его разуме, скоро сведет его с ума.
– Первые… они погибли. Их разорвало на клочки, как только они вошли во Врата. Но ученые продолжали свои исследования, и после того как удалось благополучно переправить в другой мир остальных людей, они возвращались и составляли отчеты о том, что узнали во время своего путешествия – предоставляли сведения о языке, культуре, географии. Однако затем с процессом перемещения что-то произошло. Ученые называли это клеточным разрывом. Единственное, что я знаю, – это то, что их тела через несколько дней после возвращения превращались в настоящее желе. Однако когда представилась возможность, я добровольно вызвался отправиться в путешествие. Вместе с Миксом и Стокером. Нам первым удалось побывать по ту сторону Врат и благополучно вернуться обратно. Только вот Микс подхватил там какую-то заразу – болезнь, которую медики не смогли вылечить. На прошлой неделе он умер. А ваши люди убили Стокера. Я остался один. Я – единственный, кто…
Грейс пошатнулась, и если бы не сильная рука Саматы, то она упала бы.
– Но сюда придут новые люди. Я видела это. Теперь они смогут широко распахивать Врата.
Пленный перестал дрожать, и его губы растянулись в улыбке.
– Все правильно, доктор Беккет. Нам повезло, и мы остались живы. Это означает, что ученым наконец удалось точно установить, каким образом нужно открывать ворота. И сейчас для этого требуется какая-то жидкость, которая приводит ворота в движение. Я слышал, что скоро ее будут получать целыми галлонами.
– Да, – произнесла Грейс, просеивая информацию, которую выудила из сознания агента Хадсона. – Кровь эльфов. Они пытаются синтезировать ее в своих лабораториях. И уже близки к достижению цели. Но что они станут делать, когда добудут искомое?
Хадсон с ненавистью посмотрел на нее.
– Больше я вам ничего не скажу, доктор Беккет! – процедил он сквозь стиснутые зубы.
Несмотря на то, что Грейс успела услышать хруст ломаемого фарфора, сделать что-либо было уже слишком поздно. Глаза агента закатились, а тело безвольно обмякло.
– Черт побери, не может быть! – торопливо бросилась к нему Грейс.
– Что случилось, Ваше величество? – спросил Олдет.
– У него во рту был искусственный зуб. Он сломал его, сильно сжав зубы.
Самата понимающе кивнула.
– Шпионам часто дают яд, чтобы они могли воспользоваться им, когда попадут в руки врагов.
Дыхание Хадсона зримо замедлилось, нить его жизни истончилась. Яд уже проник в организм, сердце билось с каждой секундой все реже и реже. Смерть его будет быстрой и почти безболезненной.
Я ничем не могу помочь ему.
Грейс попыталась изучить характер яда, растекающегося по кровеносным сосудам Хадсона. Мысленным взором, совсем как окуляром микроскопа, она приблизила и увеличила изображение и вскоре увидела, что молекулярная структура ядовитого вещества являет собой цепочку разноцветных шариков. Все оказалось проще, чем она предполагала. Чтобы изменить структуру, потребовалось одно короткое движение мысли. Подобно цепной реакции произошло коренное изменение всей крови в организме агента «Дюратека».
Хадсон болезненно вскрикнул, и тело его сотрясли сильные конвульсии. Спина его выгнулась дугой, жилы на шее натянулись, как струны. Кожа покрылась алыми пятнами, а на губах выступила желтая пена.
Наконец невнятные звуки, вырывавшиеся из его горла, сложились в слова:
– Помогите! О Господи, как сильно жжет!
На какое-то мгновение Грейс испытала в сердце укол сострадания. Ведь она врач или по меньшей мере когда-то была врачом. Однако в данную минуту она не только врачеватель телесных недугов, но также и колдунья, и королева, и просто женщина. А лежащий перед ней человек, чья жизнь в буквальном смысле висит на тонкой ниточке, установил бомбы, разрушившие кейлаверские башни.
– Умоляю вас! Спасите меня!
Грейс склонилась над ним и прикоснулась ладонью к его лбу.
– Нет! – прошептала она.
Силы постепенно оставляли умирающего. Изо рта вывалился черный чудовищно распухший язык. Через несколько минут из горла Хадсона вырвался последний хрип, после которого наступила тишина.
Грейс встала и отвернулась от тела. Лицо Саматы было бледным как мел. Олдет не сводил с владычицы Малакора удивленного взгляда, в котором также читалось благоговейное восхищение. Он смущенно потер горло и произнес:
– Почаще напоминайте мне, Ваше величество, о том, чтобы я не забывал подчиняться вашим приказам!
– Мне кажется, Олдет, теперь ты сам всегда будешь помнить об этом, – отозвалась Грейс и вышла из палатки.

Предыдущая страница 9 Следующая страница


Врата зимы 10

29

Выйдя из штаб-квартиры Ищущих, Дейдра почувствовала неукротимую тягу к тишине и покою и решила не идти в паб. Она доехала до дома на метро, купила в соседнем магазине бутылку крепкого портера и остаток вчера безвылазно провела в своей квартире.
Полночь застала ее за кухонным столом перед светящимся экраном монитора. К сожалению, долгие часы поиска не увенчались успехом, и она не узнала практически ничего нового по сравнению с тем, что удалось выяснить вчера вечером.
Язык надписи на побитом временем замковом камне был, несомненно, идентичен языку, на котором выгравированы буквы на кольце Глинды. Однако до сих пор оставалось загадкой то, что это за язык. В базе данных Ищущих содержалась информация по всем известным письменным языкам, древним и современным, однако в результате предпринятых поисков не нашлось ничего похожего на искомое. Не нашлось сходства и с руническим языком мира АU-3 – Зеи.
Не сбылась и ее надежда познакомиться с загадочным Ищущим, объявившим вчера о своем присутствии по компьютерной сети. Круг света, отбрасываемый уличным фонарем на противоположной стороне улицы, который был виден из ее окна, оставался пустым. Единственным текстом, появившимся на экране ее ноутбука, был отпечатанный ею самой.
Дейдра легла спать и спала крепко. Во сне перед ее глазами плясали слова, складывавшиеся в некое срочное послание – она была уверена в этом, – которое она не могла прочитать.
Новое утро если и отличалось от вчерашнего, то только самую малость. У нее так же болела голова, правда, не настолько сильно, как вчера, и Дейдра пришла в офис без пяти минут девять. Андерс уже был на своем рабочем месте. Он, видимо, чувствовал себя вполне в своей тарелке, потому что снял пиджак и непринужденно закатал рукава серебристой рубашки. Продолжая неистово молотить по клавиатуре, Андерс поднял на нее глаза.
– Кофе готов. Угощайся.
Дейдра вздохнула и налила себе чашку горячего ароматного напитка. Как знать, может быть, она когда-нибудь и привыкнет к своему новому напарнику.
Кофе помог ей сосредоточиться на поставленной задаче, и к полудню Дейдра уже начала сбор необходимых данных. Согласно официальным версиям, самый первый зарегистрированный случай нарушения заповедей Ищущих был зафиксирован в 1637 году. Когда некоего Ищущего, имевшего звание Мастера, обвинили в употреблении опиума. Это было ярко выраженное нарушение Шестой Заповеди: Ищущий не должен допускать, чтобы его суждение было скомпрометировано.
Однако, копаясь в старых бумагах, Дейдра отыскала еще более древний проступок, который по сегодняшним стандартам, несомненно, нарушал Седьмую Заповедь: Слово Философов – закон для Ищущих.
Дело было в 1619 году, через четыре года после создания ордена Ищущих. Некий работавший по найму ремесленник по имени Томас Атуотер получил от Философов приказ больше никогда не возвращаться на свое прежнее место работы, где он трудился до того, как вступил в ряды Ищущих. Позднее выяснилось, что молодой человек этот запрет нарушил, однако Дейдра нигде не обнаружила никаких упоминаний о наказании вышеназванного отступника. Как не было в документах сказано и о том, почему юноше было запрещено появляться на старом месте работы.
Документы, касавшиеся этого дела, которые она отыскала, были обрывочны и написаны совершенно неудобочитаемым языком. Современный английский сформировался лишь в начале семнадцатого столетия, но орфография все еще сохраняла свою архаичную форму, так что далеко не все Дейдре удалось расшифровать полностью. Однако доброе начало было положено, и потому она решила пригласить Андерса в паб, чтобы тот разделил с нею ее радость по этому поводу.
– Ты когда-нибудь бывал в «Веселом палаче»? – спросила она, натягивая жакет.
– Никогда о таком не слышал, – признался Андерс. Звучит довольно зловеще. Что это?
– Это так один паб называется.
– Надеюсь, там не продукты подвергают экзекуции?
– Есть только один способ выяснить это, коллега, – улыбнулась Дейдра, сама поразившись своему игривому на строению.
Огни шагнули за порог, и Андерс остановился, чтобы запереть дверь. Неплохая идея, если учесть, что сама Дейдра об этом никогда не заботилась.
В «Веселом палаче» было уютно, хотя Дейдра испытала странное чувство оттого, что с ней сейчас не Адриан Фарр, а другой мужчина. Она заказала пирог с говядиной и почками, а ее новый напарник – салат. Было трудно представить себе, что в таком заведение подают столь легкое кушанье, как набор овощей и зелени, однако салат Андерса оказался основательным и свежим на вид блюдом.
Вознамерившись непременно оказать на коллегу дурное влияние, она заставила его заказать себе – за компанию с ней – вторую пинту пива.
Дейдра потягивала пенный напиток и слушала рассказы напарника о детстве, проведенном в знойной Кении, о работе в юном возрасте на кофейной плантации. Больше всего ей понравилась рассказанная им история о том, как стая обезьян однажды забралась на склад, где хранились мешки с кофейными зернами. Можно было представить себе, какой хаос устроили там перебравшие кофеина гиперактивные приматы.
– Ты мне вот что скажи, – спросила Дейдра. – Если Кения – такой райский уголок, то почему ты оттуда уехал и присоединился к Ищущим?
Вместо прямого ответа Андерс неожиданно предложил:
– Слушай, давай на минутку вернемся на работу! Не возражаешь?
Он встал и направился к двери, шагая так быстро, что ей пришлось едва ли не вприпрыжку броситься за ним. Когда они оказались в коридоре, ведущем к двери их офиса, Дейдра успела запыхаться от быстрой ходьбы.
– Сейчас я в худшей физической форме, чем была…
Андерс поднял руку, призывая ее к молчанию. Дейдра удивленно посмотрела на него. Он кивком указал на дверь, и она поняла причину его беспокойства. Дверь была слегка приоткрыта, на дюйм, не более.
У кого еще имеется ключ от их кабинета? Наверное, у Накамуры. Конечно же, еще у Ферпоса и Мадлен. Видимо, кому-то из них что-то понадобилось, и они заходили к ним в комнату. Дейдра уже собралась поделиться с напарником своими предположениями, когда…
… Андерс сунул руку во внутренний карман пиджака и вытащил пистолет. Он прижался спиной к стене и заглянул в дверную щель, держа оружие вертикально в дюйме от собственной щеки. Дейдра удивленно посмотрела на него. Зачем Андерсу пистолет? Законы Ищущих запрещают агентам носить с собой оружие. Именно поэтому при выполнении опасных заданий их, как правило, повсюду сопровождают охранники.
Андерс приоткрыл дверь, быстро шагнул за порог, нацелив пистолет влево, на ближний угол. Затем открыл дверь шире, повернулся спиной к уже обследованному углу комнаты и шагнул в глубь помещения.
Дейдра наблюдала за ним со своего прежнего места, стоя перед дверью. Несмотря на свою неуклюжесть и тучность, Андерс двигался удивительно красиво, гибко, с львиной грациозностью, никогда не поворачиваясь спиной к тому месту, которое еще не осмотрел. Наконец он опустил пистолет.
– Кто бы здесь ни был, он успел скрыться.
Дейдра подошла ближе и смерила напарника критическим взглядом.
– Насколько мне известно, далеко не все Ищущие умеют так ловко обходиться с оружием! Или так умело производить осмотр подозрительного помещения.
Андерс вернул пистолет на место и виновато улыбнулся.
– Боже мой, я-то думал, что сумею удержать это в секрете дольше, чем два дня!
Дейдра решительно скрестила на груди руки.
– Так кто ты такой?
– Сейчас, Дейдра, я все тебе объясню. Мне сказали, что для того чтобы стать Ищущим, необходимо проявить таланты детектива. Разве ты еще не поняла?
В эту секунду Дейдре все стало ясно.
– Ты – не Ищущий. Ты – охранник! – торжествующе произнесла она.
Андерс засунул руки в карманы, и его лицо неожиданно приняло какое-то детское выражение.
– Что ж, ты почти угадала. Я целых десять лет проработал охранником у Ищущих. Но охраннику совершенно не нужно задавать никаких вопросов. Ты должен всегда находиться рядом с охраняемым объектом на случай, если агент «Дюратека» или какой-нибудь еще недружелюбный тип вздумает открыть стрельбу, и прикрыть своего подопечного. Но у меня накопились вопросы, причем множество вопросов. Я уже больше не мог не рассуждая выполнять свои обязанности.
Андерс направился к письменному столу.
– Несколько месяцев назад я наконец набрался мужества и обратился к Накамуре. Сначала он не принял серьезно мои вопросы, но я проявил настойчивость. Он даже подверг меня экзамену – что-то вроде теста на сообразительность, – Думая, что я скорее всего провалюсь и от меня можно будет спокойно отделаться.
Андерс рассмеялся.
– Оказалось, что я прекрасно справился с тестом, просто мастерски справился. Я думаю, что для работы охранником мозгов требуется все-таки немного больше, чем думает большинство людей. Поэтому Накамура согласился признать меня, Так сказать, агентом, работающим по найму. Правда, только временно. Он пообещал, что приставит меня к лучшему агенту, и через три дня она сама решит, оставить меня своим напарником или нет. – Он посмотрела на Дейдру. – Насколько я понял, он имел в виду тебя, коллега.
Дейдра снова скрестила на груди руки. Подходящая история. Убедительная. Даже слишком убедительная. Они предусмотрели ловкий, хитроумный способ приставить к ней охранника, зная, что в обычных условиях она ни за что не согласилась бы с этим.
– А твой пистолет?
Лицо Андерса приняло забавное, чуть глуповатое выражение.
– Я должен был и это держать в секрете от тебя. Я сказал Накамуре, что после того как я целых десять лет носил с собой оружие, мне будет казаться, будто я голый, когда перестану ходить с ним. Поскольку я прошел специальную подготовку по обращению с оружием, мне было разрешено ношение пистолета. Но это временно, пока Философы не скажут своего решающего слова.
Дейдра внимательно посмотрела Андерсу в лицо, пытаясь угадать, действительно ли он говорит правду. Никаких свидетельств неискренности напарника она не обнаружила, но это могло также означать, что он превосходный лжец и прекрасно умеет владеть собой.
Ты не можешь больше так жить, Дейдра. Рассказ Андерса вполне правдоподобен, и нет никаких сомнений в том, что Накамура все подтвердит до единого слова. Нельзя подозревать врага в каждом человеке. Иначе ты сойдешь с ума.
Неужели и Адриан Фарр сошел с ума? Не верится. А как же тот безумный свет, который в последнее время так часто вспыхивал в его глазах? Впрочем, нет, Фарр совершенно разумен, и, пожалуй, именно это и внушает страх.
– Ты не должен больше ничего скрывать от меня, Андерс, – наконец решилась Дейдра. – Если, конечно, хочешь, чтобы мы с тобой стали настоящими напарниками, – добавила она с улыбкой, считая, что ее доброжелательность придаст ему больше уверенности. – Нам ведь придется теперь полагаться только друг на друга. Между нами должно быть полное доверие, согласен?
Удивление на лице Андерса сменилось радостью, и он широко улыбнулся.
– Договорились. Решено, коллега.
– Ты мне больше ничего не хочешь рассказать? Андерс смущенно поскреб подбородок.
– Знаешь, пожалуй, только то, что после посещения «Веселого палача» у тебя остались крошки между зубов. Я делал вид, что не замечаю, но, честно говоря, неуютно себя от этого чувствую. Вот потому-то я и поспешил покинуть паб.
Дейдра быстро прижала руку ко рту.
– Спасибо, – невнятно проговорила она.
Через десять минут она вернулась из туалета с зубной щеткой в руке и села за свой рабочий стол. Андерс уже что-то снова печатал на компьютере. Дейдра решила, что лучший способ успокоиться – заняться порученным заданием. Она вооружилась ручкой и стала просматривать копии старинных документов, относящихся к делу от 1619 года, напомнив себе, что четыре столетия назад букву «F» писали очень похожей на букву «S», букву «I» часто заменяли буквой «Y», а в конце слов частенько ставили букву «Е». Прошло довольно много времени, прежде чем она наткнулась на папку с бумагами. Андерс в это время встал, чтобы налить себе чашку кофе. Дейдра откинулась на спинку кресла, потирая шею. Она довольно далеко продвинулась в расшифровке страниц одного из старых дневников Ищущих и была готова еще поработать. Чтобы расчистить место на столе, девушка сдвинула в сторону стопку бумаг.
В отличие от больших конвертов из плотной коричневой бумаги, которыми Дейдра обычно пользовалась, папка была красного цвета и застегивалась при помощи резинки, проходящей по краю. Она посмотрела на Андерса, но тот стоял спиной к ней и наливал себе кофе. Дейдра быстро стянула резинку и открыла папку. Внутри оказалась одна-единственная черно-белая фотография. На ней был изображен фрагмент какой-то глиняной таблички, покрытой незнакомыми письменами, которые шли в два ряда. Верхний ряд показался девушке смутно знакомым. Она уже раньше где-то видела эту надпись, хотя не могла припомнить, когда и при каких обстоятельствах. Что же это? Шумерская клинопись? Не похоже. Финикийское письмо? Возможно. Затем взгляд девушки переместился на вторую строчку, и она почувствовала, как у нее перехватило дыхание.
Дейдра узнала строчки странных угловатых значков, именно такие были начертаны на внутренней стороне кольца Глинды и на замковом камне старинного здания.
– Будешь еще кофе, Дейдра?
Ее взгляд был по-прежнему прикован к фотографии. Андерс все так же стоял спиной к ней.
– Дейдра! Ты меня слышишь?
– Да, слышу, – ответила она, чувствуя, что к ней снова вернулось дыхание. – Налей, пожалуйста.
Она поспешно засунула снимок обратно в папку. Когда Андерс обернулся, неся в протянутых руках чашки, Дейдра быстро убрала папку в стопку бумаг.
– Нашла что-нибудь интересное? – полюбопытствовал он, передавая ей чашку.
– Ничего особенного.
Горячая чашка нестерпимо обжигала пальцы, но она стоически не выпускала ее.
Мне показалось, Дейдра, будто ты сказала, что напарники не должны ничего скрывать друг от друга.
– Что ж, будем стараться, – подмигнул ей наследник кофейных плантаций и вернулся на свое место.
Дейдре отчаянно хотелось снова вытащить фотографию из папки и изучить ее повнимательнее, однако она не рискнула сделать этого. Впрочем, и не нужно, поскольку Дейдра прекрасно поняла одно: это был ее розеттский камень. <"Розеттский камень – табличка из черного базальта, обнаруженная на территории Египта в 1799 году, с надписью, сделанной древнеегипетскими иероглифами. Ее удалось расшифровать благодаря помещенному на ней же аналогичному тексту на древнегреческом языке. – Прим. переводчика.">

30

Тревис затаился в переулке в соседнем с денверским управлением полиции квартале и ждал. Он осторожно выглянул за угол и увидел дверь полицейского участка. Джея и Марти не было видно. Солнце уже повисло над вершинами гор. Его друзья находились внутри около часа.
Идея отправиться в полицию принадлежала Тревису, это он предложил заявить об исчезновении Калеба Спарксмена. Несмотря на то, что Марти с предложением согласился сразу, потребовалась большая часть дня, чтобы вырвать согласие у Джея. Идти один Марти не хотел, признавая несомненное старшинство коротышки.
– Почему бы тебе не сделать это самому, мистер волшебник? – спросил Джей, когда Тревис в третий раз попросил заявить в полицию.
В этот момент они продолжали поиск пустых стеклянных бутылок и жестянок из-под колы и пива, которые можно было сдать и получить небольшую сумму денег. Добычу складывали в побитую магазинную тележку для покупок, которую толкали перед собой.
Тревис проглотил застрявший в горле комок и в очередной раз объяснил, что прошлой осенью его фотографию показывали в выпуске новостей местного телевидения. Марти, услышав это, пожал плечами, тогда как Джея слова Тревиса явно заинтересовали. Теперь он неустанно допытывался у своего нового товарища, что же он сделал такого, что поставило его по другую сторону закона. Тревис отделывался объяснением, суть которого состояла в том, что это было простое недоразумение. В подобные речи Джей, конечно же, не верил.
В конце концов он все-таки поддался на уговоры, и скоро они зашагали по Тринадцатой улице в направлении полицейского участка.
– Да ты не трусь, кореш, – произнес коротышка, покровительственно хлопнув Тревиса по плечу. – Мы расскажем им о том, что старина Спарки пропал, а о тебе не пророним ни слова. Верно, Марти?
Долговязый Марти энергично закивал. Из своего тайного места в переулке Тревис увидел, как его друзья поднялись по ступенькам и скрылись в здании. Сейчас его беспокоило то, что своей просьбой заявить об исчезновении Спарксмена он, может быть, подверг опасности их жизнь.
По словам Грейс, среди блюстителей закона может оказаться хотя бы один человек с железным сердцем. А что, если не один? Прошлой осенью полиция сотрудничала с «Дюратеком», а немного позднее, в Кейлавере, они наконец узнали, что всемогущая корпорация вступила в альянс с подручными Мога и Бледного Короля. Что, если в полиции людей с железным сердцем еще больше и они схватят Марти и Джея, подвергнут их пыткам и выведают его, Тревиса, местонахождение?
У тебя начинается настоящая паранойя, Тревис. Марти и Джей просто расскажут о том, что исчез Калеб Спарксмен. Откуда полицейским знать, что они знакомы с тобой?
А потом, очень трудно допустить, что у каждого офицера полиции Денвера железное сердце или что он со всеми потрохами куплен «Дюратеком». В телепередаче, которую он недавно видел, сидя в закусочной, детектив, с которым беседовала Анна Ферраро, казался искренне расстроенным участившимися случаями исчезновения бездомных жителей Денвера.
Становилось все холоднее. Минуты складывались в часы. Затем, когда отчаявшийся Тревис уже решил, что его товарищей задержали полицейские и пора отправляться им на выручку, он увидел, как те безмятежно спускаются по ступенькам вниз.
– Ну что, сделали заявление? – спросил Тревис, когда Джей и Марти показались в переулке.
– В конце концов сделали, – с явным отвращением произнес коротышка. – Я сказал полицейским, что хватит им валять дурака и нужно что-то предпринять по поводу того, что в городе исчезают люди. Им это не слишком-то понравилось.
– Чего же тут удивляться, – сухо отозвался Тревис.
Однако коротышка, похоже, не слушал его.
– В любом случае они не смогли бы достаточно быстро выбросить нас на улицу, так как я сказал им, что мы никуда не уйдем, покуда у нас не примут заявление о пропаже Спарки. Тогда они согласились и усадили нас в коридоре. Только, думаю, мы еще долго там сидели бы, не схвати я за руку проходившего мимо детектива. Он выслушал нас. Звать его сержант Отеро. Марти кивнул.
– Славный парень, кофейком нас напоил.
Отеро. Тревис задумался. Кажется, именно так звали полицейского, у которого Анна Ферраро брала интервью в том репортаже, что он видел позавчера. Или он ошибается?
– Ну и что сказал сержант?
Вместо ответа Джей неопределенно покрутил головой и чуть позже предложил:
– Давайте-ка сейчас быстренько потопаем к приемному пункту и сдадим наш улов, а то скоро стемнеет. Мы тебе все по пути расскажем.
Пока Марти катил тележку с сегодняшней добычей, Тревис шагал рядом с Джеем, слушая рассказа коротышки о том, что случилось в полицейском участке. Сержант Отеро сам написал заявление о пропаже Спарки от их имени и очень удивился, когда узнал, что профессор Калеб Спарксмен раньше преподавал в ряде местных колледжей.
Пока Марти и Джей пили кофе, которым их угостил Отеро – чему Тревис сильно позавидовал, – детектив обзвонил несколько колледжей и узнал, что в одном из них имеется информация о Спарксмене. Оказалось, что у профессора Спарксмена есть сестра, которая живет в Солт-Лейк-Сити. Отеро позвонил и ей. Поскольку она не общалась с братом вот уже несколько лет, то согласилась, чтобы в заявлении было указано ее имя.
Это хорошо. Сестра Спарксмена – реально существующий человек, с настоящим домом и адресом. Такое заявление полиция должна принять самым серьезным образом. Спарксмена обязательно станут искать, а также и других пропавших.
Однако полицейские расследования порой длятся очень долго, а у Тревиса вряд ли остается время дожидаться их результатов. Он должен сам найти Спарксмена. За исчезновениями бездомных жителей Денвера, несомненно, стоит «Дюратек». Если Тревис найдет пропавших людей, то выйдет и на след самой корпорации. И, хочется верить, вожделенных ворот.
– Надо начать расспрашивать других людей, – посоветовал Тревис. – Таких, как мы; тех, кто не имеет своего дома. Надо узнать, кто видел профессора Спарксмена в последний раз.
– А вот тут я с тобой не согласен, – мрачно посмотрел на него Джей. – Мы сходили в полицию, как ты того хотел. Пусть они теперь делают свою работу. Мы свое дело сделали.
Тревис лишь молча покачал головой и все дорогу до приемного пункта бормотал что-то о сумасшедших, которым нечем заняться.
За сданные бутылки и жестянки они выручили около сорока долларов. Чтобы отпраздновать удачный день, зашли в какой-то кафетерий, где предались кутежу в виде горячего кофе и разогретых в микроволновке мексиканских блинчиков с пряной начинкой. После этого новоявленные друзья зашагали в направлении Каламат-стрит, где вчера устраивались на ночлег. Здесь они разбили бивуак, приспособив для своего убежища все те же вечные деревянные поддоны для хранения мешков, а также куска брезента, который Марти купил в магазине уцененных вещей. После того как Тревис разжег костер, они полакомились шоколадом, купленным за заработанные собирательством деньги.
На следующее утро они проснулись довольно поздно и принялись завтракать посыпанными сахарной пудрой пончиками. Марти предложил сразу же после трапезы отправиться на поиски тех, кто мог бы что-нибудь рассказать о Спарксмене. Джей страдальчески сморщился и застонал.
– И ты туда же, Марти! Что это вы оба за болваны такие? Какое мне дело до старины Спарки?
– Ты не прав, Джей, – кротко промолвил его долговязый друг. – Он же человек, как же о нем не тревожиться?
– Дьявол вас всех побери! – чертыхнулся Джей, взмахнув измазанной сахарной пудрой рукой. – Да плевать мне на всех!
Марти долго смотрел на него, после чего встал.
– Пошли, Тревис! Мне кажется, нам нужно оставить Джея одного.
– Хватить дурью заниматься! – вскипел коротышка и вскочил на ноги. – Вы не бросите меня, парни! Если кто и собирается кого бросить, так это я вас. Только я, конечно, не сделаю этого. Так что заткнитесь и собирайтесь поживее!
Марти принялся скатывать одеяла, и Тревис успел заметить, что на его губах мелькнула улыбка. Тревис тоже невольно улыбнулся, несмотря на то что в желудке у него отчаянно урчало. Пожалуй, в этом странном тандеме старший не Джей.
Они снова пришли в центральный городской парк. Выпили кофе у прежнего уличного торговца и почти весь день расспрашивали всех, кто осмеливался вступить в разговор с тремя небритыми, неухоженными бродягами. Тем не менее выяснить что-либо определенное о Спарксмене не удалось, о тот день, когда он исчез, его никто не видел. Насколько Тревис понял, они с Джеем и Марти были последними, кто видел профессора.
Наконец, когда солнце начало опускаться за вершины гор, желудок Тревиса напомнил о себе громким урчанием. Джей изъявил желание отправиться к приюту, чтобы посмотреть, не осталось ли там что из еды, чтобы сэкономить остатки их скудной денежной наличности. Тревис неохотно согласился.
Когда они направились к выходу из парка, им навстречу неуклюже шагнул какой-то человек. Это был согбенный старик с седыми волосами и бородой, в которых виднелись желтые пряди. Из рваных вязаных перчаток торчали голые пальцы.
– Это вы расспрашиваете о бездомном парне, который раскатывает повсюду на кресле с колесиками и который недавно пропал? – спросил старый бродяга.
Тревис испуганно посмотрел на своих товарищей, затем снова перевел взгляд на старика. Он напомнил ему покойного Иезекиля Фроста, полубезумного горца из Касл-Сити. Правда, он встречал его сто лет назад.
– Откуда вы знаете? – спросил Тревис. Старик указал большим пальцем себе за плечо.
– Мой дружок сказал мне, что вы были в парке и пообещали дать доллар тому, кто что-нибудь знает о пропавшем старикашке-инвалиде.
– Доллар?! – фыркнул Джей. – Даже не надейся на то, что мы дадим…
Тревис толкнул его в бок и подтвердил:
– Да, верно, мы обещали доллар. Вы знали профессора Спарксмена?
– Нет, не знал, но я знаю Майру. Вы про такую слышали?
Тревис отрицательно покачал головой.
– Это такая старая пташка, все время ходит в розовой куртке. Обычно работает на Шестнадцатой улице. Любит петь религиозные гимны. Она пропала пару дней назад. Мы с ней собирались встретиться в Стальном Храме, чтобы посмотреть, чем там можно разжиться. Только вот она там не появилась, и я ее с тех самых пор больше не видел.
Лицо бездомного старика приняло тоскливое выражение. Глаза Джея сверкнули интересом. Вспышка гнева улеглась.
– Ну и как оно там, в Стальном Храме?
Старик хлопнул в ладоши и растянул губы в улыбке.
– Как у Христа за пазухой побывал! Теплая постель, вкусная горячая жрачка. Жаль только, что Майра этого не увидела. Сегодня опять туда пойду ночевать. – Глаза старика сузились. – Ну и где обещанный доллар?
– И это все, что вы знаете? – разочарованно спросил Тревис.
Старик кивнул и протянул руку за деньгами. Тревис выразительно посмотрел на Джея и тот, чертыхаясь, вытащил из кармана монету и шлепнул ее в ладонь старика.
– Вычту доллар из твоей доли, мистер Волшебник! – сообщил коротышка, когда они расстались со старым бродягой.
Тревис пропустил замечание мимо ушей. В словах старика прозвучало что-то важное, но что именно, он не мог понять, потому что устал и сильно замерз.
– Пару дней назад, – задумчиво произнес Марта. – Похоже, это был тот самый день, когда инопланетяне похитили Спарки.
Тревис неожиданно остановился. Все правильно. Майра исчезла в один и тот же день со Спарксменом. Ее тоже могли похитить, как и профессора.
– Чего это ты остановился? – подозрительно посмотрел на него коротышка.
Тревис торопливо изложил свои соображения новым друзьям. Майра и Спарксмен исчезли в одну и ту же ночь. Может быть, их даже похитили одновременно. Старик сказал, Что Майра собиралась прийти в Стальной Храм. Спарксмен тоже вполне мог отправиться туда. В конце концов, это было одно из немногих мест, где он мог найти приют на ночь.
– Как знать, может быть, кто-то видел, как они двигались к Стальному Храму, – закончил свой рассказ Тревис.
– Правильно мыслишь, Тревис, – улыбнулся Марти.
– Здорово! – согласился и его низкорослый приятель, Затягивая лыжную шапочку на уши. – Я уже давно хотел проверить, что это за местечко, да вот Марти мне все никак не позволял. Так что давайте-ка смотаемся туда да разузнаем, не слышал ли кто про нашего Спарки. Может, мы его как раз там и найдем, в теплой постельке с тарелкой какой-нибудь горячей вкуснятины.
– А как же каталка? – задал вопрос Марта. – Почему она лежала в парке?
– А черт его знает, может, чуваки из Стального Храма подарили ему новенькую, покрытую чистым серебром. Они же богачи, слыхали об этом? Я так думаю, если ты чист сердцем и набожен, то все эти молитвы о богатстве – истинная правда.
Марти поднял глаза к небу.
– Значит ли это, что если ты беден, то натворил что-то плохое и Всевышний не вознаграждает тебя?
Выражение лица Джея слегка смягчилась.
– Ты вообще не способен на дурные поступки, дружище Марти, плохое – это больше по моей части. Ну что, потопали, что ли?
Когда Джей и Марта двинулись в путь, Тревиса охватили сомнения. Он по непонятной даже ему самому причине не хотел идти в Стальной Храм. В данную минуту Тревис был не способен оформить свои ощущения в слова. Скорее всего дело в том, что ему просто не по душе это гигантское сооружение.
– Вы идите туда без меня и все разузнайте, – сказал он. – А я пойду, насобираю еще жестянок, чтобы восполнить деньги, что мы потратили на этого старика. Договорились?
Марти задумчиво посмотрел на него, а Джей пожал плечами.
– Как тебе будет угодно, мистер Волшебник. Пошли, Марти. Посмотрим, удастся ли нам разжиться доброй христианской милостыней.
Тревис согласился встретиться с ними позже в Конфлюэнс-Парк. Он проводил приятелей глазами, пытаясь отделаться от странного пугающего ощущения. Потом подхватил висевший на одной из урн для мусора чистый пластиковый пакет и принялся искать пустые жестянки.

– И тогда я увидела свет. Это было похоже на полное ослепление, но глазам не было больно смотреть.
Поиск жестянок привел Тревиса в южную часть парка, к самому краю амфитеатра под открытым воздухом, где летом обычно устраивались концерты и театральные постановки. С десяток подростков лежали или сидели на каменных скамьях, слушая переносной магнитофон, из которого раздавались ритмы музыки в стиле «техно». Несмотря на холод, они постарались обнажить как можно большие участки собственных тел, украшенных разнообразными татуировками и пирсингом.
Подростки говорили громко, стараясь перекричать шум музыки. Тревис, собравшийся заглянуть в очередную урну, замер на месте, когда снова услышал голос молодой женщины, рассказывавшей об увиденном свете.
– И вот он говорит мне: «Светлые» идут, они заберут тебя от меня, нам надо идти». И он хватает меня за руку, и мы как сумасшедшие куда-то бежим, и я чувствую, что мое сердце сейчас разорвется.
Для вящей выразительности рассказчица, одетая в безрукавку-дутик, ударила себя в грудь. Слушатели, внимавшие ей с величайшим интересом, одобрительно ахнули. Она была довольно хорошенькая, правда, излишне тощая и с жуткой прической – волосы неаккуратно выкрашены в пронзительный зеленый цвет – и безвкусно подкрашенными глазами, что придавало ее бледному лицу нездоровый вид.
– Наконец мы садимся в его машину, он заводит ее, и вот мы уже в другом месте. Я выглядываю в окошко и вижу ей-богу их – этих самых Светлых.
– Так это они забрали тебя, Джесси? – шепеляво поинтересовался подросток, которому мешали говорить металлические кольца в нижней губе.
Зеленоволосая Джесси положила руки на бедра и смерила его высокомерным взглядом.
– Я знаю, что тебе это трудно дается, но ты, Тодд, попытайся подумать. Если бы они забрали меня с собой, разве я сейчас разговаривала бы с вами?
Подросток потянул себя за кольца, что, видимо, означало крайнюю степень задумчивости.
Тем временем Джесси переключила внимание на Тревиса:
– Эй ты, старикашка, который копается в урне! Ты чего нас подслушиваешь?
Тревис вытащил руку из урны и выпрямился.
– Тебя трудно не услышать.
Его охватило непонятное волнение. Неужели девчонка просто мелет какую-то чушь, чтобы произвести впечатление на приятелей? Или она на самом деле видела что-то интересное? Что-то, что связано с ярким светом…
Не может быть, Тревис. Она просто преувеличивает. Тебе нужно спешить на встречу с Марти и Джеем. Они ждут тебя.
Он поставил на землю пакет с пустыми жестянками и спустился вниз по ступенькам амфитеатра.
– Круто! – произнесла Джесси и спрыгнула со скамейки. – Вот нам и новая забава!
Она подошла к Тревису, клацая по камню подковками дешевеньких сапожек из черной искусственной кожи. Затем остановилась перед ним, все так же упирая руки в бедра. Девушка едва достигала ему плеча и была какая-то нескладная и тощая, как воробушек. Однако в ней была ярко выраженная чувственность, этого нельзя было отрицать. Остальные подростки с интересом наблюдали за происходящим, явно надеясь на развлечение.
– Убирайся отсюда! – заявила она Тревису. – Я умею делать чудеса.
– Какие же?
– Вот такие.
Ее губы оставались неподвижными, но голос – слабый, но ясно различимый – хорошо слышен в его голове.
Тревис удивленно поднял бровь. Оказывается, она колдунья. Не очень сильная, учитывая то, как слабо прозвучал ее голос в сознании Тревиса, но тем не менее колдунья. Любопытно.
Ему было известно, что магия существует и на Земле, хотя и в гораздо меньших масштабах по сравнению с Зеей – жалкая тень тамошнего аналога. Марджи из Западного Колфакса, которая помогла ему прошлой осенью, но поплатилась жизнью за собственную доброту, наверняка обладала даром ясновидения. Да и Грейс, прежде чем попасть на Зею, сама того не ведая, использовала свой Дар при врачевании больных в Денверском мемориальном госпитале. Однако неожиданная встреча с юной зеленоволосой колдуньей удивила Тревиса. Она явно принадлежала к тому миру, а не к этому.
Может быть, миры на самом деле сближаются, как говорил брат Сай.
Тревис скрестил на груди руки.
– Неплохой фокус. А теперь расскажи мне о Светлых.
Она недружелюбно посмотрела на него, несомненно, разочарованная тем, что не удалось произвести должный эффект на безвестного бродягу, и подергала висящий у нее на шее древнеегипетский крест-анкх.
– Светлые отводили их к Нему.
– К кому?
Губы девушки скривились в усмешке.
– Так ты ничего не знаешь? К Одноглазому Чуваку, вот к кому!
Тревис невольно поежился, и Джесси снова презрительно усмехнулась. В это мгновение его осенило. Она напомнила ему колдунью по имени Кайрен, которая попыталась использовать Тревиса в своих собственных интересах вскоре после его первого путешествия на Зею. Хотя в конце концов саму Кайрен использовали в своих интересах другие.
Тревис понял, что ему следует проявлять крайнюю осторожность.
– Ты права, – признался он. – Я ничего об этом не знаю. Расскажи мне об Одноглазом Чуваке.
– Я о нем тоже знаю, – ответила другая девушка, спрыгивая со скамьи на землю и принявшись накручивать на палец светлые засаленные волосы. – Если ты в полночь зажжешь девять черных свечей и поставишь их в круг, повернешься на запад и обратишь к нему свою душу, то обязательно увидишь его.
– А ты сама это когда-нибудь делала, Тиффани? – спросила ее Джесси.
Ее белокурая подруга отрицательно покачала головой.
– Это потому, что ты трусиха, каких свет не видывал! – заявила Джесси. – Так что лучше помолчала бы.
Юная блондинка молча опустилась на скамью. Тревис с трудом проглотил застрявший в горле комок.
– Так, значит, ты его видела?
Джесси небрежно посмотрела на него через плечо.
– С какой стати я тебе буду это рассказывать?
Тревис промолчал. Было ясно, что девушка хочет похвастаться увиденным, но она заговорит, только если он подождет.
Джесси не заставила себя долго ждать.
– Его вообще-то нельзя увидеть, никак. Он как ночная тень. – Девушка невольно обхватила плечи руками, словно неожиданно замерзла. – Но можно увидеть его глаза. Они пылают, как огни в ночи. Он хотел, чтобы я отдалась ему.
Остальные подростки слушали ее, раскрыв рот.
– Ну а ты? – спросил Тревис.
Джесси подняла на него глаза, и ее лицо исказила злобная усмешка.
– Я не слушаюсь ничьих приказов. Моя мамаша велела держаться подальше от отчима, но я могу вертеть им как хочу. Когда она об этом узнала, то сказала, что вышвырнет меня из дома, но я ей ответила, что заявлю в полицию на отчима, будто он ко мне приставал. Тогда она заткнулась. Я все равно через несколько месяцев убегу из дома, а пока заставляю давать мне денежки, когда я пожелаю.
У Тревиса от удивления перехватило дыхание. Да эта девчонка совсем как Кайрен, не отличить. Следующий вопрос он решил задать более осторожно:
– Так чего же им нужно, этим Светлым или как ты их там называешь?
– Откуда мне знать, – пожала плечами девушка. – Знаю только, что они кого-то или что-то разыскивают. То, что нужно Ему. И они приведут Ему то, что нужно.
Тревис похолодел. Его рука скользнула в карман, где лежала шкатулка с камнями.
Глаза Джесси подозрительно сузились, превратившись в две щелочки.
– Ты что-то знаешь, да, чувак? Не ври мне, я все вижу, вижу лучше других. Я, наверное, расскажу им про тебя. Готова спорить, они меня отблагодарят за это.
– Кому ты расскажешь? – с трудом подбирая слова, проговорил он.
– Мертвякам. Они тоже служат ему, как и Светлые. Только они ненавидят Светлых. Я с одним из них как-то потрахалась. Он мне показал свой шрам. Жуть! – Она провела рукой между холмиками грудей. – Кожа у него была на ощупь просто горячая. Когда все закончилось, я положила голову ему на грудь, но не услышала, что у него бьется сердце. Никакого сердцебиения не было.
Подростки испуганно ойкнули, но в следующую секунду издали звуки одобрения. Тревис не обращал на них никакого внимания. Он по-прежнему не сводил взгляда с зеленоволосой Джесси. Создания, которые приходят, излучая свет, ищут что-то ценное. Мужчины, у которых нет сердца. Загадочный властелин, сверкающий из густой тени единственным глазом…
По спине у Тревиса пробежали мурашки. Значит, не только «Дюратек» стоит за похищениями людей. Выходит, ему грозит страшная опасность.
Джесси пристально посмотрела на него.
– Черт, ты точно знаешь что-то! Я угадала?
Ее пальцы затрепетали, и он понял, что девушка делает пассы, собираясь произнести заклинание. Через мгновение Тревис действительно ощутил, как в его сознание что-то попыталось проникнуть и покопаться в его мыслях.
Тревису даже не пришлось произносить разрушительную руну вслух, он просто вспомнил о ней и взмахнул рукой. Ее заклинание затрещало, как разрываемая дешевая ткань. Глаза девушки удивленно расширились, и она, хватая ртом воздух, неуклюже шагнула назад.
Тревис насмешливо улыбнулся.
– Ты не единственная, кто способен творить чудеса.
На лице девушки отразилась ярость, сменившаяся испугом. Да, она почувствовала зазвеневшую в воздухе мощь. Повинуясь неожиданному импульсу, Тревис выхватил из кармана шкатулку с Камнями, открыл ее и прикоснулся к ним.
– Убирайся или тебе будет плохо!
– Они найдут тебя! – прорычала Джесси. – Тебе не выстоять против них! Это я знаю точно.
Тревис поднял левую руку, излучавшую серебристо-голубой свет.
– Я сказал, убирайтесь отсюда!
Подростки испуганно вскрикнули и бросились прочь, забыв даже про свой переносной магнитофон. Джесси посмотрела на Тревиса полным ненависти взглядом и издала какой-то шипящий, животный звук, после чего повернулась к нему спиной и бросилась вслед за остальными.
Тревис подождал, пока беглецы скроются из виду, затем устало опустился на скамью. Волшебство исчезло, оставив после себя огромную усталость и полное опустошение. Он вытащил из кармана шкатулку, положил внутрь Камни и убедился в том, что плотно закрыл ее.
Но ведь уже слишком поздно, разве не так? Призраки. Они обязательно учуют присутствие Великих Камней. Если, конечно, железные сердца со слов Джесси не узнают об этом первыми. Как бы то ни было, результат все равно будет один и тот же.

31

Голос разбудил Эйрин незадолго до рассвета.
– Ты слышишь меня, сестра?
Эйрин провела ладонью по глазам и перевернулась в постели. Голос прозвучал в ее голове. Она еще спит, вот и все.
– Ты должна выслушать меня, сестра. Мне придется покинуть тебя, и я не знаю, когда смогу вернуться.
Девушка открыла глаза и села в постели.
– Это ты, Мирда?
– Да, сестра, это я. Выгляни в окно.
Эйрин отбросила покрывало, соскользнула на пол и прошлепала босыми ногами к окну. Когда она раздвинула шторы, в комнату просочился мутный лунный свет. Внизу, во дворе замка, девушка увидела знакомую фигуру в накидке с капюшоном, которая, подняв голову, смотрела на ее окно.
– Но я ничего не понимаю, – произнесла вслух Эйрин, забыв послать слова по Паутине Жизни. У нее еще была тяжелая со сна голова. – Куда ты собралась?
– В далекое, очень далекое путешествие. Туда, где я очень нужна.
– Но ты нужна нам здесь! – ответила Эйрин, чувствуя, как у нее изо рта вырывается пар.
Голос Мирды прозвучал очень спокойно, но в то же время твердо.
– Нет, сестра, это не совсем так. Вы с Лирит гораздо сильнее, чем думаете. У вас есть то, что поможет вам спокойно встретить тяжкий час испытаний.
Эйрин охватила грусть. Не может быть. Все их покинули – Тревис, Грейс и Дарж, Бельтан и Вани, и вот теперь Мирда куда-то собралась.
Она прижала ладонь к морозному стеклу.
– Зачем ты покидаешь нас?
– Я отправляюсь к тем, кто нуждается во мне. Мне нужно спешить, они не могут меня долго ждать. Ничего не бойся, сестра. Я уверена в том, что мы очень скоро увидимся снова, прежде чем наступит конец.
Эйрин так много хотелось сказать Мирде – о том, как сильно она страшится будущего, как одиноко ей сейчас; о том, как сильно она будет скучать по силе и мудрости старшей колдуньи. Однако от волнения у нее перехватило горло, и, несмотря на все усилия, она смогла ограничиться лишь не сколькими словами.
– Да благословит тебя Сайя. Да пребудет она с тобой всегда.
Фигура за окном приветственно подняла руку.
– Обязательно, сестра. Не сомневаюсь в этом! Мирда направилась к воротам замка и скоро скрылась из виду, как раз в тот миг, когда над горизонтом появились первые лучи солнца. Эйрин какое-то время смотрела на опустевший дворик, затем оделась и отправилась к Лирит, чтобы сообщить ей об отъезде старшей колдуньи.
Лирит на месте не оказалось. Комната Сарета было тоже пуста. Скорее всего они сейчас завтракают в главном зале замка. Эйрин пошла туда, но когда приблизилась к дверям зала, то увидела собравшуюся перед ними толпу. Среди них она заметила нескольких опытных воителей, возглавлявших отряды воинов Ватриса, а также лорда Фарвела и несколько других придворных. Самого короля Бореаса нигде не было видно.
Мужчины о чем-то мрачно переговаривались.
Когда Эйрин приблизилась к ним, от толпы отделился лорд Фарвел и заковылял к ней. На его лице было написано выражение крайней озабоченности.
– Что здесь происходит, лорд Фарвел? – обратилась к нему девушка.
– Умоляю вас, ваша светлость, не беспокойтесь! С ним уже все в порядке. Опасность ему больше не угрожает. Он скоро поправится.
Эйрин испуганно схватила его за руку.
– О чем вы говорите, лорд Фарвел? Неужели что-то произошло с королем?
Фарвел непонимающе моргнул старческими водянистыми глазами.
– Что вы, ваша светлость! С Его величеством ничего не случилось. Я говорю о принце Теравиане. Была совершена попытка покушения на его жизнь. Всего несколько минут назад. Но ничего, мы непременно найдем того, кто стоит за этим чудовищным злодеянием!
Эйрин замерла на месте, будучи не в силах отвести взгляд от своего собеседника. Кто-то пытался убить Теравиана? Но кто? И почему?
Неожиданно ей в голову закралась совершенно безумная мысль. Этим утром Мирда с необъяснимой поспешностью покинула замок. Связано ли это каким-нибудь образом с тем, что произошло с принцем?
Нет. Она разговаривала с Мирдой совсем недавно. Та больше не проходила возле комнаты принца или большого зала. Кроме того, невозможно поверить в то, что Мирда могла строить какие-то недобрые замыслы в отношении Теравиана.
И все же колдуньи что-то затевают против принца – в этом нет никаких сомнений, особенно после того, что королева Иволейна сказала недавно ночью в саду.
– Я могу увидеть принца, лорд Фарвел?
– Конечно, ваша светлость, – ответил сенешаль, беря ее за руку. – Я вижу, вы уже перепуганы состоянием здоровья своего будущего мужа.
Эйрин смущенно моргнула – Фарвел все несколько преувеличивал.
– Да, – вздохнула она, – я очень беспокоюсь о его здоровье.
Она не солгала, хотя ее беспокоило не здоровье принца, а нечто другое.
Фарвел провел ее через толпу прямо к дверям.
– Не беспокойтесь, ваше сиятельство, – сказал лорд Петрийен, положив ей руку на плечо. Герцог Петрийен был родом из Эредана, он в числе первых откликнулся на призыв короля Бореаса. – Покушение на жизнь сына его высочества короля Бореаса – это покушение и на наши жизни. Мы не потерпим, чтобы благополучию Кейлавана кто-нибудь угрожал.
– Принц, несомненно, находится под святым покровительством Ватриса, – произнес человек, стоявший рядом с Петрийеном.
Эйрин узнала его. Это был сай'эль Аджир, уроженец Ал-Амуна. Насколько она понимала, «сай'эль» – это титул, соответствующий герцогу или барону. Южанин был весь увешан золотом, выгодно оттенявшим его смуглую кожу.
Девушка смерила его резким взглядом.
– Кто-то покушался на жизнь принца Теравиана. Как же вы можете утверждать, что ему покровительствует бог?
– Потому что это именно так, сай'ана Эйрин. Яд не имел ни вкуса, ни запаха. Он отнял бы жизнь у любого другого человека. И все же принц остановился, сделав лишь первый глоток. Как будто сам Ватрис предупредил его о том, что на дне чаши таится смерть.
Так, значит, яд – именно при помощи яда была сделана попытка лишить жизни принца Теравиана. Однако у Эйрин имелись сомнения в том, что именно Ватрис помог принцу избежать гибели, не дав ему испить роковую чашу. Он, видимо, сам почувствовал яд при помощи Дара. Будучи сама колдуньей, Эйрин смогла бы обнаружить яд.
Но тогда кто же из колдуний подсыпал ему в вино яд?
Но ведь ты же не знаешь, Эйрин, причастна ли к этому какая-нибудь колдунья. Любой мог купить подобное зелье у какой-нибудь старухи.
Фарвел пропустил ее вперед, и Эйрин вошла в дверь. Главный зал был почти пуст, если не считать нескольких человек, стоящих на ступеньках, ведущих на возвышение, на котором находился королевский стол. На нижней ступеньке сидел Теравиан. Рядом с ним Эйрин увидела Сарета и Лирит. Над ними возвышался Бореас, на лице которого был написан еле сдерживаемый гнев. Его окружали несколько стражников с мечами наголо.
Эйрин вырвала руку у лорда Фарвела и бросилась вперед.
– Ваше высочество, вы здоровы?
Теравиан сердито посмотрел на нее, его брови вытянулись в темную полоску.
– Конечно, здоров, ведь я всегда с огромным удовольствием выпиваю на завтрак чашку яда.
Эйрин пропустила мимо ушей его язвительный тон. Она неожиданно почувствовала, что ее искренне заботят жизнь и здоровье этого юноши. Лицо Теравиана было зеленоватого оттенка, он прижимал руку к животу. Эйрин опустилась на колени рядом с ним и взяла его за вторую, свободную руку. Он попытался вырвать ее, но девушка держала крепко.
– Мы можем как-то помочь? – спросила она, обращаясь к Лирит.
– Нет, – покачала головой та. – Я думаю, лучше всего будет, если организм сам исторгнет из себя остатки яда. Слава Сайе, он лишь прикоснулся губами к этому напитку.
Принц вздрогнул. По его лицу обильно тек пот.
– Я сумел разглядеть. Мне показалось, будто кубок наполнен тенями.
Девушки обменялись взглядами, и Лирит кивнула. Они одновременно подумали об одном и том же.
– Что вы хотите сказать, говоря о том, что видели яд? – спросила принца Эйрин.
Бореас раздраженно взмахнул рукой.
– Хватит об этом! Самый главный вопрос сейчас – кто совершил злодеяние.
– Думаю, зелье было по своей природе трудноуловимое и искусно приготовленное, – сказала Лирит. – Чтобы заварить такое, требуется хорошее знание трав, иначе тот, кто его готовит, может отравиться одними его испарениями.
– Кто же обладает подобным искусством? – посмотрел на нее Сарет.
Эйрин вовремя прикусила язык. Возможно, ведьмы на самом деле желали смерти Теравиану. Возможно, они полагали, что смерть сына заставит короля Бореаса отказаться от своих намерений. Если это так, то они ошибаются. Судя по решительному взгляду короля, случившееся лишь укрепило его волю.
– Я не сомневаюсь в том, что яд предназначался для меня, – заявил король, спускаясь с возвышения, на котором находился пиршественный стол. – Покушений на меня я не боюсь, но попытки лишить жизни моего сына ни за что не останутся безнаказанными!
Эйрин задумалась. Пожалуй, король прав, может быть, чаша с ядом предназначалась и для него. Убийство короля произвело бы больший эффект, чем убийство юного принца.
– Что вы имеете в виду, Ваше величество? – спросила она.
– В моем замке свила гнездо измена, однако я с корнем вырву ее и беспощадно уничтожу, в этом вы можете быть уверены, миледи!
Взгляд короля скользнул в дальний угол зала, где стоял какой-то огромный предмет, задрапированный белой тканью. Эйрин прижала руку к сердцу и вздрогнула.

Предыдущая страница 10 Следующая страница


11 Марк Энтони

* * *

Вскоре принца отвели в его покои, где им занялись Лирит и Сарет. Эйрин осталась в зале вместе с Бореасом. По приказу короля массивный предмет, затянутый тканью, был установлен в центре помещения. Чтобы переместить его, понадобились усилия десятка крепких мужчин. После этого покрывало сняли, и взору присутствующих предстал малакорский артефакт.
Он являл собой массивное кольцо из черного камня. Диаметр равнялся примерно размаху рук взрослого мужчины. Кольцо было закреплено на деревянной основе таким хитроумным способом, что его можно было без особых усилий устанавливать вертикально, подобно окну без стекла.
Эйрин не видела артефакт уже около года. В последний раз им воспользовались в Канун Среднезимья по настоянию Грейс. Эйрин помогла установить и настроить его, и тогда он вырвал железное сердце из груди лорда Логрена. Такова была мощь этого удивительного предмета, сделанного из обломка камня, давным-давно упавшего на землю с небес.
По приказу короля все обитатели замка – от самого скромного слуги до знатного вельможи – собрались в зале и начали маршировать перед артефактом. Рядом стояла стража, готовая заставить любого, кто посмеет ослушаться, хотя ни доспехов, ни мечей они не взяли по причине небывалой мощи артефакта.
Час шел за часом, зал все ярче освещали солнечные лучи.
Эйрин порядком устала стоять рядом с королем. Однако Бореас не потребовал принести кресел и стоял прямо, молча наблюдая за своими марширующими подданными. Напряженную обстановку немного разряжали те, кто забыл избавиться от всех металлических предметов. Не единожды стражникам приходилось отдирать руку какого-нибудь отчаянно визжавшего графа от волшебного камня, потому что тот забыл снять с пальца кольцо.
К полудню разум Эйрин настолько отупел, что она даже не заметила, когда именно началась суматоха. Услышав какие-то крики, она испуганно заморгала. За криками последовал грубый рык стражников, отдававших какие-то приказания. Оказалось, что из зала попытался убежать какой-то крестьянин, однако стражники поймали его и приволокли к артефакту. Строптивец ничем не отличался от других крестьян – низкорослый, рябой, в убогой одежде. Однако он яростно сопротивлялся, и с ним с трудом справлялись трое дюжих стражников.
– Отпустите меня! – кричал он, брызгая слюной. – Отпустите меня или мой владыка вас всех уничтожит!
К нему шагнул кроль Бореас, на лице которого было написано одновременно и ярость, и любопытство.
– Разве не я твой владыка? Отвечай мне, жалкий холоп! Крестьянин на миг затих. Посмотрев на короля, он обнажил в улыбке гнилые зубы.
– Ты сам станешь его холопом и будешь безропотно выполнять все его прихоти!
Эйрин содрогнулась от злобы, прозвучавшей в голосе непокорного крестьянина. Лицо Бореаса сохранило бесстрастное выражение и казалось высеченным из мрамора. Он сделал знак стражникам, но прежде чем те ослабили хватку, дерзкий ослушник сам вырвался из их рук. Он резко дернулся и в следующее мгновение споткнулся перед артефактом.
– Владыка! – прохрипел он.
Его тело дернулось одним мощным, невиданной силы рывком. Брызнул дождь крови и костей, и из груди крестьянина вырвался какой-то темный комок, тут же улетевший внутрь каменного кольца. Присутствующие испуганно замерли. Единственным звуком был удар упавшего на пол человеческого тела.
Король спокойно вернулся на свое место.
– Заканчивайте процессию! – приказал он стражникам. Перед артефактом торопливо проследовали последние обитатели замка. Лица их были бледны от ужаса, когда они бросали взгляд на распростертое на полу мертвое тело. Вскоре, ко всеобщему облегчению, церемония закончилась. Бореас подошел к телу мертвого крестьянина.
– Вот наш несостоявшийся убийца. Теперь артефакт будет стоять в прихожей. Любой, кто войдет в замок, обязательно окажется перед ним. Все остальные двери будут закрыты. Отныне никому из слуг Бледного Короля не удастся проникнуть сюда. – Он посмотрел на Эйрин. – Что-то не так, миледи?
Эйрин попыталась оторвать взгляд от мертвого тела, но не смогла. Этот человек был орудием зла, наверняка он замышлял что-то недоброе против короля. И все же что-то подсказывало ей, что это не он подложил яд в кубок принца.
– Нет-нет, Ваше величество. Все хорошо, – ответила она.
Немного погодя Эйрин зашла в комнату Теравиана, чтобы узнать, как он себя чувствует, и расспросить поподробнее о том, что произошло сегодня утром в главном зале.
– Как чувствует себя принц? – спросила она, когда Сарет открыл ей дверь.
– Руки прочь, колдунья! – раздался из глубины комнаты голос Теравиана.
– Чувствует себя значительно лучше, – усмехнулся Сарет.
Эйрин вошла, и он закрыл за ней дверь. Теравиан лежал в постели. Над ним склонилась Лирит, пытаясь стянуть с юноши покрывало, которое принц ни за что не хотел выпускать из рук.
– Тебе не удастся напустить на меня чары!
– Я же сказала вам, что хочу только послушать ваше сердце. Я не собираюсь напускать на вас чары!
– Тебе ничего не стоит обмануть меня!
Лирит возмущенно вскинула вверх руки.
– Но это же просто смешно! Что я скажу королю? Что позволила его сыну умереть только потому, что он по непонятной причине отказался отдернуть одеяло и не дал мне послушать его сердце?
Ситуация принимала неразрешимый характер. У Лирит был такой вид, будто она вот-вот отшлепает непокорного принца, Теравиан же казался готовым дать решительный отпор любым посягательствам.
Эйрин легонько прикоснулась к плечу Лирит.
– Сестра, могу я поговорить с тобой и Саретом?
Лирит выразительно посмотрела на принца, затем последовала за Саретом и Эйрин в соседнюю комнату. Эйрин плотно закрыла за собой дверь.
– Что здесь происходит? – спросила она.
– Принц неожиданно решил, что никому не позволит прикасаться к себе.
– Ничего не понимаю. Он же симпатизирует тебе, Лирит. Скорее он должен быть счастлив оттого, что ты прикоснешься к нему.
Сарет громко прочистил горло, привлекая к себе внимание девушек.
– Извините меня, дамы, но вы ничего не понимаете в душе молодого человека, которому пришлось столкнуться с той, которой он так восхищается. В его возрасте такое часто случается, когда при определенных ситуациях легко теряется контроль над собой.
– Что ты имеешь в виду? – спросила, покачав головой, Эйрин.
Сарет погладил свою остроконечную бородку.
– Скажем так – его может беспокоить то, что осмотр хочет провести Лирит, и его радость от этого может быть замечена ею или другими.
Эйрин поспешно прикрыла ладонью рот, сама точно не зная для чего – то ли скрыть возглас удивления, то ли подавить смешок.
– Я боюсь! – простонала Лирит, опускаясь в кресло. – Я об этом никогда даже не задумывалась. Он, должно быть, сильно обижен. Сарет, поможешь нам?
Сарет открыл дверь и высунул голову.
– Ваше высочество, как вы посмотрите на то, если я послушаю ваше сердце, а дамы пока побудут в другой комнате. Я потом все расскажу леди Лирит. Вы не возражаете?
Теравиан согласно кивнул, по-прежнему держа одеяло у подбородка, и с благодарностью посмотрел на морниша.
Через несколько минут Сарет вернулся и сообщил колдуньям, что сердцебиение у принца вполне нормальное. Он постукиванием повторил этот ритм, и Лирит осталась довольна его сообщением.
– Судя по всему, ваше высочество, вы находитесь на пути к выздоровлению, – сказала она и нежно прикоснулась ко лбу Теравиана.
Принц вздохнул, а затем бросил на Эйрин тяжелый взгляд.
– На что вы смотрите?
– Ни на что, ваше высочество, – улыбнулась та. Неожиданно новая мысль заставила ее принять серьезное выражение. У нее все еще не укладывалось в голове, что Иволейна – мать Теравиана. Теперь, зная об этом, она пыталась найти черты их сходства. Они, несомненно, были – например, одинаковые глаза и тонкие черты лица.
– Я вернусь утром, – сообщила Лирит принцу. – А пока я хотела, чтобы вы…
Негромкие, но отчетливые трубные звуки донеслись откуда-то снаружи. Неужели в замок прибыли новые воины? Сарет приблизился к окну и раздвинул шторы.
– Лирит, Эйрин! – позвал он. – Мне кажется, вам стоит посмотреть на это!
Женщины поспешили подойти к окну. Эйрин услышала, Как Лирит испуганно ахнула, увидев знамя, реявшее над небольшим конным отрядом, который стремительно приближался к замку. Ей стало страшно.
– Это она, – прошептал Теравиан у них за спиной. Принц по-прежнему лежал в постели и никак не мог видеть в окне кавалькаду всадников и тем более их желто-зеленый флаг.
Это флаг Толории, Эйрин. Но кто скачет под ним? Ведь королева уже здесь.
На какой-то миг она поверила, что это может быть леди Тресса, советница королевы, приставленная к ней по причине ее внезапного помутнения рассудка. К реальности Эйрин вернула Лирит, вцепившаяся в ее рукав.
– Лиэндра, – прошептала она. – Это сестра Лиэндра. Сарет удивленно посмотрел на нее.
– Что это значит, бешала?
– Это означает, что нам угрожает смертельная опасность, – ответила Эйрин.
Через несколько минут она вместе с Лирит стояла у дверей прихожей.
Сарет остался в опочивальне Теравиана присматривать за принцем. В помещении было холодно, и Эйрин почувствовала, что дрожь не отпускает ее.
– Зачем она пришла сюда? – спросила, адресовав свой вопрос по Паутине Жизни, Эйрин.
Лирит покачала головой.
– Ты прекрасно это знаешь. Мне кажется, ее появление здесь не предвещает всем нам ничего хорошего. Удивительно, как это король позволит ей войти в замок.
Эйрин в равной степени тревожил этот вопрос. Возможности задать его Бореасу не было, и она обратилась к лорду Фарвелу.
– Его величество не видит никакой угрозы в кучке старых колдуний, – ответил старый сенешаль. – Кроме того, они так малочисленны. Что они могут нам сделать?
Многое, хотелось сказать на это Эйрин, она это прекрасно знала. Они с Лирит подсчитали количество всадников – тридцать девять. Три раза по тринадцать. Значит, Лиэндра привезла с собой три состава совета колдуний. Но для какой цели?
Стражники открыли ворота крепости, и во внутренний двор замка ворвался порыв ветра, а с ним три фигуры, закутанные в зеленые плащи. Гости, вернее, гостьи замка откинули с головы капюшоны. Две из них оказались молодыми женщинами с волосами, аккуратно заплетенными в косы, с высокомерной осанкой и ярко блестящими глазами.
Третья была лет на десять старше их, женщина в самом расцвете сил. У нее были пышные золотистые волосы, и ее можно было бы назвать красивой, если бы не скрываемое выражение коварства, написанное на лице.
Стража проводила гостий внутрь и провела их мимо малакорского артефакта. Они проделали эту процедуру медленно и с большим изяществом. Покончив с этим, они приблизились к Лирит и Эйрин.
– Приветствуем вас, сестры! – проговорила Лиэндра, склонив золотовласую голову. – Я как раз надеялась застать вас здесь.
– Да благословит тебя Сайя! – сказала ей в ответ Лирит.
Лиэндра сделала неопределенный жест рукой.
– Мы больше не стремимся к благословениям одной только Сайи.
– К чьим же благословениям вы тогда стремитесь? – превозмогая страх, спросила Эйрин.
Вместо ответа Лиэндра ограничилась короткой улыбкой.
– Зачем же ты пожаловала сюда, сестра?
– Я уверена, что вам это известно, – пропела Лиэндра. – Темные времена настанут в Доминионах, и я должна поговорить с тем, кто собирается втянуть эти земли в войну. Разве колдуньи стремятся не к тому, чтобы положить конец насилию?
– Прости меня, сестра, – сказала Эйрин, подбирая с большой осторожностью слова. – Разве не королева Иволейна взяла на себя обязанности Матроны колдуний?
Две юные спутницы Лиэндры поспешно прижали ко рту ладони, однако не смогли сдержать недобрый смех. Улыбка коснулась коралловых губ Лиэндры.
– Иволейна сложила с себя обязанности Матроны, добровольно сложила. Сейчас Матроной являюсь я, а это мои Девы.
– Твои Девы? – удивилась Лирит. – Помоги мне, сестра, я чего-то не понимаю. Какая нужда именно в двух Девах? А где же ваша Старуха, необходимая для того, чтобы ваш совет считался правомочным?
– Нам не нужна Старуха, – ответила одна из молодых колдуний, чей голос оказался не менее горделиво-высокомерным, чем взгляд. – Чтобы противостоять воинам Ватриса, нам больше не нужны эти жуткие старушенции.
Лиэндра что-то недовольно прошипела, приказывая своей спутнице умолкнуть.
– Молодость означает силу и красоту, – усмехнулась Лирит, – а за зрелостью стоит мудрость и опыт. Это нам только что любезно продемонстрировали две твои юные Девы.
Молодые колдуньи одарили Лирит выразительными, неприязненными взглядами.
– Ты говоришь об Иволейне, – резко отчеканила Лиэндра. – Где она?
– Ты наверняка сама должна знать это, сестра, – насмешливо ответила ей Лирит.
Глаза Лиэндры зло сузились, и она шагнула к Эйрин и Лирит ближе. Понизив голос, проговорила:
– Не думайте, что я позволю играть со мной в ваши игры, сестры! У меня нет свидетельств вашей измены, и все же я имею сильные подозрения на ваш счет. Теперь я ваша Матрона, и поскольку вы связаны с Узором, то обязаны повиноваться мне. – Она подняла вверх палец. – Если я почувствую в вас дух неповиновения, если почувствую, что вы хотя бы самую малость сомневаетесь в правильности моих приказаний, я велю выдернуть ваши нити из Узора. Можете не сомневаться в этом – я не бросаю слов на ветер! В моем распоряжении три совета колдуний и мощь, о которой вы даже не подозреваете.
Эйрин еле сдержалась, чтобы невольно не издать испуганного возгласа. Она почувствовала, что стоящая рядом с ней Лирит вздрогнула.
Лиэндра торжествующе улыбнулась.
– Я вижу, что выразилась достаточно ясно. А сейчас я должна представиться Королю-Быку. Увижусь с вами позднее.
Лиэндра направилась за стражниками, две молодые колдуньи старались не отставать от нее. Склонив головы, они о чем-то перешептывались. Когда они скрылись из виду, Эйрин испытала страшную слабость – ноги совершенно не слушались ее. К счастью, Лирит вовремя подхватила ее под руку.
– Что же нам теперь делать? – прошептала Эйрин.
– Помолимся Сайе, – ответила Лирит.

32

Сидя в седле, Грейс наблюдала за тем, как мимо проплывает пустынный пейзаж, и думала над тем, достигнут ли они когда-нибудь своей цели. Вчера вечером, прежде чем разбить лагерь и устроить привал, они переправились вброд через реку Змеиный Хвост. Позади остался Перридон, и теперь они ехали по землям Эмбара. Весь день, пока ехали по продуваемым ветрами болотам, гряда серых гор слева уменьшалась и уменьшалась в размерах и все больше удалялась от путников. Ничто не нарушало монотонности равнин, и лишь изредка на пути войска возникали чахлые деревца да одинокие валуны – такие огромные, что казались расставленными неведомыми гигантами.
– Ты рад, что оказался в родных краях? – спросила Грейс у Даржа, когда тот подъехал к ней на своем Черногривом.
– Вы спросили «рад», Выше величество? – удивленно переспросил рыцарь.
Грейс поняла, что подобрала не совсем верное слово. Насколько ей известно, Дарж никогда не выражал особой радости по какому-либо поводу.
Впрочем, это не совсем так. Он ведь обрадовался, когда, вернувшись в Кейлавер, увидел Эйрин. В его глазах можно было прочесть именно радость.
Однако сейчас Кейлавер остался далеко позади, а от Эйрин Грейс уже давно не получала никаких известий. Общаться через Паутину Жизни было опасно. После того как они три дня назад наткнулись на первый колдовской столб, им еще дважды попадались магические камни Бледного Короля. Однако на этот раз они были готовы. Сенраэль, Лурса и остальные колдуньи почувствовали зло с расстояния, а Пауки разведали для войска удобный путь, который позволял обойти пилоны зла стороной.
Грейс еще раз посмотрела на Даржа и решила прибегнуть к другой тактике.
– Сколько времени ты не был в своем родовом поместье?
Эмбарец задумчиво провел по усам затянутой в перчатку рукой.
– В последний раз я ступал на земли Стоунбрейка два года назад. Но на этот раз мне такой возможности не представится, потому что он лежит далеко в стороне от нашего маршрута.
– Мне очень жаль, Дарж, – сочувственно произнесла Грейс. – Извини, что я не даю тебе возможности побывать в родном доме.
Рыцарь посмотрел на нее с искренним удивлением.
– За что вы просите у меня извинения, Ваше величество. Разве возвращение в безжизненные, скалистые земли моего поместья может сравниться с честью служить самой королеве Малакора?
Грейс не нашлась что сказать и, сдерживая слезы, ограничилась коротким кивком.
Дальше они ехали молча. Дарж смотрел только вперед. Грейс погрузилась в раздумья. За несколько последних дней она узнала, что «Дюратек» собирается открыть ворота, ведущие на Зею. Они усовершенствовали технологию и приблизились к пониманию процесса синтезирования столь необходимой им крови эльфов. Но когда же откроются эти ворота? Кто же проникнет через них на Зею – отряды агентов «Дюратека» или легионы слуг Мога?
Возможно, и те, и другие.
– Время, – невольно произнесла она вслух. – Каким временем мы располагаем?
Дарж с удивлением посмотрел на нее.
– Я сказала, что настало время искать место для привала.
Рыцарь кивнул.
– Я скажу Тарусу.
Кругом были одни болота, среди которых невозможно найти место, позволяющее укрыться от ветра. Однако Паукам удалось отыскать местечко, располагавшееся в неглубокой впадине. Его окружали несколько огромных валунов, оставленных когда-то ледником, а не безвестными гигантами. Орагиен и другие Толкователи Рун уже прикоснулись к ним и произнесли руну огня.
Ужин в тот вечер оказался скудным. Съестных припасов оставалось вполне достаточно, поскольку войско продвигалось на север с поразительной быстротой, однако следовало помнить о том, что пополнить запасы в ближайшее время не удастся, поскольку остановку в Баррсундере делать не будут.
Путь, который предложил Олдет, проляжет не менее чем в тридцати лигах от столицы Эмбара, однако даже такое расстояние не может гарантировать войску полную безопасность. Когда Грейс в последний раз была в Эмбаре, там властвовал Культ Ворона, а кроме того, приходилось считаться и с Рыцарями Оникса. Если войти в Баррсундер, то надеяться на благополучный исход не придется – невозможно угадать, кто там сейчас правит. Что касается остальной части Доминиона, то она кажется пустынной и не внушает особых опасений.
– Здесь кто-нибудь живет? – спросил Олдет, когда они ужинали сыром и сухарями, прижимаясь спиной к камню, над которым Гредин несколько раз произнес руну огня. – Когда мы с Саматой отправились разведать местность, то обнаружили две башни, причем обе оказались пустыми. А Лерис и Карти нашли заброшенное поместье, где оказались кости домашнего скота, умершего от голода.
Самата прижала руку к теплой поверхности камня.
– Такое ощущение, будто обитатели навсегда исчезли.
– Они бежали в Баррсундер, – высказала предположение Грейс. – Король Соррин лишился рассудка и созвал своих рыцарей защищать его от смерти. Мне думается, что Рыцари Оникса вертят им, как хотят, используя больного короля для ослабления Доминиона.
– Тогда это объясняет произошедшее с королевскими рыцарями, – вступил в разговор Палладус. – А где же остальной народ – простые земледельцы и скотоводы? Куда они все делись?
– Ушли на север, – ответил Дарж. – Воины Культа Ворона отправились на север. Подобно всей остальной челяди Бледного Короля они должны были отозваться на призыв своего повелителя.
Грейс посмотрела на него. Выражения лица рыцаря было невозможно разобрать, но его правая рука была спрятана под плащом.
– Камень начинает остывать, – негромко сказал Тарус. – Нужно позвать мастера Гредина или гроссмейстера Орагиена, чтобы…
Тира быстро соскочила с колен Грейс, прижала обе ладошки к камню и рассмеялась. В следующее мгновение все ощутили волны тепла, струившегося от поверхности валуна.
Все удивленно посмотрели на девочку, которая тут же засмущалась, бросилась к Грейс и спрятала лицо у нее на коленях.
– Спасибо, Тира, – сказала та, беря малышку на руки.
– Кронд, – прошептала та и закрыла глаза.
На рассвете снова тронулись в путь. День был ясный, солнечный, но холодный. На небе ни облачка. Один раз Олдет сообщил, что заметил где-то вдали, на западе, костер, однако больше никто так его и не увидел.
Ветер утих, и все почувствовали, какое это блаженство, когда наступает безветрие.
Однако Грейс была противоположного мнения, потому что если бы дул восточный ветер, у Пауков появилась бы возможность услышать приближение неприятеля, а колдуньи успели бы навести чары, укрыв войско от посторонних глаз. Однако в тот день ветер предательски утих, сделав их беззащитными перед лицом опасности. Сотню конных рыцарей они заметили с опозданием, когда те уже оказались на вершине небольшой возвышенности, и, увидев воинов Грейс, тут же устремились в их направлении.
– Вниз! – прошипел Олдет. – Нам нужно спуститься вниз, чтобы они нас не заметили!
Слишком поздно. Конные рыцари уже отрезали им путь к отступлению, обогнув возвышенность с правого фланга. Грейс и Олдет, вскочив на коней, поскакали вперед, немного оторвавшись от остальных воинов. Дарж, Тарус, Гредин и юная колдунья Лурса мгновенно устремились вслед за ними. Остальное войско осталось в паре фарлонгов позади.
Рядом с Грейс неожиданно возникла Самата.
– Есть еще другие всадники? – спросил у нее Олдет.
– А разве этого числа недостаточно? Впрочем, я думаю, кроме этих рыцарей, поблизости никого больше нет.
– Что им нужно? – задал вопрос мастер Гредин, нервно прижав руку к горлу.
– Полагаю, мы сами выясним это довольно скоро, – произнес Тарус. – Нам вряд ли удастся спастись бегством. Они все на свежих лошадях, а у нас триста пеших воинов.
Грейс бросила взгляд на обоих Пауков.
– Самата, Олдет, немедленно сообщите командору Палладусу о случившемся. Пусть будет наготове!
– Наготове для чего? – спросила Самата.
Грейс почувствовала, что у нее пересохло во рту, однако, сделав усилие, произнесла:
– К сражению!
Оба Паука закутались в серые плащи и в следующее мгновение скрылись из виду, слившись с монотонным пейзажем.
К Грейс повернулась Лурса. На лице девушки была написана решительность.
– Может быть, нам навести чары на недругов, сестра? Или попробуем скрыться от их взглядов благодаря рунной магии мастера Гредина?
– Уже поздно прятаться, они нас заметили, – ответила Грейс. – Впрочем, не будем забывать о твоем предложении, Лурса. Магия еще может понадобиться.
Незнакомые всадники были уже совсем близко. Можно было отчетливо разглядеть стальные шлемы и мечи. Тарус приглушенно чертыхнулся.
– По словам Олдета, отсюда до Баррсундера не менее двадцати лиг. Что же так далеко от столицы делает отряд Рыцарей Оникса?
– Это не Рыцари Оникса, – возразил ему рокочущим басом Дарж.
– Ты уверен в этом? – схватила его за руку Грейс.
Дарж угрюмо кивнул.
– У них темные доспехи, но без обычных геральдических знаков. Кроме того, выправка у них типично эмбарская. Однако есть в них что-то странное. У них на щитах изображено что-то знакомое, хотя я не могу пока разобрать, что именно.
– Это черепа! – воскликнул Гредин, поднося сложенную дощечкой ладонь к бровям. – Клянусь Олригом, я ясно вижу белые черепа, нарисованные у них на щитах.
Тарус посмотрел через плечо.
– Командору Палладусу лучше бы немного поторопиться. Думаю, нам не избежать боя. Слава Ватрису, их не более ста человек.
– Ты плохо знаешь эмбарских рыцарей, – мрачно сообщил Дарж. – Нас более пятисот. Вполне возможно, что мы победим их. Только в живых нас почти не останется.
Нет, такой исход боя они не смеют себе позволить – их останется слишком мало для того, чтобы, заняв Неприступную Цитадель, стать на пути Бледного Короля. Необходимо придумать какой-то выход из создавшейся ситуации. Однако с каждой секундой рыцари с черепами на щитах становились все ближе, а никакой подходящей мысли в голову Грейс так и не приходило.
Основная часть конного отряда остановилась, от него отделились шестеро всадников, которые приблизились к Грейс. Ни один из них не достигал роста Даржа, однако, сидя верхом на лошадях, они казались огромными. Этому впечатлению способствовали тяжелые громоздкие доспехи. На головах рыцарей были шлемы с опущенным забралом, отчего всадники были похожи скорее на машины, а не на людей.
– Представьтесь! – произнес рыцарь, стоявший ближе всего к Грейс.
Его голос отдался гулким эхом внутри шлема.
– Я – Грейс, королева Малакора, Владычица Сияющей Башни и Хозяйка Зимнего Леса. – Она старалась придать собственному голосу как можно больше властности и уверенности. «Просто представь себе, что ты снова в Денвере, Грейс, и что перед тобой Морти Андервуд или кто-то еще из тамошних жителей, и он задает тебе очередной глупый вопрос. Такое ведь нередко случалось». – Вы задерживаете наше продвижение на север. Вы должны убрать ваших людей с нашего пути и немедленно пропустить нас!
Грейс не стала оглядываться через плечо, чувствуя, что Палладус с остальными воинами уже виден рыцарям. Судя по их реакции, она не ошиблась в своих предположениях. Рыцари зашевелились в седлах и взялись за рукоятки мечей.
– Забавно слышать твои слова, – промолвил предводитель рыцарей. – В последнее время среди тех, кто направляется на север, мы встречаем лишь слуг зла. И ты не единственная, кто утверждает, что является наследником малакорского трона.
– Я готова поспорить с любыми претендентами! – улыбнулась Грейс.
Мысленно поблагодарив Даржа и Бельтана за уроки фехтования, она быстрым движением выхватила из ножен Фелльринг и взметнула его над головой. Клинок ярко сверкнул в лучах утреннего солнца.
Из-под шлемов конных латников раздались удивленные восклицания.
– Значит, молва донесла правильно, – признал предводитель всадников. – Фелльринг в самом деле был выкован заново!
Грейс вернула меч в ножны.
– Не сомневайтесь в этом! Я направляюсь на север не для того, чтобы служить силам зла, а чтобы разгромить их!
– Сильно сказано! Но если меч Ультера снова цел, то тогда истинны и другие легенды, которые я слышал о нем. В них говорится о том, что меч был неправедно захвачен неким узурпатором, и его заколдовали, чтобы настоящий наследник Малакора не смог прикоснуться к нему.
– Неужели? Что же это тогда за легендарный меч, который так легко поддается чарам?
– А разве ты не могущественная колдунья, леди Грейс?
Она, нахмурившись, посмотрела на всадника.
– Разве я тебя знаю?
– Мне кажется, что ты раньше знала меня, как и я – тебя.
Рыцарь на мгновение замешкался, затем поднял забрало шлема. Он оказался старше, чем Грейс предполагала, – у него было изборожденное морщинами лицо и посеребренные сединой усы. Тем не менее от рыцаря исходила аура властности и силы. Годы лишь больше закалили этого человека, нисколько не сделав его слабее.
– Сэр Ведарр! – воскликнул Дарж, до этого сохранявший молчание. – Я часто думал о том, что случилось с вами после того, как рыцарей Эмбара отозвали из ордена Малакора.
Так вот откуда она знает его. Год назад сэр Ведарр возглавлял только что созданный орден Малакора. Однако сразу после того, как король Соррин отозвал из него своих рыцарей, орден распался.
– Мы опасались, что власть в Эмбаре захватил Культ Ворона или Рыцари Оникса, – признался Дарж. – Хорошо, что мы встретились с вами здесь.
– Боюсь, это не так, – ответил Ведарр, и его карие глаза приняли грустное выражение. – Я, видимо, позволю леди Грейс продолжить свой путь, поскольку в отношении ее у меня нет никаких приказаний. А вот ты должен будешь отправиться вместе с нами, сэр Дарж из Стоунбрейка.
Его слова ударили Грейс, точно пощечина.
– О чем ты говоришь? Чего вы хотите от Даржа? Зачем он вам нужен?
Ведарр зашевелил губами, как будто подбирая нужные слова.
– У нас приказ – искать по всему Доминиону тех, кто изменил нашему королю, и, найдя таковых, привести их в Баррсундер.
– Вы ищете изменников? – спросил Тарус, сжимая пальцы в кулаки. – Но это безумие! Дарж – вовсе не изменник! Он самый преданный человек из всех, кого я когда-либо встречал.
Ведарр тяжело посмотрел на рыжеволосого рыцаря.
– Преданный кому?
Грейс испуганно посмотрела на Даржа.
– Я поняла, о чем идет речь. Мы узнали об этом во время пребывания в Морском Дозоре, но только я тебе никогда не рассказывала, Дарж. Это было неблагоразумно с моей стороны – я думала при этом только о себе и не понимала, как сильно ты мне нужен.
– Чего вы не рассказали мне, Ваше величество? – спросил Дарж.
– Его величество король Соррин недавно отозвал в Баррсундер всех своих рыцарей, – ответил вместо нее Ведарр. – Те, кто ослушался этого приказания, были объявлены изменниками. Мы должны исполнить волю короля отыскать их и нескольких нашли. Теперь наткнулись еще на одного.
Мастер Гредин с тревогой посмотрел на Даржа.
– Как же они будут наказаны за измену?
– Смертью, – коротко ответил эмбарец.
– Так, значит, поэтому вы начертали черепа на ваших щитах? – спросила Лурса, все так же сидящая на своем ослике.
– Тебя это не касается, девушка! – невежливо ответил Ведарр.
– Меня касается жизнь любого человека, – возразила юная колдунья. – Разве вы не видите, что я такая же колдунья, как и леди Грейс? Недалеко от нас находится еще много моих сестер, они сейчас будут здесь.
Остальные пять всадников-эмбарцев подняли забрала и обменялись недобрыми взглядами. Лицо Ведарра сохраняло прежнее каменное выражение.
– Я снова спрашиваю вас, почему вы носите эмблемы смерти?
– Потому что мы – Рыцари Смерти, во всяком случае, нас так называет король Соррин. Это по его распоряжению мы носим такие щиты, – ответил сэр Ведарр.
На какой-то миг непроницаемый облик Ведарра дал трещину, и в его глазах мелькнули обычные человеческие чувства, главным образом – стыд. Однако в следующее мгновение оно превратилось в прежнюю бесстрастную маску.
– Но ведь король Соррин совершенно лишился рассудка, верно?! – воскликнул Тарус и покачал головой. – Он считает, что может обмануть смерть, делая вид, что покорно служит ей. Вот почему он заставил своих подданных нарисовать на щитах черепа и объявил их Рыцарями Смерти. Как же вы, сэр, терпите это?
– Попридержи язык, рыцарь из Кейлавана! – угрожающе ткнул в него пальцем Ведарр. – Не тебе оспаривать волю моего короля!
– Ты прав, конечно же, не мне! – с нескрываемой язвительностью парировал Тарус. – Он явно играл сейчас с огнем, но другой тактики, наиболее подходящей в данной ситуации, Грейс себе не представляла. – Только ты слишком стар или слишком труслив и слаб, чтобы делать это. И поэтому вместо этого ты рыщешь по всей стране ради прихоти лишившегося разума человека, в то время как Рыцари Оникса играют им, как марионеткой, а Культ Ворона подталкивает твой народ к катастрофе!
Другие эмбарские рыцари разразились сердитыми возгласами. Ведарр резко ударил кулаком себя по бедру.
– Я бы снес тебе голову с плеч, сэр рыцарь, за твои дерзкие речи, но дам возможность сохранить свою жизнь, хотя ты этого не заслуживаешь! Отпустите со мной сэра Даржа, и я позволю вам следовать дальше, если вы дадите мне обещание двигаться прямо к северной границе Доминиона, никуда при этом не сворачивая.
Дарж согласно кивнул:
– Да будет так!
Затем пустил Черногривого вперед.
– Стой, сэр Дарж! – позвала его Грейс.
В одно мгновение ее испуг куда-то пропал, сменившись холодной яростью. В этом мире Грейс пугало очень многое, во многом она была не уверена, однако одно она знала точно – никто и никогда не посмеет отнять у нее Даржа, пока тот жив. Никто.
Дарж покорно заглянул ей в глаза.
– Я вас умоляю, Ваше величество, успокойтесь! Тут ничего нельзя поделать, так что не будем усугублять ситуацию. Вам позволят беспрепятственно следовать на север, если я поеду с ними. Вы обязательно должны добраться до Сумеречной Страны.
С этими словами он направился вперед.
– Я велела тебе не двигаться, сэр Дарж! Это мой приказ. Или ты уже забыл клятву, которую дал мне?
На сей раз рыцарь обернулся. На лице его был написан неподдельный ужас.
– Никогда, Ваше величество! До самого последнего вздоха я буду верно служить вам и только вам! И все же я умоляю вас отпустить меня!
К немалому своему удивлению, Грейс почувствовала, что улыбается. Хотя не стоит удивляться – страх неизбежно исчезает, если ты знаешь, что прав и полностью уверен в себе.
– Нет, Дарж. Я никуда тебя не отпущу, и уж тем более с эмбарскими рыцарями. Ты принадлежишь только мне и никому другому!
На лице рыцаря сменилась целая палитра различных чувств – потрясение, гнев и, наконец, удивление. Его висячие усы зашевелились, как будто он прятал в них улыбку.
– Как изволите, Ваше величество, – ответил он и вернулся к своей повелительнице.
– Ты совершаешь большую ошибку, сэр Дарж! – предостерег его Ведарр.
– Нет, – покачал головой славный рыцарь. – Я едва не совершил ее, но имел счастье избежать благодаря доброте и любезности моей королевы. Если в тебе осталась хоть капля былого мужества и прежней мудрости, сэр Ведарр, ты не станешь ей препятствовать.
Ведарр, похоже, лишился дара речи, и стоявшие за его спиной рыцари обменялись смущенными взглядами. В этот момент к ним приблизился Палладус, только что спустившийся с вершины холма.
– Сегодня нас ждет бой, Ваше величество? – возбужденно блестя глазами, спросил он.
– Не знаю, – ответила Грейс, глазами показывая на сэра Ведарра. – Так что, будем драться?
В воздухе повисла тишина, ощутимая едва ли не физически. Одно неосторожное движение, и все закончится настоящей трагедией.
– Мы получили приказ, – угрюмо проронил предводитель эмбарцев. – Мы храним верность нашему королю. Мы точно знаем, что нам нужно делать.
Воины у него за спиной беспокойно зашевелились в седлах. По лицам было видно, что происходящее сильно смущает их, однако они не собираются поступать вопреки воле старшего. Грейс поняла, что необходимо срочно что-то сказать, однако ее опередил сэр Тарус, заговорив первым.
– Подумай, сэр Ведарр! – воззвал к нему рыжеволосый рыцарь. – Забудь на мгновение приказы и задумайся над тем, что ты делаешь! Ты своими собственными глазами видел обновленный Фелльринг. Ее величество Грейс – королева Малакора. Она выше всех властителей Доминионов, в том числе и вашего короля.
Ведарр прижал кулак ко лбу.
– Довольно! – прошипел он. – Не делай этого, сэр рыцарь! Не требуй от меня нарушить клятву верности!
– Я прошу тебя отказаться лишь от выполнения безумных, безрассудных поступков. Ты говоришь о верности. А верен ли сам король тебе, твоему Доминиону? Разве он не предал всех вас, связавшись с Рыцарями Оникса? – Он указал на Грейс. – Но вот перед тобой королева, которая главнее всех монархов. Неужели твоя рыцарская верность не распространяется на эту августейшую особу?
Ведарр смущенно покачал головой.
– Если бы она была королевой… может быть, если бы она была настоящей королевой. Но откуда мне знать, что это действительно так? Почему я должен быть в этом уверен?
Прежде чем сэр Тарус успел что-либо ответить, произошло то, чего никто не ожидал.
Дарж рассмеялся.
Он закинул назад голову, обратив глаза к небу, и засмеялся. Это был громкий, звучный и заливистый смех, сравнимый с ударом бронзового колокола. Его тело сотряслось от хохота, и он прижал руку к боку, будто опасаясь, что лопнет от такого приступа веселья. Окружающие смотрели на Даржа с раскрытыми от удивления ртами. Они, пожалуй, даже меньше изумились бы, если бы у рыцаря вдруг выросли крылья и он взлетел в небеса. Наконец его смех прекратился, хотя улыбка все еще оставалась на лице. Утерев слезы, Дарж заговорил.
– Тебе нужна уверенность, сэр Ведарр. Это нелегко, но я скажу тебе то, в чем ты можешь быть уверен точно. – Он соскользнул с лошади и встал на мерзлую землю как раз между двумя армиями. – Ты можешь быть абсолютно уверен в том, что в мире нет такой женщины или мужчины, обладающих такой силой, мудростью и добротой, как леди Грейс. Ты можешь также поверить в то, что клинок, висящий у нее на поясе, – настоящий Фелльринг, возрожденный меч короля Ультера, который должна сжимать только ее и никакая другая рука. Но даже если бы в ее жилах и не текла кровь Ультера, она все равно была бы намного лучше и совершеннее, чем я или ты, или любой из нас, и была бы достойна нашей преданности. И еще одно не должно вызывать у тебя никаких сомнений: мы направляемся на север, имея не слишком много надежд на то, что нам удастся дать отпор наступающей волне тьмы, и в то же время зная, что кто-то должен противостоять ей.
Неожиданный порыв ветра отбросил волосы со лба Даржа. Он устремил взгляд на север, глядя не на эмбарских рыцарей, а мимо них.
– Противостояние тьме – это не главное, сэр Ведарр, потому что каждый день сильные и добрые люди терпят поражение от ненависти, страха, гнева и лжи, а также от рук тех, кто становится рабами этих недостойных страстей. – Он прижал руку к груди. – Добро в наши сердца приносит не борьба со злом, а наша решимость противостоять ему.
Дарж склонил голову и опустил плечи, неожиданно посерьезнев. Единственным звуком, нарушавшим возникшую тишину, было дыхание ветра, шевелившего сухую, безжизненную траву. Все посмотрели на рыцаря, не желая – или будучи не в состоянии – нарушить молчание. На щеках Грейс замерзали слезы, но она не могла даже двинуть рукой, чтобы вытереть их. Ее сердце было настолько полно любовью, что она чувствовала, что не в состоянии больше терпеть эту муку. Неожиданно сидевшая в седле перед ней Тира соскользнула на землю. Девочка подбежала к Даржу, схватила его за руку и посмотрела на него снизу вверх.
– Хорошо, – сказала она и кивнула. – Хорошо.
Рыцарь опустился на колени и осторожно обнял ее. Малышка обхватила его за шею и спрятала лицо у него на плече.
Порыв ветра устремился ввысь и дальше к гряде гор, и Грейс показалось, что все страхи и сомнения улетели вместе с ним. Она спешилась и встала рядом с Тирой и Даржем, прикоснувшись к ним руками.
– Так как же вы поступите? – спросила она, глядя на сэра Ведарра.
Лицо предводителя отряда Рыцарей Смерти какое-то время оставалось непроницаемым, затем он вытащил из ножен кинжал и вытянул его перед собой. Так какой же выбор он сделал? Неужели он выбрал смерть?
Ведарр прижал кончик кинжала к щиту и принялся неторопливо соскабливать изображение усмехающегося черепа.
Закончив свою работу, он развернул свою лошадь кругом и поднял вверх щит. Глаза остальных пятерых эмбарцев просияли. Воздух огласил громкий одобрительный рев рыцарей, стоявших ниже по склону. Им дружно ответили воины армии Грейс.
Ведарр снова повернулся.
– Мы пойдем вместе с вами на север, Ваше величество. – Он посмотрел на Даржа. – Не для того чтобы победить зло, а чтобы противостоять ему.
– Спасибо, – коротко ответила Грейс.
Ни о чем другом она сейчас думать просто не могла.
– Я скажу моим людям, что у нас теперь другая цель, – сказал Ведарр.
Вместе с пятью рыцарями он поскакал вниз к своему воинству.
Грейс посмотрела на Даржа. Он по-прежнему держал Тиру на руках, задумчиво глядя в пространство.
– Ты славный, ты очень хороший человек, Дарж из Эмбара, – ласково произнесла Грейс, вкладывая в эти слова самые искренние свои чувства. – Что бы ни случилось, ты всегда останешься таким. Ты меня, конечно, понимаешь, да?
– Пойдемте, моя повелительница, – ответил рыцарь. – Нам пора отправляться дальше на север.

Часть 4. ВРАТА ОТКРЫВАЮТСЯ

33

Доктор Ананда Ларсен подалась вперед и, не вставая с кресла, забарабанила пальцами по крышке стола рядом с клавиатурой компьютера. Диск в записывающем устройстве приглушенно жужжал, судя по узкой движущейся полоске на экране монитора, запись скоро завершится – остается поместить на него всего двадцать пять процентов информации.
– Ну, давай же! – прошептала она.
Лицо Ларсен заливал призрачный свет фосфоресцирующего монитора.
Три последние недели она хронометрировала отрезок времени, за который охранник совершает полный обход здания. В среднем на это уходило двадцать три минуты со стандартной погрешностью в две минуты.
Ларсен посмотрела на стенные часы. Охранник ровно шестнадцать минут назад прошел мимо дверей лаборатории, в которые она в следующую секунду шмыгнула за его спиной.
В том, что исследователи засиживаются в Пятом Корпусе после окончания работы, не было ничего необычного: многие эксперименты, особенно те из них, что связаны с анализом генов при помощи цепной реакции полимеризации, требуют круглосуточного контроля. Тем не менее, согласно правилам внутреннего режима, необходимо сообщать об этом охране заранее. Однако доктор Ларсен вовсе не собиралась сообщать охранникам о том, чем собирается заниматься.
Очки в роговой оправе сползли ей на нос, и Ларсен пальцем вернула их на место. Семьдесят восемь процентов выполнено.
Может быть, все-таки стоило выбрать лишь несколько файлов, а не копировать всю директорию. Хотя это было бессмысленно – у нее все равно сегодня не было времени отобрать нужные файлы. Доктор Адлер постоянно заглядывал через плечо, желая узнать, чем она занимается, и, несомненно, желая увидеть нечто такое, что могло бы понадобиться ему самому. Насколько Ананде было известно, Барри Адлеру никогда в жизни не приходила ни одна оригинальная научная мысль, все его работы являлись компиляциями чужих идей, которые он беззастенчиво крал у окружающих.
«И благодаря этому он идеально соответствует занимаемой им должности, Ананда. „Дюратек“ ничего не создает, ты сама это знаешь. Он лишь имитирует работы других, а затем избавляется от их создателей».
Точно так же корпорация избавится и от Ананды в ту же секунду, когда узнает, чем она занимается. Когда в их руки попадут те сведения, которые она сегодня узнала, они перестанут в ней нуждаться.
Компьютер издал приглушенный мелодичный звук, и Ананда чуть не подскочила со стула, когда из консоли выехала панель с серебристым мини-диском. Она взяла его, чувствуя, что он еще теплый на ощупь, и положила в коробочку, которую опустила в карман лабораторного халата. Набрав на клавиатуре соответствующую команду, нажала «Ввод».
На экране появилась новая надпись.
Удаление…
Резервные программы после полуночи не функционируют, а это значит, что они никогда не смогут восстановить результаты сегодняшней работы. Именно эта информация, которую Ананда получила днем, в конечном итоге убедила ее не отступать от задуманного плана.
В прошлом году, в октябре, после неожиданного и сумбурного закрытия проекта, над которым она трудилась в Денвере. «Дюратек» перевел Ананду на работу в свой исследовательский центр близ Боулдера и выделил ей новую тему. Сначала после того, свидетелем чему она стала в Денвере, исследовательская работа заняла самое последнее место в мыслях доктора Ларсен. Однако за последние пять месяцев прежнее желание заниматься научными исследованиями вернулось к ней, и Ананда с головой погрузилась в новую работу. Не было никакого сомнения, что хозяева корпорации именно на это и рассчитывали, потому что скорее всего доктора Ларсен наняли как раз по причине неистовой преданности науке.
До октября прошлого года работа в «Дюратеке» являлась вершиной ее карьеры на поприще науки. В Денвере Ананда Ларсен принимала участие в грандиозном проекте, находясь в составе группы ученых, занимавшихся изучением двух существ из другого мира. По правде сказать, она не контактировала с существом, упоминавшимся в документах как Е-1. Однако читала отчеты наблюдений за ним, просматривала результаты лабораторных испытаний, занималась анализами его крови. Этого оказалось более чем достаточно для того, чтобы убедить ее: существо действительно из другого мира.
Более похожим на гуманоида оказался объект Е-2, с которым Ларсен работала напрямую. У него была внешность воина-викинга, переброшенного в современность из другого столетия. Только он перенесся не только из далекого прошлого, но и из совершенно другого мира, как и Е-1.
В то время Ларсен выяснила для себя, что сделала в жизни правильный выбор. Когда Ананда заканчивала университет, ее научные взгляды были слишком радикальны для рутинеров из научных кругов. Ее замысел использовать генную терапию в целях усиления мыслительной деятельности млекопитающих, не являющихся людьми, вызывали тошноту у профессоров научного комитета. Ананде поспешили присудить степень доктора наук просто для того, чтобы поскорее избавится от нее.
Тем не менее нашлись те, кто заинтересовался ее научными разработками, потому что вскоре после окончания университета Ананда получила предложение поработать на корпорацию «Дюратек». Ее научный консультант заявил ей, что она сделает роковую ошибку, если оставит научную ниву ради сотрудничества с частной корпорацией. Однако финансировать ее изыскания никто, кроме «Дюратека», не соглашался.
Уже тогда Ананде было известно, что «Дюратек» не благотворительная организация, а фирма, которая в конечном итоге заинтересована в ее исследованиях в надежде на то, что сумеет заработать на них, однако в дальнейшем, в ходе работы, забыла об этом. Ананде была предоставлена лаборатория с первоклассной аппаратурой – истинным шедевром высоких технологий – и самыми новейшими, «навороченными» компьютерами. Все это не шло ни в какое сравнение с допотопной аппаратурой, на которой Ларсен была вынуждена работать в стенах университета. Кроме того, для опытов Ананде предоставляли любых животных – лемуров, мартышек и шимпанзе по кличке Элли, стоивших безумных денег.
Доктор Ларсен вздохнула. Работа с Элли стала апофеозом ее десятилетней исследовательской работы. Карликовая шимпанзе была выведена в неволе. Она одновременно не утратила природного любопытства и не боялась людей, давно привыкнув к ним. Когда Ананда работала с ней, Элли ни разу не проявляла агрессии и не сопротивлялась проведению опытов.
Успехи доктора Ларсен поначалу были скромными, хотя и достаточно весомыми. Результаты испытаний на ловкость рук и абстрактное мышление возросли на десять процентов. Затем в руки корпорации попал объект Е-1, и перед Анандой открылся целый новый мир.
Она до сих пор не знала, откуда они взяли этого самого Е-1. Ларсен предполагала, что это он доставил объект в «Дюратек» – человек в золотой маске и черном одеянии. Сначала она приняла его за какого-то ряженого, однако скоро пришла к другому мнению, особенно после того, как постояла рядом с ним и, услышав его шипящий голос, содрогнулась от ужаса. Несмотря на применяемые им варварские методики, незнакомец кое в чем знал толк. Это он посоветовал применить кровь объекта Е-1 в курсе генной терапии. Доктор Ларсен была настроена довольно скептически, однако последовала рекомендации и была приятно удивлена результатами. В считанные недели комплексные осознанные навыки Элли улучшились более чем вдвое. В глазах шимпанзе засиял свет разума. Вскоре она приблизилась к реальной грани овладения человеческим языком, и Ананда уже с нетерпением стала ожидать того дня, когда она сможет поговорить со своей питомицей.
Потом все в одночасье переменилось. Возникла серьезная угроза конфиденциальности и безопасности исследований. Был получен приказ об эвакуации исследовательского комплекса. Однако в суматохе, сопутствовавшей переезду, таинственному мужчине-викингу, именуемому Е-2, удалось бежать из лаборатории, забрав Элли с собой. Прямо на глазах у смертельно перепуганной Ананды шимпанзе голыми руками лишила жизни одного из научных сотрудников. Затем прибыла охрана, и один из охранников застрелил любимицу Ананды. Элли пыталась защитить его – человека под номером Е-2. Она закрыла его своим телом, поймав предназначавшуюся ему пулю.
Эксперимент удался. Элли в конечном итоге достигла уровня человеческого мышления – пожертвовала собой ради жизни другого. Затем в мгновение ока прогрохотал выстрел, и плоды ее трудов пошли прахом. Исследование осталось незавершенным. Элли рухнула на землю с раной в груди, и свет разума погас в ее глазах.
Несмотря на потрясение от произошедшего, Ананде Ларсен удалось убедить охранников не стрелять в беглеца по имени Е-2. Однако ни к чему хорошему это все равно не привело. Всей истории Ананда до сих пор не знает – да и не узнает никогда, – однако колонна машин оказалась на шоссе, ведущем в направлении Боулдера, и оба объекта – Е-1 и Е-2 – бесследно исчезли.
Несколько недель спустя среди коллег поползли слухи о том, что оба лабораторных объекта похищены Ищущими, хотя сама Ананда не очень-то в это верила. Насколько ей известно, Ищущие – это своего рода научное общество, о котором было известно в мире науки. Ананда до сих пор помнит свирепый взгляд объекта Е-2. Откуда бы он ни появился, его родной край – далеко не самое мирное место.

Компьютер завершил удаление файлов. Ананда снова посмотрела на часы. Прошло двадцать минут. В ее распоряжении всего шестьдесят секунд, по истечении которых охранник может вернуться в любое мгновение. Она выключила компьютер и шагнула к двери. Не успела она протянуть к ней руку, как дверь открылась.
Ананда испуганно ойкнула. Такого просто не может быть, она дважды перепроверяла свои подсчеты времени. Охранник никак не мог оказаться возле лаборатории так скоро.
Она не ошиблась в своем предположении. Это не охранник. Человек, стоявший на пороге, был не в форме, а в накрахмаленном лабораторном халате. На фотографиях он казался красивым, однако вживую являл собой личность иную – манерную и неестественную. В целом он напоминал обаятельный манекен.
– Вот уж никак не ожидал застать вас здесь в этот час, доктор Ларсен, – проговорил Адлер, обнажая в фальшивой улыбке отбеленные опытным стоматологом зубы.
– Я как раз собиралась уходить, доктор Адлер, – ответила Ананда, намереваясь бочком протиснуться мимо него и выйти за дверь.
Однако Адлер явно не собирался пропускать ее. По размерам он раза в два превосходил девушку.
– Я только что видел Мела, – сообщил он, – нашего дежурного охранника. Он не сказал мне, что вы еще в здании.
Ананда пожала плечами, старясь тем самым скрыть предательскую дрожь, охватившую ее.
– Наверное, просто забыл упомянуть об этом.
Ей показалось, что коллега готов нахмуриться, однако тот ограничился тем, что слегка погасил улыбку, хотя его брови пересекли вертикальные складки.
– Мел никогда ничего не забывает, – возразил он.
– А что вы делаете на работе так поздно, доктор Адлер?
Он чуть сконфуженно моргнул, по всей видимости, размышляя о том, намеренно ли Ананда задала ему этот вопрос. В первые недели после того, как они стали работать в одной лаборатории, Адлер пытался произвести на нее впечатление, однако в конечном итоге получил намек, что так и не впечатлил ее.
– Видите ли, – начал он наконец, поняв, о чем его спрашивает Ананда, – я хотел провести новый опыт цепной реакции полимеризации, чтобы к завтрашнему утру уже получить готовые результаты. Вы уже знакомы с новым циркуляром? Объявлена солидная премия для тех исследователей, которые завершат свои текущие проекты раньше графика.
Доктор Ларсен изо всех сил постаралась изобразить улыбку.
– Я уверена, что ее получите именно вы, Барри, как самый достойный.
Дожидаться ответа она не стала, ухитрившись каким-то чудом проскользнуть мимо корпулентного коллеги. Он так и не сдвинулся с места, однако Ананда, к счастью, была миниатюрна и даже излишне хрупка, как уверяли некоторые. Удивляться тут нечего – за работой в лаборатории часто забываешь принимать пищу вовремя. Именно благодаря этому ей и удалось протиснуться сквозь столь узкий проход и выскочить в коридор.
– Так что вы делали в лаборатории в такое позднее время, доктор Ларсен?
В голосе Адлера прозвучало что-то такое, что вызвало у нее короткое замешательство. Ананда засунула руку в карман лабораторного халата и обернулась.
– Всего лишь перепроверяла кое-какие цифры. У меня возникло подозрение, что утром я допустила ошибку в некоторых расчетах.
В глазах Адлера мелькнул лукавый огонек, как будто он поймал ее на лжи.
– Вы никогда не делаете ошибок, доктор Ларсен.
– Редко, но делаю, – возразила Ананда, сжимая в кармане мини-диск. – Рано или поздно, но ошибки совершают все.
Она повернулась к нему спиной и зашагала по коридору. Лампы дневного света заливали окружающее пространство мертвенно-бледным светом, искажая краски и придавая всему ощущение нереальности бытия. Ананда почему-то испытала легкое головокружение, но взяла себя в руки и пошла дальше. Оттянув рукав, Ананда посмотрела на часы. Двадцать две минуты. Охранник может появиться в любую секунду. Он непременно вступит в разговор с Адлером, а Адлер – всем известный болтун. Он обязательно расскажет, что застал доктора Ларсен в лаборатории. Охранник сообщит на проходную, попросит, чтобы запоздавшую сотрудницу расспросили о причине задержки на работе, и даже если она и не захочет, то все равно все им выложит. Потому что за последние несколько месяцев Ананда поняла, что в одном ее научный консультант оказался прав. Подписать контракт с корпорацией «Дюратек» – все равно что заключить сделку с дьяволом.
Все эти долгие годы Ананда тешила себя мыслью о том, что ее работа пойдет на благо человечеству. Она была даже готова логично и разумно оправдать содержание объектов Е-1 и Е-2 в лаборатории против их воли, несмотря на то что этот факт нарушал фундаментальные нормы научной этики. В конце концов ее исследования в один прекрасный день внесут вклад в совершенствование методик излечения черепно-мозговых травм и дадут инвалидам с врожденными дефектами головного мозга возможность нормально существовать. Тем не менее доктор Ларсен отлично знала, что «Дюратеку» наплевать на подобные моральные установки и цели.
Последние месяцы она занималась исследованием другого рода. Наблюдала. Слушала, пыталась понять, чем же на самом деле занимается корпорация «Дюратек». Несмотря на высокую степень секретности, руководство тем не менее кое-что упускало из поля зрения. Несмотря на то что Ананда пока не могла утверждать наверняка – в ее распоряжении имелось слишком мало информации, способной подтвердить ее гипотезу, – она была уверена в том, что поняла, каковы планы «Дюратека». Сегодня ее предположение подтвердилась.
– Работа, которой мы здесь занимаемся, несомненно, изменит весь мир, доктор Ларсен, – сказал один из представителей руководства, одетый в черный костюм, – он пришел в то утро в лабораторию, чтобы проверить состояние проделанной ею работы. – Фактически она изменит даже два мира. Когда мы научимся воспроизводить альтернативную сыворотку крови, перед нами откроются двери, двери в совершенно новые миры, ведущие к новым возможностям. Только подумайте о том, какие выгоды это всем нам даст, доктор Ларсен.
В это мгновение ее иллюзии дали трещину, подобно лабораторной мензурке, слишком долго нагревавшейся над горелкой. «Дюратек» не заинтересован в исследовании проблем генетики, да никогда и не был заинтересован. Корпорации нужна лишь серия полных анализов крови объекта Е-1 и знание методики ее синтеза с целью проникновения в другие миры. Однако состав крови объекта отчаянно противостоял всем попыткам воспроизвести плазму.
Так было до сегодняшнего дня. Последние месяцы все ученые исследовательского комплекса пытались решить эту проблему. Сегодня Ананде Ларсен удалось добиться положительного результата. Она отыскала ключ к синтезу крови объекта Е-1.
Теперь она попытается сделать все, чтобы удержать свое открытие в секрете.
Ананда подошла к лифту, вошла в кабину, нажала кнопку и стала наблюдать за тем, как цифры, обозначающие этажи меняются с черепашьей скоростью. Наконец дверцы с шипением распахнулись. В глубине длинного коридора находились двери, ведущие наружу, в ночь и на свободу. Ларсен зашагала вперед, стараясь не думать о том, что сейчас происходит наверху. Адлер разговаривает с охранником. Охранник поднимает телефонную трубку…
Ананда зашагала быстрее, затем ускорила шаг еще сильнее и, наконец, побежала. Мимо нее мелькали белые стены, двери делались все больше и больше в размерах, все ближе и ближе. В ее груди вспыхнула слабая искорка надежды. «Дюратек» постоянно заводил разговоры о судьбе – о том, как корпорация обязательно преуспеет в своих замыслах, потому что судьба на ее стороне. Возможно, сегодня вечером судьба на ее, Ананды Ларсен, стороне. Девушка протянула руку и коснулась дверной ручки.
Белый свет ламп дневного освещения неожиданно сменился кроваво-красным. Пронзительно взвыла сирена, заставив Ананду испуганно сжаться и отдернуть руку от двери. Она услышала, как с противным лязгом закрылись металлические засовы.
– Нет! – вырвалось у нее, и она всем телом бросилась на дверь.
Бесполезно. Двери заперты.
Что же делать? Нужно бежать, нужно поскорее вырваться наружу. Но это невозможно. Все двери окажутся запертыми, на лифты тоже надеяться не стоит. Через считанные секунды ее поймают и найдут мини-диск. Затем начнутся допросы. Они не поленятся использовать все мыслимые способы дознания – применят психологическое давление, накачают ее наркотиками, возможно, даже подвергнут пыткам. В конце концов она им все выложит, включая и открытие, которое сделала сегодня в лаборатории. Ананда прислонилась спиной к стене и закрыла глаза, дожидаясь, когда за ней придут.
– Вот уж никогда не подумал бы, что ты так легко сдашься, – прозвучал рядом с девушкой чей-то незнакомый голос. Незнакомец говорил приглушенно, но все равно она услышала его, несмотря на несмолкающий рев сирены. – Я думал, дочка, что упорства в тебе побольше окажется.
Ананда была настолько напугана, что уже ничто не могло вызвать в ней больший ужас. Она открыла глаза. Перед ней стоял какой-то человек – высокий, сухопарый, одетый в старомодный черный костюм, слегка запыленный, который болтался на нем, как на огородном пугале.
– Кто вы?
Незнакомец рассмеялся. Его гулкий смех прозвучал громче, чем вой сирены.
– Ты мне нравишься, дочка. Ты всегда задаешь самые трудные вопросы вначале? И все же, я думаю, с ответом мы немного погодим. Ты должна выбраться отсюда.
Ананда покачала головой.
– Не знаю, как вы проникли сюда, но все двери заперты. Выхода нет!
– Ерунда! Если есть надежда, то всегда найдется и выход из любой ситуации. – Он указал на дверь. – Ступай туда!
– Не получится, я уже пробовала.
– Тогда попробуй еще раз.
Предложение показалось Ананде просто смехотворным. Она не знала, что это за человек. Судя по неряшливому внешнему виду, он абсолютно случайно проник в здание исследовательского комплекса.
Случайно прошел мимо электронной охранной системы? Мимо вооруженных охранников и дверей с магнитными запорами, которые открываются лишь при помощи соответствующего удостоверения личности?
Тем не менее Ананда толкнула дверь, и та, к ее великому удивлению, распахнулась. Холодный воздух ударил в лицо, вернув способность ясно мыслить. Она попыталась отыскать хоть какое-тот разумное объяснение случившемуся, однако так и не нашла его. Происходящее противоречило какой бы то ни было логике.
– Ступай, дочка! Не бойся охранников на выходе. Если быстро проскочишь мимо них, они тебя не заметят.
«Как же ему удалось открыть запоры? – вертелся у нее в голове вопрос. – И почему он помогает мне?»
Однако вместо этого Ананда спросила следующее:
– Куда мне идти?
Старческое лицо осветилось улыбкой.
– Туда, где ты сможешь спрятаться. Место, куда идут те, кому некуда больше податься.
Он сунул ей что-то в руку.
Ананда увидела, что это визитная карточка. На ней был напечатан какой-то денверский адрес, а также две строчки, набранные каким-то игривым шрифтом.

МИССИЯ НАДЕЖДЫ
Приходите – мы хотим спасти вас!

Она подняла глаза на старика, но тот уже исчез. Коридор был пуст. В следующую секунду Ананда услышала топот бегущих ног и крики, перекрывающие завывание сирены. Она сжала визитную карточку в руке.
«Если ты быстро проскочишь мимо них, они тебя не заметят…»
Доктор Ананда Ларсен шагнула за порог, и ночь приняла ее в свои надежные объятия.

Предыдущая страница 11 Следующая страница


Врата зимы 12

34

Солнце зашло за вершины гор, и на Денвер опустилось голубое покрывало сумерек, когда Тревис выбежал из парка и устремился в направлении библиотеки. Ему было необходимо поделиться с кем-нибудь тем, что он только что узнал, предупредить людей о том, что происходит в городе. И что времени у него почти не остается.
Бредя по Тринадцатой авеню, Тревис проклинал свою собственную глупость. Он позволил себе уверовать в то, что они находятся в другом мире и не смогут достать его в Денвере. Но они смогли. Слуги Мога и Бледного Короля уже здесь. Снова вспомнились язвительные слова юной колдуньи, с которой он встретился в городском парке. Колдунья Джесси называла их Мертвяками, Светлыми.
Они найдут тебя. Тебе не выстоять против них. Это я точно знаю…
Она оказалась очень слабенькой колдуньей, наделенной лишь малой крупицей Дара по сравнению с Грейс или Эйрин. Не следовало открывать металлическую шкатулку и использовать против нее магию Великих Камней. Но он все-таки сделал это, и для Призраков свет Камней засиял, как маяк в ночи. О том, что Тревис находится в Денвере, они скорее всего узнали еще тогда, когда он впервые открыл шкатулку, намереваясь уничтожить Камни. После этого, видимо, стали следить за ним, выжидая подходящего момента. Значит, его могли выследить и в парке и скоро начнут смыкать кольцо вокруг него. Нужно бежать.
Вскоре в поле его зрения попало здание полицейского участка.
«Нет, Тревис, туда идти нельзя. Там тебя кто-нибудь может узнать, и даже сержант Отеро не поверит твоим словам. Тебя тут же упрячут за решетку».
Тревис остановился на тротуаре, не сводя глаз с дверей полицейского участка и испытывая непреодолимое желание войти внутрь. Однако он пересилил себя. Его просто не станут слушать, но даже если и выслушают, то как поступят с ним после этого? Ведь городские власти подписали контракт с «Дюратеком» об усилении общественной безопасности.
Тревис подумал о том, что, может быть, стоит позвонить в Касл-Сити Дэвису и Митчеллу Бэрк-Фейверам. Но он и так подверг их жизнь смертельной опасности, когда в последний раз встречался с ними, да и не знал сейчас толком, чем они могут быть полезны ему. Однако Тревис понимал, что обязан каким-то образом сообщить жителям Денвера правду о том, что происходит в их городе.
В настоящее время на стороне «Дюратека» и Мога с его свитой мощное оружие – секретность. Они делают свое черное дело тайно, так, чтобы никто не мог этого увидеть. Однако если люди узнают правду, они яростно восстанут против них, в этом Тревис был уверен. Только как ему донести истину до всех жителей Денвера? Он повернулся спиной к фасаду здания, где располагался полицейский участок, и увидел на фоне сумеречного неба плакат, на котором были изображены четыре улыбающихся лица.
«САМЫЕ ПОПУЛЯРНЫЕ ТЕЛЕЖУРНАЛИСТЫ ДЕНВЕРА» – гласила надпись под ними.
Сначала увиденное поразило Тревиса, затем к нему пришло понимание. Он засунул руки в карманы и зашагал на восток по Тринадцатой авеню, потом свернул на Линкольн-стрит. На здании, в котором располагались различные офисы, увидел подсвеченный уличной иллюминацией плакат с теми же улыбающимися лицами. Крыша здания была усеяна похожими на гигантские грибы тарелками спутниковых антенн. Тревис решил подойти к дому ближе, но на какой-то миг замешкался. Что сейчас, интересно, с Марти и Джеем? Он пообещал на закате встретиться с ними в Конфлюэнс-Парке, а сейчас уже скоро наступить полночь.
«О них не беспокойся. Тревис. Они сейчас скорее всего уютно устроились в Стальном Храме, им тепло и они в безопасности, наслаждаются горячей пищей. Джей, наверное, посмеивается над тобой, потому что ты имел глупость не пойти туда вместе с ним».
Тревис пересек улицу, прошел мимо вереницы машин с логотипами телестудий, открыл стеклянную дверь и вошел в фойе. После целого дня, проведенного на холоде, волна тепла буквально парализовала его. Фойе было ярко освещено, полированный пол сверкал. В каждом углу находилось по включенному телевизору, передающему последние известия. Звук был выключен, но из невидимых динамиков доносились звуки музыки в стиле софт-рок.
– Чем могу быть вам полезен, сэр?
Тревис удивленно потер глаза. В фойе было пусто за исключением дежурного за стойкой. Дежурила женщина, довольно молодая, не старше Джесси, юной колдуньи, которую Тревис встретил сегодня в городском парке. Темнокожая, в носу красуется золотое кольцо, выгодно оттеняющее цвет ее кожи. Выражение лица женщины было одновременно и любезным, и подозрительным. Тревис совсем не вписывался в окружающую обстановку, и оба понимали это.
Он подошел к стойке.
– Мне нужно с кем-нибудь поговорить.
Девушка улыбнулась, но ее глаза еле заметно сузились в неприязненном выражении.
– Скажите мне, с кем у вас назначена встреча, и я ему перезвоню и скажу, что вы ждете внизу, – проговорила она, но даже не сделала вид, что тянется к телефону.
Тревис нервно облизнул губы. Он принялся лихорадочно припоминать имена телеведущих, но не смог вспомнить даже тех, кто сообщает прогноз погоды.
– Так кто вам нужен, сэр?
Имя неожиданно вспомнилось, и он тотчас же его выпалил:
– Анна Ферраро. Мне нужна Анна Ферраро.
На короткий миг вежливый фасад молодой девушки дал еле приметную трещину, и она глянула куда-то в сторону, затем продолжила обычным официальным тоном:
– Извините, сэр, но Анна Ферраро у нас уже больше не работает.
Он удивленно посмотрел на нее.
– Что?!
– Вам нужно уйти отсюда, сэр.
Тревис покачал головой, и дежурная бросила на него тяжелый взгляд.
– Пожалуйста, – тихо добавила она. – Не заставляйте меня вызывать их.
Она снова посмотрела влево, на дверь с табличкой «Охрана». Тревис все понял. Тем не менее он должен довести попытку до конца, это его единственный шанс. Тревис сделал шаг в сторону, намереваясь проскользнуть за стойку и нырнуть в коридор.
Неожиданно его глаза уловили какое-то движение. За окном какая-то женщина шла через автомобильную стоянку с картонным ящиком в руках. Они миновала круг света, и сердце Тревиса радостно подпрыгнуло в груди. И тогда он побежал. Не обращая внимания на крики перепуганной дежурной, Тревис бросился в дверь и выскочил на автостоянку. Женщину он догнал в тот самый миг, когда она ставила коробку на капот машины и принялась что-то доставать из бумажника. Она обернулась на звук и с раздражением посмотрела на Тревиса.
– Надеюсь, вы не станете грабить меня? Без этого мой кошмарный день был бы неполон!
Ее слова совершенно обезоружили его, и он уставился на женщину, удивленно открыв рот.
– Боже мой, даже грабители у нас какие-то бестолковые и неумелые! – простонала она и, покопавшись в кошельке, вытащила ключи и протянула их Тревису. – Ну-у-у?!
– Извините, – промямлил он, затем схватил ящик, и когда она открыла багажник, поставил его внутрь.
– Спасибо, – поблагодарила женщина и плотно захлопнула крышку багажника, после чего открыла дверцу со стороны водительского сиденья.
– Подождите! – хрипло попросил Тревис.
– Чего подождать? – повернулась к нему женщина.
– Я хочу с вами поговорить.
Она шлепнула себя ладонью по лбу.
– Боже мой, я поняла, вы не грабитель, а мой поклонник! Везет же мне! Так вот, тогда, приятель, последняя история из моей жизни напоследок – я больше не даю автографов. Почему, спросите вы? Потому что меня только что уволили с работы, вот почему!
Испуг Тревиса пошел на убыль.
Она оказалась старше, чем выглядела на экране, и как-то серьезнее. Даже в тусклом уличном свете толстый слой косметики не мог скрыть усталые морщинки в уголках рта. На экране телевизора ее глаза казались такими же блестящими, что и ее сочные губы. Сейчас на лице Ферраро застыло саркастическое выражение. Видимо, телевидение способно из любого человека сделать энергичного обаятельного красавца.
Глаза телеведущей неожиданно сузились. Она внимательно посмотрела на Тревиса, кивнула и закрыла дверцу машины.
– Так о чем же вы хотели со мной поговорить?
– Почему вас уволили, мисс Ферраро?
Она скрестила на груди руки и прислонилась спиной к автомобилю.
– Неплохой вопрос. Кстати, можете называть меня просто по имени: Анна. Ферраро – фамилия моего бывшего мужа, большого, кстати сказать, прохвоста.
– Так почему же вы все еще носите ее?
– Вы на самом деле думаете, что кто-то возьмет на работу телерепортера, который носит имя Анна Блаттенбергер?
Тревис моргнул.
– Я все понял.
Ферраро откусила кончик покрытого красным лаком ногтя, который, как разглядел Тревис, был сломан.
– Впрочем, сейчас меня никто не возьмет на работу, какой бы фамилией я теперь ни назвалась, своей или мужа.
– Что же с вами случилось? – поинтересовался Тревис.
Анна отвела взгляд в сторону.
– Мне даже не дали предварительного уведомления об увольнении. Я была в операторской вместе с Кевином, нашим телекорреспондентом. Мы монтировали сюжет, который сняли днем.
– О случаях таинственного исчезновения бездомных?
Ферраро на этот раз посмотрела на своего собеседника оценивающим взглядом.
– Да, верно, именно об этих самых исчезновениях. Когда у нас было почти все готово, к нам зашел Виктор, наш новостной директор. Он попросил Кевина оставить нас одних. После чего попросил меня освободить рабочий стол и собрать личные вещи. Вот так все и было. Он мне ничего не объяснил, не назвал никакой причины увольнения. Просто сказал, что у меня пятнадцать минут, чтобы собраться, и что если я расскажу кому-нибудь, что меня увольняют, он прикажет охранникам выбросить меня на улицу. Вот я и собрала в коробку мои вещички. Уходя, я увидела, как Виктор сидит в операторской и стирает с видеосервера все пленки, которые мы с Кевином отсняли. – Анна грустно встряхнула головой. – Но почему? За что?
Вопрос был обращен явно не к Тревису, однако он тем не менее ответил:
– Потому что ваш Виктор работает на «Дюратек».
Ферраро резко повернулась к нему.
– О чем это вы?
Тревис понял, что должен найти слова, которые смогут убедить ее в том, что он говорит правду.
– В городе происходят странные вещи, в которых замешана корпорация «Дюратек». Она стоит за исчезновениями бездомных.
– У вас есть доказательства? – оживилась она.
– Нет, прямых доказательств у меня нет, но… я знаю, что это так. Поверьте мне. Позднее я смогу вам это доказать… Но сначала нам нужно попасть на телевидение. Я хочу передать важное сообщение жителям Денвера.
Ферраро забавно округлила глаза.
– Вот в чем дело. Понятно. Вы – еще один полоумный, которому обязательно нужно обнародовать свой манифест по телевидению!
Черт, она совсем неправильно его поняла.
– Прошу вас, я совершенно нормален, поверьте мне! Умоляю!
– В самом деле? А ведь я чуть было не поверила вам. – Она вытащила из кармана пачку сигарет, вытащила одну и, щелкнув зажигалкой, сделала затяжку. – А я, кстати, знаю, кто вы такой. Прошлой осенью мы часто показывали вашу фотографию. Вы – тот самый парень, которого разыскивала полиция. Они искали вас и ту докторшу. Точно, вспомнила, вас зовут Тревис Уайлдер.
Он сжал пальцы в кулаки, не вынимая рук из карманов.
– Так, значит, вы заявите обо мне в полицию?
– Я могла бы это сделать. Но вы пожелали поговорить со мной, так что давайте разговаривать.
Тревис почувствовал, что его начинает захлестывать гнев.
– Для чего? Чтобы разузнать историю и, возможно, получить обратно работу? А вам ведь только это и нужно, разве не так? Самое главное для вас – сюжет, верно? Вот почему вы тогда не дали договорить сержанту Отеро, когда тот завел речь об исчезновении бездомных!
– Что правда, то правда, я перебила его именно на этом месте. А знаете почему? – Она бросила окурок на землю и затоптала его ногой. – Отеро небезразлична проблема исчезновения бездомных людей, он – один из немногих, у кого это вызывает серьезную озабоченность, и мне захотелось, чтобы телезрители разозлились на меня за это, стали бы звонить, требуя предпринять меры по розыску пропавших граждан. Журналистика – это не просто переработка информации, мистер Уайлдер. Ее задача – заставлять людей реагировать на происходящие события, сопереживать.
– Неужели? – съязвил Тревис. – Вам на самом деле удается вызвать у них сочувствие?
Ферраро не выдержала его взгляд и отвела глаза.
– Нет.
Тревис кивнул и подошел к ней на шаг ближе.
– Они боятся, Анна. Я хочу сказать, что жители города сильно напуганы. Как и жители любого другого города страны. Они не осмелятся встать на пути «Дюратека», пока не узнают всей правды.
– Которую знаете вы, – скептически отозвалась Ферраро.
– Не совсем так. Я тоже не знаю всего. Но точно знаю, что «Дюратек» имеет отношение к этим исчезновениям. Кроме того, я могу вам показать кое-что. Может быть, тогда вы поверите мне.
Он сжал в кармане шкатулку с Камнями. Анна Ферраро вздохнула.
– Отлично, давайте на минутку притворимся, будто вы не сбежавший из психушки больной, одержимый паранойей и мессианским комплексом, а за всем этим действительно стоит корпорация «Дюратек». Не могу сказать, что это для меня настоящий шок, потому что я знаю – журналисты вот уже много лет без всякого успеха пытаются найти свидетельства неблаговидных дел «Дюратека». Но даже если у вас и есть конкретные доказательства таких темных делишек, рассказать об этом я все равно нигде не смогу.
– А если пойти на другой телеканал?
– Мне некуда теперь идти. У Виктора масса друзей в городе. Никто из директоров новостных программ со мной даже разговаривать не станет. Равно как и главные редакторы газет.
– Я не понимаю, – хрипло произнес Тревис. – Я думал, СМИ говорят людям правду.
Ферраро горько рассмеялась.
– Вы действительно сумасшедший, мистер Уайлдер. Ни чего похожего на то, о чем вы говорите, на телевидении и в помине нет. Это самый первый урок, который извлекает каждый журналист в самом начале своей карьеры. Все, что вы думаете о СМИ, – из области фантастики. Приведу пример. Вы слышали о телепроповеднике по имени Сейдж Карсон? В своих проповедях он призывает оказывать помощь ближним, и я посчитала, что он поможет мне – например, покажет фотографии пропавших денверцев во время своих телевизионных проповедей. Знаете, как он отнесся к моей просьбе? Даже не соизволил позвонить. Такая вот у нас благотворительность, так у нас творят добрые дела.
Надежда обратилась в прах в сердце Тревиса. Получается, рассчитывать не на что. Анна Ферраро выслушала его, но помочь ему не в состоянии. Надеяться на то, что ему кто-нибудь поверит, тоже не стоит.
– Не оглядывайтесь, – понизив голос, произнесла Ферраро. – Сюда идет отряд негодяев.
Тревис обернулся и увидел парочку толстошеих громил в синей форме, направлявшихся через всю автостоянку прямо к ним. Сначала он со страхом подумал, что это полицейские, но затем разглядел нашивки на форме – охранники. Это не принесло облегчения – они были вооружены.
– Вам было приказано покинуть территорию телестудии в течение пятнадцати минут, мисс Ферраро! – неприятным голосом заявил один из стражей порядка. – Вы нарушаете закон. Если вы не удалитесь отсюда немедленно, то мы вызовем полицию!
– Не стоит изображать из себя крутого парня, Бен! Поверь мне, я больше ни минуты не останусь в этой дыре!
Второй охранник с подозрением посмотрел на Тревиса.
– Кто ты такой?
– Этот человек любезно помог мне погрузить мои личные вещи в багажник, – объяснила Ферраро. – От вас же я не дождалась никакой помощи, Рон.
– Вам нужно поскорее уходить отсюда, – бесстрастно произнес первый охранник. – Вам обоим.
Он потянулся к висящему на поясе сотовому телефону. Анна рывком распахнула дверцу автомобиля.
– С каких это пор ты превратился в такого служаку, Бен? Когда-то ты вел себя по-джентльменски.
Бен ничего не ответил и поднес телефон к уху, на котором в свете уличного фонаря блеснул логотип – все тот же белый полумесяц с большой буквой «Д». Тревис похолодел от страха. Что-то показалось ему необычным в монотонном голосе охранника и бесстрастном выражении его лица. Очень стран но.
– Вам нужно уходить, Анна, – прошептал Тревис. – Медлить нельзя!
Она перехватила его взгляд и кивнула.
– Вот, возьмите деньги за то, что помогли мне отнести коробку, – нарочито громко, чтобы услышали охранники, проговорила она.
Покопавшись в бумажнике, Анна что-то вытащила из него и сунула Тревису в руку. Он тут же спрятал это в карман и отошел в сторону. Ферраро села в машину и захлопнула дверцу. Опустив стекло, выглянула из окна. На ее лице было прежнее выражение недовольства, но Тревис прочитал в ее глазах и страх.
– Будьте осторожны, – произнесла она, понизив голос.
– Обо мне не беспокойтесь, – ответил он и неожиданно улыбнулся, сжимая в кармане шкатулку.
Журналистка угрюмо кивнула ему, затем нажала на газ, и машина, выехав с автостоянки, поехала в направлении Линкольн-стрит. Лицо Тревиса снова приняло серьезное выражение, и он медленно обернулся.
– Кто ты такой? – повторил свой вопрос первый охранник, которого Анна назвал Беном.
Его глаза были похожи на тусклые черные камни.
– Она же сказала вам, – пожал плечами Тревис. – Я помог ей донести коробку до машины.
– Я тебе не верю.
– Пошли, Бен, – поторопил его второй охранник. – Оставь его в покое. Просто какой-то бездомный бродяга, который ищет любую возможность, чтобы заработать пару монет.
Бен упрямо покачал головой.
– Я должен сообщить о нем кому следует.
Он нажал кнопку телефона. Белый полумесяц снова блеснул в темноте.
Тревису снова стало страшно. Нельзя допустить, чтобы охранник сообщил о нем. Тревис открыл шкатулку, не вынимая ее из кармана, и сжал рукой гладкую поверхность одного из Великих Камней. Судя по холоду, исходившему от него, это был Синфатизар. Вторую руку он направил на телефон и сказал:
– Рет!
Телефон в руке охранника хрустнул и разлетелся на мелкие осколки, вонзившиеся ему в лицо.
– Что за чертовщина! – рявкнул почему-то не он, а второй охранник. Выхватив пистолет, он нацелил его на Тревиса.
– Я не знаю, что ты сделал, но ты пойдешь с нами!
– Нет! – возразил Тревис и произнес вторую руну: – Дур!
Пистолет взметнулся в воздух, сильно ударив охранника в нижнюю челюсть. Его глаза вылезли из орбит, и он беззвучно свалился на землю.
Охранник по имени Бен смотрел на Тревиса пустыми безжизненными глазами.
– Я знаю, кто ты.
Тревис с трудом проглотил застрявший в горле комок.
– А я знаю, кто ты. Ты им продался, не так ли? Ты больше не человек, ты их послушная игрушка. Нет, не подходи ко мне, стой на месте!
Охранник остановился.
– Сопротивляться бессмысленно. Мир меняется. Скоро наступит новый порядок. Те, кто станет сопротивляться, будут уничтожены. Вам не жить.
– Тебе тоже, – процедил Тревис сквозь стиснутые зубы.
Подняв руки, охранник бросился на него. Однако Тревис оказался проворнее.
– Дур! – быстро повторил он, направив силу руны не на оружие, а на грудь нападавшего.
Охранник остановился, как будто наткнулся на стену. Его тело содрогнулось, он привстал на цыпочки, как будто что-то потянуло его вверх. Он выпучил глаза, из уголка рта потекла тонкая струйка крови.
– Помоги мне… Властитель! – прохрипел он. – Я не хочу… умирать!
– Слишком поздно, – проговорил Тревис. – Ты уже давно мертв!
Он вытянул вперед руку в движении, имитирующем вырывание чего-то, затем резко отдернул ее. В следующее мгновение из груди охранника вылетел комок, оказавшийся куском металла. Он упал на тротуар и, перекатившись на небольшое расстояние, остановился. Охранник посмотрел на металлический обломок безжизненным взглядом, после чего рухнул лицом вперед на землю.
Услышав какие-то звуки, Тревис поднял взгляд и увидел, что дверь здания открывается и из него выскакивают несколько плохо различимых фигур. Где-то далеко взвыла сирена. Выходит, кто-то действительно среагировал на телефонный звонок охраны.
Однако в данную минуту Тревис не боялся ни охранников, ни полицейских. Из ближнего переулка хлынул поток голубовато-белого света, сопровождаемый лязгом металла. Страх, вопреки обыкновению, придал Тревису удвоенную энергию. Он повернулся и со всех ног бросился прочь от автостоянки.
– Альт! – прошептал он последнюю руну, прежде чем закрыть шкатулку.
Вокруг Тревиса сгустились тени, окутывая его покрывалом тьмы, и он исчез в ночи.

35

– Но это опасно, сестра, – прошептала Лирит, когда они с Эйрин бесшумно выскользнули в коридор. – Я сам не знаю, почему согласилась.
– Потому что ты, как и я, понимаешь, что у нас нет другого выбора, – прошептала в ответ Эйрин.
Она не рискнула общаться с Лирит по Паутине Жизни, потому что это было слишком опасно – в замке слишком много колдуний.
Лирит ухватила ее за платье, старясь удержать на месте.
– Если Лиэндра или одна из ее наушниц увидит нас здесь…
– Тогда мы скажем ей правду, – заявила Эйрин, пытаясь вызвать у Лирит доверие. – Мы скажем, что направляемся к королеве Иволейне, чтобы убедить ее помочь нам.
– Помочь нам, но призвать ее в союзницы в борьбе против Лиэндры.
– Ну, об этом-то мы говорить, конечно, не будем. Лирит мрачно посмотрела на подругу.
– И ты думаешь, Лиэндра поверит нам?
– Как знать. Если бы она обладала способностью заглядывать в наши мысли, то почему не сделала этого раньше? Да, Лиэндра имеет власть над остальными колдуньями, но вряд ли она настолько сильна, как хочет нас в этом убедить. Мы – не единственные, кто присоединился к Узору без особого желания. Ей приходится вести свою игру очень осторожно.
– И нам тоже, – отозвалась Лирит и отпустила Эйрин. Девушки зашагали дальше по коридору.
Последние два дня показались Эйрин самыми длинными в ее жизни. Лиэндра поклялась не спускать с них глаз и явно не бросала своих слов на ветер. Ее незримое присутствие ощущалось повсюду. Послушные воле Лиэндры колдуньи постоянно держали девушек в поле зрения. Казалось, будто они выполняют волю самой Сайи.
Если не считать того, что они всячески избегали упоминать имя Сайи. А еще не следует забывать, что они изгнали пожилых колдуний из своих советов.
Именно это и сохраняло в сердце Эйрин надежду. Без старых колдуний и их мудрости Лиэндра и ее присные неизбежно совершат ошибки. По крайней мере хотелось надеяться на это.
В том, что Лиэндра задумала помешать воинам Ватриса отправиться на север, в Неприступную Цитадель, не было никаких сомнений. Пожалуй, даже сам король Бореас уверился в этом. Однако что именно замыслила Лиэндра, оставалось загадкой, которую необходимо во что бы то ни стало разрешить, если они хотят помешать ее планам. А помешать им следует, потому что от этого зависит судьба Грейс.
Эйрин очень хотелось прибегнуть к помощи Дара и, перенесясь на огромное расстояние, мысленно побеседовать с Грейс. Однако она не осмеливалась на такой рискованный шаг. И даже не потому, что в замке слишком много колдуний, дело в том, что заколдованные столбы Бледного Короля снова пробудились по воле своего властелина, и их магия стала проникать в нити Паутины Жизни.
Мы не забыли о тебе, Грейс. Число воинов Ватриса, собравшихся в Кейлавере, достигло пяти тысяч, и все новые и новые бойцы прибывают каждый день. Вы только там продержитесь еще недолго!
Эйрин приходилось обращаться с этими словами в молитвах, направляемых Сайе, вместо того чтобы пересылать их через Паутину Жизни. Остается надеяться, что по воле богов они каким-то образом достигнут Грейс.
Однако в настоящее время лучший способ помочь Грейс – узнать планы Лиэндры. В чем бы они ни заключались, скоро они перестанут быть тайной. Завтра армия воинов Ватриса выступает в поход под предводительством короля Бореаса. Похоже, Лиэндра запаздывает, и осуществлению ее планов пока что-то мешает.
Поведение златовласой колдуньи казалось странным. Когда Лирит и Эйрин встретились с ней за завтраком в главном зале, Лиэндра лучилась улыбками и разражалась радостным смехом. Возникало ощущение, будто готовность армии к походу ее совсем не беспокоила.
– Посмотрим, какую погоду принесет нам завтрашнее утро. – Это было единственное, что сказала Лиэндра. – В нынешнее время года может внезапно налететь буря, и король знает об этом.
Эйрин осмелилась сообщить ее слова королю. В конце концов Лиэндра вряд ли станет наказывать ее за то, что она обратилась к своему вассалу и покровителю. Во всяком случае, хочется надеяться на это. Бореас отнесся к новостям довольно беззаботно.
– Конечно, леди Лиэндра плетет против меня заговор, – ответил Бореас, стоя перед ярко горящим камином. – Она же колдунья, она не может ничего не замышлять против окружающих. – Король веско посмотрел на Эйрин. – Прошу не принимать эти слова на свой счет, миледи.
Несмотря на испуг, девушка натянуто улыбнулась.
– Даже и не думала, Ваше величество.
Затем она задала вопрос, который не отпускал ее последние два дня, поинтересовавшись, почему король позволил Лиэндре и ее свите остановиться в его замке.
Бореас рассмеялся.
– Все очень просто, миледи. Лучше иметь врагов рядом с собой, перед глазами, чтобы не спускать с них глаз. Не хочется быть застигнутым врасплох, когда леди Лиэндра попытается навести на меня чары.
Необходимо поговорить с королевой Иволейной. До недавнего времени Матроной колдуний была она, и если кто и мог знать о намерениях Лиэндры, то только королева. Однако существовала одна серьезная проблема: Иволейна запретила Эйрин и Лирит подходить к ней с какими-либо разговорами.
Девушки свернули за угол безлюдного коридора. До комнаты Иволейны было рукой подать.
– А что, если ее там нет? – спросила Эйрин.
– Она должна быть у себя, – ответила Лирит, – слуга сказал мне, что королева принимает пищу в личных покоях.
Эйрин воспользовалась Даром, но не обнаружила присутствия поблизости каких-либо нитей. Следом за Лирит она поспешила к дверям комнаты, где должна была находиться Иволейна. Девушки обменялись взглядами, и Лирит приготовилась постучать в дверь…
… которая неожиданно резко распахнулась.
– Разве я не сказала вам, что не желаю иметь с вами ничего общего?! – прошипела Иволейна.
У Лирит от испуга перехватило дыхание, а Эйрин поспешно прижала руку к губам, чтобы сдержать готовый слететь с них крик.
Королеву Иволейну было не узнать. Раньше она неизменно отличалась горделивой осанкой, волосы и кожа лица всегда находились в безупречном состоянии, а глаза блестели холодным спокойствием и уверенностью в себе.
Представшая перед юными колдуньями женщина была на нее абсолютно не похожа. Иволейна горбилась как старуха. Платье помято и засалено. Волосы спутались, потускнели и висят неопрятными безжизненными прядями. Лицо покрыто царапинами, как будто она запускала в него собственные ногти. Лишь глаза оставались прежними – серыми и холодными, но теперь блестели неестественно ярко и смотрели куда-то в пространство, ни на чем не задерживаясь больше секунды.
Первой опомнилась Лирит.
– Умоляю вас, Ваше величество! Нам обязательно нужно поговорить с вами. После этого мы оставим вас в покое, если вы того пожелаете!
С этим словами она протянула Иволейне руку.
Однако королева оттолкнула ее.
– Я желаю, чтобы вы немедленно ушли! Я сейчас произнесу заклинание, и вы с криком убежите прочь! – Она скрючила пальцы, затем снова выпрямила их. – Я уже не способна творить чары, я лишилась этого умения. Я также лишилась и монаршей власти! У меня осталась только моя любовь и хоть это меня немного радует. Больше ничего не осталось!
Она отошла от порога и снова нырнула в комнату. Эйрин и Лирит обменялись испуганными взглядами, затем шагнули внутрь, туда, где только что скрылась королева.
Эйрин сразу поразили запахи. Воздух был густо напитан смрадом протухшего мяса. В помещении было темно – на окна были натянуты гобелены, – однако в следующее мгновение глаза девушки приспособились к скудному освещению. По всей комнате были расставлены подносы с кушаньями, к которым Иволейна явно не притрагивалась. Эйрин присмотрелась к одному из них – в куске жареной оленины копошились отвратительные белые черви. Она тут же прижала руку ко рту, опасаясь, что сейчас ее вырвет.
Королева скорее всего запретила, чтобы служанки прислуживали ей. Покрывала были сброшены с кровати на пол и свернуты комом наподобие гнезда. Из неприкрытой крышкой ночной вазы резко пахло мочой. Зрелище в целом было ужасное. Эйрин слегка пошатнулась и лишь благодаря поддержке верной Лирит устояла на ногах.
– Ваше величество, – позвала Эйрин, – вы здоровы?
Вопрос, безусловно, смехотворный. Однако Иволейна его, видимо, не расслышала. Она нервно расхаживала перед давно погасшим камином, что-то невнятно бормоча, как будто находилась в комнате одна.
– Я была молода… так молода и все еще оставалась чистой и непорочной. Но я сделала то, о чем меня попросили. Я пожертвовала собой ради этого проклятого быка!
Эйрин испуганно посмотрела на подругу. Та не спускала глаз с безумной королевы.
Продолжая расхаживать по комнате, Иволейна дергала себя за волосы.
– Колдун, полнокровный мальчик-колдун им был нужен! Он нужен был им для их коварных замыслов, и я помогла ему появиться на свет, я отдала его им! – На пол полетели клочья выдергиваемых волос. – Но он мой сын. Я не позволю, чтобы они… Не позволю ей, чтобы она… Она обязательно… в тени… не жив, но и не мертв… она думает, что может помешать мне… что удержит меня от…
Слова Иволейны утонули в неразборчивых всхлипываниях. Она раскачивалась на месте, устремив пустой взгляд в пространство.
– Послушай, сестра! – шепнула Лирит. – Сейчас ее воля ослабла. Давай попробуем заглянуть в ее мысли!
Страх парализовал Эйрин. Она понимала, что сейчас ни на что не способна.
Лирит крепко сжала ее руку.
– Ты должна это сделать. Ты сильнее, чем я. А нам нужно все узнать.
Эйрин издала еле слышный стон, закрыла глаза и, прикоснувшись к Дару, увидела нить жизни королевы Иволейны. Она еле светилась подобно гаснущей свече, становясь то яркой, то совсем тусклой. Эйрин секунду помедлила, затем протянула сияющую руку и ухватилась за эту нить.
Ее сразу наполнило ощущение одновременно чуда и страха. Она мгновенно все увидела. Видения были четкими, только беспорядочными и фрагментарными, как будто происходящее отражалось в осколках разбитого зеркала. В одном из осколков отразилась Иволейна – красивая юная девушка не старше шестнадцати лет. В другом – король Бореас. Он пока еще не король, а молодой человек, только что достигший порога зрелости. А на следующем осколке – женщина в сером платье, лицо которой Эйрин знала лишь по портретам. Королева Наренейя. У нее на руках оказывается ребенок с темными волосами. Затем осколки зеркала начинают шевелиться, и новые изображения появляются одно за другим…
Иволейне не более шестнадцати зим. Она совсем недавно признана колдуньей. Она готова охотно выполнить все, что от нее требует совет. Вот уже много лет колдуньи прилагают усилия к тому, чтобы на свет появился ребенок, мальчик, которого бы родила женщина, наделенная Даром.
Чтобы быть равным воинам Ватриса, у нас должен появиться и воин Сайи, – говорили мудрые старухи-провидицы.
Многие могущественные колдуньи использовали зелья из трав, а также заклинания наряду с более простыми чарами вроде обольстительной красоты и вина, желая проскользнуть на ложе какого-нибудь сильного воина. На свет появлялись девочки, наделенные Даром, но мальчиков так и не было. Не было до тех пор, пока…
Эйрин увидела перед собой Иволейну, одетую в платье Наренейи. Она сидела в опочивальне Бореаса. Скоро появился король, чей мозг был затуманен отваром из трав, подмешанным ему в вино. Он был груб и настолько одурманен хмельным питьем, что не услышал криков боли и не заметил пятен крови на простынях.
И все же это был только наполовину обман, поскольку Наренейя сама поклонялась великой Сайе. Несмотря на любовь к Бореасу, ее долг перед колдуньями был сильнее супружеской привязанности. Будучи не в состоянии сама зачать ребенка, Наренейя тем не менее поступила так, как сочла необходимым. При помощи двух служанок, также поклонявшихся Сайе, она обманула короля и придворных. Не так уж сложно было каждую неделю подкладывать под платье спереди подушку потолще, а оставшись наедине с Бореасом в супружеской опочивальне, чарами убеждать его в том, что ее остающийся плоским живот увеличивается с каждым днем.
Через пару месяцев обман завершился. Наренейя сообщила королю, что подошло время произвести на свет наследника Кейлаванского престола. Она отослала из спальни всех, кроме верных служанок и повитухи – Старухи Верховного Шабаша. В то же самое время в дальней комнате замка Иволейна дала жизнь младенцу – здоровенькому и красивенькому мальчику. Нити Паутины Жизни свились вокруг него, подобно кокону света. Прежде чем юная мать успела поцеловать новорожденного в лобик, его забрали у нее и тайком отнесли в покои Наренейи. Так появился на свет Теравиан.
– Прочь! Убирайтесь прочь! – пронзил воздух резкий крик Иволейны, разрушив чары.
Эйрин пошатнулась, хватаясь за голову. Лирит помогла ей удержаться на ногах, держа за плечи.
– Убирайтесь! – снова крикнула потерявшая рассудок королева.
Ее лицо исказила ярость. Желала ли она, чтобы они покинули ее комнату или ее мысли?
Королева схватила тарелку и швырнула ее в девушек. К счастью, она промахнулась, и тарелка, ударившись о стену, разбилась. Эйрин и Лирит испуганно попятились.
– Теперь мне ясно, как я должна поступить, – мощным басом пророкотала Иволейна. – Вы используете его так, как использовала его она, но есть способ, благодаря которому он не достанется никому. – Она вздрогнула, и гримаса ненависти сменилась выражением материнской нежности. – Я – его мать. Это – последнее и единственное, что я могу для него сделать.
С этими словами Иволейна прошествовала мимо перепуганных молодых женщин и, шагнув за порог, скрылась из виду.
Эйрин обессилено опустилась в кресло, не обращая внимания на царящее в комнате зловоние. Ноги отказывались повиноваться ей. Нужно немного передохнуть.
– О Лирит!..
– Тише, сестра! – подошла к ней Лирит. – Я прикасалась к твоей нити точно так же, как ты прикасалась к нити Иволейны. Я все поняла. Какое коварное предательство, да поможет нам Сайя! Интересно, Бореас узнал о поступке Наренейи?
Этого Эйрин не знала. В тех осколках, что предстали ее взору, такой картины не было.
– Когда бы это ни случилось, сейчас уже слишком поздно. Бореас не мог никому сказать правды, потому что, видимо, хотел, чтобы Теравиан был его наследником. Мне кажется, что в любом случае он любил Наренейю.
Однако теперь было понятно, почему Бореас так относился к Иволейне и всем колдуньям. Они воспользовались им в своих интересах. Так же, как воспользуются и Теравианом. Вот только как?
– Я не знаю, сестра, – сказала Лирит, не прибегая к магии, чтобы понять мысли Эйрин. – И не понимаю, какое место в замыслах Лиэндры может занимать Теравиан. – Потерявшая рассудок и сломленная Иволейна, – со вздохом произнесла Эйрин. – Она была королевой, колдуньей, матерью, но обстоятельства ни разу не позволили ей быть одновременно королевой, колдуньей и матерью. Каждая роль требовала чего-то особого, и в конечном итоге это привело к безумию.
В глазах Лирит мелькнула печаль.
– Иволейна стал жертвой интриг, так же как и Бореас и Теравиан.
– Жертва интриг, – задумчиво повторила Эйрин. – Жертва…
Неожиданно ее охватил страх. Он испуганно вскочила.
– Что с тобой, сестра? – удивилась Лирит.
– Иволейна сказала, что осталось только одно. Только один способ гарантировать то, что никто не сможет использовать Теравиана в своих целях, – торопливо объяснила Эйрин.
Глаза Лирит испуганно расширились.
– Да поможет нам Сайя! Мы должны остановить ее! Девушки выскочили из комнаты и помчались по коридору. Слуги, рыцари и вельможи испуганно прижимались к стенам, стараясь избежать столкновения. Когда подруги добежали до покоев принца, то почувствовали, что сил у них больше не остается.
– Что случилось, любезные дамы? – осведомился стоявший у дверей лорд Петрийен.
Рядом с ним девушки увидели горстку гвардейцев-латников короля Бореаса. После покушения на принца герцог Петрийен и сай'эль Аджир несли караул перед дверями покоев Теравиана. Подобное рвение со стороны особ столь высокого происхождения казалось Эйрин излишним. Разве королевские гвардейцы не смогут обеспечить безопасность принца? Скорее всего высокородные гости замка желали продемонстрировать королю свою преданность. Оставалось надеяться на то, что подобная преданность укрепит безопасность Теравиана.
– Здесь не проходила королева Иволейна? – спросила Эйрин, пытаясь восстановить дыхание после суматошного бега. – Вы ее не видели?
– Да, досточтимые сударыни, видели, всего минуту назад.
Лирит схватила герцога за рукав.
– Вы впустили ее к принцу? Вы позволили королеве войти в покои принца?
– Конечно же, я впустил Ее величество королеву Иволейну к принцу, – нахмурился Петрийен. – Принц воспитывался при ее дворе. С какой стати нам отказывать ей в такой любезности?
Поздно. Они опоздали. Эйрин еле сдерживала дрожь.
– В апартаментах принца есть еще кто-нибудь?
– Морниш по имени Сарет нанес визит его высочеству Теравиану, – ответил герцог. – Его общество, надеюсь, немного поднимет настроение принца. А почему вы спрашиваете?
– О боги! Сарет! – воскликнула Лирит.
В следующее мгновение за закрытыми дверями раздался звук приглушенного удара. Герцог испуганно посмотрел на обеих женщин и рывком распахнул двери. Представшая перед ними картина заставила Эйрин застыть на месте.
Иволейна прямо у нее на глазах полетела на шкаф, опрокинув кувшин с вином. Теравиан уже лежал на полу с побелевшим от ужаса лицом. Над ним склонился Сарет, вцепившийся в его тунику.
– Во имя всемогущего Ватриса! Руки прочь от принца, пес! – взревел Петрийен.
Прежде чем Сарет успел что-либо сделать, герцог набросился на него, отрывая от Теравиана. Морниш попытался высвободиться, но подбежавшие гвардейцы схватили его и, ударив по деревянной ноге, повалили на кровать, лишив возможности сопротивляться.
– Убийца! – процедил сквозь стиснутые зубы Петрийен. – Я так и знал, что это должен быть кто-то, кому принц доверяет, кто в любую минуту может беспрепятственно оказаться рядом с ним. Первая попытка не удалась, и теперь ты собирался завершить свой гнусный замысел!
К гвардейцам, державшим Сарета, подбежала Лирит.
– Отпустите его! Вы делаете ему больно!
Гвардейцы не обратили никакого внимания на ее возмущенные крики. В это время Иволейна опомнилась и метнулась к Теравиану. Тот все так же лежал на полу, оглушенный ужасом происходящего. В руке королевы что-то блеснуло. Приглядевшись, Эйрин поняла, что это тонкая игла, кончик которой покрыт каким-то зеленоватым веществом. Она занесла иглу над горлом принца, в чьих глазах был написан смертельный испуг.
– Мне когда-то не удалось защитить тебя от них! – Произнесла безумная королева, – но на этот раз я сделаю все, как надо!
Эйрин приняла решение мгновенно. Забыв страх, она потянулась к Паутине Жизни. Одним молниеносным мысленным усилием девушка оформила сверкающие нити в новый Узор.
Иволейна пронзительно вскрикнула, пошатнулась и, как будто получив сильный удар невидимой рукой, отлетела к стене. Игла выпала из ее рук. Потерявшая рассудок королева застонала – это был одновременно стон боли, ярости и страха, – когда ее руки и ноги оказались крепко припечатаны к стене, будто привязанные незримыми путами.
Незримыми для всех, кроме Эйрин, потому что она видела сияющие нити волшебства, удерживавшие королеву на месте. Иволейна яростно пыталась высвободиться, однако ее силе противостояла сила Эйрин. Девушка посмотрела на свои руки – здоровую левую и сухую, безжизненную правую. Ее руки оставались спокойны и нисколько не дрожали.
– Клянусь Кровью Быка! – воскликнул Петрийен. Отпустив Сарета, он дал знак гвардейцам сделать то же самое.
Сарет сел на постели и осторожно прикоснулся к подбородку. По челюсти у него уже разливался огромный синяк. К нему подбежала Лирит. Морниш крепко обнял девушку.
– Это была королева, – сказал Петрийен, на лице которого было написано непритворное удивление. – Она пыталась умертвить принца!
– Дважды, – уточнила Эйрин и, наклонившись, осторожно подняла с пола иглу, стараясь не касаться отравленного кончика. – Этот яд способен мгновенно вызвать остановку сердца.
– Но зачем ей это было нужно? – удивился Петрийен.
– Спросите у нее сами, – ответил Теравиан, вставая на ноги.
По всей видимости, он уже оправился от шока. Глядя на Иволейну, он прижал руку к горлу.
Эйрин прекрасно понимала, что задавать такие вопросы безумной королеве бессмысленно. Иволейна перестала сопротивляться и обессилено повисла в невидимых путах. Глаза ее закатились, на губах пузырилась слюна. Казалось, она что-то говорит, но ни единого звука не было слышно.
– Известите Его величество о том, что здесь только что случилось! – обратился к гвардейцам Петрийен. – И приведите сюда еще нескольких стражников, чтобы отвести ее в темницу!
В темницу? Но ведь это невозможно: та, что покушалась на жизнь Теравиана, – королева. Тем не менее гвардейцы послушно кивнули и поспешно удалились.
Эйрин подошла ближе и положила руку на лоб Иволейне. Затем закрыла глаза, пробуждая к жизни Дар, однако нить жизни королевы была тусклой, и когда девушка ухватила ее, то не уловила в ней ни света, ни даже слабой искры разума.
Эйрин обернулась. По ее щекам катились слезы.
– Все кончено.
Лирит зарыдала, прижав лицо к плечу Сарета. Петрийен покачал головой, на его лице читалось выражение отвращения. Единственным, кто не проявил никаких чувств, был Теравиан. Глаза его были по-прежнему устремлены на королеву. О чем он думал?
– Я думаю о том, что она сказала мне.
Губы принца оставались неподвижными, но Эйрин ясно слышала произнесенные им слова. Она удивленно посмотрела на него, не смея поверить, что юноша тоже способен обмениваться мыслями.
– Что же она сказала? – наконец, придя в себя от изумления, спросила она. – Что же она сказал вам?
Теравиан отвернулся и вышел из комнаты.
– Она сказала, что любит меня, – услышала Эйрин его ответ.

36

До Неприступной Цитадели они добрались холодным ясным днем в конце месяца дурдата, когда, как казалось Грейс, никто из них уже не сможет сделать больше ни шага вперед в северном направлении. Когда армия спустилась в узкую долину, над головами воинов пролетели три орла. В лучах солнечного света их перья отливали золотом. Орлиный клекот эхом отозвался в вершинах утесов.
Было ли это приветствием гордых, хищных птиц или предупреждением?
– Ну вот, Дарж! – обратилась она к своему верному рыцарю. – Вот мы и прибыли!
– Я ни на миг не сомневался в том, что мы достигнем цели, Ваше величество, – ответил эмбарец, усы которого превратились в сосульки.
Грейс устало улыбнулась ему.
– Забавно, что ты произнес именно эти слова. Именно их я и ожидала услышать от тебя. Я тоже не сомневалась в этом.
Три дня назад они по льду пересекли замерзшую реку Фельгрим. Грейс подумала о том, что правильно поступила, велев эмбарцу следовать позади нее. Было бы невмоготу видеть грусть в глазах Даржа и остальных эмбарских рыцарей, проезжавших мимо пустынных земель родного королевства. Это были их родные земли, где они родились, где прожили всю жизнь. Только по повелению короля Соррина их край превратился в вотчину призраков.
Через каждые несколько лиг армии попадались заброшенные деревни. Все они выглядели одинаково. Двери хижин распахнуты навстречу ветрам и снегу. Ни в одной из печных труб не курился дымок. Единственными живыми существами были отощавшие собаки, испуганно шарахавшиеся в сторону, поджав хвост. Похоже, скоро в здешних местах не останется и этих жалких животных.
Армия проходила также и мимо дворянских поместий. Каменные башни на вершинах холмов тоже были пусты, подобно убогим деревенькам. Однажды на пути войска встретился даже небольшой опустевший город, окруженный крепостью. Воины вошли внутрь, но пробыли среди городских стен недолго. Проходя по узким улочкам, они не могли отделаться от странного, жутковатого чувства. Неужели так будет выглядеть весь мир после того, как Мог установит над ним свою безраздельную власть? Неужели это будет не сумеречный мир, наполненный криками страждущих, а скорее холодный, пустынный мир, безмолвный и безжизненный?
Грейс теперь поняла, что весь Доминион безлюден, и даже если бы они заехали в Баррсундер, то также не обнаружили бы там следов жизни.
Затем, через два дня после того, как к войску присоединились эмбарские рыцари под предводительством сэра Ведарра, Олдет и его Пауки наконец сообщили о том, что обнаружили признаки человеческой жизни. Однако поводов для веселья это не дало, потому что был замечен сторожевой дозор Рыцарей Оникса в составе не менее пятидесяти человек, направлявшийся на запад.
Олдет сказал, что не смог понять цель, с которой отряд Рыцарей Оникса прочесывает эту местность, но Грейс все прекрасно поняла. Они ищут ее. Повелитель Рун Келефон все еще не расстался с желанием завладеть Фелльрингом и по-прежнему жаждет ее крови, чтобы заявить о возрождении Малакорского трона.
Однако Рыцари Оникса так ни разу и не приблизились к ним на расстояние меньше двух лиг. Грейс полагала, что за это стоит скорее всего благодарить малышку Тиру. В любом случае было приятно думать о том, как Келефон зайдется от злости, если узнает, что его приспешники находились всего в нескольких милях от нее и вожделенного Фелльринга. Когда Тарус поинтересовался, чему она улыбается, Грейс лишь рассмеялась и крепче прижала к себе Тиру. Рыцарь как-то странно посмотрел на нее и отъехал в сторону, что-то пробормотав о безумии королев и колдуний.
На следующий день они переправились через реку Фельгрим, и единственным несчастьем, приключившимся с войском, было то, что один из всадников вместе с лошадью провалился под лед. Однако их быстро вытащили из ледяной воды. И воин, и животное отделались легким испугом, не получив серьезных травм.
Перебравшись на другой берег, армия наконец оказалась в лесу, который напомнил Грейс леса Колорадо – светлые, просторные, с толстым ковром хвои под ногами. То здесь, то там путникам встречались заросли вечнозеленых кустарников, усеянных оранжево-красными крошечными ягодами.
Однако это было не Колорадо. Серебристые, безлистные деревья были не осинами, а вальсиндарами, а иглы здешних деревьев синтарен имели пурпурно-зеленую окраску. И все же они сильно напоминали сосну пондероза. Когда армия остановилась в лесу на ночлег, Грейс не смогла удержаться и прижалась носом к нагретой солнцем коре, вдыхая ее аромат.
– Мороженое, – произнесла она в ответ на любопытный взгляд Палладуса. – Там, откуда я родом, сосны пахнут, как ванильное мороженое.
Палладус наградил ее скептическим взглядом.
– А как же пахнет эта ва'нилла?
– Почти как конфеты-ириски.
Тира прикоснулась носом к коре дерева и рассмеялась.
Терразиец на мгновение замешкался, затем последовал примеру девочки, понюхав кору. Затем обернулся, восхищенно округлив глаза.
– Пахнет восхитительно!
– Еще бы! – улыбнулась Грейс.
С наступлением вечера она заметила, что ароматом деревьев наслаждаются и другие воины, перебирающиеся от одного синтарена к другому. Хотя впереди их ждала полная неизвестность, Грейс почувствовала подъем духа. Несмотря на то, что в лесу они никого не встретили, он производил совершенно иное впечатление, нежели голые, пустынные пространства Эмбара. Похоже, эти земли привыкли к одиночеству.
Так же, как и ты сама, Грейс.
На следующий день Дарж рассказал ей, что этот лес называется Зимним Лесом. Он протянулся вдоль всей северной границы Фаленгарта, и здешние места некогда входили в состав Малакора. Может быть, именно поэтому Грейс чувствовала себя более спокойно, поскольку оказалась в родном краю.
Затем армия неожиданно наткнулась на колдовской столб, и состояние умиротворенности улетучилось.
Столб был поврежден, иначе они наверняка испытали бы на себе его вредоносное воздействие. Тем не менее казалось, будто над лесом повисло тяжелое облако, хотя сквозь голые ветки вальсиндара виднелось ясное чистое небо, прозрачное, как сапфир.
Первой почуяла опасность Сенраэль. Она предупредила Грейс, а та отдала приказ Паукам осторожно, не поднимая шума, разведать местность.
Олдет вернулся через несколько минут. Он обнаружил столб на располагавшейся неподалеку поляне. Тарус отдал распоряжение, и войско свернуло с намеченного пути, устремившись восточнее, чтобы обойти стороной зловещее место. К счастью, большая часть колонны оставалась далеко позади и находилась на достаточно большом расстоянии от поляны.
– Я не совсем понял, что случилось со столбом, – сказал Олдет. – Мне не хотелось подходить к нему слишком близко, но, похоже, на нем какие-то трещины.
Дарж задумчиво погладил усы.
– Может быть, за долгие годы он треснул под воздействием холода, льда и ветров? – предположил он.
– Нет, скорее из-за этого, – произнесла приблизившаяся к ним Самата.
В руках у нее был меч. Его лезвие из прекрасной вороненой стали ближе к рукоятке было обломано. Грейс дрожащими руками взяла его.
– Рыцари Оникса. Это они разрубили заколдованный столб!
– Зачем? – вопрошающе посмотрел на нее Палладус.
Металл холодил руки, но Грейс не выпускала меч.
– Келефон собирается изменить Бледному Королю. Он хочет заполучить Имсари в свое пользование.
– Должно быть, он произнес очень сильные руны, чтобы его рыцари смогли приблизиться к столбу, – заметил мастер Гредин, зябко кутаясь в плащ. – Мне думается, он разбил заколдованный пилон для того, чтобы помешать Бледному Королю следить за своими перемещениями.
– Из всего этого следует, что Келефон невольно оказал нам услугу, – проговорил Дарж. – Потому что Бледный Король не сможет узнать и о нас.
Неизвестно, оказался ли прав Дарж, или же следовало благодарить удачу и магию малышки Тиры, но в следующие два дня армии не встретилось на пути ничего опасного, кроме белочек в серебристых меховых шубках, скакавших по ветвям деревьев.
Затем неожиданно, как будто в сторону отодвинули театральный занавес, лес уступил место продуваемой всеми ветрами равнине у подножия гряды зубчатых гор. По бокам входа в долину высились две гигантские каменные глыбы. Путешественники проехали между ними и оказались на узкой дороге, ведущей вверх, в ущелье. Услышав клекот паривших в вышине орлов, Грейс наконец подняла взгляд в направлении конечной цели их путешествия.
– Не производит особого впечатления, – заметила она.
Гроссмейстер Орагиен, восседавший на муле, улыбнулся.
– Неприступной Цитадели примерно тысяча лет, Ваше величество. Нужно радоваться, что она вообще сохранилась.
Пока войско длинной змеей продвигалось по ущелью, Грейс проехала вперед вместе с теми, кто стал самым верным ее спутником: Даржем и Тарусом, Олдетом и Саматой, Палладусом, Гредином и Орагиеном, колдуньями Сенраэль и Лурсой. Рядом с ними Грейс чувствовала себя сильной, уверенной и готовой справиться с любыми трудностями. Или почти с любыми.
– Мы обречены, – пробормотала она, когда они остановили лошадей. Виновато моргнув, Грейс посмотрела на своих спутников. – Извините, друзья. Просто вырвалось то, о чем думала.
– Не стоит извиняться, Ваше величество, – выговорил Тарус, на лице которого застыло выражение муки. – Вполне возможно, что вы окажетесь правы.
Они спешились и направились по каменистой почве к цитадели. Тира бежала вместе со взрослыми, босыми ногами перескакивая с камня на камень.
Неприступная Цитадель располагалась на самой высокой вершине, там, где стены утесов опускались вниз таким образом, что расстояние между ними составляло лишь сотню шагов. Грейс вовсе не была великим стратегом, однако даже ей было понятно, что лучше места для обороны не найти. Утесы казались совершенно неприступными, а узкая долина сжимала потенциального неприятеля подобно каменной руке. Даже такое немногочисленное воинство, как армия Грейс, могло бы неопределенно долго сдерживать наступление врага, если крепость по-настоящему укреплена.
Сказать это о цитадели было нельзя. Судя по ее виду, крепостная стена, соединявшая два утеса, в высоту некогда достигала тридцати футов. Сейчас же в большинстве мест в ней не было и десяти. По поверхности стены змеились многочисленные трещины, у подножия валялись груды камней. Главная башня, находившаяся за стеной, пребывала в чуть более приличном состоянии. Башня была квадратная, а к ней со всех сторон пристроены казармы, казавшиеся достаточно большими, чтобы вместить до тысячи воинов. Казармы почти не имели крыши, их двери и оконные ставни давно сгнили. Пятиэтажная башня казалась довольно устойчивой и крепкой, однако, несомненно, как у казарм, крыша тоже отсутствовала.
Цитадель, смотревшая на Грейс узкими бойницами, не использовалась для военных целей вот уже около семи столетий. Как же пробудить ее к жизни и подготовить к обороне?
– Не беспокойтесь, Ваше величество, – произнес Дарж. – Немного упорной работы, и все будет в порядке.
Грейс была не совсем согласна с этим бодрым уверением. Даже если им и удастся сохранить крепость от окончательного разрушения, все равно времени на то, чтобы восстановить стены до прежней высоты, у них нет. Стена высотой тридцать футов еще способна стать на пути врага. А те ее участки, что не достигают и десяти футов? Прислужники Бледного Короля перемахнут через них в считанные секунды. Грейс собралась сообщить остальным, что надежды на успех у них практически нет, что можно разворачиваться и возвращаться обратно в Кейлавер.
– Ваше величество! – позвал ее Гредин. – Мне кажется, вам стоит посмотреть на это!
Юный Толкователь Рун вскарабкался наверх по груде камней и теперь стоял на самом низком участке крепостной стены. Спутники Грейс поспешили к нему, возглавляемые Олдетом и Саматой. Площадка, на которой стоял Гредин, оказалась достаточно просторной. Здесь стена имела толщину примерно десять футов.
Олдет ахнул. Самата рассмеялась и сказала:
– Ну, это совсем другое дело.
– Я же говорил вам, – добавил Гредин.
Их непонятные реплики заставили Грейс нахмуриться.
– Дарж, поскольку никто не желает сказать мне, что там такое, то мне ничего не остается, как посмотреть самой. Помоги мне подняться наверх!
Дарж опустился на колено и сложил ладони вместе, предлагая их своей повелительнице в качестве своего рода стремени. Олдет и Самата подхватили Грейс и подняли наверх. Она чуть покачнулась под сильным порывом ветра.
– Будьте осторожны, Ваше величество! – предупредил ее Гредин. – Не упадите!
– Постараюсь, – пообещала Грейс.
До этого ей казалась, что с той стороны крепостной стены окажется склон, ведущий в долину. Но она ошибалась. С той стороны цитадель возвышалась над почти вертикальным обрывом. Если спереди стена казалась невысокой, не более десяти футов в высоту, то с другой стороны она создавала непреодолимую преграду в несколько сот футов, вздымавшуюся над ложем долины.
Возникало впечатление, что стена идеально гладкая, однако во многих местах камни были разрушены. Выбоин, при помощи которых проворный скалолаз вроде фейдрима смог бы подняться вверх по стене, было достаточно, но подобное восхождение заняло бы много времени, за которое лучник успеет сбить любого, кто попытается взять цитадель штурмом. Не помогли бы атакующим и приставные лестницы. Даже самые высокие из них обороняющиеся смогут оттолкнуть от стены, прежде чем враг успеет подняться на несколько футов над землей.
– Что вы там увидели, Ваше величество? – крикнул ей Дарж.
– Надежду, – откликнулась Грейс. – Я вижу там надежду.
Восстановление цитадели началось в тот же день. Начали с расчистки внутреннего двора крепости от завалов камней, лежавших там уже сотни лет. Это было необходимо для того, чтобы освободилось место для размещения лагеря. Командор Палладус и сэр Ведарр отдавали приказы воинам и рыцарям. Грейс осматривала цитадель вместе с Даржем, Тарусом и Орагиеном с целью составления плана самых неотложных работ. Не имело никакого значения, известно ли им, когда откроются Рунные Врата или нет. Сейчас самое главное – убедиться, что они успеют до этого завершить самые главные дела.
Все сошлись на том, что задача первостепенной важности – восстановление стены. Возвращать ей первозданный вид не нужно. Однако следует заменить расшатавшиеся камни, выровнять верх и проделать дополнительные бойницы, через которые лучники могли бы целить в неприятеля. Дарж также предложил соорудить дополнительные навесные площадки, с которых можно было бы опрокидывать на головы атакующих горячую смолу.
Далее по степени важности следовала задача расчистки казарм и восстановления крыши над ними. При более внимательном осмотре оказалось, что сделать это будет не слишком сложно вопреки первоначальным опасениям Грейс. Перекрытия полностью сгнили, однако поблизости оказалось много деревьев, которые можно было бы использовать для этой цели. Кроме того, на земле обнаружились давние запасы сланцевых плиток. Подобные плитки можно было еще в изобилии сколоть со стен ущелья.
Главная башня также оказалась в более приличном состоянии, чем предполагала Грейс. Крыша осталась целой, хотя в ней было огромное количество дыр, так же как и в полах на всех этажах. Это удивило и Даржа, и Грейс. Гроссмейстер Орагиен показал им на символы, вытравленные на толстых брусах перекрытий, выпиленных из стволов деревьев синтарен.
– Каждый уголок и каждая часть цитадели – камни и дерево – были связаны рунами силы, – объяснил старый Толкователь Рун. – Великая магия все еще сохраняет свою мощь.
Об этом рассказывал и Фолкен, вот только как пробудить к жизни магию и призвать ее себе на помощь. Пальцы Грейс нащупали лежащую в кармане руну. Если это действительно ключ, то где замочная скважина, к которой он должен подойти? Пока еще она не увидела ничего, что хотя бы близко напоминало ее. Возможно, скважина отыщется, когда цитадель будет полностью приведена в порядок.
К вечеру внутренний двор цитадели был расчищен, а из казарм убран толстый, почти в целый фут, слой грязи, под которым обнаружился твердый каменный пол. Палаточные холсты использовали в качестве временной крыши, а за пределами цитадели из свежеспиленных хвойных деревьев соорудили загоны для лошадей.
Ночью, когда на небе зажглись звезды, все собрались вокруг огромного костра и пустили по кругу последние бочонки с вином, благоразумно сбереженные для этого случая. Веселящего напитка хватило – каждому досталось по кружке-другой. Откуда-то появились несколько барабанов и флейт, и под разухабистые звуки музыки и хлопки в ладоши наиболее смелые мужчины и женщины пустились в пляс.
Грейс сидела на скамье в сторонке от костра, предпочитая наблюдать за происходящим, а не участвовать в веселье. Воздух пронзили одобрительные возгласы мужчин, когда к танцующим, подобрав подол платья, присоединились Самата, ее соратница Карти и несколько юных колдуний. Глядя на радостно смеющуюся, с раскрасневшимися от вина щеками Лурсу, которую кружил в танце один из кейлаванских рыцарей, Грейс сама не смогла не рассмеяться от удовольствия, вызванного этой картиной. Рыцарей и колдуний всегда считали врагами, однако, глядя на счастливых танцоров, поверить в это было трудно.
– Как вы думаете, Ваше величество, правильная была идея развести такой высокий костер? – раздался рядом чей-то мрачный голос.
Грейс не услышала, когда Дарж успел сесть рядом с ней. Его черная туника сливалась с ночной темнотой.
– Ночь очень холодная, – ответила она, – пусть все немного погреются.
– А танцы? Грейс улыбнулась.
– Пусть танцуют. Что в том плохого?
Все женщины нашли себе кавалеров и весело отплясывали к удовольствию присутствующих. Лурса продолжала танцевать с рыцарем, раскрасневшимся не только от огня костра. Сенраэль стояла неподалеку и наблюдала за этой парой. Лурсе не следует терять голову и быть осторожной, если она хочет оставаться Девой тайного совета колдуний. Впрочем, среди колдуний, присоединившихся к армии Грейс, есть несколько молоденьких девушек, которые прекрасно подойдут на эту роль. Оставалось надеяться на то, что Лурса все отлично понимает.
Дарж оглянулся через плечо и посмотрел во тьму.
– Рунные Врата всего в трех лигах отсюда, на другой стороне Сумеречной Страны. Слуги Бледного Короля могут увидеть наш костер, и он узнает, что мы пришли сюда.
– Отлично, – сказала Грейс. – Я хочу, чтобы он узнал об этом. Хочу, чтобы он испугался. – С этими слова она взялась за рукоятку Фелльринга, висевшего в ножнах у нее на боку. – Может быть, это вынудит его задуматься, прежде чем он заставит Рунные Врата открыться!
– Он придет, – сказал Дарж и покачал головой. – Когда будет разбита последняя руна, закрывающая Врата, они распахнутся, и на нас хлынут орды слуг Бледного Короля.
– Это единственное, чего я до сих пор не понимаю, – прозвучал чистый тенор Гредина, приблизившегося вместе с Орагиеном к Грейс и Даржу. – Как же мы можем вступить в бой с фейдримами и призраками, если Рунные Врата все еще закрыты?
Грейс уже задумывалась над этим вопросом. Было известно, что Бледному Королю удалось забросить на Землю нескольких призраков. При помощи Гельтизара они проникли в щель между двумя мирами, которую Тревис нечаянно оставил во время своего путешествия во времени, когда вернулся в Касл-Сити, где встретился с Джеком Грейстоуном. Однако Грейс сильно сомневалась в том, что Камень Льда позволил Берашу отправить своих слуг через Рунные Врата. Кроме того, они вряд ли могли добраться сюда морем.
Самой Грейс удалось пересечь воды Зимнего моря на корабле эльфов и добраться до северных берегов Имбрифайля, однако повторить этот подвиг на каком-либо другом судне вряд ли кому удастся. Из этого следовал вывод, что прислужники Бледного Короля скорее всего пробирались через горы. Она посмотрела на Гредина.
– Фолкен рассказывал мне, что горный кряж Железные Клыки, протянувшийся вдоль границ Имбрифайля, много лет назад был заколдован.
– Это верно, – заметил Орагиен. – Более того, старые Повелители Рун много-много раз повторяли руну Фал , благодаря чему вознеслись ввысь горы Трендур, прорезанные опасными пропастями и ущельями. Они образуют неприступную крепость вокруг Омберфелла.
– Все правильно, но какой бы неприступной ни была эта крепость, – отозвалась Грейс, – она не может быть такой всегда и во всем. Скажем так, вероятность преодолеть Железные Клыки равняются одному к сотне. Если Бледный Король отправил именно через эти горы тысячу своих фейдримов, то хотя бы десять из них могли достичь цели. Что как раз и объясняет появление здесь жутких созданий, которых мы видели.
– Но в прошлом году мы видели сотни фейдримов, – возразил Дарж.
Несмотря на близость огня, Грейс почувствовала легкий озноб. Она знала, что цифры никогда не лгут, и не могла не заняться вычислениями.
– Но это означает, что в землях Омберфелла находятся тысячи фейдримов, – уныло произнес Гредин.
– Нет, пожалуй, даже десятки тысяч, – покачала головой Грейс.
– Вы не можете знать этого точно, Ваше величество, – заметил Орагиен, которому не удалось скрыть своей растерянности за довольно решительным тоном.
Тем не менее он был прав. Они не знали наверняка численность полчищ Бледного Короля. Может быть, вероятность перехода через Железные Клыки не очень высока, и тогда слуг Бераша окажется не так уж и много. Грейс попыталась изложить свое предположение собравшимся, однако ее слова перекрыл звук трубы, прокатившийся эхом вдали.
Музыка и танцы разом прекратились, и воины тут же схватились за мечи. Прежде чем Грейс успела встать, перед ней выросла Самата.
– Группа рыцарей в черных доспехах поднимется в долину, – сообщила она. – Их по меньшей мере человек тридцать – столько нам удалось насчитать в темноте.
Гредин испуганно посмотрел на Грейс.
– Может, это всего лишь небольшой отряд, выступивший с дозором в эту местность, такой, какой мы встретили в Эмбаре?
«Или авангард многочисленного войска, которое следует сзади, – подумала Грейс. – Неужели Келефон все-таки вышел на наш след?»
– Что будем делать? – вопрошающе посмотрела она на Даржа.
– Надеяться на то, что удастся спрятаться от них, не стоит, Ваше величество. Наш огонь заметен с большого расстояния. Они знают, что мы здесь.
– Тогда я попробую переговорить с ними.
– Может быть, лучше сначала ввязаться в бой, а потом поговорить? – предложила Самата, кладя руку на рукоять кинжала, спрятанного в складках плаща.
Стараясь не показать свой страх, Грейс ответила ей улыб кой.
– Боюсь, с людьми трудно общаться, когда их головы отделены от туловища. Нет, сначала я должна узнать, что нужно этим рыцарям.
Она встала и передала Тиру Гредину.
– Присмотри за ней!
Тира сонно обхватила юного Толкователя Рун за шею. Гредин послушно кивнул.
Грейс быстро зашагала в сторону лагеря. Дарж, Самата и Орагиен следовали за ней.
– Гроссмейстер! – обратилась Грейс к Орагиену. Вам лучше остаться с остальными воинами у костра.
Старый Толкователь Рун упрямо покачал головой.
– Служить королевской династии Малакора и защищать ее – давняя обязанность всех Властелинов Рун, Ваше величество. Мы, Толкователи Рун, ведем происхождение от них, Властелинов Рун, так же как и вы являетесь потомком великого Ультера.
Инстинкт подсказывал Грейс приказать старику остаться, однако она стиснула зубы и молча кивнула. По приказу Палладуса ее окружила группа воинов.
Затем Грейс подошла ко входу во двор цитадели. Ворот не было, они сгнили много веков назад. Внизу, в долине, двигались какие-то расплывчатые силуэты, поднимавшиеся к вершине горы.
К Грейс приблизился Тарус.
– Будем атаковать, Ваше величество? У нас все мыслимые преимущества – численное превосходство, господствующая высота, крутой склон!
– Я хочу поговорить с ними, – покачав головой, ответила Грейс. – Нужно выяснить, что задумал Келефон. Если Рыцари Оникса скопились в долине, то мы сможем вести бой с обеих сторон.
– Но это отрежет нас от армии короля Бореаса и воинов Ватриса, – пробасил Дарж. – Такой бой нам не выиграть.
– Они приближаются! – сообщила Самата. – Их всего лишь три десятка, не больше. Будь их больше, Олдет с остальными Пауками давно увидел бы их и предупредил нас.
Если, конечно, Пауки не попали в плен. Когда отряд Рыцарей Оникса остановился в десятке шагов от ворот, Грейс, гордо подняв голову, шагнула им навстречу. В темноте и всадники, и лошади были почти не видны.
– Вас здесь не ждали! – обратилась к незваным гостям Грейс.
– Прошу вас сменить гнев на милость, Ваше величество! – прозвучал чей-то гулкий бас. Один из рыцарей спешился и шагнул вперед, звякнув шпорами. Это был человек могучего телосложения. Судя по трем звездам на нагрудной пластине, он был предводителем конного отряда. – Я все-таки полагаю, что нам здесь будут рады. Я даже рассчитывал на то, что нас здесь угостят элем. Ведь у вас есть эль?
В следующее мгновение Орагиен поднял свой узловатый посох и воскликнул:
– Лир!
Серебристый свет мгновенно рассеял ночную тьму. Могучий рыцарь остановился и рукой, затянутой в перчатку, прикрыл забрало. Его черные латы имели множество вмятин и царапин, и было видно, что они подобраны довольно хаотично – скорее всего доставались их владельцу в качестве трофеев.
– Черт тебя возьми, Толкователь Рун! – прорычал незнакомец. – Я ничего не вижу! Как мне утолить жажду элем, если я не сумею разглядеть кубка?
Грейс не сводила с рыцаря удивленного взгляда. Из-за спины рыцаря появилась какая-то бесформенная фигура.
– Да не стой ты, как деревенский олух! – вскинула она руки, оказавшись согбенной старухой. – Обними старушку Грислу!
– Пошла прочь, ведьма! – проревел осанистый рыцарь в черном. Стащив шлем, он встряхнул головой. Лицо, поросшее густой рыжей бородой, расплылось в улыбке. – Сейчас я обниму красавицу королеву!
Не успела Грейс сделать хотя бы один жест или произнести слово, как король Кел, громко хохоча, заключил ее в объятия и поднял над землей, грозя раздавить до последней косточки.

Предыдущая страница 12 Следующая страница


13 Марк Энтони

37

Дейдра Атакующий Ястреб смотрела в окно, наблюдая за тем, как дождь льется с унылых лондонских небес.
– Где ты? – прошептала она. – Кто бы ты ни был, каковы бы ни были твои намерения, мне очень нужно связаться с тобой. Прошу тебя, отзовись!
Внизу, на улице, неожиданно остановился какой-то черный автомобиль. Сердце Дейдры тревожно замерло. Затем, подняв фонтан брызг, машина резко взяла с места и скрылась за углом.
Дейдра вздохнула и снова села за стол. Подаренный ей Ищущими портативный компьютер негромко гудел. На экране пульсировала набранная изумрудно-зелеными буквами надпись:

ЧЕГО ТЫ ОТ МЕНЯ ХОЧЕШЬ?

– Хотелось бы мне самой знать, – пробормотала девушка, поднося к глазам фотоснимок с изображением глиняной таблички.
Фотография самым загадочным образом появилась на ее столе, после того как кто-то тайком пробрался в их с Андерсом рабочий кабинет. Изображение перед взглядом расплывалось, и символы на табличке перестроились в новый узор, который казался ей почти понятным.
Хотя это было вовсе не так. Дейдра неплохо разбиралась в текстах на староанглийском и кое-что смыслила в гэльском, однако специалистом по мертвым языкам она не была. Именно поэтому и передала копию фотоснимка Полу Якоби, который в среде Ищущих имел репутацию блестящего археолога и великого знатока древностей и в том числе древних языков.
К счастью, фотография таблички настолько заинтересовала Якоби, что он искренне поклялся, что никому не скажет о ней. Дейдра надеялась, что он сдержит обещание, хотя сомневалась в том, что сейчас можно кому-нибудь доверять.
А может, это тебе самой, Дейдра, не следует доверять?
Не поэтому ли Накамура приставил к ней Андерса в качестве напарника и одновременно соглядатая? В конце концов это очень мудро: постоянно держать рядом с ней бывшего профессионального охранника.
У Андерса оказалась странная привычка появляться у нее под дверью в весьма необычное время.
Стоило Дейдре покинуть своды Чартерхауса рано утром, пожаловавшись на сильную головную боль, как он в половине седьмого появился у нее на пороге с коробочкой аспирина и бутылкой портера.
– Если одно средство не поможет решить проблему, будем надеяться, что это сделает другое, – бодро сообщил Андерс.
Инстинкт подсказывал Дейдре, что следует немедленно отправить его прочь, однако она отказывалась поверить в то, что этот человек в самом деле шпионит за ней. Дейдра пригласила его войти, и они уселись на диване – она в своем любимом домашнем одеянии, он – в модном костюме – и стали смотреть телевизор. Было трудно сказать, что же помогло ей больше – портер или аспирин, – однако после ухода коллеги Дейдра почувствовала, что головная боль прошла.
Вскоре она заметила, что все это время компьютер был включен. Он стоял на столе рядом с папкой, где находилась фотография загадочной таблички. Заметил ли Андерс, над чем она работала до его прихода? На какое-то время ее новый напарник оставался в комнате один – она выходила на кухню.
Прекрати, Дейдра. Это Фарр предатель, а не ты. Это за ним они ведут слежку.
– Как жаль, что тебя здесь нет, Адриан, – сказала она, положив фотографию на место. – Ты бы знал, что делать.
Она занесла руки над клавиатурой, затем опустила их на колени. Проводить дополнительные исследования бессмысленно. Дейдра уже перепробовала все возможные комбинации ключевых слов, однако найти что-либо, даже обладая допуском уровня Эшелон-7, не удалось. Оставалось одно лишь предположение.
Табличка – часть личной коллекции Философов. Иного ответа просто не может быть. Эшелон-7 давал ей доступ ко всем каталогам Ищущих – ко всем, за исключением того, что Философы держали в секрете. А это может означать то, что…
– Ты сам – Философ! – торжествующе воскликнула Дейдра и зашлепала клавишами.
Она, конечно же, не имела доказательств того, что ее незримый собеседник, с которым она общалась через компьютерную сеть, – тот самый человек, который подбросил фотоснимок с табличкой. Однако по-иному быть просто не могло.

Я ЗНАЮ, ЧТО ТЫ ЗДЕСЬ, – напечатала она. – Я ЗНАЮ, ЧТО ТЫ НАБЛЮДАЕШЬ ЗА МНОЙ. ЧЕГО ТЫ ОТ МЕНЯ ХОЧЕШЬ?

Дейдра ударила по клавише «Ввод» и раздался легкий звон.
Ошибка. Запрос не понят.

Она захлопнула крышку компьютера, засунула его в чехол и встала из-за стола. Пора на работу.
Добравшись до Чартерхауса, Дейдра чувствовала себя совершенно измотанной.
– Доброе утро, мисс Атакующий Ястреб! – поприветствовала ее Мадлен, на время прекратив печатать, чтобы взглянуть на настенные часы. – Простите, добрый день!
Дейдра смущенно моргнула.
– Я посылала сообщение по электронной почте, написала, что собираюсь поработать дома.
– Электронная почта – это для варваров! – отрезала Мадлен. – Где ваш зонтик?
– У меня его нет.
В ответ Дейдра удостоилась негодующего вздоха. Несомненно, только варвары забывают купить зонтик, оказавшись в Лондоне.
Она прямиком направилась в свой кабинет, рассчитывая застать там Андерса, рьяно атакующего компьютер, однако там его не оказалось. Скорее всего он вышел перекусить, воспользовавшись перерывом на ленч. Отсутствие напарника даже обрадовало Дейдру. Появилась возможность немного поработать в спокойной обстановке, хотя с кофе в данном случае придется обождать. Она сняла крышку с кофейника, но он оказался пуст.
Довольствовавшись стаканом воды, Дейдра включила компьютер и вывела на экран файлы, относящиеся к делу Томаса Атуотера.
В 1619 году этот самый Атуотер нарушил Седьмую Заповедь, вернувшись на прежнее место работы вопреки запрету Философов. Никаких свидетельств наказания за проступок не было. Напротив, как явствовали редкие разрозненные документы, которые ей удалось отыскать, Атуотера вскоре приняли в ряды Ищущих, сделав его Мастером, однако жизнь его безвременно оборвалась в возрасте двадцати девяти лет.
Дейдра без особого восторга приняла новое задание Накамуры. Но, видимо, оно имело некое значение. Неужели Философы в ходе столетий изменили отношение к соблюдению Заповедей? Если так, то, принимая во внимание некоторые исторические события, следует признать, что Ищущие добились права оспаривать у Философов некоторые Заповеди и добиваться больших полномочий при проведении расследований.
Как бы то ни было, но пару дней назад Дейдра в своих исследованиях зашла в тупик. В старых документах она не отыскала никаких упоминаний о том, какому наказанию Философы подвергли Атуотера за ослушание.
Она продолжила поиски, но ничего так и не нашла. Взгляд девушки все еще был устремлен на экран монитора, когда в кабинет вошел Андерс. Дейдра рефлекторно захлопнула крышку ноутбука. Андерс, похоже, не заметил этого и радушно ей улыбнулся.
– Добрый день, коллега! Рад видеть тебя в добром здравии. Голова больше не болит?
– Нет, спасибо, – ответила она и машинально приложила руку ко лбу.
Он щелкнул языком и подошел к кофейнику.
– Твое «нет» скорее означает «да». Давай-ка приведем тебя в чувство хорошей чашечкой кофе. Мне кажется, ты нужна Ищущим в бодром, работоспособном состоянии.
Дейдра в очередной раз укорила себя за излишнюю подозрительность. Последние дни Андерс вел себя исключительно дружелюбно и неизменно предлагал свои услуги. Она снова открыла компьютер, и когда напарник принес ей чашку с дымящимся кофе, поблагодарила его искренней улыбкой.
К шести часам воздействие кофеина прекратилось. Дейдра еще немного поработала с документами, имевшими отношение к Атуотеру, но снова зашла в тупик. Каким бы интересным ни представлялось ей дело, приходилось заставлять себя, чтобы продолжать исследование. Дейдре начало казаться, что она так никогда не докопается до истины и не узнает, почему проступок человека, жившего несколько столетий назад, остался безнаказанным и, по сути дела, был прощен Философами.
Андерс тем временем натянул куртку и заявил, что отправляется в паб пропустить пинту пива с приятелями. Он предложил ей составить компанию, но Дейдра отказалась. После того как напарник ушел, девушка принялась собираться домой. Больше всего ей хотелось провести вечер спокойно перед экраном телевизора.
Стук в дверь слегка испугал ее, и она подняла голову. На пороге стоял Пол Якоби.
– Привет, Дейдра! У тебя найдется минутка свободного времени?
– Конечно, Пол! – Она заметила у него в руках какую-то папку. – У тебя есть что-нибудь для меня?
– Похоже, я кое-что раскопал. – Якоби торопливо вошел внутрь. Ростом Пол не отличался. Он давно начал лысеть и носил очки. Усы его уже посеребрила седина. Вельветовая куртка и галстук-бабочка придавали Полу чуть карикатурный облик типичного, слегка чудаковатого ученого, сформированный многочисленными кинофильмами. – Находка просто фантастическая! Нечто такое, что не имеет никаких аналогов! Вообще-то я никогда не видел ничего подобного.
– Никогда не видел? Совсем? В самом деле? – удивилась Дейдра.
– Нет-нет! Ты меня неправильно поняла! – Он указал на фотографию с глиняной табличкой. – Верхняя надпись однозначно написана линейным письмом «А».
– Линейным письмом «А»? – в свою очередь удивилась Дейдра.
– Это одна из древнейших систем письма, известных человечеству. Она появилась в эпоху минойской цивилизации, возникшей в Средиземноморье, на острове Крит, около трех тысяч лет тому назад. Древние критяне говорили на разновидности языка, ныне именуемого древнегреческим. Перед нами прекрасный образчик такой письменности. Однако данная надпись крайне изумила меня. – Он указал на похожие на руны символы в нижней строке таблички. – Такой письменности я еще никогда не видел. Я провел полный анализ лингвистических баз данных, но не обнаружил никаких аналогов. Эти символы имеют абсолютно неизвестное происхождение. Их просто не с чем сравнить.
Дейдра невольно прикоснулась к серебряному колечку на своем пальце. Интересно, что сказал бы Якоби, если бы узнал, что такие символы выгравированы на внутренней поверхности кольца, а также на замковом камне того здания, в котором совсем недавно размещался ночной клуб «Сдавайся, Дороти»?
– Ты можешь прочитать нижнюю надпись?
Якоби отрицательно покачал головой.
– Нет. Вряд ли. Хотя позднее попытался бы сделать это. Тот, кто слепил эту табличку, повторил надпись дважды, но в двух разных системах письменности. Мне удалось лишь расшифровать отрывок, начертанный системой линейного письма «А». – Якоби покопался в папке с документами. – Вот! Обрати внимание, это лишь предварительный набросок расшифрованного перевода. Мне нужно время, чтобы немного обработать его и привести в нормальный вид. Но в целом получилось примерно следующее: «Не забывай о Спящих. Ключ находится у них в крови».
Дейдре пришлось покрепче ухватиться за край стола, чтобы не упасть. Оставалось надеяться, что Якоби, перебиравший бумаги, не обратил на это внимания. Согласно данным, упоминавшимся в отчете, на камне были обнаружены застарелые следы крови. Крови негуманоидного происхождения. Но что это могло значить? И кто такие Спящие?
– У тебя, конечно же, нет доступа к этой табличке, да? Жаль, – проговорил Якоби. – А то мы могли бы провести спектральный анализ и установить ее возраст и место изготовления. – Он снова указал на нижнюю надпись на фотографии. – Несмотря на кажущееся различие, оба языка тем не менее имеют некое родство. Не могу утверждать наверняка, но предполагаю, что язык нижней надписи может оказаться предшественником системы линейного письма «А». Если моя догадка подтвердится, это станет настоящей сенсацией. Раньше считалось, что линейное письмо «А» – старейшая письменность эгейского региона, но твоя находка говорит о том, что до нее существовала и другая.
Дейдра взяла папку и закрыла ее, стараясь изо всех сил скрыть дрожь в руках.
– Спасибо, Пол. Ты оказал мне огромную услугу.
Якоби улыбнулся и поправил сползшие на кончик носа очки.
– Не за что, Дейдра. Надеюсь, ты сообщишь мне, если отыщутся новые образцы этой новой системы письменности. Для полной расшифровки нужно как можно больше таких образцов.
– Обязательно, Пол! – ответила она, почти не слыша собственного голоса.
Якоби кивнул и вышел из комнаты. Взгляд Дейдры упал на папку, которую он держал в руках. В голове мелькнула мысль, однако она не успела ее даже толком осознать.
– Так что тут происходит? – раздался за ее спиной хрипловатый голос.
Дейдра обернулась. В дверях стояла Саша. Он была в спортивных брюках и твидовой куртке с кожаными заплатами на локтях. Не хватало лишь стека и бриджей для верховой езды, чтобы выглядеть как заправский жокей.
– Как ты напугала меня, Саша! – вырвалось у Дейдры.
– Странно видеть в твоем кабинете Пола Якоби, – сказала Саша, входя в комнату.
Подойдя к букету лилий, стоявших в вазе – подарку Андерса, – она прикоснулась к цветам и наклонилась понюхать их.
– Я попросила его об одной небольшой любезности, – объяснила Дейдра, не уверенная в том, стоит ли продолжать.
Ведь это же Саша, ей известно гораздо больше о том, что происходит в среде Ищущих.
Саша подняла голову и посмотрела на хозяйку кабинета.
– Насколько мне известно, Пол Якоби – лингвист, верно? Но ведь ты занимаешься исследованием, не связанным с языкознанием, а случаями Нарушения Заповедей Ищущих.
– Это связано с одной побочной, параллельной темой.
– Я так и поняла, – смерила ее острым взглядом Саша. – У тебя какой-то смущенный вид.
– Нет-нет, ты ошибаешься, – ответила Дейдра, опустив плечи и сделав шаг назад.
Она поняла, что тем самым вызывает еще большие подозрения у собеседницы.
– Будь осторожна, Дейдра! – сказала Саша, укоризненно погрозив ей пальцем.
– Осторожна в чем?
– Не знаю. Я думаю… – Саша бросила взгляд на открытую дверь. – Я знаю только, что за тобой постоянно наблюдают.
По спине Дейдры пробежали мурашки.
– Кто наблюдает? Ты имеешь в виду Андерса? Его поэтому приставали ко мне – наблюдать за мной и ждать момента, когда я вступлю в контакт с Адрианом Фарром?
Саша покачала головой.
– Я не знаю, да и не собираюсь узнавать. Если будешь умной девушкой, Дейдра, – а я думаю, что ты именно такая, – то не станешь, как говорится, переворачивать камни, к которым лучше не стоит прикасаться. Я сама научилась тому, что лучше не проявлять излишнего любопытства к делам Ищущих, какой бы допуск ни стоял на твоем удостоверении личности.
Дейдра не знала, как отреагировать на эти слова. Саша занимала пост атташе при высокопоставленных людях из числа Ищущих. Что ей известно такого, о чем не знает она, Дейдра. Однако прежде чем она успела что-то сказать, Саша направилась к двери и возле порога оглянулась через плечо.
– Я люблю тебя, Дейдра, и не хочу, чтобы у тебя были неприятности. Так что будь хорошей девочкой, ладно? Поверь, я желаю тебе только добра.
С этими словами она вышла.

Спустя час Дейдра открыла дверь собственной квартиры. Она сильно промокла и замерзла. Мадлен была права в своих рассуждениях о пользе зонтика в Лондоне. Сбросив мокрую одежду, Дейдра добрых двадцать минут простояла под горячим душем. Вытираясь, она задумалась над словами Саши и решила, что и сейчас не понимает их истинного смысла. Затем ее внимание заняли совсем другие мысли.
«Не забывай о Спящих. Ключ находится у них в крови».
Вот только ключ к чему? Надпись, несомненно, имеет очень важное значение, Дейдра была уверена. Но какое? Кровь, обнаруженная на поверхности древнего замкового камня, имела цепочку ДНК, сходную с ДНК Глинды и других завсегдатаев клуба «Сдавайся, Дороти». Кровь эльфов.
Все фрагменты мозаики встали на свои места. Тревис и Грейс использовали кровь эльфов, чтобы открыть артефакт ворот и, спасаясь бегством от агентов «Дюратека», проникнуть в мир АU-3. Возможно ли такое, что дверной проем, в котором находился этот самый замковый камень, служил входом – но не в другую комнату, а в другой мир? Может быть, все именно так. Но какое это имеет отношение к теме, над которой она сейчас работает?
Знакомое ощущение звука жужжащей в голове пчелы вернулось к ней, приближая к разгадке. Дейдра настолько сосредоточилась на том факте, что Атуотера миновало наказание, что совершенно забыла о месте, посещение которого было воспринято как нарушение Заповеди. Место, которое ему запретили посещать, находилось в некоем заведении, называвшемся «Гринфеллоуз». Дейдра предположила, что это скорее всего была какая-нибудь лавка, названная по имени владельца. Но, может, это не лавка, а что-то еще.
Она поспешно оделась и направилась в столовую, где на столе стоял включенный в сеть компьютер. Дейдра села и напечатала несколько команд. Через пару минут откинулась на спинку кресла, глядя на экран. Она снова нашла недостающее звено, о существовании которого даже не предполагала.
Введенное в поисковую систему слово «Гринфеллоуз» принесло положительный результат – целый список наименований. Единственной ссылкой, относящейся к Лондону семнадцатого века, было название питейного заведения или попросту трактира. Она наложила его местоположение на карту современного Лондона, и перед ней на экране тут же высветилась искомая цель.
Брикстон. Место, куда Атуотеру было запрещено возвращаться, было таверной, располагавшейся в сегодняшнем Брикстоне. Именно здесь и был обнаружен замковый камень. Здесь же несколько столетий спустя появился ночной клуб «Сдавайся, Дороти», где погибли Глинда и другие люди, в чьих жилах текла кровь эльфов.
Что же все это значит? Какая-то случайная связь этих фактов исключается. Философы должны были знать о таверне и странной природе населявших ее людей и долгие века хранили это знание в тайне. Но зачем же они так засекретили информацию? И какое отношение трактир и замковый камень имеют к линейному письму «А» и древней крито-минойской цивилизации?
Неожиданно зазвонил телефон. Дейдра в каком-то оцепенении смотрела на него. Раздался второй звонок, затем третий. Наконец она схватила трубку.
– Алло?
Раздалось шипение, затем какой-то незнакомый голос коротко произнес:
– Они вернулись.
Дейдру охватил ужас и одновременно возбуждение. Она никогда прежде не слышала этот голос, однако он почему-то казался ей очень знакомым.
– Кто вы? – спросила она, прижимая трубку к уху. – Почему принесли мне фотографию с изображением глиняной таблички? Для чего?
– Времени для объяснений нет, агент Атакующий Ястреб. Через несколько секунд Ищущие поймут, что я блокировал их подслушивающие устройства, и заподозрят неладное. – Голос говорившего был безжизненным и каким-то металлическим, скорее всего пропущен через синтезатор в целях конспирации. – Те, о ком я говорю, уже совсем близко. Никто не должен знать об их прибытии, можете считать это приказом. Вы меня поняли?
– О ком выговорите? Кто это такие?
Что-то щелкнуло и из трубки послышалось привычное шипение. В следующее мгновение раздался стук в дверь. От испуга Дейдра даже уронила телефонную трубку. Неуверенно пошарив рукой, положила ее на место. В дверь снова постучали. Дейдра бросилась к двери и открыла ее.
За порогом стояли мужчина и женщина. Мужчина был высокий, зеленоглазый, с редеющими светлыми волосами, в джинсах и свитере-водолазке. Однако его было бы легче представить в кольчуге и с мечом на перевязи. Женщину отличала экзотическая красота – у нее были блестящие черные волосы и живые золотистые глаза. Из-под пальто виднелось одеяние из кожи.
Прежде чем Дейдра успела что-либо сказать, Вани скользнула в комнату и посмотрела на Бельтана.
– Закрывай дверь, да побыстрее!
Мужчина зашел следом и закрыл за собой дверь. Затем бросил взгляд на Дейдру.
– У вас случайно не найдется какой-нибудь еды? – с надеждой в голосе поинтересовался он.
– Еда сейчас – не главное, – отрезала его спутница.
– Еда важна всегда! – фыркнул блондин.
– Только если ты жив, а не мертв. Нужно проверить, не следят ли за нами.
Вани подошла к окну, выглянула на улицу и задернула занавески.
Наконец Дейдра сумела заговорить.
– Как вы сюда попали? – охрипшим голосом спросила она. Глаза Бельтана блеснули.
– Это было удивительное приключение, Дейдра. Мы промчались по туннелю, проложенному под городом, быстрее, чем это удалось бы сделать верхом на коне!
Дейдра покачала головой. Она имела в виду вовсе не это. Она еще раз посмотрела на рыцаря, а затем на юную златоглазую женщину, попавших сюда из другого мира.
– Что все-таки происходит?
Вани отошла от окна и положила руки на бедра.
– Нам нужна твоя помощь, Ищущая!
Дейдра шагнула назад и опустилась в кресло.
– Моя помощь? Но чем я могу помочь вам?
Бельтан опустился возле Дейдры на колено и прикрыл ее руку своей.
– Найти Тревиса Уайлдера.

38

Когда Тревис вышел из оранжевого круга света, отбрасываемого уличным фонарем, его тень сделалась похожа на грязные лохмотья бродяги. Он попытался еще раз произнести руну, чтобы снова слиться с ночной тьмой, но с губ слетел лишь еле слышный, беспомощный шепот. На Земле магия – лишь бледное подобие того, чем является на Зее, жалкий ручеек по сравнению с полноводной могучей рекой. Несомненно, прикосновение к Великим Камням ему помогло бы, но Тревис больше не осмеливался открывать шкатулку.
Тревис прислонился спиной к уличному фонарю, пытаясь сдержать дрожь. Сколько кварталов он пробежал, выскочив из здания телестудии? Впрочем, какое это имеет значение? Хотя не стоит забывать о том, что расстояние он преодолел не слишком большое. Призраки, видимо, по-прежнему ищут его. Непременно нужно отыскать место, где он мог бы спрятаться от них.
Тревис опустил руку в карман, чтобы убедиться в том, что шкатулка с Камнями надежно закрыта. Пальцы при этом нащупали какой-то клочок бумаги. Это оказалась картонка с нацарапанным на ней телефонным номером, которую ему сунула Анна Ферраро, прежде чем уехать. Тревис аккуратно положил ее обратно в карман.
Ему удалось восстановить дыхание, и он огляделся по сторонам, чтобы понять, где находится. Узнать улицу не удалось. На фоне ночного неба ввысь вздымались многоэтажные здания, в которых, вероятно, располагались многочисленные офисы. Вот только какая это часть города – западная или восточная? Блуждая по городу, Тревис потерял ориентацию.
Улица была пуста, фасады кирпичных зданий небольших магазинов темны. Тревис прошел примерно полквартала до ближайшего перекрестка, но так и не понял, как называется улица, поскольку вывески были ржавыми или закопченными.
Дрожь не оставляла его, руки и ноги отчаянно замерзли. Независимо от того, преследуют его призраки – слуги Бледного Короля – или нет, он обязательно должен найти хоть какое-то место для ночлега. Тревис чувствовал, что слишком ослаб, чтобы произнести руну огня и согреться, однако без этого ему вряд ли удастся пережить сегодняшнюю ночь. Но куда же пойти?
Тревис заметил слабо брезжившую в темноте неоновую вывеску. Она светилась на другой стороне улицы над сводчатым входом. Вывеска была красивая – подсвечиваемый призрачным розово-голубым светом голубь, распростерший крылья. Под ним пульсировала оранжевая надпись – «Миссия Надежды».
Тревис решил, что это, наверное, галлюцинация. Он ни когда не слышал о подобной организации. А уж Марти и Джей наверняка рассказали бы о ней, если бы знали. Джею в Денвере известно каждое место, где бездомный может чем-нибудь разжиться.
Вспомнив о Марти и Джее, он забеспокоился. Он совершенно забыл о них.
Ты разыщешь их завтра, Тревис. Ты же знаешь Джея – он наверняка отыскал местечко для ночлега.
Тревис осмотрелся вокруг. Улица по-прежнему оставалась пуста. Машин ни в одном направлении не видно. Он перешел на другую сторону и толкнул дверь загадочной миссии. Помещение, в котором он оказался, было неряшливым, заваленным всяким хламом, но восхитительно теплым. После жуткого холода улицы тепло показалось Тревису таким сильным, что на какой-то миг вызвало у него некое подобие опьянения, лишив способности двигаться и даже думать.
– Эй, закрывай за собой дверь! – раздался чей-то грубый голос. – Как ты думаешь, чем мы отапливаемся, волшебством, что ли?!
Окрик привел Тревиса в чувство, и он поспешно закрыл за собой дверь, а затем оглянулся. Комната являла собой что-то вроде приемной. Несколько пластмассовых стульев, потертый диван, кофейный столик с грудой старых журналов с загнутыми краями страниц. На стене – цветной телевизор давно устаревшей модели. В одном из углов – колонна, увитая плющом, растущим из цветочного горшка.
– Так что же вы ищете этой ночью?
Тревис посмотрел на коренастого мужчину в спортивном свитере и вязаной лыжной шапочке, стоящего за стойкой. Лет под тридцать. Густые темные брови и редкая светлая козлиная бородка.
Тревис прочистил горло и произнес:
– Мне нужно место, где я мог бы переночевать.
Он уже приготовился выслушать заявление о том, что мест нет. Действительно, он пришел слишком поздно. В такой час трудно надеяться на койку в теплом помещении.
– Кажется, одно место у нас осталось, – ответил чело век за стойкой. – Пойду проверю. Вы подождете минутку?
Последний вопрос настолько удивил Тревиса, что он ограничился коротким кивком. Он надеялся лишь на то, что сумеет хотя бы немного погреться в теплой комнате.
– Можете пока посмотреть телевизор.
Мужчина нажал кнопку на пульте дистанционного управления, добавил громкости и вышел в коридор. Тревис с любопытством посмотрел ему вслед. У человека в вязаной шапочке были искривленные ноги – либо по причине врожденного уродства, либо в результате перенесенного в детстве заболевания.
Когда мужчина скрылся из виду, Тревис присел на Диван. Диван полного комфорта не давал – от него пахло плесенью; кроме того, пришлось несколько раз пересаживаться, чтобы найти то место, где в зад не упирались пружины.
Страх по-прежнему не покидал Тревиса, однако от усталости его чувства немного притупились. Он в безопасности, но это продлится недолго.
– … а если они придут за тобой, то не бойся! – произнес красивый властный голос. – Ты должен знать, что в таком случае ты избран частью великой армии господа Бога!
Тревис вытянул шею, чтобы получше разглядеть изображение на экране телевизора. На нем по сцене расхаживал какой-то человек в белом костюме. У него были блестящие черные волосы; на руках, которые он энергично вскидывал в воздух, сверкали кольца.
– Не стоит стыдиться того, что твое сердце затрепещет, когда они явятся пред тобой! – произнес Сейдж Карсон, над головой которого величественно возвышался хрустальный свод Стального Храма. – И мое сердце трепетало, когда такое случилось и со мной. Ангелов Света можно испугаться, но помните, что они несут добро, и потому отбросьте всякий страх! Откройте объятия Ангелам Света и вы постигнете блаженство и благословенны будете!
Тревис вздохнул и выпрямился. Мысли об уюте и отдыхе мгновенно исчезли. На экране камера телеоператора крупным планом показала аудиторию. Люди плакали, раскидывали руки, как будто увидели Ангелов Света и приготовились распахнуть им объятия. Небо за стеклянными стенами Стального Храма было голубым. Изображение снова сменилось, и телекамера переместилась на Сейджа Карсона, вскидывающего вверх руки. Его громкий голос достиг крещендо.
– Грядут мрачные времена. Мы повсюду видим тому свидетельства – войны, беспорядки, человеческие страдания. Люди забыли о Боге и потому мир ввергнут в пучину скорби. В прежние времена, когда зло погубило мир, Господь знал, что единственный способ спасти его – омыть от скверны и начать все заново. – Голос Карсона неожиданно сделался тише. – Такое время снова близится, и мы все станем тому свидетелями.
Собравшиеся издали испуганный вздох. Карсон жестом успокоил их.
– Не предавайтесь унынию, ибо иногда для того, чтобы что-то спасти, лучше сначала разрушить его. Наш мир безнадежно испорчен нечестивыми, неправедными, неверующими. И потому Господь решил снова спасти его единственным доступным ему способом – уничтожить мир и создать его заново по своему разумению.
Тревису сделалось неприятно. Ему хотелось выключить телевизор, однако сделать этого он не мог, так что оставалось лишь смотреть.
– Так возрадуйтесь же! – продолжил Карсон. – Если Ангелы Света придут к вам, то это значит, что на вас пал выбор по подготовке к Его пришествию! И когда все грешники, злодеи и язычники погибнут, вы будете жить с Ним в будущем новом мире и как избранные служить Ему! Аллилуйя и аминь!
Аудитория разразилась жизнерадостными восклицаниями, вытеснившими страх. Глаза людей сияли неподдельной радостью. Карсон заулыбался, подняв вверх руки как будто в жесте благословения. Прежде чем на экране появилось изображение Стального Храма, снятого снаружи, Тревис успел заметить, как мужчины в черных костюмах, стоящие перед сценой, стали отталкивать тех, кто пытался дотянуться до проповедника.
Карсон помахал пастве и скрылся со сцены. Камера следовала за ним. Когда проповедник достиг кулис слева, занавес немного приоткрыла чья-то невидимая рука. Карсон в последний раз обернулся, и в этот момент Тревис успел разглядеть то, что находилось по ту сторону кулис. Там были канаты, Приводящие в движение занавес и многоярусные леса для осветительной аппаратуры. Он также увидел пару охранников в форме, стоявших в стороне от сцены. Один – высоченный громила, вторая – миниатюрная женщина с короткими каштановыми волосами, довольно молодая, красоту которой немного портило суровое выражение лица.
Увиденное заставило Тревиса вскочить с дивана. Карсон скользнул за кулисы, и занавес вернулся на место. На экране снова появилась пришедшая в нешуточное возбуждение шумно скандирующая толпа, внизу поползла бегущая строка. При всем желании Тревис не смог бы разобрать букв. Он тупо смотрел на телевизор.
Джейс. Женщина в форме охранника – Джейсин Уиндом. Она уже больше не помощник шерифа Касл-Сити, а ее присутствие в Стальном Храме может означать только одно.
Тревис понял, где «Дюратек» прячет Врата.
– Вам повезло, – проблеял рыжебородый портье, снова появившись за стойкой. – Похоже, у нас еще осталась одна свободная койка. Она ваша, так что никуда не уходите.
Тревис кивнул, не став возражать, и зашагал за кривоногим мужчиной по коридору. Им встретилась хрупкого сложения молодая женщина с кольцом в носу и выкрашенными в ядовито-зеленый цвет волосами. В руках у нее была стопка папок для бумаг.
– Добро пожаловать в Миссию Надежды! – улыбнулась незнакомка и вошла в какую-то дверь.
Тревис попытался разглядеть, что находится внутри, но провожатый знаком приказал ему следовать за ним. Они вошли в помещение, заставленное складными столами и стульями, с выкрашенными желтой краской стенами. Под потолком горели лампы дневного света. В углу стоял еще один телевизор. По нему транслировалось какое-то ночное ток-шоу.
– Спальня для мужчин – вот там, – пояснил кривоногий. – Займете койку, на которой никто не спит. Вот здесь ванная. Можете, если хотите, привести себя в порядок перед сном.
Тревис отрицательно покачал головой. Как он сможет уснуть после того, что узнал?
Молодой человек с козлиной бородкой улыбнулся, обнажив острые зубы.
– Не беспокойтесь, вам не придется ложиться спать голодным. От ужина ничего не осталось, но у нас тут всегда есть куриный суп. Вон за тем прилавком можете налить себе тарелку, в такой поздний час у нас самообслуживание. А мне нужно возвращаться за стойку. Если вам что-то понадобится, то здесь скоро появится проповедник.
– Проповедник? – произнес Тревис, пытаясь скрыть охватившую его тревогу.
Молодой человек кивнул.
– Он возглавляет миссию, хотя, на мой взгляд, в этом деле от него не слишком много пользы. Он почти всегда появляется ночью, чтобы побеседовать с теми, кто пришел к нам.
После этого портье удалился на свое место.
Инстинкт подсказывал Тревису, что нужно бежать. После того что он увидел по телевизору, ему меньше всего сейчас хотелось общаться с каким бы то ни было проповедником. Тем не менее эта миссия – не Стальной Храм, а в воздухе стоял такой сильный аромат куриного супа, что у него заурчало в животе.
Тревис огляделся по сторонам. В помещении находилось около десятка человек. Кто тихо переговаривался друг с другом, кто смотрел телевизор. В основном это были мужчины, хотя он заметил и парочку женщин. Одна из них – с острыми чертами лица и в нарядном жакете и брюках – казалась здесь совершенно неуместной. Она сидела в углу одна, разглядывая собственные руки.
Может быть, это приют не только для бездомных, Тревис, но и для тех, кто оказался в безвыходной ситуации.
Он подошел к прилавку и налил себе тарелку супа. Несколько человек приветственно помахали, приглашая за свой столик, но Тревис сел один. Он принялся перемешивать ложкой содержимое тарелки – вермишель с желтым бульоном. Присутствие Джейс Уиндом в Стальном Храме могло означать только одно – Сейдж Карсон не простой телепроповедник. Тревис закрыл глаза. Он знал, что Джейс винит его в смерти Макса Бейфилда – его делового партнера и ее жениха. Он, в свою очередь, не мог винить ее, признавая отчасти правоту Джейс. Летом прошлого года в поисках Джека Грейстоуна Повелитель Рун Майндрот оказался в Касл-Сити. На его пути попался Макс. Майндрот прикоснулся к нему, и тот получил ожоги.
Именно тогда появился «Дюратек». Его люди дали Максу наркотик – таблетки «электра», для облегчения боли и для того, чтобы тем самым крепко привязать его к себе, а затем выйти на Тревиса. В конечном итоге Макс пожертвовал собой, чтобы помочь Тревису спастись.
После его смерти Джейс связала свою судьбу с «Дюратеком». Прошлой осенью, узнав от братьев Дэвиса и Митчелла Бэрк-Фейверов о том, что Тревис вместе с Грейс вернулись в Денвер, она сообщила об этом агентам «Дюратека». Это едва не стоило Грейс и Тревису жизни. Кроме того, тогда они потеряли Бельтана. По мнению Тревиса, произошедшее вполне должно было удовлетворить Джейс, ее чувство мщения. Теперь она заняла сторону «Дюратека», теперь она стала врагом. Таким же, как и Сейдж Карсон.
– Ну, здравствуй, сынок! – прозвучал у него над ухом чей-то голос.
Подняв глаза, Тревис пришел в невыразимое удивление. Перед ним стоял брат Сай.
– Значит, ты есть тот самый проповедник, руководящий этой миссией.
Брат Сай широко улыбнулся.
– И от меня пользы в этом деле почти никакой.
– Так сказал тот парень. – Тревис оглянулся через плечо, но кривоногого молодого человека с козлиной бородкой нигде не было видно.
Вспомнились его кривые ноги и вязаная шапочка, а также зеленые волосы женщины, встретившейся в коридоре.
– Маленький Народец, я угадал? – спросил он, снова посмотрев на проповедника. – Он козлоногий лесовик, а она – лесная дева-дерево? Верно?
Брат Сай ответил Тревису улыбкой. На нем был все тот же траурный черный костюм. Взгляд его глаз стал еще более мрачным. В то же самое время было в нем что-то такое, что внушало спокойствие и уверенность.
– Я не знаю, что мне делать, – признался Тревис.
– Тогда ешь свой суп, – отозвался брат Сай. Тревис удивленно посмотрел на тарелку и попробовал суп, который оказался горячим и соленым. Он съел еще пару ложек и ощутил, как по телу разливается блаженное тепло, наполняя его энергией.
– Я знаю, что происходит, – сказал Тревис, опустошив тарелку. – Знаю, куда исчезают люди. Они попадают в Стальной Храм. Именно туда собирался профессор Спарксмен, который вместе с одной женщиной позднее пропал без вести. Уверен, что если проверить, так оно и окажется.
Брат Сай кивнул. Тревис неожиданно ухватился за край стола. Что же он наделал? Он отправил Джея и Марти в Стальной Храм, и теперь они в смертельной опасности. Он совершенно об этом не подумал и вспомнил только сейчас, рассказывая о своих предположениях брату Саю.
– Джейс Уиндом тоже там, – продолжил он. – Я видел ее по телевизору. Она работает на «Дюратек». А это означает, что и Сейдж Карсон тоже работает на корпорацию. Когда мы были на Зее, то узнали, что «Дюратек» вступил в союз с Могом и Бледным Королем, так что Ангелы Света – это призраки. Именно они похищают в Денвере бездомных людей, вот только с какой целью?
– А разве выступавший на телевидении проповедник этого не сказал? – прозвучал чей-то негромкий голос.
Тревис обернулся и увидел приближающуюся к ним Малышку Саманду. Девушка была одета в свое обычное, старомодного покроя платье. Ее бледное лицо было похоже на изящную камею, обрамленную темными волосами. Следом шла сестра Миррим, державшаяся за плечи девушки.
– Да, сказал, – ответил Тревис на вопрос Саманды. – Он сказал, что создает армию Господа.
– Какого Господа?
Тревис вздрогнул.
– Мога, – выговорил он, чувствуя, что ему неприятно произносить это имя. – Вот для кого набирает армию Сейдж Карсон. «Подготовка к Его пришествию». Призраки похищают людей, превращают их в созданий с железными сердцами, чтобы набрать армию нерассуждающих роботов. И когда Врата откроются, они хлынут через них, чтобы расчистить дорогу для Мога, который разобьет Первую Руну и уничтожит Зею.
К Тревису наконец вернулись чувства. В первую очередь гнев.
– Нет, я не поверю в это. Уничтожение – не главное. Мог желает переделать мир по своему усмотрению.
– Нет, – поправил его брат Сай. – Он хочет изменить не только Зею, но также и Землю. Ведь они, как две стороны одной монеты – с каждым часом становятся все ближе и ближе друг к другу. То, что оказывает влияние на один мир, неизбежно затрагивает и другой.
Тревис уныло повесил голову. Услышанное сломило его дух. Он не сможет спасти Зею, не говоря уже о Земле.
– У меня ничего не получится.
– Нет, получится! – сказала Миррим. – У меня было видение – алмазный блеск сиял ярче мрачного неверия.
Тревис повернул к ней голову.
– Ты на самом деле умеешь заглядывать в будущее? Фарфоровое лицо Миррим перекосилось от негодования.
– О каком будущем ты говоришь? Разновидностей будущего много, и какая из них наступит – светлая, темная или что-то среднее, – зависит от многого. Особенно от тебя. Разбиватель Рун!
Нет, он не хотел такого могущества, никогда не хотел. Но оно никак не зависело от него самого, то был выбор, сделанный свыше. Он ни у кого не просил о таком даре, но это ровным счетом ничего не значило. Единственное, что имеет значение, – как полученным даром распорядиться.
Он посмотрел на трех существ из другого мира, бессмертных созданий, которые по какой-то причине взялись помочь ему.
– Вы утверждаете, что миры все больше и больше приближаются друг к другу, – заговорил Тревис, чувствуя, что страх покинул его, а вместе с решительностью пришло спокойствие. – Значит, уже невозможно остановить их, верно? Даже если «Дюратек» никогда не найдет способ открыть Врата, Могу в конце концов удастся вернуться обратно на Зею.
Брат Сай кивнул.
– Все правильно, сынок. Может быть, лучше смело взглянуть в лицо тьме сейчас, еще до того, как силы ее обретут еще большую силу, когда Врата сомкнутся. Потому что тогда полчища Мога сделаются неисчислимыми, и он направится на Зею и заставит Бледного Короля признать свое могущество, и весь мир падет ниц перед Властелином Ночи независимо от того, разобьет он Первую Руну или нет.
– Но он непременно разобьет ее, – вмешалась Саманда. – Потому что когда настанет срок, ни в одном из миров не будет места, где можно было бы спрятать от него Великие Камни.
– Так что же мне делать? – спросил Тревис. – Если места, где я мог бы спрятать Камни, нет, то куда же мне пойти?
Брат Сай рассмеялся так громко, что все присутствующие повернули к нему головы. После того как взоры снова вернулись к тарелкам с супом, брат Сай указал на стоящий в углу телевизор. Ток-шоу закончилось и его сменила следующая передача. Нас экране появилось изображение гигантского сооружения, возвышавшегося над рекой, шпили его напоминали острые зубцы горных вершин.
У Тревиса вырвалось восклицание, означающее, что он все понял.
– Верно, сынок, – одобрительно произнес брат Сай. – Еще осталось место, куда ты можешь пойти. В самое сердце тьмы.

39

Эйрин безостановочно расхаживала взад и вперед перед окном своей спальни. За окном темнело. Солнце уже село, и к тому времени, когда оно снова взойдет над миром, воины Ватриса отправятся на север, к Неприступной Цитадели.
Впрочем, отправятся ли? Ведь Лиэндра вряд ли приветственно помашет на прощание рукой, когда Бореас и его армия покинут стены Кейлавера. Что же она все-таки задумала?
– Умоляю тебя, Эйрин, сядь, – попросила Лирит. – Ты протопчешь ковер до дыр, а меня сведешь с ума своим хождением по комнате.
– Прости меня, сестра! – воскликнула девушка и с размаху опустилась в кресло. – Меня просто не отпускают мысли о том, что Лиэндра задумала что-то недоброе.
– В этом ты не одинока.
Лирит занималась лицом Сарета. На нижней челюсти морниша красовался огромный синяк, а на щеке – жуткая царапина, оставшаяся после удара, который нанес ему герцог Петрийен. Сарет болезненно моргнул, когда Лирит приложила к его щеке тряпицу, смоченную в отваре целебных трав.
– Я думал, бешала, что ты на моей стороне, а оказывается – ты с ними! – шутливо произнес морниш. – Больно.
– Болит, значит, все как рукой снимет. Возьми сам эту тряпицу, нужно подержать ее еще какое-то время. Терпи.
– Ты прямо как моя Аль-Мама, – вздохнул Сарет. – В детстве, когда я болел, она потчевала меня снадобьями, от запаха и вкуса которых выворачивало наизнанку. Я никогда не понимал, почему снадобье должно вызывать более неприятное ощущение, чем сам недуг.
– Конечно, откуда тебе было это понять, – проворчала Лирит и встала. Затем смешала новый травяной отвар. – Сиди спокойно, я приготовлю тебе то, что поможет…
Последнюю фразу она не договорила. Металлический кувшинчик для кипячения трав выскользнул у нее из рук и упал на пол. Лирит обернулась и расширившимися от страха глазами посмотрела на Эйрин.
– Иволейна!.. – прошептала она. – Сайя милосердная, это королева Иволейна!
Когда девушки добрались до темницы, было уже слишком поздно.
Страж, охранявший дверь в подземелье, сначала отказался пропустить колдуний, но сила гнева девушек оказалась настолько велика, что он быстро уступил и провел их по коридору мимо темниц, в которых содержались грабители и прочие злодеи, приведенные из города, располагавшегося близ замка, а также из разношерстной армии воинов Ватриса. Они тянули руки из-за решеток, пытаясь схватить колдуний за одежду. Сарет ударял палкой по рукам, заставляя негодяев вскрикивать от боли. В воздухе стоял крепкий запах мочи и рвоты. Эйрин сделалось страшно, и она дрожала весь путь до последней двери коридора.
Судя по всему, Иволейна лишилась жизни совсем недавно. Тело ее застыло в напряженной позе, но было еще теплым. Она сидела на полу, прислонясь спиной к стене. Льняные волосы были растрепаны, глаза широко открыты. Вокруг образовалась лужа крови, вытекшая из глубоких порезов на запястьях.
Лирит сдавленно застонала и едва не упала в обморок, Сарет вовремя подхватил ее и обнял. Она спрятала лицо у него на груди. Стражник, отвалив челюсть, удивленно смотрел на мертвое тело королевы.
Эйрин охватило какое-то странное чувство. Хотелось упасть на колени и безудержно зарыдать. Однако вместо этого она осталась стоять. Иволейна всегда была такой сильной, такой волевой. Неудивительно, что ее смерть повредила саму ткань Паутины Жизни.
Эйрин закрыла глаза. Она увидела нити жизни, которые растягивались, заполняя черную пустоту угаснувшей жизни Иволейны.
Девушка открыла глаза.
– Тут кто-то был! – воскликнула она.
Ее слова наконец вывели стражника из оцепенения.
– Это невозможно, ваша светлость! Я стоял у дверей с той самой минуты, как королеву привели сюда. К дверям никто не подходил!
Эйрин нисколько не сомневалась в том, что он говорит правду.
– Приведите сюда Его величество короля! Немедленно!
Стражник кивнул и бегом бросился по коридору.
– Она сделала это сама, – тихо произнес Сарет. – Она не смогла лишить жизни Теравиана и тогда лишила жизни себя.
– Неужели? – спросила Эйрин. Ей показалась, что темница осветилась тысячью зажженных свечей. – Как же она сделала это?
В темнице было пусто, за исключением стоявшего на полу деревянного кубка с водой.
– Наверное, вскрыла вены ногтями, – предположил Сарет.
Эйрин опустилась на колени рядом с мертвой Иволейной, не обращая внимания на то, что ее платье тут же испачкалось кровью. Бросив взгляд на пальцы королевы, она увидела, что ногти обгрызены до мяса.
– Нет, это сделал кто-то другой, – возразила она, чувствуя, как ее охватывает гнев, вытесняющий печаль и сострадание. – Кто-то, кто боялся, что обезумевшая королева раскроет какой-нибудь важный секрет, разглашение которого кому-то невыгодно.
Лирит отошла от Сарета и спросила:
– О ком ты говоришь, сестра? Я уверена, даже Лиэндра не осмелилась бы сделать такое с Иволейной!
– Нет, Лирит, это была не Лиэндра. Стражник не слишком охотно пустил нас сюда, а колдовские способности Лиэндры не столь сильны, чтобы заставить его забыть о своем приходе.
Эйрин замолчала и стала вспоминать все, что слышала или видела в последние дни. Она прикоснулась к недавнему зиянию в Паутине Жизни и вновь услышала недавние слова Иволейны.
Она… во мраке… ни жива… и не мертва… она думает, что сумеет помешать мне…
Кто же может быть живым и мертвым одновременно?
Эйрин вздрогнула от ужаса, когда наконец поняла, в чем дело.
– Шемаль! – воскликнула она, выпрямляясь. – Теперь все становится на свои места. После отъезда Мелии, должно быть, вернулась некромантка Шемаль. То, о чем недавно говорила Иволейна, напоминает слова, сказанные мне Таркисом в Ар-Толоре. Это Шемаль довела его до безумия. Теперь она сделала то же самое с Иволейной.
Шута Таркиса, бывшего короля Толории, убили, чтобы он не мог рассказать о местонахождении Шемаль. С Иволейной случилось то же самое. Сколько же времени некромантка находится здесь, терпеливо прячась во тьме? Она, наверное, с самого начала решила погубить Толорию. Но зачем?
Ответ пришел незамедлительно, Эйрин все стало ясно, она еле сдерживалась, чтобы не зарыдать. Иволейна была колдуньей, королевой и – скрывая это от всех – матерью. Более того, именно она приобщила Эйрин к тайнам Паутины Жизни. Сейчас она перестала быть и той, и другой, и третьей.
Эйрин захлестнуло отчаяние. Если сломалась такая сильная женщина, как Иволейна, то на что надеяться им с Лирит?
Лирит нагнулась и закрыла мертвой королеве глаза. Затем поцеловала ее в холодный лоб.
– Прощай, сестра!
Из коридора донеслись тяжелые звуки шагов.
– Нам нужно идти, – мягко произнес Сарет. – Король непременно захочет поговорить с нами.
Он был прав. Через час они поговорили с Бореасом в его опочивальне, правда, очень коротко. Король попросил описать ему, в каком состоянии они обнаружили Иволейну. Он слушал их молча, не вставая с кресла, устремив взгляд на огонь в камине. Когда Эйрин принялась рассказывать о своих подозрениях в отношении Шемаль, король сделал жест, означающий просьбу прекратить рассказ, и отпустил обеих девушек.
Эйрин на мгновение задержалась у дверей.
– Ваше величество, – проговорила девушка охрипшим от рыданий голосом. – Может быть, вы отложите поход на север, чтобы мы успели как положено оплакать усопшую королеву и с почестями проводить в последний путь?
Бореас продолжал смотреть на огонь.
– Очень многие расстанутся с жизнью еще до того, как настанет конец света. Лучше подождать и оплакать их всех. Я выступаю завтра.
Эйрин выскользнула за дверь.

– Я не понимаю, – сказал Сарет, когда они втроем зашагали по коридору, – почему король не желает узнать, кто убил Иволейну?
– Вряд ли он этого не хочет. Но даже если он узнает имя убийцы, разве это заставит его изменить свое намерение? Не верю в это, – покачала головой Лирит.
– Наверное, ты права, – согласилась Эйрин, хотя имела основания сомневаться в словах подруги.
Она-то, пожалуй, знала короля лучше других. Хотя Бореас предпочитал размышлениям действия, глупцом он не был. Она не могла даже допустить, что он не захотел бы узнать интересующие его сведения.
А это означает, что ему уже известно, кто лишил жизни королеву Иволейну. Но откуда?
Этого Эйрин не знала.
– Нам непременно следует поговорить с Теравианом. Иволейна пыталась убить принца, думая, что тем самым спасет его. Но теперь она мертва, а Шемаль где-то недалеко от замка. Как знать, может быть, она сейчас прячется в одной из ближайших комнат. Нужно предупредить Теравиана, что его жизнь в смертельной опасности.
Когда девушки оказались возле спальни принца, они обнаружили, что дверь в нее охраняет сай'эль Аджир, отказавшийся впустить их в комнату. После второго покушения на Теравиана к нему больше никого не пускали.
– Вы не понимаете, милорд! – заявила Эйрин, чувствуя, что ей едва удается сдержать гнев. – Нам обязательно нужно увидеть принца. Мы должны сообщить ему о том, что… – Она вовремя прикусила язык. Как Аджир отнесется к ее словам о том, что в замке прячется зловещая некромантка? – … Я хочу поговорить с ним перед отъездом.
– Вы сможете поговорить с его высочеством завтра, – ответил Аджир, – до того, как он выступит вместе с воинами в поход.
Нет, это не пойдет. Завтра будет слишком поздно. Если Шемаль смогла незамеченной проникнуть в охраняемую темницу, то что помешает ей тайком проскользнуть в спальню принца?
– Прошу вас, милорд! Мы с Саретом можем подождать в коридоре, но разве вы откажете леди Эйрин повидаться с принцем? Какую угрозу она может представлять для жизни его высочества? – обратилась к неумолимому высокородному стражу Лирит. – Не забывайте, она будущая супруга принца!
Смуглое лицо Аджира сохраняло прежнее высокомерное и упрямое выражение.
– Все так, миледи, но в то же время не так. Разве не вы совсем недавно уверяли нас, что королева Иволейна, при дворе которой воспитывался принц, не может представлять угрозы для его жизни? Нижайше простите меня – я знаю о чувствах, которые вы питаете к его высочеству, но не смею пропустить к принцу никого из вас. У меня приказ.
– Чей приказ? – поинтересовался Сарет. – Его величества короля?
Аджир скрестил на груди мускулистые руки.
– Я выразился достаточно ясно. Сегодня ночью никто не войдет в спальню принца! – На его суровом лице мелькнула улыбка. – Никто, кроме одного человека, да и то только по воле самого Ватриса!
Девушки еще в течение нескольких минут умоляли его, однако южанин оставался непреклонен.
– Все это очень странно, – пробормотала Лирит, разливая по кубкам вино, когда они вернулись в ее покои.
Эйрин дрожащими руками приняла кубок. День сегодня выдался на редкость неудачный. И в то же время что-то подсказывало ей, что в самое ближайшее время их еще ждут какие-то сюрпризы.
– Очень странно, – повторил Сарет. Прикоснувшись к раненой щеке, он моргнул и сделал глоток вина. – Упорство Аджира, стоящего на охране жизни принца, достойно восхищения, но все-таки чей же приказ он выполняет с таким рвением? Имени Его величества он так и не назвал.
Эйрин также отпила из кубка.
– Вы заметили одну особенность в его словах? Никто не будет допущен к принцу, кроме одного человека. Интересно, о ком же он говорил?
Аирит устало опустилась в кресло.
– Представления не имею. Скорее всего это связано с воинами. Ведь Аджир упомянул имя Ватриса.
– Я, пожалуй, попытаюсь кое-кого расспросить, – сказал Сарет, отставляя в сторону кубок. – Здесь, в замке, я познакомился с некоторыми воинами Ватриса. Пара человек у меня в долгу.
– Неужели? – удивилась Аирит.
– Скажем так, в игре в кости я оказался более удачлив, – лукаво улыбнулся морниш.
– Тебе повезло, что я не видела, как ты играешь в азартные игры, – проворчала Лирит. – При проигрыше теряешь золото, при выигрыше – можешь получить от проигравшего кинжал в спину.
– Я обязательно буду осторожен, – пообещал Сарет и направился к дверям.
Эйрин и Лирит остались вдвоем, молча устремив взгляд на огонь в очаге. Необходимости в разговорах не было, обе были потрясены смертью королевы Иволейны.
Некоторое время спустя Эйрин вспомнила, что настала пора ужина, на который сейчас все собрались в главном зале. Она знала, что ей нужно тоже пойти туда, потому что это последняя возможность разделить трапезу с королем, который завтра выступает в поход. Однако аппетита у девушки не было, и она никак не могла отделаться от ощущения, что еще до того, как воины завтра покинут замок, случится что-то страшное. Эйрин стала вглядываться в пляшущие языки пламени, надеясь увидеть в них то, что должно свершиться, как это обычно удавалось Лирит. Все ее усилия оказались тщетны.
Услышав звук открывающейся двери, она подняла голову, вошел Сарет и сразу же устремился к огню. На лице его было написано какое-то странное выражение.
– Что случилось? – спросила Лирит, выпрямляясь в кресле. – Ты что-то узнал?
Морниш секунду помедлил, а затем кивнул.
– Я знаю, кому будет дозволено сегодня ночью войти в опочивальню принца. Не знаю точно, но представляю, что это за личность.
Эйрин нахмурилась.
– Что ты хочешь сказать, Сарет? Выражайся точнее!
Сарет стал неловко переминаться с ноги на ногу.
– Знаешь, Лирит, наверное, мне следовало сначала тебе сказать об этом, но…
– Я уверена – то, что ты хотел бы сказать, предназначается и для ушей Эйрин! – строго сказала Лирит.
Морниш проглотил застрявший в горле комок и кивнул.
– Я кое-что выяснил у одного моего знакомого воина, который охраняет вход в главный зал. Он родом из Ал-Амуна, так же, как и сай'эль Аджир, и должен мне пару золотых монет. Я пообещал ему простить долг, если он расскажет мне, кого могут пустить к принцу Теравиану сегодня ночью. Он точно не знает, но кое-что ему все-таки известно, я бы сказал, известно достаточно.
– Ну, так кто это? – нетерпеливо спросила Эйрин.
Сарет замешкался, с трудом подбирая слова:
– Насколько я понял, у последователей культа Ватриса существует одна традиция. В ночь перед тем днем, когда мужчина отправится на свое первое сражение с врагом, он должен стать мужчиной во всех отношениях, если еще не является таковым.
Лирит вскочила с кресла.
– Значит, они хотят сделать из него мужчину! – Она схватила Сарета за руку. – Они пришлют в его спальню женщину, которая сделает из него мужчину.
Эйрин почувствовала, как у нее от смущения покраснели щеки.
– Но ведь Теравиан не является почитателем культа Ватриса!
– Неужели? – спросил Сарет. – Зато его отец является!
Эйрин не знала, что ответить. Дело было не в том, что она испытала укол ревности. Тем не менее не следовало забывать, что им с Теравианом судьбой предначертано стать супругами. И поскольку предполагалось, что она сохранит невинность до дня свадьбы, то подобного следовало ожидать и от принца.
Лирит сжала руки в кулаки.
– Нерадостное известие, действительно нерадостное.
– Я представляю себе, насколько неприятно оно для леди Эйрин, – произнес Сарет, сочувственно глядя на юную баронессу. – Но я должен сказать, бешала, что мужчина редко бывает близок с женщиной до женитьбы.
– Но они хотят, чтобы принц стал мужчиной во всех отношениях, – заметила Лирит.
Он посмотрела на Эйрин и та наконец поняла причину ее странного возбуждения. Колдуньи долго пытались добиться того, чтобы на свет появился мужчина-колдун, обладающий Даром в той же мере, в какой им наделены женщины. Их попытки в конечном итоге увенчались успехом, и на свет появился Теравиан. Однако, по словам сестры Мирды, он обретет колдовскую мощь полностью только после того, как станет настоящим мужчиной. Они торопливо объяснили это Сарету.
– Лиэндра! – с отвращением воскликнул он. – Это будет она?
– Вряд ли, – ответила Лирит. – Но не сомневаюсь в том, что она – душа этого заговора. Должна признаться, все продумано умно. Она хочет в своих интересах воспользоваться давней традицией и повернуть ее против самих воинов Ватриса.
Эйрин почувствовала изжогу – не стоило ей пить столько вина.
– Ты думаешь, он применит свою мощь в интересах колдуний?
– Не знаю, – ответила Лирит, прижимая руку ко лбу. – Может быть… правда, без особого желания.
Эйрин встала. Она чувствовала, что ее нервы напряжены до предела.
– Нужно пойти к нему. Мы обязаны предупредить принца о том, что против него затевается.
– Ты, похоже, уже забыла о нашем старом друге сай'эле Аджире, – скептически произнес Сарет. – Нам ни за что не удастся что-либо передать принцу.
– А что, если попытаться связаться через Паутину Жизни? – предложила Эйрин.
– Нет. Бесполезно, – возразила Лирит. – Здесь слишком много колдуний Лиэндры. Наш разговор кто-нибудь обязательно подслушает. Кроме того, есть еще один способ. – Лирит посмотрела на Сарета. – Ты нас не оставишь на минутку одних?
– Зачем? – нахмурился морниш.
– Прошу тебя, бешала! – прикоснулась к его руке Лирит.
Сарет внимательно посмотрел на нее, и Эйрин подумала, что он начнет возражать. Однако морниш только вздохнул и вышел из комнаты.
– В чем дело? – спросила она, когда дверь за ним закрылась.
– Я найду женщину, которую этой ночью отправят к принцу, и займу ее место, – ответила, не оборачиваясь, Лирит.
– Чтобы сообщить ему обо всем?
– Нет, чтобы сделать то, что приказано совершить ей. Сделать его мужчиной.
Эйрин вздрогнула и почувствовала, как у нее зазвенело в ушах. Она наверняка ослышалась.
– О чем ты говоришь?
Лирит резко обернулась.
– Другого выбора нет, сестра. Так или иначе, но сегодня он станет мужчиной – Лиэндра своего обязательно добьется. Я знаю, что он влюблен в меня, мечтает обо мне. Это всего лишь юношеская влюбленность, но лучше пусть там буду я, чем какая-нибудь прислужница Лиэндры. Может быть, это поможет принцу не запутаться в ловушке, которую приготовили для него.
Эйрин схватилась за спинку кресла.
– Тогда это лучше сделать мне.
– Нет, – решительно возразила Лирит. – Ты еще невинна, сестра. Тебе еще рано лишаться невинности. А я… для меня это уже не имеет никакого значения.
Слова подруги показались Эйрин совершенно безумными. Она даже не желала слышать об этом.
– Ты не можешь сделать это, Лирит. Не можешь.
– Нет, могу, – решительно возразила Лирит. В следующее мгновение ее взгляд чуть смягчился. – Прости меня, сестра. Мне давно уже следовало рассказать тебе обо всем. Но мне было стыдно.
– О чем же следовало давно рассказать мне?
– О том времени, когда я была танцовщицей в доме Гултаса, в вольном городе Коранте.
Прежде чем Эйрин успела задать еще один вопрос, Лирит подошла к ней ближе и положила руку на плечо. Головы девушек соприкоснулись. Одним единственным мысленным взором Эйрин увидела все: как родителей Лирит убили грабители; как потерявшуюся девочку продали в рабство; как она выросла и ее заставили танцевать перед мужчинами, сбрасывая с себя покрывала.
Эйрин попыталась не смотреть, но ей это не удалось. Сколько мужчин заплатили Гултасу за то, чтобы тот позволил им возлечь с ней? Сколько искорок жизни вспыхивали в чреве Лирит только для того, чтобы исчезнуть и в конце концов лишить ее возможности когда-либо стать матерью? Их было так много, что Эйрин потеряла им счет. Последние образы мелькнули в воображении Эйрин – Лирит босиком, сбивая в кровь ноги, убегает из Толории; делает первые шаги по предначертанной Сайей тропе; выходит замуж за графа Арафельского; становится любимицей Иволейны.
Нить Лирит выскользнула, и Эйрин неуклюже опустилась в кресло, чувствуя, что ее ноги ослабли.
– Мне следовало давно рассказать тебе обо всем, – повторила Лирит. – Ты сможешь простить меня за мое прошлое?
Эйрин подняла на нее глаза, полные слез.
– За что простить, сестра? За твою красоту и благородство? За мужество, которое позволило тебе выжить в жутких, нечеловеческих условиях? Почему я должна прощать тебя? Неужели за это?
По щекам Лирит потекли слезы. Она опустилась на колени, положила голову на колени Эйрин, и та стала нежно гладить ее по блестящим шелковистым волосам.
– Я люблю тебя, сестра. Люблю сейчас даже больше, чем всегда.
В ответ Лирит разрыдалась.
Они какое-то время оставались в таком положении, затем Лирит поднялась. Ее глаза были сухими, лицо приняло спокойное выражение.
– Не говори ничего Сарету, – попросила она.
Не успела Эйрин ответить, как Лирит исчезла за дверью.
Эйрин, задумавшись, продолжала сидеть в кресле, после чего встала и прошлась по комнате. Внимательно осмотрев спальню Лирит, она наконец нашла то, что искала. Со столика, стоявшего возле кровати, Эйрин взяла гребень слоновой кости и сняла с его зубцов семь черных волосков. Быстро сплела из них тоненькую косичку, затем завязала ее колечком.
«Что же ты делаешь, Эйрин? – задала она себе вопрос, снова садясь в кресло. – Что же ты делаешь?»
Затем, не задумываясь, надела волосяное колечко на безымянный палец правой руки и закрыла глаза.

Предыдущая страница 13 Следующая страница


Врата зимы 14

* * *

Волшебный ритуал удался сразу. Он не напоминал колдовство другого рода, когда она летала ночью над землей, взмыв в небо над садом и наблюдая за встречей Теравиана и Иволейны. Это колдовство было более слабым, оно скорее напоминало взгляд через оконное стекло, покрытое морозным кружевом, когда образы четко видны и вместе с тем слегка размыты. Она увидела Лирит, стоящую в темном коридоре. Какое-то время ничего не происходило, и у Эйрин заболела голова. Что-то тут было не так, но это было ведомо одной лишь Сайе. Видимо. Чары нужно было разбить. В тот миг, когда Эйрин уже собралась снять колечко с пальца, в коридоре появилась какая-то фигура. Это была женщина, хотя ее лица Эйрин не могла разглядеть. Она была закутана в ярко-красный плащ, капюшон опущен на голову. Когда незнакомка подошла ближе, из алькова шагнула Лирит и остановилась прямо перед ней.
В следующее мгновение капюшон был откинут назад, открыв красивое, чуть пухлое женское личико. Глаза незнакомки удивленно расширились, нижняя челюсть от изумления отвисла. Эйрин также испытала удивление, узнав ее. Это была Белира, юная колдунья, позволившая себе посмеяться над Эйрин в прошлом году на Верховном Шабаше.
Белира вскрикнула и собралась бежать, но Лирит оказалась проворнее. Бросившись на девушку, она прикоснулась к ней. Глаза Белиры закатились, и она упала на пол. Неужели Лирит произнесла какое-то заклинание? Или же воспользовалась иглой, опущенной в какое-то зелье? Подхватив обмякшее тело юной колдуньи, Лирит отнесла ее в соседнюю комнату. Закутавшись в красный плащ, она закрыла за собой дверь и побежала по коридору. Вскоре девушка оказалась перед дверью, ведущей в покои принца Теравиана. В эту ночь ее охранял герцог Петрийен. Лирит склонила скрытую капюшоном голову еще ниже. Петрийен усмехнулся, но ничего не сказал и открыл дверь. Лирит шагнула за порог. На мгновение сделалось темно, и Эйрин испугалась, что чары утратили свою силу. Затем снова стало светло, и Эйрин увидела спальню принца.
Она была скупо освещена – возле изголовья кровати, на столике горела только одна свеча. Рядом с подсвечником – опрокинутый на бок кубок. На постели лежал принц в белых одеждах, перепоясанный красным кушаком. Его глаза были открыты, но их взгляд устремлен в пространство, и он вряд ли заметил вошедшую в комнату Лирит. Судя по всему, Теравиан почти полностью осушил кубок, потому что в нем осталось лишь несколько капель. Лирит прикоснулась пальцем к пролитому вину и поднесла его к губам. Затем сделала глубокий вдох.
«Они опоили его каким-то зельем, – подумала Эйрин. – Хотели лишить его воли, чтобы он не сопротивлялся».
Лирит приблизилась к кровати, на мгновение замерла в нерешительности, затем потянулась к Теравиану.
Принц схватил ее за запястье.
– Я знал, что ты придешь, – произнес он. – То, что они подсыпали мне в вино, туманит зрение, но я обладаю и другими чувствами.
Девушка промолчала.
– Ты пришла, чтобы завершить то, что начала моя мать? – усмехнулся юноша.
Лирит высвободила руку, протянула ее к груди принца, скользнула ему под одежду.
Теравиан восхищенно ахнул и выпрямился на постели.
– Тише! – прошептала Лирит и осторожно опустила его на подушки.
– Нет, – прошептал в ответ принц. – Не делай этого со мной. Ты не знаешь, что сделается со мной.
Его глаза мерцали, как у кота в темноте. Принц не стал сопротивляться, когда его гостья сняла с него рубашку. Его обнаженная грудь была плоской, бледной и гладкой. Лирит провела по ней рукой, и принц блаженно застонал. С губ девушки также сорвалось еле слышное радостное восклицание.
В том, что Теравиан достиг телесной зрелости, не было никаких сомнений.
Тебе не стоит смотреть на это, Эйрин. Лучше разбей чары.
Но она не могла сделать этого. Лирит уронила плащ на пол, потом сбросила платье. В свете, отбрасываемом канделябром, ее тело казалось идеально гладким и прекрасно очерченным, как статуя из черного дерева. Она легла в постель рядом с принцем и прижалась к нему. Ее темные руки легли на его молочно-белую кожу.
– Нет, – снова пробормотал он, правда, на это раз с закрытыми глазами.
Его руки блуждали по ее телу. С выражением блаженства на лице Теравиан губами ласкал шею и грудь девушки. Прочесть выражение лица Лирит в темноте было невозможно, но прикосновения ее рук были опытными и нежными. Она опустилась ниже, пуская его в себя.
В первый раз все случилось очень быстро и как-то неуклюже, по сути дела, не успев даже начаться. Второй раз был более удачен и продолжителен, поскольку теперь Теравиан чувствовал себя более уверенно.
Несмотря на то что Эйрин приказывала себе разбить чары, она была не в силах этого сделать, и каждый раз, когда принц вскрикивал от наслаждения, на нее обрушивалась какая-то жаркая волна. Под конец Теравиан обессилел и задремал, уткнувшись в грудь Лирит. Она осторожно высвободилась и, встав с постели, потянулась за платьем.
Принц приподнялся.
– Не уходи! – попросил он. – Я узнаю, кто ты такая.
Лирит повернулась к нему.
– Нет, ваше высочество, не узнаете. Мне нужно идти.
– Нет! – властно произнес Теравиан. – Я – сын короля. Ты обязана подчиняться мне, женщина! Если ты отказываешься повиноваться, то я вызову стражу и все равно узнаю, кто ты.
На лице Лирит наконец появилось выражение – выражение гнева. Она сделала глубокий вдох и обернулась. На лице юного принца самые разные чувства быстро сменяли друг друга – потрясение, удивление, затем стыд. Он схватил свои разбросанные по всей постели одежды и смущенно прикрыл наготу.
– О боги! Что ты наделала?! – Его руки сжались в кулаки. – Что же я наделал?!
– Мы сделали то, что должны были сделать, ваше высочество, – строго произнесла Лирит.
С губ принца слетел странный звук – то ли горький смех, то ли вопль отчаяния.
– Неужели ты лишилась рассудка? Мы не должны были делать этого. Мы ничего такого не должны были делать! Ты слышишь меня?!
– Вы не правы, ваше высочество, – покачала головой Лирит. – Я обязана была поступить так, и вы тоже. Что бы ни случилось завтра, вы должны стать настоящим мужчиной, сильным и могущественным.
Брови Теравиана превратились в прямую темную линию.
– Что тебе об этом известно? Откуда ты знаешь?
– Боюсь, что я знаю далеко не все, но знаю достаточно. Умоляю вас, ваше высочество, что бы вы ни делали, помните о родном Доминионе, помните о вашей будущей супруге и вашем отце. Не предавайте их, чем бы вас ни искушали!
Понять чувства Теравиана в этот момент было невозможно, но взгляд его оставался мрачным. Лирит протянула к нему руку.
– Еще осмелюсь предупредить вас, ваше высочество. В замке находится одна особа, с которой Лиэндра заключила союз. Нам кажется, что именно она…
– Ступай! – приказал Теравиан.
Девушка удивленно посмотрела на него. Лицо юноши было бледным, глаза широко раскрыты, будто он в этот миг видел перед собой какую-то необычную картину.
– Она идет! Я слышу ее шаги! – прошептал он.
Лирит дрожащим руками натянула на себя платье и закуталась в алый плащ. Затем направилась к двери и у порога обернулась.
– Умоляю вас. Ваше высочество! – Голос ее дрогнул. – Если мы с вами были друзьями – а мне хочется думать, что были, – то прислушайтесь к моим словам. Что бы ни случилось завтра, не забывайте, кто вы.
Принц смотрел не на нее, а куда-то в пространство.
– На твоем месте я бы поспешил. Она уже совсем рядом!
Лирит набросила на глаза капюшон, распахнула дверь и вышла в коридор. Эйрин сорвала с пальца волосяное колечко и открыла глаза. Ее ладони были скользкими от пота, голова раскалывалась от боли.
– Да поможет нам Сайя! – произнесла она. – Что же нам делать?
Какое-то время ее разум пребывал во тьме и оцепенении.
Затем, словно подталкиваемая каким-то неслышным шепотом, Эйрин все поняла. Покинув комнату Лирит, она поспешно вернулась к себе. В ее комнате стояли тишина и полумрак. Помещение освещалось лишь огнем очага. Эйрин подошла к деревянному ларцу, в котором хранила драгоценности. Опустившись на колени, подняла крышку и вытащила небольшой пергаментный сверток. Внутри оказалась косынка. Вышивка на ней была закончена лишь наполовину. В центре лоскутка белой ткани виднелось темное пятно. Кровь. Ее собственная кровь.
Ей вспомнились слова, произнесенные леди Мелией.
Теперь эта косынка содержит в себе частичку твоего могущества. Она принесет твоему супругу удачу в грядущей битве…
Верно, удачу. Что же еще она может принести?
Эйрин взяла в руки иглу и шитье, села в кресло и в свете очага взялась за работу.

40

Грейс стояла на самом верху цитадели, кутаясь в отороченную мехом накидку, и вглядывалась в покрытую туманной дымкой Сумеречную Страну. Она поднялась сюда примерно час назад, когда миром еще безраздельно владела ночь. Стража молча кивнула ей, когда Грейс вошла в цитадель и поднялась на зубчатую стену крепости. Она сама не вполне понимала, что заставило ее в столь ранний час прийти сюда. Может быть, глядя вдаль, она сподобится узреть облик грядущего?
Кроме теней, ничего не удалось разглядеть. Они нависали над пиками Медвежьих Клыков, закрывая звезды. Когда начал заниматься рассвет, Грейс поняла, что это были не тени, а огромные клубы дыма. Черный дым вздымался над заснеженными пиками Фол Трендура, покрывая небо зловещими рунами.
Скоро откроются Рунные Врата, Грейс, совсем скоро. Руна, которую Тревис связал год назад в Среднезимье, постепенно теряет свою силу. Скоро здесь появится Бледный Король.
Эта мысль заставила ее вздрогнуть. К счастью, врагов у ее воинства теперь будет меньше, потому что король Кел принес странную весть о Рыцарях Оникса. Грейс беседовала с ним до глубокой ночи. Костер уже погас, а она все слушала о последних событиях в северных землях, в которых король побывал за последние месяцы.
О многом Грейс отчасти уже было известно – например, о том, что пробудились к жизни заколдованные столбы Бледного Короля, и о том, как его вороны парят высоко в небесах, выслеживая всех, кого видят внизу. Тем не менее некоторые известия оказались Грейс в новинку. Кел рассказал о том, что паломники, откликнувшиеся на зов Культа Ворона и направившиеся на север, наводнили портовый город Омберфелл, что в северном Эмбаре. Немало собралось их и в Кельсиоре – древней малакорской крепости, расположенной к северу от Эредана. Там когда-то обитал Кел со своими подданными, покуда не был изгнан оттуда Рыцарями Оникса.
– Но зачем? – спросил сэр Тарус. – С какой целью приверженцы Культа Ворона собрались там?
На его вопрос ответил Дарж:
– Ждут той минуты, когда Бледный Король вырвется из темницы и они смогут смиренно склонить перед ним голову в ожидании приказаний.
Король Кел шумно вздохнул.
– Мне бы не хотелось уподобиться мрачному эмбарцу, но вынужден признать, что он прав.
Грейс задумалась над услышанным. Значит, Рыцари Оникса взяли в свои руки Кельсиор. Обманутые Келефоном рыцари Заморья все еще верили в то, что сражаются против Бледного Короля. Они ни за что не уступили бы крепости прислужникам Бераша.
Когда она поделилась своими мыслями с королем Келом, тот сообщил еще более поразительную новость. Последние месяцы Рыцари Оникса усиленно готовились к нападению на остальные Доминионы: Перридон, Голт, Толорию и Кейлаван. Келефон захватит земли Доминионов под предлогом вассальной верности Бледному Королю, однако в последнюю минуту он предаст Бераша и завладеет Великими Камнями, после чего объявит себя королем возрожденного Малакора. Но две недели назад, по словам короля Кела, все внезапно изменилось. Рыцари Оникса оставили Кельсиор, куда устремились толпы паломников, верных Культу Ворона, и отошли от границ Перридона и Голта. Согласно многочисленным свидетельствам, сотни рыцарей отправились на запад берегом реки Форвандер, по всей вероятности, возвращаясь в Заморье. Что же Келефон задумал?
– Может быть, что-то серьезное вмешалось в его замыслы? – предположил Олдет. – Я более силен в тайных вылазках, чем в открытом бою, но даже из моего скромного опыта знаю, что войны не вспыхивают и не ведутся сами по себе. Они требуют огромных усилий и предельного внимания полководцев. – Паук пожал плечами. – Возможно, его мысли переключились на что-то более важное.
С этими словами было трудно согласиться полностью. Однако в том, что сказал Олдет, имелась определенная логика. И все же, какое серьезное дело могло заставить Келефона изменить решение?
– Возможно, конец приближается быстрее, чем мы предполагали, – раздался за спиной Грейс чей-то резкий голос. – Он мог вернуться к своему властелину, потому что побоялся, что тот узнает о его измене.
Грейс обернулась и увидела бесформенную фигуру в серых лохмотьях, приближавшуюся к ней.
– Грисла! – воскликнула девушка, и из ее рта вырвалось облачко пара. – Или это Вайла?
Старуха сделала недовольный жест костлявой рукой.
– Тебе еще не надоело гадать, дочь моя? Давно уже пора перестать задавать вопросы и начать искать ответы.
Грейс сунула руку в карман накидки и вытащила руну надежды.
– Ты знаешь, что мне делать с этим? Грисла нахмурилась.
– Откуда мне может быть известно о такой вещи?
– Я наблюдала за тобой. – Грейс провела пальцем по каменному диску. – В лагере короля Кела я видела, как ты занималась предсказанием будущего при помощи рун. Только это не имело никакого смысла. Кел назвал тебя колдуньей. Так кто же ты на самом деле?
– Почему это людям обязательно нужно делать какой-то выбор? Это или то, правое или левое, белое или черное. Разве ты сама не понимаешь? В конец концов все мы – две стороны одной монеты.
Прежде чем Грейс успела что-то сделать, старуха выхватила у нее руну надежды. Повертев в руках, подбросила ее в воздух. Руна бесследно исчезла.
Грейс испуганно посмотрела на Грислу.
– Ключ…
– Прямо перед тобой, дочь моя.
Старуха протянула руку и откуда-то из-за уха Грейс вытащила каменный диск. Радостно рассмеявшись, она бросила руну девушке, которая поймала ее дрожащими руками.
– Не смешено, – сердито произнесла Грейс. – Это ключ, который разбудит оборонительную мощь цитадели. Без него надежды на победу у нас нет.
– Ерунда! – отрезала Грисла, щелкнув языком. – Надежда есть всегда. Для нее не нужен какой-то осколок камня. Кроме того, не следует забывать о том, что если у тебя есть ключ, то для него обязательно найдется замочная скважина.
Грейс чувствовал себя слишком усталой, чтобы возразить Грисле. Она снова посмотрела на далекие тени.
– Они рассчитывают на меня, Грисла. Ожидают, что я смогу пробудить к жизни магическую оборонную мощь цитадели, чтобы встать на пути Бледного Короля и сдерживать его натиск до прихода воинов Ватриса. Но даже если Бореас и доберется сюда, он все равно обречен на поражение. Так говорят легенды.
Грисла подошла к ней ближе.
– Но ты по крайней мере можешь сказать, что пыталась что-то сделать. Это тоже кое-что значит.
Грейс поежилась от холода.
– Что толку противостоять тьме, если не останется никого, кто смог бы вспомнить твои поступки?
– Посмотри! – Старуха указала вниз, на внутренний Двор цитадели. – Он хорошо знает, что сражаться нужно даже тогда, когда точно знаешь, что потерпишь неудачу.
Внизу какая-то фигура, закутавшаяся в серый плащ и опустив плечи, двигалась со стороны казарм. Это был Дарж.
Грейс внимательно посмотрела на старуху.
– Что ты хочешь этим сказать? Он знает… что с ним?.. Грисла склонила голову набок.
– А ты, дочь моя? Тебе известно, что с его сердцем?
Грейс невольно приложила руку к груди, туда, где билось ее сердце. Оно показалось ей таким хрупким и беззащитным.
– Ему никак нельзя помочь. Так сказала Царица Леса.
– Я, конечно, не стала бы спорить с Владычицей Сумеречного Леса. В этом мире, пожалуй, трудно найти более мудрую женщину. Однако даже если ему никак нельзя помочь, ты думала о том, что он способен сделать ради тебя?
Хотя Грейс изо всех сил пыталась осознать смысл слов Грислы, ей это не удавалось. Цель, стоявшая перед ней, велика, а Даржа могут отнять у нее в любой день, в любую минуту. Верность и постоянство ее преданного друга были единственной опорой на протяжении многих лиг пути, который они преодолели вместе. Грейс не могла даже представить себе, что будет делать, когда его не окажется рядом.
– Как жаль, что сейчас со мной нет Мелии и Фолкена, – призналась Грейс.
– Они не так уже далеко отсюда, как ты думаешь, дочь моя! – усмехнулась старуха.
– Что ты имеешь в виду? О чем ты?
Грисла не ответила. Ее единственный глаз был устремлен в направлении Фол Трендура. Не успела Грейс повторить свой вопрос, как снизу, с внутреннего двора цитадели, донесся рев, от которого, казалось, содрогнулись все камни крепости.
– Где моя колдунья?! Приведите мне мою колдунью! Найдите ее!
– Похоже, что проснулось Его Сумасбродие. Пожалуй, будет лучше поскорее выяснить, чего он хочет, а то от его воплей рухнет крепостная стена!
С этими словами Грисла заковыляла к лестнице и скоро скрылась из виду.
Грейс снова посмотрела на столбы дыма, поднимавшиеся к небу. Затем засунула руну надежды в карман и последовала за Грислой.

41

Три последующих дня восстановление цитадели продолжалось с сумасшедшей скоростью. Грейс подумала, что древняя крепость вряд ли когда-нибудь принимала в своих стенах такое странное воинство. Здесь можно было увидеть рыцарей и воинов из всех семи Доминионов, работающих бок о бок с колдуньями, Толкователями Рун и Пауками королевы Инары. Кроме того, король Кел привел с собой не только воинов, но и отряд своих дикарей.
Когда эмбарские рыцари требовали, чтобы им принесли веревку или молот, на их зов тут же откликались девушки с нечесаными волосами и дерзкими улыбками, приводя их в смущение. Как оказалось, лучшими поварами в лагере стали дикари короля Кела, которые весь день прочесывали подлесок как вверху, так и внизу долины, отлавливая зайцев и перепелов голыми руками. Они приносили добычу в лагерь, обычно держа ее в зубах.
Несмотря на необычную природу войска, каждый в нем знал свое место. Эмбарцы были не только храбрыми воинами, но и искусными строителями и превосходными инженерами. Под предводительством Даржа и сэра Ведарра они быстро восстановили крепостную стену. Соорудили деревянные салазки, на которых можно было перевозить огромные камни, а при помощи системы рычагов поднимать вверх. Они умело смешивали раствор из извести и глины, запасы которых обнаружили недалеко от цитадели. Построили несколько запруд, благодаря чему удалось подвести прямо в крепость воду из близлежащей речушки. Насосы, изготовленные ими, позволили закачать воду в огромную емкость, находившуюся наверху цитадели.
Теперь было чем тушить пожары, если таковые начнутся во время осады.
Неоценимую помощь оказали также и Толкователи Рун. В первый же день они во главе с Орагиеном отправились в заброшенную каменоломню, расположенную у входа в долину. Они раз за разом повторяли руну камня, расщепляя глыбы сланца на тонкие, но прочные пластины. Скоро их получилось столько, что с избытком хватило, чтобы покрыть крыши казарм и цитадели. После этого занялись стеной и самой цитаделью и произносили руны дерева и камня до тех пор, пока не охрипли. Благодаря силе заклинаний строители сумели надлежащим образом закрепить самые тяжелые деревянные балки и каменные блоки.
Не остались в стороне от общего дела и колдуньи, чьи заклинания, являвшиеся простейшей формой волшебства, тем не менее были достаточно могущественны. Они наложили чары на воды источника, заклиная их оставаться чистыми и прозрачными, чтобы питье помогало защитникам крепости сохранять силу. Колдуньи заметили росшие у основания крепостной стены заросли ежевики и несколько часов произносили заклинания, в результате которых колючий кустарник разросся до самого верха и превратился в своего рода неприступную стену.
Грейс также принимала участие в сотворении чар вместе с Сенраэль и Лурсой. Последняя по-прежнему играла в совете роль Девы. Грейс поинтересовалась у нее, как той удалось устоять под любовным натиском рыцаря, одарившего ее своим вниманием во время празднования в ночь, когда войско прибыло в цитадель.
– Он считает, будто я уступила его притязаниям, – лукаво ответила девушка.
– Ты хочешь сказать, что навела на него чары? – удивилась Грейс.
– Самые незначительные, сестра, очень слабые. Плотская любовь сама по себе способна закружить голову обычному мужчине, для этого не нужна магия. Мне было не сложно внушить ему, что он получил то, чего ему так сильно хотелось.
– Такова уж эта наша Дева! – усмехнулась Сенраэль. – Она заслуживает в мужья мирного мужчину, а не воина.
Когда Лурса и старшая колдунья отправились дальше по своим делам, Грейс заметила, как юная Дева бросила взгляд на рыцаря, точившего меч, – это был тот самый кавалер. Он поднял на Лурсу глаза и приветственно помахал ей. Его глаза радостно вспыхнули. Губ девушки коснулась улыбка. Не смогла удержаться от улыбки и Грейс, что-то подсказывало ей, что Лурса не долго будет держать славного воина в плену одних только чар.
Спустя несколько часов Олдет принес Грейс интересное известие. Подобно остальным, Пауки тоже не сидели сложа руки. Они внимательно осмотрели все помещения цитадели и прилегающие к крепости земли. Их поиски увенчались успехом – был обнаружен потайной ход.
Вход находился в подвале цитадели и таился за огромным каменным блоком, замаскированным так искусно, что полностью сливался со стеной. Олдет и Самата сумели отодвинуть его и проникли в извилистый подземный коридор, тянувшийся на расстоянии полулиги. В конечном итоге они наткнулись еще на одну дверь, которая, правда, оказалась запечатана руной. Поэтому Паукам пришлось возвратиться обратно и обратиться за помощью к Толкователям Рун.
Вместе с ним в путешествие под землю отправился мастер Гредин, которому удалось прочитать руны и произнести их вслух, чтобы снять с двери чары. Когда дверь открылась, они оказались прямо перед Сумеречной Страной.
– Дверь выходит на край высокого утеса, – рассказывал Олдет. – Хотя он очень крутой, там все-таки видна еле заметная тропинка, по которой можно спуститься вниз. Этим подземным ходом можно воспользоваться, чтобы незаметно пробраться в Сумеречную Страну.
– Им кто-то уже явно пользовался, – добавила Самата. – Около выхода я заметила в пыли чьи-то следы. За последнюю пару лет по крайней мере один человек проходил там.
Грейс сразу поняла, кто это мог быть.
– Фолкен. Два года назад он побывал в Сумеречной Стране, когда первым заподозрил, что Бледный Король опять что-то затевает. Он не Толкователь Рун, но о рунах знает достаточно, чтобы открыть дверь.
Олдет стряхнул с плаща клочья паутины.
– Мне кажется, что подземный ход может нам пригодиться, Ваше величество. С утеса прекрасно видны Рунные Врата. Мы увидим армию Бледного Короля как раз в тот миг, когда она направится к цитадели.
– Я хочу, чтобы кто-нибудь из Пауков всегда охранял этот вход, – приказала Грейс. – И проследи, чтобы с вами всегда находился кто-нибудь из Толкователей Рун. Когда откроются Рунные Врата, вам нужно будет снова закрыть эту дверь.

42

Несмотря на то что над горизонтом вот уже несколько дней висели темные облака, Грейс ощущала прилив сил и бодрость духа. Хотя в большей степени физические усилия людей, а не магия способствовали восстановлению цитадели, казалось чудом, как быстро она приобретает вид действительно неприступной твердыни. Вскоре полностью была восстановлена стена, построены башенки-стрельницы, проделаны бойницы, аккуратно залатаны сланцевыми пластинками крыши.
После работы воины занимались тем, что собирали в кучи массивные камни, которые при осаде будут сбрасываться на головы атакующих врагов, затачивали мечи, занимались оперением стрел. Все складывалось гораздо лучше, чем Грейс могла предполагать. За исключением самой малости – хотя они успели осмотреть всю цитадель сверху донизу, замочной скважины, к которой могла бы подойти руна надежды, так и не отыскали.
Грейс расхаживала взад и вперед по главному залу мимо неподвижного Даржа. Это было, пожалуй, самое отвратительное место цитадели. Ниже располагалось только подземелье, и его только недавно окончательно отчистили от завалов мусора и грязи. Пол наконец вытерли влажными тряпками, убрав последний слой пыли. Он оказался искусно выложен сланцевыми плитками различных оттенков серого цвета. В зал принесли несколько охапок камыша, которыми прикрыли пол, чтобы не царапать подошвами сапог.
Грейс провела пальцем по поверхности руны.
– И все-таки она бесполезна, Дарж! Если это действительно ключ, способный пробудить волшебную силу цитадели, то почему замочную скважину поместили там, где ее невозможно найти?
– Наверное, этого просто не стали делать, – раздался у нее за спиной чей-то голос.
В зал вошел Орагиен в сопровождении Гредина. В ответ на недоуменный взгляд Грейс старый Толкователь Рун улыбнулся.
– Мне кажется, что для тех, кто построил цитадель, место такой замочной скважины было настолько очевидно, что они не стали делать надпись, которая бы указывала на него. Но для нас, кто пришел сюда семь веков спустя, это оказалось тайной.
Грейс подумала, что он, пожалуй, прав.
– Вы сказали мне, гроссмейстер, что камни цитадели связаны рунами. Вы сможете растолковать их и прочесть вслух, чтобы воззвать к жизни магические силы крепости?
На вопрос ответил Гредин, опередив своего наставника:
– Боюсь, что нет, Ваше величество. Только связанная руна может пробудить к жизни другую связанную руну.
Орагиен многозначительно посмотрел на юного Толкователя Рун.
– Ты сообразителен, Гредин, но еще многого не знаешь. – Он перевел взгляд на Грейс. – Все правильно – невозможно разбудить связанную руну, просто назвав ее имя. Однако есть и другие способы воздействовать на связанную руну. В арсенале рунной магии имеются и другие средства, которые помогут достичь желаемой цели.
– Какие же? – спросила Грейс.
– Связанную руну способна оживить вода или жар огня, или даже тот час, когда звезды над ней займут особое место на небе. Что угодно может привести в действие магию руны. Все зависит от того, какой замыслил ее создатель.
Грейс задумчиво пожевала губу. Слова Орагиена напомнили ей слова Грислы.
Если у тебя есть ключ, то для него обязательно найдется замочная скважина.
Может быть, они делают что-то неправильно? Может, причина неудачи кроется не в том, что замочную скважину не нашли, а в том, что ее вообще не существует?
– Надежда, – негромко произнесла она. – Что дает нам надежду?
– Жизнь, – немедленно откликнулся Гредин. – Надежда умирает последней. Там где жизнь, там всегда есть место надежде.
– Верно, – посмотрела на него Грейс. – А что еще дает надежду?
Орагиен задумчиво погладил бороду.
– Наступление весны дарит надежду, надежду на обновление. Парящий в небесах орел – символ надежды.
– Знамя, трепещущее на ветру, – возбужденно добавил Гредин. – Дружеское рукопожатие мужчин. Поспевающая нива. Младенец на руках матери.
Грейс удивленно подняла брови.
– Младенцев у нас тут нет, давайте думать еще. Что еще является символом надежды?
– Рассвет, – пророкотал чей-то бас.
Все посмотрели на Даржа. Эмбарец испуганно заморгал, смущенный всеобщим вниманием.
– Простите меня, если помешал вашей беседе, – извинился он.
Грейс крепко сжала его руку.
– Не извиняйся, Дарж, ты прав. Рассвет приносит надежду. Утро сменяет ночь. Свет приходит после тьмы.
Грейс бесчисленное количество раз рассматривала каменный диск руны с тремя серебристыми полосками. Но разве когда-нибудь она изучала ее вне помещения при ярком дневном свете? Этого она не могла припомнить.
За стенами крепости стоял ясный день, и через высокие окна зала внутрь проникали потоки яркого солнечного света, похожего на жидкое золото. Грейс приблизилась к одному из окон. Она протянула руку, чтобы на руну падал свет. Белая поверхность каменного диска показалась ей похожей на золото.
Однако ничего не случилось. Грейс досчитала про себя до десяти, затем до двадцати. Руке стало тепло от солнечных лучей, ладонь вспотела.
– Извините меня, Ваше величество, – произнес за ее спиной Дарж. – Я вовсе не хотел вселять в вас напрасные надежды.
– Что здесь происходит? – спросил сэр Тарус, вошедший в зал вместе с командором Палладусом.
– К сожалению, ничего, – ответила Грейс и убрала руку в сторону от потока солнечного света.
Лежащая на ее ладони руна продолжала сиять золотистым светом.
– Не может быть! – удивилась она.
Однако все было именно так. Руна по-прежнему излучала свет, который сделался еще ярче. Серебристые линии горели. Руна прямо на глазах стала увеличиваться в весе и нагреваться.
– О боги! – вскричал Палладус. – Она становится все больше!
Диск достиг размеров монеты, затем увеличился вдвое… втрое. Руна потяжелела настолько, что Грейс выронила ее, и она упала на камышовую подстилку. Все столпились вокруг, не подходя при этом слишком близко. Прямо на глазах у всех диск увеличился до размера обеденной тарелки. Он сиял настолько ярко, что приходилось сощуривать глаза.
– Смотрите! – указал Орагиен.
С поверхности руны вверх ударил столб света более яркого, чем солнечные лучи, которые проникали в окна зала. Внутри плясали пылинки, моментально превращавшиеся в искры огня. Сливаясь, искорки начинали двигаться более упорядоченно, превращаясь в узнаваемый образ.
Образ мужчины. Высокого, с горделивой осанкой и мужественными чертами лица. Его одежды украшали многочисленные символы власти. Грейс сразу же поняла, что это – Повелитель Рун. Или был таковым многие столетия назад, когда было создано волшебство.
– Приветствую тебя, Властительница Малакора, Несущая Надежду! – заговорил образ Повелителя Рун, глаза его горели, словно угли. – Поскольку тебе была дана эта руна, то на тебя возлагается и самая священная обязанность, самая главная из всех, которыми когда-либо удостаивались наследники короля Ультера. Тебе предстоит пробудить к жизни магию Неприступной Цитадели, когда настанут времена мрака и опасность нависнет над миром.
– Но как? – прошептала Грейс, глядя на светящееся изображение. – Как мне пробудить его?
Самого Повелителя Рун в зале не было – в воздухе висел лишь его бестелесный образ, созданный, видимо, много столетий тому назад. Однако слова прозвучали как осмысленный ответ на вопрос Грейс.
– Мы собственными руками создали Неприступную Цитадель и заколдовали ее, – продолжил образ Повелителя Рун. – На ее камни мы наложили чары могущества. Когда эти камни проснутся, никакое творение сил зла не сможет остаться в живых, прикоснувшись к ним. Чтобы разбудить их, нужно отдать им приказ. Цитадель обязательно узнает наследников короля Ультера. Кровь Малакора с давних пор была ключом к надежде, об этом тебе наверняка говорили отец с матерью. Да не померкнет никогда свет Сияющей Башни!
После этих слов на миг воцарилась тишина, и изображение Повелителя Рун исчезло. На полу по-прежнему лежала руна, снова принявшая прежний размер и потускневшая, как и раньше.
– Особой пользы из этих слов не извлечь! – с легким пренебрежением в голосе произнес Тарус.
– Восхитительно! – воскликнул Орагиен, как будто не услышав сказанного кейлаванским рыцарем. – Необыкновенно! Это просто чудо! Мне кажется, это произошло не только благодаря солнечному свету, но и тому, что руну держала в руках наследница короля Ультера!
Грейс наклонилась и подняла каменный диск. Он был на ощупь холодным.
– По-моему, Повелитель Рун выразился достаточно ясно, – обратилась она к Тарусу. – Разве не сказал он о том, что должны были поведать мне отец с матерью? Повелитель Рун предполагал, что мне кое-что должно быть известно.
Это не вполне соответствовало истине, потому что родители Грейс умерли, когда она была еще ребенком. Стоявший рядом Дарж вздохнул.
– В отношении кусочка камня, отмеченного надеждой, мы узнали очень мало. Однако, может быть, в словах Повелителя рун таится какая-то загадка, которую мы сумели бы разгадать, будь у нас для этого время – несколько месяцев. К сожалению, времени у нас нет.
– Мы можем еще раз увидеть эту удивительную картину? – спросил Палладус.
Увидеть ее им удалось, и неоднократно. Каждый раз, когда Грейс подносила руну к лучам солнечного света, появлялось изображение Повелителя Рун. Однако сколько бы ни прослушивала она его слова, они не становились понятнее. В них заключалось нечто такое, что ей следовало бы понять, но чего Грейс не знала.
Палладус положил ей на плечо руку.
– Ничего не бойтесь, Ваше величество. Лучше положитесь на нашу доблесть, силу и военные умения, вместо того чтобы уповать на деяния волшебников, которые давным-давно умерли. Мы станем оборонять цитадель от врага, даже если чары не разбудят ее камни.
Грейс ответила ему благодарной улыбкой, однако мысли ее были не слишком веселыми. День постепенно начал клониться к закату, а на душе у нее лежал тяжкий груз. Она действительно является наследницей правящей династии древнего королевства. Она на самом деле должна обладать знанием того, как разбудить магию Неприступной Цитадели. Вот только ей ничего об этом не известно.
Закат Грейс встретила на крепостной стене, разглядывая далекие столбы дыма. Теперь они казались даже выше, чем раньше, и излучали зеленоватое свечение. Солнце медленно опускалось за острые вершины гор. Если рассвет принес надежду, то что же принесет закат?
Услышав за спиной шлепанье босых ног по полу, Грейс обернулась. Несмотря на одолевавшие ее тяжелые мысли, она радостно улыбнулась.
– Тира! Что ты здесь делаешь?
На девочке, как обычно, было тонкое серое платье. Ноги, как всегда, босы.
– Прости меня, дорогая, но в последнее дни у меня совсем не было времени поиграть с тобой, – сказала Грейс, искренне сожалея, что редко уделяет внимание Тире. – Я так устала от того, что постоянно приходится думать о рунах и крепости. Давай сейчас вместе поужинаем, а после поищем какую-нибудь ткань для платьев твоих кукол.
Она надеялась, что малышка улыбнется, но на здоровой стороне ее лица было написано выражение печали.
Грейс стало тревожно. Она опустилась на колени и положила руки на плечики девочки.
– Что случилось, милая? Что с тобой?
Тира молча прижала ладошки к щекам Грейс, которую охватила волна нежности. Ей все стало ясно, и она вздохнула. Когда малышка отняла руки от ее лица, ей показалось, что в зале сделалось холодно. Девочка сделала шаг назад.
– Ты уходишь от меня, Тира! – сказала Грейс.
По щеке Тиры скатилась слезинка, которая тут же превратилась в струйку пара.
Грейс почувствовала, что вся дрожит.
– Не уходи! Я не хочу, чтобы ты уходила!
Тира посмотрела на нее, затем вскарабкалась на нижнюю стену, где проходил край парапетной стенки с бойницами. На ветру тут же заплескалось ее серое платьице.
– Прошу тебя, – заплакала, уже никого не стесняясь, Грейс. – Пожалуйста, не покидай меня!
Тира протянула руку и прикоснулась к ее щеке.
– Мама! – произнесла девочка и поднялась в вечернее небо.
Она уплывала вверх очень быстро, превращаясь в алую искорку, которая вскоре слилась с первыми ночными звездами. Какой-то миг она рубиновой точкой сверкала рядом с ними, затем ее свет погас.
Грейс выпрямилась и зашагала, опираясь о стену, к выходу. Ей было очень холодно. Жизнь казалась пустой и бессмысленной. Она знала, что такой день когда-нибудь настанет, но понимание это нисколько не успокаивало. Почему же Тира покинула ее?
– Потому что сделала здесь все, что могла, – прошамкал за ее спиной старушечий голос. – Она нужна в другом месте. Теперь исход битвы зависит только от тебя, дочь моя!
Грейс обернулась, вытирая слезы тыльной стороной ладони.
– В самом деле? – спросила она охрипшим голосом. – А как же Разбиватель Рун? Разве в самом конце не от него будет зависеть судьба мира?
– О каком Разбивателе Рун ты говоришь? – спросила Грисла, пожимая плечами.
Грейс печально вздохнула. Она не знала, что сказать в ответ, хотя в данный момент это не имело никакого значения. Ее место здесь, в цитадели.
– Ты тоже собираешься покинуть меня?
Старуха усмехнулась.
– Вряд ли, дочь моя. Когда настанет конец мира, нужно быть в каком-нибудь подходящем месте. Это место меня устраивает.
Боль в сердце Грейс все не унималась, однако она почувствовала, что теперь ей уже не так страшно, как раньше. По крайней мере она теперь не одна. С ней по-прежнему остаются Грисла и Кел, Тарус и Палладус, а также колдуньи, Толкователи Рун и Пауки. С ней ее верный Дарж. По крайней мере пока он с ней.
Грейс повернулась и посмотрела в направлении Сумеречной Страны. Над долиной висели темно-фиолетовые тени.
– Разве у нас нет надежды? – спросила она, поворачиваясь к Грисле.
– Каждый год солнце вопреки нашему желанию начинает двигаться на юг. Каждый год зима сжимает мир в своих холодных объятиях, вытесняя тепло и заставляя все живое мерзнуть. Как бы мы ни возражали против этого, как бы мы ни негодовали, ничто не может помешать наступлению зимы. И сейчас мы стоим перед самими Вратами зимы, дочь моя! – сказала старуха.
Грейс поежилась от холода и плотнее закуталась в плащ.
– Ты говоришь о здешних вратах, которые находятся в Сумеречной Стране?
– Нет, дочь моя, о тех вратах, что здесь, – ответила Грисла и ткнула пальцем ей в грудь. – Врата всегда находятся внутри нас самих.
– Не понимаю тебя.
– Тогда подумай об этом по-другому. Ты не можешь помешать приходу зимы, но разве ее не сменит весна? Весна тоже неизбежна. За жизнью следует смерть, а за смертью – снова жизнь. Жизнь вновь приходит в мир, в наши сердца. Вот что означает надежда. Она означает не возможность победить, а то, что даже после поражения жизнь не кончается.
Грисла отвернулась и заковыляла прочь. Грейс еще немного постояла, обратив взгляд на ночные звезды, затем отправилась вниз. Значит, следует ждать наступления зимы.
Новое утро оказалось более холодным, чем предыдущее. Мороз выбелил инеем мечи, доспехи и бороды воинов, больно кусал щеки и руки. Вода в ведрах, стоящих в казармах, замерзла и покрылась коркой льда, и их пришлось оттаивать на огне.
Солнце, появившееся на востоке, было ярко-красным. Когда оно поднялось выше, его заслонили облака дыма, вздымавшиеся в воздух где-то далеко на севере. От этого казалось, будто рассвет все никак не может наступить. В воздухе висел неприятный запах раскаленного металла. К полудню с неба стали сыпаться – совсем как снег – хлопья черной сажи.
Несмотря на холод, работы в цитадели не останавливались. Инженеры закончили прилаживать к стене частокол из заостренных бревен, который, несомненно, помешает атакующим пробраться внутрь, даже если они и смогут подняться на такую высоту. Наверху крепостной стены были сложены кучами массивные кругляши распиленных бревен. Если их полить смолой и поджечь, они превратятся в грозное оружие, которое полетит на головы врагов, устремившихся на штурм.
Грейс делала вид, что руководит строительными работами, однако на самом деле просто старалась держаться в стороне от окружающих. Помочь людям она никак не может, если, конечно, не найдет способ оживить магию крепостных стен. Ночь Грейс провела без сна, лежа в койке, которую уже не согревало тепло Тиры, и постоянно возвращалась в мыслях к словам Повелителя Рун. Тщетно. Она должна была знать, как следует поступить, но не имела об этом ни малейшего представления. Приход зимы неизбежен, но она не в силах противостоять ему.
– Приветствую тебя, королева! – раздался чей-то голос у нее за спиной.
Грейс, стоявшая неподалеку от центральной башни, оглянулась и увидела короля Кела.
– Вы меня извините, Ваше величество, но у вас такой вид, будто вы проглотили живую мышь! – улыбнулся он.
– Верно, она все еще блуждает по моему желудку, – рассмеялась Грейс и, посерьезнев, добавила: – Мне кажется, что день становится темнее, а не светлее.
Кел ответил ей озабоченным взглядом.
– Не бойтесь, Ваше величество. Мы вышибем Бледного Короля из ворот мощным пинком, и он, поджав хвост, бросится наутек, вот увидите.
– Вы на самом деле уверены в этом, любезный Кел? Веселый блеск исчез из глаз Кела, широкие плечи опустились.
– Не могу сказать, что сомнений нет. Пожалуй, вон тот эмбарец оказался прав.
Грейс обернулась и увидела Даржа, который стоял у дальнего края крепостной стены.
– Простите меня, – извинилась она перед Келом, проводившим ее удивленным взглядом, и зашагала к цитадели.
Дойдя до стены, Грейс остановилась в надежде на то, что кто-нибудь подаст ей руку и поможет подняться наверх. Однако ее появления никто не заметил, потому что все были заняты работой. Пришлось направиться к приставной деревянной лестнице и без посторонней помощи вскарабкаться по ней. Это оказалось нелегко, поскольку на Грейс было длинное платье. На самом верху Грейс пришлось ухватиться за верхнюю перекладину лестницы, потому что у нее внезапно закружилась голова. Ей показалось, что ложе долины, распростершееся внизу, на глубине ста футов, притягивает ее как магнитом. Грейс подождала несколько секунд и осторожно зашагала дальше по стене.
Кажется, Дарж не услышал ее шагов. Он стоял неподвижно, словно статуя, устремив взгляд на север. Правая рука прижата к груди. Грейс охватила тревога. Знает ли он, что таится рядом с его сердцем?
Это невероятно, Грейс. Откуда он может знать о металлическом осколке у себя в сердце? Ты же никому, кроме Мирды, не говорила об этом, а она сейчас в Кейлавере.
Ее рука потянулась к кошельку, рядом с руной надежды в нем лежала еще одна вещь, которую она захватила с собой в Кейлавере, – пузырек с ядом, полученный от Мирды.
Дарж обернулся. На изборожденном морщинами лице мелькнуло выражение мучительной боли. Грейс протянула к рыцарю руку.
– Что с тобой, Дарж?!
– Скоро что-то свершится, – ответил он. – Я чувствую это.
Неожиданно в морозном воздухе прозвучал звук трубы. Грейс вместе с Даржем побежала к тому месту, где она только что поднялась на стену. Лестница им не понадобилась. Рыцарь бережно опустил девушку на землю и спрыгнул вниз. Приземлился Дарж неловко, его суставы громко хрустнули.
– Нужно найти Сэра Таруса и Палладуса!
Обоих они обнаружили перед цитаделью. Здесь же находились Олдет и мастер Гредин.
– Что случилось? – задыхаясь от быстрого бега, спросила Грейс.
– Нам удалось закрыть их, Ваше величество! – ответил побледневший Гредин. – Олдет отразил атаку, а я произнес руну прежде, чем они успели ворваться внутрь.
Грейс схватила юношу за плечи.
– Кто? О ком ты говоришь?
– Фейдримы, – ответил за него Олдет, на щеке которого кровоточила большая ссадина. – Их тысячи! Нам не удалось увидеть их вовремя из-за сильного дыма.
– Чего вы не увидели?
– Рунные Врата, Ваше величество. Они открыты.
Дарж посмотрел Грейс прямо в глаза.
– Бледный Король скоро будет здесь! – произнес он.

Часть 5. ДВЕ ТВЕРДЫНИ

43

– Время пришло, сестра.
Эйрин открыла глаза и выпрямилась в кресле. В спальне было холодно. Камин погас, должно быть, очень давно. Который час? Она вовсе не собиралась спать. Эйрин намеревалась заниматься шитьем всю ночь, чтобы с каждым стежком вплетать магию в ткань, однако под конец, видимо, незаметно для себя уснула. Эйрин посмотрела на окно, но через стекло сочился лишь серый сумрак.
– Ты слышишь меня, сестра? Отзовись, прошу тебя!
– Это ты, Лирит? – хриплым спросонья голосом спросила она, еще не в силах мысленно произнести нужные слова.
В следующее мгновение Эйрин услышала мысленный голос Лирит.
– Слава Сайе, ты наконец проснулась. Нужно спешить, у нас совершенно нет времени. Воины уже собрались на поле внизу, перед замком. Они отправятся в путь с рассветом. Мы с Саретом сейчас поднимемся в верхний дворик. Будем ждать тебя там.
Прежде чем сонный мозг Эйрин успел передать что-либо в ответ, Лирит исчезла.
Эйрин издала невнятный разочарованный возглас – она очень хотела прямо сейчас поговорить с Лирит. Однако общаться при помощи Паутины Жизни было слишком опасно, потому что их разговоры могли подслушать.
Кроме того, Эйрин, нельзя общаться по нитям Паутины лежа. Значит, ты хочешь рассказать Лирит, как подглядывала минувшей ночью за ней и принцем Теравианом?
Хочешь поведать ей о том, как использовала магию, чтобы понаблюдать за тем, как они…
Несмотря на холод, Эйрин обдала жаркая волна стыда. Или же она все-таки испытала сейчас совсем другое ощущение? Эйрин снова мысленно увидела, как стройное белокожее тело вздымается и опускается над темным гладким телом Лирит.
Эйрин встряхнула головой. Она не знала, что произойдет сегодня днем, но если ее опасения все-таки сбудутся, придется выбросить из головы все мысли о сострадании и нежности. Бледный Король подобрал себе на службу рабов с железными сердцами. Если бы это пошло на пользу Доминионам, то Эйрин ожесточила бы свое сердце – согласилась бы иметь в груди если не кусок металла, то нечто подобное изо льда.
Девушка прикоснулась к косынке, лежащей у нее на коленях. Сейчас ее украшала великолепная вышивка, изящные стежки которой образовывали причудливые узоры ярко-красного и золотистого цвета. Эйрин столь искусно вышила их, что на фоне узора следы капель крови были почти не заметны. Она мысленным взором увидела светящиеся зеленоватые нити волшебства, проходившие параллельно красным и желтым ниткам. Работа была еще не полностью готова. Оставалось покрыть вышивкой еще один уголок ткани, однако времени на это уже не хватало. Надо надеяться, что и того, что она сделала за ночь, будет достаточно.
Тебе придется подойти к нему поближе, Эйрин. Эта магия – часть тебя самой. Чтобы эта вещь обрела волшебную силу, ты сама должна дать ему ее.
Хотелось надеяться, что до этого дело не дойдет. Возможно, на него возвели напраслину и принц все-таки хранит верность отцу и родным Доминионам. Возможно…
Эйрин аккуратно свернула косынку, встала с кресла и потянулась. Затем торопливо оделась в шерстяное платье цвета зимнего неба, поверх которого накинула легкий темно-синий плащ, опушенный по краям лисьим мехом. Свет за окном из серого превратился в серебристый. Нужно спешить.
Подойдя к двери, она увидела собственное отражение в зеркале, установленном в углу. Ее двойник из Зазеркалья являл собой женщину с бледным горделивым лицом, которая выглядела старше, чем в жизни.
Закрыв за собой дверь, Эйрин вышла в коридор. Помещения замка были пусты. Когда Эйрин оказалась у входа главного зала, то стражи там не обнаружила. Вскоре она вышла в верхний двор. За стенами замка было холодно. Солнце пряталось за облаками, но уже начало золотить их края.
Лирит и Сарет ожидали близ королевской конюшни.
– Мы можем поговорить на ходу, – сказала Лирит, изо рта у которой при этом вырывались облачка пара. – Нужно успеть на поле, прежде чем воины будут готовы тронуться в путь.
– Что ты собираешься делать? – поинтересовалась Эйрин, когда они направились к выходу из дворика.
– Наблюдать и быть наготове. Если Лиэндра что-то готовит, это случится до того, как войско выступит в поход.
– Ты видела то, что произойдет?
– Нет, – ответила Лирит. – Боюсь, на этот раз Дар подвел меня. И все же я уверена: произойдет нечто недоброе. Они убили королеву Иволейну, чтобы убрать ее с дороги, а прошлой ночью…
Лирит вовремя прикусила язык. По выражению ее лица, Эйрин поняла, что она ничего не сказала Сарету о том, где была ночью.
– Ты что-то почувствовала, бешала? – спросил Сарет, прикасаясь к руке Лирит. – Ты ведь этой ночью отправлялась на поиски следов некромантки, да?
Лирит бросила на подругу испуганный взгляд. Та поспешила ей на помощь.
– Нет, Сарет, – сказала она. – Мы не почувствовали следов пребывания Шемаль в замке. Но она, несомненно, где-то рядом.
Лирит сжала ее левую руку.
– Не беспокойся, сестра, – «прошептала» по Паутине Эйрин. – Я никогда не расскажу ему.
– Я должна сама сделать это, – отозвалась Лирит. – Я должна ему все рассказать. Только не сегодня.
Они быстро спустились в нижний дворик, пробежали мимо двух разрушенных башен и вышли из ворот замка. По дороге, ведущей из замка к подножию холма, им встретилось довольно много людей. То были главным образом слуги, которые спешили вверх, за забытыми вещами своих хозяев.
Вскоре перед ними открылся вид на поле, простиравшееся перед замком. Сердце Эйрин участило свой ритм. Зрелище было захватывающим. Стройными рядами стояли воины, блестя на солнце доспехами. Впечатление возникало такое, будто по полю протекала серебряная река. Количество пехотинцев не поддавалось исчислению. Однако немало было на поле также и конных воинов, и повозок, груженных всевозможными припасами.
У Сарета увиденное вызвало искренний возглас восхищения:
– Вы только посмотрите на них! Не может быть, чтобы у нас не оказалось надежды на спасение нашего мира!
Может быть, и так, подумала Эйрин. Если им только удастся вовремя остановить Лиэндру и ее колдуний.
Они все втроем едва ли не бегом спустились с холма. Эйрин при этом с любопытством разглядывала войско. Над головами воинов плескались на ветру самые разные знамена и штандарты с изображениями гербов и животных: ястребов, медведей и змеев. Среди знакомых флагов встречались и довольно экзотические. Их несли лорды и вожди отрядов, пришедших с далекого юга. На знаменах можно было увидеть изображение незнакомых, ранее невиданных зверей. Затем Эйрин заметила то, что искала, – флаг, реявший в воздухе выше всех остальных. На темно-синем фоне красовалась серебряная девятиконечная корона над парой скрещенных мечей.
– Король Бореас! – радостно произнесла Эйрин. – Нужно пробраться к нему!
Они направились прямо к королевскому флагу. Людское море расступилось, давая им дорогу. Многие воины почтительно кланялись Эйрин.
Подобравшись ближе, они увидели Бореаса, восседавшего на крепком боевом коне. На нем была кольчуга и лазурного оттенка плащ, вытканный серебром. Внешность короля производила сильное впечатление – он казался полным сил, суровым и пугающе красивым. Бореаса окружали несколько военачальников. Теравиана нигде не было видно. Эйрин проскользнула мимо нескольких конных рыцарей и приблизилась к королю, таща за собой подругу и морниша.
– Так вы все-таки пришли попрощаться с нами, миледи? – пророкотал басом Бореас и широко улыбнулся. – А я уж было подумал, что вы решили отдать предпочтение сну и не приходить сюда.
Несмотря на охватившую ее робость, девушка нашла в себе силы ответить улыбкой:
– Разве можно уснуть под звуки труб, Ваше величество? Они разбудят кого угодно!
– Это часть нашего плана, миледи. Мы придадим себе настолько грозный, устрашающий вид, что прислужники Бледного Короля при одном взгляде на нас сразу же разбегутся и вернутся в свой Имбрифайль!
– Ужасный план! – улыбнулась Эйрин.
Король пожал широкими плечами.
– Мы внесем в него необходимые изменения, когда выступим в поход.
Девушка собралась еще что-то сказать, но ее веселье неожиданно улетучилось, уступив место слезам. Бореас спешился и обнял ее. На короткий миг Эйрин ощутила себя маленькой, беззащитной девочкой.
– Мне очень жаль, Ваше величество, что я не могу отправиться вместе с вами! – удалось наконец промолвить ей, стараясь сдержать рыдания.
– Мне тоже жаль, миледи, – дрогнувшим голосом ответил король. – Ваше присутствие доставило бы мне великую радость. Однако путь нам предстоит опасный, место, куда мы следуем, тоже опасное, и я вряд ли вернусь из похода живым. Поэтому в замке должен остаться кто-то, кто будет хранить свет надежды.
Эйрин еще крепче обняла Бореаса.
– Нет, Ваше величество. Не говорите так. Вы обязательно вернетесь к нам, вернетесь вместе с леди Грейс.
– Не надо плакать, дитя, мое, – ответил король и, нежно поцеловав Эйрин в лоб, осторожно отодвинул ее от себя. Затем снова забрался в седло.
– Позаботьтесь о ней! – обратился король к спутникам Эйрин.
– Непременно, Ваше величество! – ответил Сарет.
Один из конных рыцарей приблизился к Бореасу.
– Принца до сих пор нет, Ваше величество?
От этих слов Эйрин сделалось не по себе. Где Теравиан? Что это значит? Прежде чем она успела подумать о чем-то еще, воздух сотряс оглушительный рев труб. В это же мгновение из-за горизонта появилось солнце, и облака из золотистых сделались зловеще красными.
– Смотрите! – указал король на восток. – Вот он. Направляется сюда вместе с Петрийеном и Аджиром. Они наконец отыскали его.
– Возможно, он чувствует себя немного сонным после ночных подвигов! – усмехнулся собеседник Бореаса.
Лирит изменилась в лице и отвернулась. Сарет озадаченно посмотрел на нее. Эйрин шагнула к подруге, однако ее остановил удивленный ропот, пролетевший по толпе.
– О святой Ватрис! – воскликнул король. – Что это такое?!
Что-то случилось, однако Эйрин ничего не могла понять, потому что всадники загораживали ей всё. Девушка заметила неподалеку юного слугу, державшего под уздцы коня своего куда-то отошедшего господина. Не обращая внимания на протест мальчишки, она ловко забралась в седло. В лучах восходящего солнца бесчисленные щиты и копья воинов казались покрытыми кровью. Прикрыв левой рукой глаза от слепящих солнечных лучей, Эйрин увидела трех всадников, приближающихся к войску с востока. В них девушка узнала герцога Петрийена и сай'эля Аджира. Между ними на белом коне скакал принц Теравиан. На нем были черные доспехи, поверх которых наброшен красный плащ. На боку меч в ножнах, на лбу красовался отлитый из серебра обруч.
Аджир держал в руках флаг, упирая комель древка в стремя. Полотнище развевалось на ветру. Оно являло собой практически зеркальное отражение кейлаванского знамени. Та же корона и скрещенные мечи, однако вышиты они были не серебром по синей ткани, а золотом по зеленому. Петрийен нес второй флаг – красное стилизованное изображение быка на белом фоне.
– Что он затеял? – взревел Бореас. – Клянусь Великими Семью, ему стоит приготовить убедительное объяснение, иначе угодит в подземелье, хоть он и принц!
Войско как по команде смолкло, как только Теравиан и оба его спутника подъехали ближе. Казалось, воздух за спинами трех всадников излучает рубиново-красный свет. Всадники остановились как раз напротив короля и его командиров. Теперь Бореаса отделяло от них расстояние примерно в три десятка шагов.
– Выслушайте нас, воины Ватриса! – прокричал Аджир. – Выслушайте, истинные приверженцы Великого Быкоубийцы!
Слова южанина прозвучали над полем необычайно громко, и их легко мог услышать любой из собравшихся. Эйрин бросила испуганный взгляд на Лирит.
– Это заклинание, – отозвалась та, нервно сплетая пальцы.
Эйрин мгновенно все поняла. Это было волшебство, своего рода заклинание, позволившее колдуньям озвучить мысли, внушаемые ими по Паутине Жизни. В данном случае они говорили устами Аджира. Но где же они сами и кто проводит колдовской обряд?
– Вы стали жертвами предательства, воины Ватриса! – продолжал Аджир. – Вас обманывал человек, следом за которым вы отправитесь в поход. Этот человек – король Бореас!
Над войском пронесся гневный ропот. Взгляды устремились на короля. Бореас явственно побледнел, но Эйрин поняла, что это ярость, а не страх. Пальцы властителя Кейлавера крепко сжали рукоять меча.
Герцог Петрийен пустил коня вперед и громко крикнул:
– Он рассказал вам, что принца Теравиана пыталась убить королева Иволейна. Но Бореас не сообщил вам, что это он убедил ее совершить это злодеяние! Он лишил ее воли и рассудка при помощи чар, которые не смеет пользовать ни один приверженец Ватриса! Все это дело рук Бореаса, потому что он решил взять на себя роль своего сына, уготованную ему древним пророчеством! Ведь свой благодетельный свет великий Ватрис прольет не на него, а на его сына! Пророчество предельно просто и понятно – в бой против сил тьмы вас поведет на север принц Теравиан, а не изменник и трус Бореас!
Слова герцога возымели действие, и по толпе пробежал ропот недовольства. Раздались возмущенные крики. На лицах рыцарей, стоявших рядом с Эйрин, появилось выражение праведного гнева, однако недовольных самим королем было гораздо больше, если судить по косым взглядам, брошенным на Бореаса.
– Это – часть заклинания, сестра, – прозвучал в голове Эйрин голос Лирит. – Слова, которые произносят Аджир и Петрийен, не просто сотрясают воздух, но вселяют сомнение и злобу в души и сердца людей. Вот только непонятно, как колдуньям удается достичь этого. Ты ничего не видишь со своего места?
Эйрин посмотрела вокруг, но увидела лишь людское море и пустую, голую равнину и красные облака, висящие в небе. Воздух за спиной Теравиана и его спутников струился дрожащей пеленой, как будто был теплым, и на поле не было холода, пробирающего до костей.
– Это безумие! – крикнул Бореас, словно пробуждаясь ото сна. Теперь его глаза метали молнии. Он развернул своего скакуна и продолжил: – Не слушайте их, воины! Я не знаю почему, но они хотят, чтобы мы отказались от своей цели и раздумали вступать в бой с силами тьмы!
К сожалению, голос короля прозвучал слабо по сравнению с громоподобными раскатами слов Петрийена и Аджира. Он просто потонул в сердитых восклицаниях воинов, среди которых тем не менее слышались и крики несогласных.
– Откуда мы можем знать, что это правда?
– Почему принц должен повести нас в бой? Хотим видеть знамение!
Крики сделались более стройными и ритмичными и вскоре прокатились над войском подобно громадной океанской волне.
– Хо-тим ви-деть! Хо-тим ви-деть! – скандировали бесчисленные воины.
Теравиан тронул поводья своего коня и двинулся вперед. Крики резко оборвались, и установилась полная тишина.
– Я покажу вам знамение, – сказал Теравиан, и хотя он говорил совсем тихо, его слова услышали все до единого.
Все затаили дыхание, когда принц поднял руки над головой.
Эйрин сжала поводья лошади. Что же сейчас сделает Теравиан? В следующее мгновение она услышала шум волшебства, струящегося по нитям Паутины Жизни.
– Покажи им то, что они просят, владыка Ватрис! – воскликнул принц, голос которого прозвучал подобно раскату грома. Он снова вскинул руки. – Покажи своим чадам то, что они жаждут увидеть!
Над войском снова прокатилась волна испуганных и возбужденных криков.
– Ватрис! Нам явится владыка Ватрис! – кричали люди, указывая на небо.
Эйрин посмотрела вверх. Нависшие над войском облака неожиданно раздвинулись в стороны. В просвете между ними появилась призрачная исполинская фигура размером с королевский замок. Она зашевелилась, покачивая гигантской головой. Из ноздрей ее вырывалось пламя.
Это был бык, великий и ужасный, родившийся из красных рассветных облаков.

Предыдущая страница 14 Следующая страница


15 Марк Энтони

44

Над войском пронесся оглушительный рев, исторгавшийся из глоток пяти тысяч воинов. Сначала Эйрин подумала, что они бросились в бегство, спасаясь от нависшей над ними гигантской фигуры. Затем услышала громоподобный голос Теравиана, от которого зазвенело в ушах:
– Ко мне, воины Ватриса! Ко мне, воины Великого Быка!
Воины взревели, выражая не ужас, а восторг. Они мгновенно нарушили стройные ряды и бросились через все поле, отвечая на зов Теравиана, вздымая над головой мечи и копья, ярко сверкавшие в лучах утреннего солнца.
Висящий в воздухе бык завис над принцем. Порыв ветра погнал облака на восток, нисколько не потревожив священное животное. Теперь он размерами напоминал настоящую гору и отливал на солнце золотисто-красным блеском. С боков свисали клочья тумана.
Некоторые рыцари тут же пришпорили коней и устремились к знамени Теравиана. Эйрин попыталась удержать свою лошадь на месте, однако та отчаянно дергалась из стороны в сторону. Где же Лирит и Сарет? Только бы их не затоптали в этой давке!
К счастью, вскоре она увидела их. Они находились недалеко от короля. Бореас, над головой которого по-прежнему развевался королевский флаг, яростно выкрикивал приказания. Лицо его раскраснелось и сделалось того же цвета, что и висящий в небесах бык. Короля окружала группка пеших и конных воинов, в числе которых были и Лирит с Саретом.
Эйрин пыталась пробиться к Бореасу, однако постоянно сталкивалась с другими всадниками и бегущими пехотинцами.
– Прочь с дороги!
Девушка отправила эти слова прямо по Паутине, вложив в них всю силу своей воли. Мощь мысленного приказа оказалась настолько велика, что люди и животные раздавались в стороны, освобождая путь. Эйрин, воспользовавшись этим, моментально пустила лошадь в галоп.
– Сюда! Ко мне! – кричал король Бореас. – Не поддавайтесь на колдовские чары и обман! Ко мне!
На призыв короля откликнулись еще несколько человек и поспешили встать с ним рядом. Однако таких было пока слишком мало. Громкие крики людей и топот копыт заглушали слова Бореаса, тогда как голос Теравиана звучал оглушительно громко, будто доносясь с самих небес.
Наконец Эйрин удалось пробраться к Лирит и ее спутнику. Они сразу уцепились за ее седло, чтобы не оказаться затянутыми в бурлящий человеческий водоворот. Эйрин попыталась заговорить с ними, но голос ее тут же потерялся в безумном шуме ревущей толпы. Не оставалось ничего другого, как заговорить при посредстве Паутины.
– Что происходит? Это на самом деле явление Ватриса?
– Нет, сестра, – последовал ответ Лирит. – Разве ты не чувствуешь? Все это исходит из самой сердцевины Паутины.
Эйрин закрыла глаза, стараясь отрешиться от несмолкаемого шума. Нити Паутины были туго натянуты и вибрировали подобно струнам лютни. Нечто непонятное вытягивало из великой Паутины целый поток волшебства. Нечто или некто.
– Бык – это что-то вроде колдовского внушения? Мнимого видения? – спросила Эйрин.
– Да, но только внушения огромной силы. Прошлым летом в Фаланоре нам с тобой и с Грейс удалось рассеять нависший над деревней туман. Однако бык имеет гораздо большие размеры, чем то туманное облако, да и форма его создана с великим умением. Я не знаю таких колдуний, кому подобное было бы под силу. – Лирит немного помолчала. – По крайней мере не знаю таких колдуний-женщин.
Эйрин еще крепче сжала поводья.
Это Теравиан. Вот почему они хотели, чтобы он минувшей ночью обрел полностью свою прирожденную мощь, – они желали, чтобы он сделал это.
Вспомни, что нам говорила Мирда – он гораздо сильнее всех колдуний.
«Кроме одной», – подумала Эйрин, не став отсылать эту мысль по Паутине.
Она открыла глаза. Большая часть войска оставила свои места и мчалась по всему полю, выстраиваясь за Теравианом.
– Ватрис! Ватрис! – кричали они. – Теравиан! Король Теравиан!
С королем Бореасом осталось не больше четверти воинов. Однако и это уже неплохо, подумала Эйрин. Висящий в небе исполинский бык по-прежнему фыркал и мотал головой. Какой же воин не откликнется на зов божества? Однако для некоторых из них верность долгу оказалась важнее веры. Впрочем, дело гораздо сложнее. Возникло два непримиримых полюса – воин-отец противостоял воину-сыну. И преимущество оказалось на стороне молодости – силы, верные Бореасу, были слишком малы. Надежды на его победу практически не оставалось. И в то же время битва братьев над братьями станет поистине кровавой жатвой. Когда вооруженное противостояние закончится, половина воинов Ватриса останется лежать бездыханными на поле сражения, а те немногие, которые останутся в живых, будут тяжело изранены. Останется лишь немногочисленный отряд, который выступит в поход на север. Если вообще решит сделать это. Планы Лиэндры наверняка предполагали подобный исход событий.
Но где же она сама и ее прислужницы? Принц Теравиан скакал вперед, никуда не сворачивая, и от новоявленных сторонников его отделяло не более двадцати шагов. Петрийен и Аджир ехали по бокам, знамена хлопали на зимнем ветру. Эйрин вспомнила, как трепетно охраняли они жизнь принца. Скорее всего они вступили в коварный заговор против Бореаса уже давно.
Над полем внезапно установилась тишина. Парящий в небе бык поджал колено и опустил голову, как будто отдавая поклон принцу Теравиану.
– Выслушай меня, король Бореас! – прогремел над землей голос принца. – Тебе не на что надеяться. Отбрось в сторону меч и сдавайся! Тогда ты будешь прощен!
В ответ на его призыв Бореаса разразился градом проклятий. Верные ему рыцари в ярости схватились за мечи. Однако мысли Эйрин были обращены на другое. Неожиданно она словно прозрела.
– Лирит! – обратилась она к подруге. – Теравиан обладает безграничным могуществом, в этом нет никаких сомнений. Однако он не способен одновременно держать два заклятия. Ему не удастся внушать окружающим, что они видят в небе быка и усиливать собственный голос так, чтобы он казался раскатами грома.
Лирит все поняла.
– Ему, видимо, кто-то помогает. Тот, кто находится совсем рядом.
Эйрин снова посмотрела на Теравиана. За его спиной по-прежнему струился воздух, как будто откуда-то с земли поднимался жар. Однако несмотря на то что солнце уже взошло, теплее так пока и не стало.
Над полем снова прогремел голос Теравиана:
– Ну, что ответишь, отец? Подчинишься ли ты воле священного быка и уступишь мне первенство?
– Я отвечу ему! – прорычал Бореас, вытаскивая меч. – Я ему доверился, а он предал меня! Он больше не сын мне! Задумайтесь, истинные чада Ватриса! Не позволим, чтобы нас обманывали колдовскими чарами! К бою! Готовьтесь к бою!
Сторонники короля разразились одобрительными восклицаниями. Был отдан приказ, и началось немедленное построение в боевые порядки. Рыцари взяли на изготовку копья, пехотинцы взялись за мечи и щиты. Лица воинов были полны решимости, несмотря на то, что численность их оказалась так мала.
– Нам лучше не путаться у воинов под ногами, – посоветовал Сарет. – Мне кажется, что теперь их уже ничто не сможет остановить, поскольку они получили приказ короля!
Разум Эйрин сковал ледяной холод. Она почувствовала, что ее охватывает решимость. Испытываемое девушкой чувство вряд ли было мужеством, поскольку ужас по-прежнему не выпускал ее из своих цепких объятий. Скорее это было нечто вроде нового знания. Ведь все это уже представало перед ее мысленным взором, не так ли? Ведь именно этому и суждено случиться.
К седлу лошади, на которой восседала Эйрин, были привязаны небольшой круглый щит и меч в ножнах. Она накинула лямку щита на плечо, скрывая свою изуродованную руку. Затем вытащила из ножен клинок и взметнула его над головой.
За спиной прозвучал испуганный голос Лирит:
– Что ты задумала, сестра? Что ты делаешь?
– То, что обязана сделать, – ответила Эйрин и мысленно направила лошадь вперед.
Она услышала, как испуганно вскрикнули где-то сзади Лирит и Сарет. Затем последовал гневный окрик Бореаса. Но было уже поздно останавливаться. Лошадь понесла ее вперед, через все поле. Эйрин скакала легко и грациозно, прямо сидя в седле и сжимая ногами бока лошади. Знакомая картина – юная женщина в синем, скачущая от замка с семью башнями со щитом на плече и с мечом в руке. Королева, спешащая на войну.
Эйрин узнала о таком зрелище от Иволейны. Казалось, с тех пор уже прошла целая вечность. После девушка увидела этот образ на карте т'хот, которую вытащила из колоды, когда ей гадала Саретова Аль-Мама. Оба раза Эйрин ничего не поняла. Как она могла отправиться на войну, не говоря уже о том, что в ту пору в Кейлавере было девять башен, а не семь? Однако двух башен замок уже лишился, как лишилась и сама Эйрин какой-либо неуверенности. Она знала, что не является королевой, но понимала, что ей будут беспрекословно повиноваться.
Оказавшись в нескольких шагах от Теравиана, Эйрин остановила лошадь. Петрийен и Аджир удостоили девушку подозрительными взглядами, не снимая рук с рукояти мечей. Принц, напротив, с любопытством и удивлением посмотрел на нее.
– Возвращайся к своему отцу, Эйрин, – тихим голосом проговорил он.
Эйрин почувствовала на себе тяжелые взгляды обоих высокородных спутников Теравиана, а также нескольких тысяч воинов, стоявших за ним. Тем не менее девушка горделиво расправила плечи.
– Король Бореас мне не отец, а венценосный покровитель. Мое место рядом с вами, ваше высочество. Разве мы не обручены?
Принц неуверенно моргнул – видимо, его смутили слова юной баронессы.
– Поговорим позже. Сейчас тебе нужно покинуть это место. Здесь произойдет сражение, которое я не смогу предотвратить.
– Неужели? – спросила Эйрин, пытаясь прикоснуться к нитям Паутины Жизни.
Лицо принца помрачнело.
– Нет, это не в моей власти.
Эйрин не оставляла попыток использовать свой Дар, однако для этого требовалось время.
– Но почему? – удивилась она. – Зачем вы все это делаете?
– Тебе не понять.
– Я постараюсь!
Порыв ветра взметнул темные волосы Теравиана. В эту минуту он выглядел старше, чем обычно, гораздо мужественнее и серьезнее. Плечи расправлены, осанка стала более прямой. Неуклюжий, неуверенный в себе мальчишка куда-то исчез, превратившись в решительного юношу.
– Я сделал это, потому что люблю его.
Устремив взгляд на противоположную сторону поля, где реяло гордое знамя короля Бореаса, принц произнес это настолько тихо, что его слова могла услышать только Эйрин.
Он прав, Эйрин не понимала его. Зато одно поняла наверняка: плетение нитей было слабым, но ей удалось обнаружить его местонахождение. Оно находилось за спиной принца, напоминая трепещущий на ветру занавес.
– Тогда я покину вас, ваше высочество, – проговорила она. – Но сначала позвольте преподнести вам мой скромный подарок. Пусть он напоминает вам о вашей будущей супруге.
Петрийен нахмурился, а Аджир собрался что-то возразить. Теравиан жестом остановил их.
– Что же?
– Вот это, ваше высочество.
Девушка вернула меч в ножны и вытащила из-под плаща свернутую косынку с вышивкой.
– Это скромная вещица, которую я сама сделала для вас. Я попрошу вас повязать это на шею перед тем, как начнете сражение.
Принц на мгновение замешкался, затем протянул руку за подарком.
– Прекрасная вещь! – одобрил он и, осторожно развернув косынку, повязал себе на шею. – А теперь отправляйся обратно, Эйрин, и береги себя!
Его слова прозвучали с такой неподдельной нежностью, что девушка почувствовала, что ее решимость начинает таять.
Нет, она не поддастся ни на какие нежные чувства. Она позволит студеному ветру превратить свое сердце в кусок льда.
– Прошу тебя, ступай! – снова попросил принц.
– Слушаюсь, – ответила Эйрин и пошевелила рукой, скрытой щитом.
Теравиан неожиданно закашлялся, глаза его полезли из орбит. Он схватился за косынку, повязанную на шее.
Принц попытался произнести какое-то слово, однако ни одного звука не сорвалось с его губ. Теравиан, задыхаясь, бешено закрутился в седле. Стоявшие рядом с ним воины разразились испуганными криками.
– Ваше высочество! – крикнул герцог Петрийен и потянулся к принцу.
Едва он коснулся руки юноши, как сверкнула зеленоватая молния и сильно запахло едким дымом. Петрийен соскользнул с седла и замертво рухнул на землю.
Эйрин испуганно смотрела на мертвое тело герцога. Так, значит, волшебство, вплетенное в ткань косынки, оказалось в конце концов действенным. Оно представляло собой заклятие смерти. Оно лишило Петрийена жизни и, несмотря на сопротивление Теравиана, умертвит и его. Как некогда сказала Мирда, есть только одна колдунья, которая сильнее Теравиана.
И эта колдунья – Эйрин.
Сидевший в седле принц подался немного назад. Казалось, его глаза сейчас выскочат из орбит.
– Мерзкая потаскуха! – взревел Аджир. – Убийца! Что ты с ним сделала?! Сними заклятие или я убью тебя!
Он замахнулся мечом, но Эйрин не обратила на это внимания. Из глоток воинов, устремившихся к знамени Теравиана, вырвались испуганные крики. Эйрин подняла глаза к небу, где гигантская фигура быка задергалась из стороны в сторону, подобно отражению на подернутой рябью воде. Священное животное дернуло в последний раз головой, после чего под порывом ветра превратилось в клочья тумана, сразу же полетевшие на запад. Испуганные крики людей превратились в вопли невыразимого ужаса. Воины стали бросать на земли копья и мечи.
Созданное силой волшебства изображение священного быка растаяло как дым. Вместе с ним прямо на глазах таяла и жизнь принца Теравиана. Он вцепился пальцами в косынку, однако та была завязана достаточно крепко. Аджир переводил взгляд с принца на Эйрин, с Эйрин на небо, явно неспособный принять какое-либо решение. Эйрин поняла, что пришел ее час. Она представила себе, как протягивает вперед невидимые руки и, схватив занавес, висящий за спиной принца, рывком отбрасывает его в сторону.
Воздух вновь огласили крики воинов. В следующее мгновение за спиной Теравиана неожиданно выросли фигуры тридцати девяти женщин в зеленых плащах. Юные колдуньи, на лицах которых было написано удивление, испуганно озирались по сторонам, понимая, что чары, благодаря которым они оставались невидимыми, утратили свою силу. Лицо Лиэндры, стоявшей ближе всех к принцу, было перекошено не поддающейся описанию яростью.
– Шемаль! – пронзительно вскричала золотовласая колдунья, оборачиваясь во все стороны. – Шемаль, покажись! Где ты?!
Сердце Эйрин неожиданно сбилось с обычного ритма, и на нее нахлынула волна холода, когда клочок тьмы сгустился и стал увеличиваться в размерах. Затем из ниоткуда выросла фигура в черном одеянии, которое поглощало утренний свет. Тени фигура не отбрасывала. Судя по очертаниям, это была женщина, однако лица, скрытого под капюшоном, Эйрин разглядеть не могла.
Направлявшиеся к знамени Теравиана воины бросились врассыпную. Вскоре все поле превратилось в мешанину людей, спасавшихся бегством и убегавших во всех направлениях.
– Измена! – кричали они. – Колдовство!
К Эйрин бросилась Лиэндра.
– Ты все сгубила, уродливая тварь!
Несмотря на охвативший ее ужас, Эйрин заставила себя ответить решительно и резко:
– Это ты сгубила саму себя, Лиэндра! Сгубила давно, когда связала свою судьбу с силами зла!
На короткий миг ненависть в глазах Лиэндры сменилась страхом. Затем лицо ее снова приняло каменное выражение, и она повернулась к фигуре в черном.
– Убей ее! Эта гнусная стерва сейчас лишит его жизни. Верни ей ее же заклятие!
Шемаль скользнула вперед, как будто не касаясь земли.
– Такое заклятие нельзя вернуть тому, кто его сотворил. Если бы ты обладала более сильным Даром, ты бы наверняка знала это!
Между тем у Теравиана уже посинели губы, и он, перестав сопротивляться, начал соскальзывать с седла.
Красивое лицо Лиэндры исказилось уродливой гримасой ярости.
– Тогда сделай что-нибудь другое! Все равно что! Спаси его!
– Как пожелаешь, – прошипела Шемаль, по-прежнему не снимая с головы капюшона. Из широкого рукава платья высунулась бледная рука, сделала какой-то жест, и Эйрин с ужасом увидела, как косынка исчезла, как будто кто-то выдернул из нее нити. Девушка успела заметить, что ткань сделалась чистой и лишилась вышивки. Из горла Теравиана вырвался резкий хрип, и принц вцепился в гриву лошади. Глаза его затянулись болезненной поволокой, когда он бросил взгляд на Эйрин, однако в них светилась жизнь. Заклинание лишилось колдовской силы.
– Помогите мне, сестры! – прокричала Лиэндра.
Получается, заклинание, несмотря ни на что, все-таки действует и всего лишь превратилось в другое, новое заклятие.
Те же самые узоры, которые совсем недавно украшали косынку, появились на платье Лиэндры, причем так быстро, словно их мгновенно вышила сотня незримых рук. Колдунья вцепилась в них, пытаясь выдернуть нити из ткани, словно это были надоедливые насекомые. Однако все ее усилия оказались тщетны. Узор наконец полностью покрыл платье. Глаза Лиэндры полезли из орбит, она оскалила в дикой гримасе зубы и впилась ими в собственный язык. По подбородку потекла кровь. Несколько молодых колдуний бросились к ней, однако когда Лиэндра протянула к ним руки, отпрянули прочь, не сводя глаз с тела мертвого герцога Петрийена.
Лиэндра выбросила вперед руку, старясь прикоснуться к Эйрин.
– Умри! – произнесла она. Девушка отрицательно покачала головой. Золотовласая колдунья содрогнулась и упала, лишившись жизни за миг до того, как коснулась земли. Ее юные прислужницы повалились на колени и разразились криками и плачем. Воины разбегались во всех направлениях, однако некоторые все же оставались на своих местах, растерянно наблюдая за колдуньями.
– Ко мне! Сюда! – закричал Аджир. – Нужно защитить нашего принца! Ко мне!
На призыв откликнулось всего несколько человек, остальные продолжали паническое бегство. Послышался звон мечей, сопровождаемый душераздирающими криками боли. Где-то вдалеке протрубили трубы. Эйрин собралась развернуть лошадь, чтобы лучше разглядеть происходящее, и замерла на месте.
Фигура в черном, скользя по воздуху, стремительно приближалась к ней. Лошадь Эйрин заржала и, поджимая задние ноги, попятилась назад. Девушка попыталась крепче вцепиться в поводья, однако удержать испуганное животное одной рукой ей не удалось. Девушка рухнула на мерзлую землю, от удара лишившись дыхания. Какое-то мгновение она лежала пластом, не имея сил даже пошевелиться. Затем рывком освободилась от плаща и встала на колени. Над ней нависала зловещая фигура некромантки. Несмотря на ветер, ее платье оставалось неподвижным. Эйрин удалось заглянуть под капюшон, и от увиденного у нее в жилах застыла кровь. Безжизненное, беломраморное лицо некромантки было растянуто в злобной, острой как кинжал ухмылке. Черные глаза Шемаль излучали накопленную за долгие века ненависть, обещавшую всему миру страдания и смерть.
– Какая у тебя маленькая, жалкая, сморщенная ручонка! Как же ты, наверное, ненавидишь ее! – прошипела некромантка, тыча в девушку пальцем.
Эйрин успела где-то потерять щит, и теперь ее изуродованная рука оказалась выставленной на всеобщее обозрение.
Однако, несмотря на охвативший ее страх, Эйрин нашла в себе силы улыбнуться.
– Нет, я не испытываю к ней ненависти. Она – часть моего тела, часть моего существа.
Тонкие губы Шемаль растянулись в зловещей улыбке.
– На самом деле? Что ж, если она тебе так нравится, то я все твое остальное тело сделаю точно таким же.
Улыбка моментально слетела с лица девушки, когда некромантка провела пальцем по ее щеке. Прикосновение было подобно прикосновению холодной стали острого кинжала.
– Сморщись, юная кожа! Покройся морщинами и ссохнись! – пропела Шемаль. – Ссохнись!
Эйрин отдернула голову и закричала.

45

Боль была хорошо знакома Эйрин. Особенно тогда, когда ей исполнилось десять, а затем одиннадцать зим. Она тогда особенно быстро росла, а правую руку почти постоянно пронизывала острая, проникавшая до костей пульсирующая боль. Девочке казалось, что изуродованная рука хочет расти вместе с остальным телом, но это ей никак не удается. Ночью она не могла уснуть, прижимая лицо к подушке и прислуживавшие девушки часто слышали доносившиеся из ее спальни рыдания.
Однако та боль не имела ничего общего с этой и казалась лишь булавочным уколом по сравнению с ударом раскаленного острого меча. Эйрин снова вскрикнула, когда Шемаль сжала пальцы в кулак. Казалось, ее плоть превратилась в глину, а кости в дерево. Она сделалась чем-то вроде голема – игрушки, слепленной некроманткой и послушной ее воле. Игрушкой, которой могущественная хозяйка может придать любую форму, а может безжалостно сломать, раздавить, разорвать на части.
– Я здесь, сестра!
Голос, прозвучавший в голове Эйрин, был подобен холодной воде, выплеснутой на раскаленную землю. Боль чуть-чуть ослабла и позволила девушке мысленно ответить подруге.
– Это ты, Лирит?
– Да, это я. Мы с Саретом стоим прямо за твоей спиной. Король Бореас вместе с горсткой верных ему воинов пробились к Теравиану, и мы последовали за ними.
– Я не могу даже повернуться, чтобы посмотреть на тебя. Я не могу двигаться.
– Тебя лишает воли магия Шемаль. Ты должна сопротивляться ей.
Мертвенно-бледное лицо Шемаль заслонило собой поле зрения Эйрин, напоминая огромную холодную луну.
– Я не могу, Лирит, мне больно…
– Не думай об этом. Я заберу твою боль. Остальное ты сделаешь сама. Ты сильная, не забывай. Я знаю, что так поступала Иволейна. Ты наделена Даром такой силы, сестра, что с тобой никто не может сравниться.
Прежде чем Эйрин успела усомниться в истинности этих слов, боль куда-то исчезла. На девушку обрушился порыв ветра, придавший ей свежесть и новые силы. После мучитель ной боли ощущение здоровья оказалось невыносимым.
– Смелее, сестра!
Что-то было не так. Голос Лирит сделался непривычно напряженным, ее нить задрожала.
– Ну, давай, Эйрин, а то будет поздно! Ты должна нанести некромантке удар!
Но как же это сделать? Шемаль когда-то была богиней. Кроме того, ее ведь нельзя считать живым существом. Неужели что-то способно нанести вред такому созданию?
Однако ответ на этот вопрос Эйрин получила, как будто кто-то прошептал ей него на ухо. Теперь ей все было ясно. Избавившись от боли, она привела в действие свой Дар. Собрав воедино сияющие нити Паутины Жизни, Эйрин принялась сплетать их в узор.
Нет, слишком медленно! Для этого ей нужно слишком много нитей. Ей ни за что не успеть так быстро сплести их.
Вспомни, что сделала Грейс, когда оказалась на мосту через реку Темноструйную и там появился крондрим. Она не стала изменять реку при помощи Дара, вместо этого она превратилась в сосуд, в который направила воды реки.
Эйрин выпустила нити и вообразила себя чем-то пустым, способным вместить все что угодно; чашей, в которую наливают вино. Подобно изумрудной жидкости в нее хлынула энергия Дара. Она боялась, что не сможет вынести его напора, что он разорвет ее, и представила себя не чашей, а трубой, неким проводником, по которому заструился Дар. Мысленным усилием девушка направила это волшебство, всю эту жизненную мощь на некромантку.
На сей раз от боли закричала Шемаль. Эйрин заставила себя посмотреть сквозь зеленую вуаль волшебства. Шемаль отшатнулась, закрываясь руками. Ее гладкое, похожее на мрамор лицо сморщилось от боли. Рот удивленно открылся.
Сила, о которой Эйрин даже не подозревала, заполнила все ее существо. Она выпрямилась и вытянула вперед руки, направляя мощь Дара на некромантку. Неукротимая энергия жизни поступала со всех сторон, от сконфуженных воинов, перепуганных колдуний и даже пробегавших мимо лошадей. Она излучалась травой из-под слоя снега, где дремала в ожидании весны уснувшая на зиму природа. Исходила с небес, где летали птицы, и из протекающей в лиге от этих мест реки, где подо льдом сонно плавали серебристые рыбы. Ее источником были и деревья Сумеречного Леса, видневшегося вдали, и дальние земли всех частей света. Весь окружающий мир представлялся Эйрин бескрайней сияющей Паутиной, в центре которой стояла она сама.
Она указала пальцем на Шемаль. Некромантка оскалила зубы, показав черные десны. Из горла ее вырвалось зловещее шипение. Шемаль напряглась и потянулась к Эйрин. Усилия оказались тщетны – на нее напало оцепенение. Паучиха смерти угодила в Паутину Жизни.
– Мне удалось, Лирит! – торжествующе воскликнула Эйрин. – Я отбила ее нападение.
После короткий паузы прозвучал ответ Лирит, правда, довольно слабый и какой-то дрожащий.
– Я знала, что ты сможешь, сестра!
Эйрин неожиданно стало страшно. С Лирит происходит что-то неладное. Что же делать?
Она устремила свой разум в самое сердце Паутины. Сначала несколько промахнулась, не рассчитав сил, и была отброшена прочь исполинской энергией, струящейся по нитям. Эйрин превратилась в птичку, парящую на полем битвы. Она увидела воинов, бросившихся прочь от знамени Теравиана. Заметила Бореаса, который вместе с горсткой рыцарей пытался с боем пробиться к тому месту, где стоял принц. Увидела саму себя и Шемаль, застывших в оцепенении. Ее взгляду предстало тело мертвой Лиэндры, а также колдуний в зеленых платьях, в испуге сбившихся в кучу. За ее собственной спиной стояли еще две фигуры. Сарет с мечом в руках не сводил глаз с Аджира, намереваясь упредить любой его выпад. Лирит стояла на коленях возле него, раскачиваясь из стороны в сторону. Глаза ее были закрыты, красивое темное лицо искажено гримасой страдания.
Ощущение легкости и радостного возбуждения тут же улетучилось. Лирит солгала ей – она не отбросила боль колдовских чар некромантки. Она приняла ее на себя.
– О Лирит…
– Ты не должна сейчас думать обо мне, – донесся до нее слабый голос подруги. – Каждая из нас должна пользоваться тем, чем одарила ее великая Сайя. У меня своя задача. У тебя – своя. Доведи дело до конца. Уничтожь Шемаль.
В следующее мгновение Эйрин отбросила прочь последние остатки детской наивности, все еще сохранявшиеся в ее душе. Она отвернулась от любимой подруги и повернулась лицом к врагу. Распахнула все свое существо как можно шире, пропуская через себя неисчерпаемую мощь Паутины Жизни, и на правила ее на некромантку. Однако этого оказалось недостаточно. Шемаль скорчилась от боли, зашипела, принялась плеваться и хватать воздух скрюченными пальцами, но не упала. Она не могла умереть, потому что была уже давно мертва. Но и энергия жизни не могла ее уничтожить, поскольку некромантка была еще жива. Попытки Эйрин оказались тщетны.
Энергия Паутины продолжала неослабно струиться через тело девушки, однако она поняла, что силы ее на исходе. Сосуд ее тела не предназначен для воздействия столь мощной магии. Она почувствовала себя изнуренной и смертельно усталой, подобно камням на дне реки, по которым струится нескончаемый водный поток. Однако если камни стачиваются и уменьшаются в размерах в течение долгих веков, а не в одночасье, то поток жизненной энергии проделал почти то же воздействие за считанные секунды. Сквозь поры ее кожи стал сочиться изумрудный свет.
Выражение лица Шемаль изменилось. Гримаса боли уступила место довольной улыбке.
– Прости меня, сестра! – попыталась сказать Эйрин, но ее голос утонул в шуме нескончаемого потока жизненной энергии.
Девушка почувствовал себя прозрачной и хрупкой, как стекло. Еще одно мгновение и все будет кончено.
– Убирайся от нее прочь, злодейка! – пророкотал громкий повелительный голос.
Последним усилием воли Эйрин бросила взгляд через струящуюся в воздухе пелену магии. Она увидела группу конных рыцарей в сверкающих в утреннем свете доспехах. Их предводитель спешился, и Эйрин увидела, что это король Бореас. Его красивое лицо пылало гневом и внушало ужас.
Шемаль повернула голову и бросила на короля полный ненависти взгляд, однако ничего сделать не смогла, по-прежнему сохраняя полную неподвижность.
Бореас схватился за меч.
– Повинуйся моему приказу, злобная тварь! Я приказываю тебе – руки прочь от моей дочери!
С этими словами король совершил выпад мечом.
Сталь клинка была не очень прочной и никогда не смогла бы поразить такое сильное и злобное создание, как Шемаль. Однако в воздухе все еще струилась волшебная сила Паутины Жизни, пронзавшая тело Шемаль и не дававшая ей двигаться. Меч глубоко вонзился некромантке в грудь, вспоров платье даже на спине. Брызнула черная кровь. Некромантка посмотрела на Бореаса широко раскрытыми глазами и схватилась за рукоятку меча.
– Сними чары, Эйрин! – крикнул Сарет. – Нужно снять чары! Тогда ты убьешь ее!
Эйрин непонимающе следила за происходящим, все еще используя не обычное зрение, а силу своего Дара. Лицо Сарета исказилось яростью. На земле перед ним лежало тело Аджира. Неподалеку Эйрин заметила еще одно лежащее тело. Это, несомненно, была Лирит. Ошибиться было трудно. На ней было то же самое платье, во все стороны разметались такие знакомые, роскошные волосы. Только внутри платья находилось какое-то другое существо – высохшее, темное и скорченное. Ноги были искривлены, как корни деревьев, из рукавов торчали скрюченные, словно когти, пальцы. Черные глаза были широко раскрыты, однако прежнее, с гладкой прекрасной кожей лицо сделалось сморщенным, как высохшее на жарком летнем солнце яблоко.
Эйрин отделилась от Паутины. Поток энергии прекратил течь через, нее, однако изрядное ее количество все еще оставалось в ней. В то же время она чувствовала, что ее телесная оболочка слишком хрупка для этого. Если не направить эту мощь куда-нибудь наружу, то она попросту разорвет ее.
Времени для раздумий не оставалось. Эйрин мысленным усилием направила энергию Паутины Жизни прочь от Шемаль и Лирит.
Губы Лирит зашевелились, из ее горла вырвался хриплый стон. Сарет вскрикнул и, отбросив меч, наклонился над ней. Их окутал кокон зеленого света такой силы, что они тут же скрылись из виду.
Эйрин пошатнулась. На нее волной обрушилась слабость. Стало холодно и одиноко, однако главным ощущением была полная опустошенность, потому что поток энергии, переполнявшей ее, иссяк. Девушка чуть не упала и устояла лишь благодаря тому, что ее вовремя подхватили сильные руки короля.
– Вы живы, миледи? – участливо поинтересовался он. – С вами ничего не случилось?
Эйрин не нашла, что ответить, и лишь коротко кивнула, она заметила, что ее окружают люди, однако определить точное их количество было просто невозможно. Среди прочих девушка увидела и принца Теравиана. Воины, верные Бореасу. держали его за руки, но он и не думал сопротивляться. Глаза его были незряче устремлены в пространство перед собой, лицо будто присыпано пеплом.
Неожиданно его глаза удивленно расширились.
– Отец! – воскликнул Теравиан. – Оглянись! За спиной!
Не выпуская из рук Эйрин, Бореас обернулся. За его спиной стояла Шемаль. Именно стояла, а не лежала на земле. В груди ее все так же торчал меч. Она схватилась за рукоять и выдернула его. Некромантка облизнула с губ черную кровь и улыбнулась, продолжая держать клинок перед собой.
– Ты глупа! – произнесла она, устремив взгляд мертвых глаз на Эйрин. – Тебе следовало довести заклинание до конца. Нужно было пожертвовать собой, чтобы убить меня. Теперь ты видишь, чем обернулась твоя ошибка. Потому что я все еще жива. А ты умрешь.
С этими словами Шемаль сделала выпад, целясь мечом в сердце девушке.
Бореас издал громкий крик отчаяния. Сжимая Эйрин в объятиях, он рванулся вместе с ней прочь от некромантии и оттолкнул ее от себя. Девушка отлетела в сторону.
Раздался сочный звук, за которым последовал возглас удивления. Неожиданно все стихло и люди, как по команде, замерли. Эйрин медленно обернулась.
Бореас, приоткрыв рот, удивленно смотрел на нее. В его глазах застыло непривычное выражение крайнего удивления.
– Вот как! – произнес он, и на его губах появилась кровь.
Король упал на колени и, опустив глаза, посмотрел на торчащий в его груди меч.
Шемаль стояла у него за спиной. На лице ее было написано выражение злорадного довольства.
– Я не собиралась этого делать, – промолвила она, – но его смерть все равно пойдет на пользу.
Она резко вырвала меч из тела короля.
Кровь потоком хлынула изо рта Бореаса. Его глаза закатились, и он упал лицом на землю.
Подобно окружавшим ее рыцарям Эйрин впала в оцепенение. Она не могла двинуть ни рукой, ни ногой, лишь смотрела на неподвижное тело короля. Теравиан вырвался из рук державших его людей и кинулся к Бореасу.
– Нет! – крикнул он, бросившись на землю рядом с его телом. – Отец!
– Ты, маленький лжец! – усмехнулась Шемаль. – Значит, ты все-таки любил его? И, несмотря на это, предал!
Теравиан прижался головой к груди мертвого отца. Некромантка подошла ближе и положила руку ему на плечо. Юноша вздрогнул, но не стал высвобождаться от ее прикосновения.
– А теперь, – произнесла она, – сотвори заклинание! Верни быка на небо и призови к себе воинов Ватриса. Они обязательно пойдут за тобой.
Принц поднял голову и испуганно посмотрел на некромантку.
– Именно так, мой прекрасный принц! Сотвори заклинание! Ты знаешь, что для этого нужно сделать.
– Да, – пробормотал Теравиан. – Я знаю.
Он закрыл глаза и вытянул вперед руки. Шемаль не сводила с него торжествующего взгляда.
– Эйрин…
Девушка напряглась, услышав собственное имя. Ее мысленно позвал Теравиан.
– Эйрин, ты должна помочь мне.
– Что? – спросила она.
– О боги, Эйрин, не будь такой толстокожей, сейчас не время. У нас в запасе лишь считанные мгновения. Она может услышать, как мы с тобой переговариваемся по Паутине Жизни. Может в любую секунду насторожиться, когда заметит, что я не тороплюсь сотворить заклинание, чтобы снова создать образ великого быка. Нам нужно сотворить другое заклинание.
– Какое?
– Вот это…
Принц замолчал, зато его нить, сплетающаяся с ее собственной, сделалась толще, и до Эйрин дошел смысл его намерения. Жуткий смысл.
Девушку охватили ужас и сожаление. Интересно, как долго он сплетал узор, держа свое занятие в тайне, зная, что ценой неудачи станет собственная жизнь… так же, как и успех?
– Не думай об этом, Эйрин. Я давно сотворил это заклятие, но только сейчас понял, что мне одному не под силу провести колдовской ритуал. Ты можешь помочь мне. Давай сделаем это вместе. Не ради меня, а ради короля.
Его слова произвели на Эйрин действие, сходное с пощечиной, выбившей из сознания девушки последние остатки неуверенности. Она ухватилась за нить принца, и когда он показал ей свой узор, изо всех сил принялась укреплять и дополнять его.
Теравиан тут же взялся помогать ей, работая так быстро, что Эйрин почти не успевала за ним. Он умел превосходно обращаться с Паутиной и в этом умении далеко превосходил Эйрин и даже, пожалуй, Грейс. Однако и его силы было недостаточно для того, чтобы осуществить задуманное, вовремя доделать дело в одиночку он ни за что не смог бы.
Эйрин сплела свои светящиеся руки с его руками. Она снова открыла все свое существо, пропуская в себя поток жизненной энергии Паутины, чувствуя при этом изумление принца. Его мастерство было велико и совершенствовалось в бесчисленные часы одиночества, однако умение Эйрин было глубже, поскольку проистекало из источника ее души. С каждым неприязненным взглядом окружающих на ее изуродованную руку она делала его все глубже, достигнув основания собственного естества. Здесь она уткнулась в коренную породу, из которой забил чистый волшебный ключ. Ей стало безразлично мнение других людей, потому что она уяснила свою собственную суть. Она была женщиной. Она была королевой.
Заклинание было завершено, оно сияло между Теравианом и Эйрин – ясная, как звездный свет, сеть, висящая в тени, которая была темнее самой смерти.
– Я не вижу быка! – рявкнула Шемаль. – Что ты делаешь, юноша? Ты творишь заклинание, и я это вижу! Не пытайся обмануть меня еще раз, иначе я перережу тебе горло!
Она схватила принца за волосы и приставила к его горлу острие меча.
– Давай! – мысленно выкрикнула Эйрин.
Вместе с Теравианом они набросили сияющую сеть на некромантку.
На фоне Паутины Жизни Шемаль казалась пустым местом, где не было никаких нитей. Сияющая сеть полностью окутала ее, высветив очертания фигуры. В тот же миг тень внутри сети обнаружила дыру, оставленную в груди злобной волшебницы мечом короля Бореаса. Тень молниеносно влетела в нее, и сеть исчезла. Магический ритуал был завершен.
Эйрин и Теравиан открыли глаза. Шемаль попятилась назад и, выронив меч, вскинула руки над головой. Ее кожа покрылась паутиной черных шрамов, похожих на трещины на фарфоровой чашке. Прямо на глазах у Эйрин этих шрамов становилось все больше и больше. Руки некромантки затряслись. Шрамы – еще более темные и крупные – появились и на лице у Шемаль.
– Что вы сделали? – прошипела она. Затем ее голос сорвался на пронзительный крик. – Что вы сделали со мной, мерзкие дети?!
– Теперь ты не жива и не мертва! – ответил Теравиан, не сводя с нее глаз. – Мы дали тебе то, чем ты никогда не обладала. Мы подарили тебе жизнь. Ты стала простой смертной!
– Нет! – завизжала Шемаль.
В ее голосе было столько злобы и ненависти, что люди были вынуждены зажать уши, а лошади испуганно заржали. Над некроманткой подобно стае ворон повисли черные тучи. Опустившись ниже, они полностью закрыли ее и взмыли вверх. Шемаль исчезла.
Эйрин бросила на принца удивленный взгляд.
– Она умерла?
– Нет, по крайней мере пока еще нет. Она всего лишь улетела от нас. Но теперь Шемаль стала смертной. Она почувствует тот тяжкий груз, который по ее воле висел над всем миром. Она больше не вернется. Эйрин, пожалуйста, помоги мне.
Теравиан приподнял Бореаса с земли, держа его за плечи. С помощью Эйрин он положил его голову себе на колени. Губы короля были покрыты кровью, а кожа приобрела пепельный оттенок. Глаза его были закрыты.
– Он мертв, – сказал Теравиан, как будто не веря собственным словам. – Он был так силен. Мне никогда не стать таким сильным, как он. Но только я жив. А его больше нет.
Не в силах что-то ответить, Эйрин лишь качнула головой. Сердце ее разрывалось от горя. Дрожащей рукой девушка прикоснулась к лицу короля и почувствовала, что жизнь уже почти покинула его сильное тело. Словно только что потухшая на ветру свеча, в которой осталась еще последняя искорка света и которая еще не утратила тепла.
– Я люблю тебя! – крикнула она, обращаясь к темно те. – Мой король, мой истинный отец! Я люблю тебя всем сердцем!
В ответ она не услышала ни единого слова, только почувствовала тепло, любовь и гордость. Он не чувствовал боли, он ни о чем не жалел.
Эйрин заплакала, будучи не в силах сдержать слез.
– Я все еще чувствую его.
Теравиан крепко взял ее за плечи.
– Скажи ему. Скажи, что я не предавал его. – По его щекам текли слезы. – Скажи ему, что я готов отдать за него жизнь.
Эйрин посмотрела принцу прямо в глаза.
– Он знает это.
Свеча погасла, и стало темно. Нить, светившаяся, как раскаленная сталь, потемнела. Бореас, король Кейлаванский умер.
Тишину прервал стройный хор низких голосов. Вокруг Бореаса и его близких собрались люди, пожелавшие оплакать покойного.
– Да пребудет он отныне в покоях Ватранана!
– Да принесет его кровь жизнь этой земле!
– Да будет восседать он на деснице Ватриса, овеваемый ветрами Ватранана!
Эйрин почувствовала нежное прикосновение к плечу.
– Сестра!
Она обернулась и встретилась с взглядом карих глаз Лирит, которая выглядела так же, как и раньше, – стройной, с гладкой темной кожей. Она схватила руку подруги своей изуродованной рукой.
– Ты цела. С тобой ничего не случилось! – воскликнула Эйрин. – Слава великой Сайе, ты цела и невредима!
– Невредима, насколько это только возможно, – улыбнулась Лирит. – Это все благодаря тебе. Твои чары одержали верх над заклятием некромантки.
– Думаю, благодаря этому удалось достичь большего, бешала.
Девушки обернулись и посмотрели на Сарета. Тот указывал куда-то вниз, себе под ноги. Они не сразу поняли, что он имеет в виду. Одна нога была в кожаном сапоге, вторая оставалась босой. В руках морниш держал свою старую деревянную ногу.
Лирит радостно подпрыгнула и бросилась Сарету на шею.
– Сарет, дорогой мой!
Он крепко обнял ее.
– Бешала! Любимая! – повторял он, гладя ее по голове. Эйрин посмотрела на собственные руки. Правая осталась такой же, как и была. Почему же магия не исцелила ее, как и ногу Сарета?
– Потому что ты и так цела и невредима, – ответил на вопрос Теравиан и взял Эйрин за правую руку.
Девушка посмотрела ему в глаза и кивнула.
Когда их нити соприкоснулись, она узнала нечто больше, чем то, каким образом нужно сплетать узор, который принц создал для того, чтобы победить Шемаль. Ей удалось проникнуть и в его воспоминания. Оказывается, королю Бореасу было известно о заговоре колдуний, намеревавшихся использовать Теравиана в своих целях. Сама Иволейна рассказала королю об этом, а тот в свою очередь – принцу. Контрзаговор Бореаса состоял в следующем: Теравиан сделает все, чтобы Лиэндра и ее прислужницы поверили в его согласие сотрудничать с ними. Он должен был сблизиться с ними настолько, чтобы они раскрыли перед ним свои замыслы, о которых Бореасу, таким образом, станет известно до того, как они воплотят их в жизнь.
Однако Бореас и Иволейна не учли в своих планах присутствие Шемаль. Некромантка пригрозила принцу, что если он раскроет ее местонахождение, то она лишит жизни его родителей. Теравиану было известно, что Шемаль, не колеблясь, выполнит свою угрозу. Поэтому он оказался в чрезвычайно сложном положении, не имея возможности открыть отцу всю правду. Однако, несмотря на то что принц подчинился Шемаль, он, зная ее уязвимые места, взялся подготовить ей ловушку, тайно создав магический узор.
– Заклятие могло убить тебя самого, – сказала Эйрин. – Ты мог вложить в него всю свою жизнь без остатка и навсегда лишиться ее. И все равно этого могло оказаться недостаточно.
Теравиан грустно улыбнулся.
– Но оказалось достаточно. Потому что рядом со мной была ты.
Принц вздохнул и опустил голову Бореаса на землю. Скорбный хор голосов по-прежнему не смолкал.
– Что же нам теперь делать? – спросил Сарет, не выпуская Лирит из объятий.
Он все так же не сводил глаз с мертвого короля. Эйрин сжала руку Теравиана.
– Воины готовы следовать за тобой. Они видели, как ты расправился с Шемаль, видели, как оплакивал смерть отца. Они верят в тебя, верят в твою преданность Бореасу. Тебе нужно лишь снова создать образ быка, висящего в небе.
– Нет, Эйрин, – решительно ответил принц. – Я не буду ничего внушать людям при помощи волшебства. Прислужницы Лиэндры бежали, но люди запомнили их, а тело самой Лиэндры лежит здесь, на поле. Воины знают, что я вступал с ними в заговор. Нет, мне кажется, они не пойдут за мной.
– Боюсь, что ты прав, – заметила Лирит. – Я заглядывала в будущее и знаю, что произошло бы в таком случае. Против тебя восстали бы те, кто раньше был готов следовать за тобой. Воины оставили бы на поле свои мечи и копья и отправились бы по домам.
– Что же нам тогда делать? – спросила ее Эйрин.
– За мной они не пойдут, – сказал Теравиан. – Но есть тот, кому они всецело доверяют.
– Верно, – кивнула Лирит. – Я это тоже видела благодаря Дару. За этим человеком воины Ватриса безоговорочно отправятся к Неприступной Цитадели.
– Но Бореас погиб, – непонимающе произнесла Эйрин. – О ком вы говорите?
– О тебе, – ответил Теравиан и нежно коснулся ее щеки. – Я говорю о тебе, Эйрин.
Рот девушки удивленно приоткрылся. Но это же настоящее безумие. Однако прежде чем она успела что-то сказать, воздух засиял рубиново-красным светом. Пение прекратилось, сменившись изумленными возгласами. Эйрин посмотрела на небо. Оно было залито ярко-красным светом – настал рассвет. Странно, ведь час рассвета уже давно пробил. Неужели над миром восходит второе солнце?
Одна из ярко пылавших небесных сфер стала уменьшаться в размерах, опускаясь вниз и освещая землю под ногами Эйрин. Свет потускнел, но не исчез, и взглядам людей предстала юная девочка в белом платье-рубашке. Ее ноги были босы, огненно-рыжие волосы растрепаны.
Несмотря на горе и усталость, Эйрин почувствовала, как ее наполняет ощущение чуда. И надежды.
– Тира! – воскликнула он. – Как ты здесь очутилась?
Девочка радостно рассмеялась и обняла Эйрин.
– Нет! – неожиданно раздался чей-то сдавленный крик.
Эйрин оглянулась – Лирит сделалась похожа на статую. Сарет схватил ее за плечи.
Эйрин осторожно отодвинула Тиру в сторону и подошла к подруге.
– В чем дело, сестра?
Пальцы Лирит изогнулись подобно когтям. Голос сделался хриплым и распевным.
– Врата зимы открылись. Бледный Король выступил в поход. Его войско следует за ним подобно морю смерти!
Стоявшие поблизости мужчины разразились проклятиями. Теравиан вскочил на ноги.
– Все было напрасно, – проговорил он, цепляясь за руку Эйрин. – До Неприступной Цитадели идти не менее двух недель. Королева Грейс не продержится столько времени без посторонней помощи!
Эйрин почувствовала звон в ушах, вместе с которым к ней пришло понимание.
– Ты ошибаешься. Все было не напрасно. Грейс не придется держать оборону так долго.
Теравиан посмотрел на девушку так, словно она лишилась рассудка, но Эйрин, не обращая на него внимания, опустилась на колени перед Тирой. Затем прикоснулась к ее лицу.
– Ты пришла сюда, чтобы отвести нас к Грейс?
Малышка отрицательно покачала головой.
– Дарж, – произнесла она одно лишь короткое слово.

Предыдущая страница 15 Следующая страница


Врата зимы 16

46

До начала эфира оставалось совсем немного времени.
Сейдж Карсон, пастор Стального Храма, наблюдал за тем, как женщина-стилист причесывает его. Прикосновения ее рук были легкими и изящными. Каждым новым движением расчески она укладывала пряди волос на нужное место, которое фиксировала лаком. Ее работа вызывала у пастора восхищение. Она почти не отличалась по своей сути от того, чем занимался он. Карсон находил тех, кто отбивался от людской массы, и возвращал их на нужное место. Эти заблудшие овцы в облике человеческом отбивались от стада и приносили несчастье и себе, и окружающим. Мир был бы куда совершеннее, если бы в повседневной жизни все следовали одной и той же тропой. Правильной тропой. Последние двадцать лет Карсон занимался тем, что убеждал окружающих в том, что правильнее всего следовать именно его тропой.
В дверь гримерной постучали. Дверь открылась, и в комнату просунулась голова Кайла Нойтона, молодого помощника продюсера.
– До эфира двадцать минут, мистер Карсон. На сцене уже все готово, а хор понемногу разогревает публику.
Карсон собрался кивнуть, но вспомнил, что все еще находится в руках стилиста.
– Спасибо, Кайл. Я скоро буду готов. Пожалуй, сегодня будет неповторимое представление.
Кайл улыбнулся и показал большой палец. Затем убрал голову и закрыл дверь.
При виде этого лощеного молодого человека вряд кто-нибудь поверил бы в то, что всего четыре года назад Кайл был наркоманом, готовым продать собственное тело любому, кто пожелал бы дать ему денег на порцию наркотика. Карсон нашел его в Восточном Колфаксе, вскоре после своего первого приезда в Денвер. В ту пору шоу Карсона было совсем не похоже на то, чем стало сегодня – – первоклассной телепрограммой, транслирующейся по всему штату Колорадо. В поисках тех, к кому можно было обратить свои проповеди, Карсон тогда колесил по самым темным и мрачным закоулкам города. Когда его автомобиль остановился на улице, Кайл добровольно забрался в него, полагая, что найдет себе нового «спонсора». Однако новый знакомый одарил его не деньгами, а вывел на правильную тропу. С тех пор они и стали неразлучны. Они все очень преданны ему – его паства, его почитатели.
– Сколько лет вы работает со мной, Мэри?
Стилист продолжала свою работу, но в зеркале он увидел, что женщина улыбнулась.
– Этим летом исполнится девятнадцать лет, как я с вами, мистер Карсон, – ответила она.
Мэри была одной из первых, кто поверил в него. Она пришла к Карсону, когда он только начинал выступать по кабельному каналу телевидения, и перепечатывала на старенькой машинке его проповеди в помещении заброшенной бензоколонки на окраине Топеки. Сначала на Карсона просто не обращали внимания, затем над ним стали смеяться. Священники в своих смешных церквушках казались ему такими напыщенными, такими до приторности праведными. Они упрекали Карсона в том, что он не настоящий пастор, называли шарлатаном. Они полагали, что лучше его только потому, что на стенах их храмов развешаны всякие официальные документы, дающие им право на толкование Слова Божьего.
Когда Карсон покинул Канзас, над ним перестали смеяться. Теперь он возглавляет Стальной Храм. Каждый рабочий день к нему приходят две тысячи человек. Еще сотни тысяч смотрят его выступления по телевизору. Но самыми популярными выступлениями стали субботние, проводившиеся по вечерам прямые трансляции из Стального Храма.
Нет никакой необходимости обращаться к Богу, для этого нужно поговорить с Сейджем Карсоном.
– Вы – славная, Мэри, – произнес он.
Ее улыбка сделалась еще шире. Ей где-то под шестьдесят, подумал Карсон, но она выглядит еще вполне привлекательно. Похоже, она никогда не состарится. Так же, как и юный Кайл Нойтон.
– Спасибо, мистер Карсон.
– Можете идти, Мэри. Я хочу немного побыть один, настроиться на нужный лад перед выступлением.
Женщина, не говоря ни слова, положила расческу на столик. Затем вышла из комнаты, плотно закрыв за собой дверь.
Карсон снял лежавшее у него на плечах полотенце, стараясь при этом не помять идеально отутюженный белый костюм. Посмотрелся в зеркало. Он всегда старался провести десять минут перед выступлением в пустой гримерной. Это время, необходимое, чтобы собраться с мыслями, наметить наиболее интересные повороты будущего разговора с паствой.
Время прислушаться к Великому Голосу.
Карсон никогда не забудет день, когда впервые услышал его. Это произошло четыре года назад, когда в жизни пастора наступила черная полоса. Недоброжелатели из Канзаса ополчились против него. Они захватили в свои руки канал кабельного телевидения, который транслировал выступления Карсона, заявив, что станут использовать его в просветительских целях, для нужд школ. Вне всякого сомнения, эти еретики стали бы использовать телеэфир для пропаганды своих лживых баек об эволюции и давать учащимся уроки прелюбодеяния, именуемого половым воспитанием.
Несмотря на протесты Карсона, его последнюю проповедь прервали как раз посередине эфира. Самого Сейджа вместе с Поклонниками вывели из студии полицейские. Его карьера закончилась крахом. Как это часто бывает в нашем жестоком мире, верх одержали неверующие.
А после этого он услышал Голос.
Сначала Карсон подумал, что сходит с ума. Он настолько отчаялся в себе, что стал глушить горе алкоголем, к которому не прикасался с тех пор, как стал проповедником. Голос довольно часто навещал его – низкий, рокочущий бас. Первое время Карсон пытался отгородиться от него, однако все его усилия оказались тщетными. Не помогали ни вата, засовываемая в уши, ни громко включаемая музыка, ни сильный холодный душ.
Наконец он прекратил все попытки к сопротивлению, лег в постель и стал вслушиваться в слова загадочного Голоса.
– Я приведу к тебе множество людей, и они станут твоими горячими приверженцами, – сказал Голос, который хотя и звучал всего лишь в голове у Сейджа, но звучал отчетливо, как голос диктора по радио, включенному на полную мощность. – У тебя появится огромная, многочисленная паства.
– Как ты это сделаешь? – осмелился прошептать Карсон, устремив взгляд на облупленный потолок дешевого мотеля, в котором нашел себе пристанище. Его сердце истомилось от ожидания, ему страстно хотелось поверить в удачу. – Как же это случится?
– Ты должен поверить мне, – ответил ему Голос. – Ты обязан поступать так, как я тебе говорю.
Карсон подчинился Голосу. Сначала тот приказал ему собрать вещи и вместе с жалкой кучкой почитателей отправиться в Денвер, где пообещал снабдить всем необходимым.
Он не мог и представить, что ожидания не обманут его, однако поступил так, как было велено. Вскоре выяснилось, что все обещания Великого Голоса оказались правдой. Карсону было сказано, что утром в мотель придут одетые в костюмы люди и принесут деньги. Люди с деньгами действительно пришли. Сначала он не знал, как называется фирма, которая опекает его, однако вскоре это перестало быть тайной и логотип корпорации – полумесяц – стал для него абсолютно привычен. Ее служащие были верными рабами Великого Голоса. Таким же рабом стал и он, Сейдж Карсон.
В обмен на деньги он стал передавать «Дюратеку» сообщения Голоса. Он был хорошо знаком людям в строгих костюмах, однако им самим практически не удавалось услышать его. Сначала Карсону было трудно поверить в такое – в его голове Голос звучал громко, подобно трубе духового оркестра. И все-таки это было так. Голос говорил только с ним, и Карсон передавал его указания другим. Сейджу это было лестно. Он стал кем-то вроде пророка.
Вот только пророком чего или кого он был? В первые месяцы и даже первые годы он был готов поверить в то, что с ним говорит Бог.
– Кто ты? – с надеждой вопрошал он, устремив взгляд в ночную тьму, стоя на коленях на полу и сжимая перед собой руки.
– Я – конец всего сущего, – отвечал Голос. – Я – начало всего сущего. Я буду тем, кто уничтожит все. Я стану творцом мира.
Эти слова приводили Карсона в ужас, но также и возбуждали его. Мир погряз в мерзости и грехе. Разве не нужно уничтожить его и заново создать мир новый и безгрешный?
В Денвере круг почитателей Сейджа Карсона стал стремительно расширяться. Мужчины и женщины в строгих деловых костюмах – служащие «Дюратека» – выписывали ему чек за чеком. На полученные деньги Карсон построил церковь, которая скоро перестала вмещать всех, кто желал послушать его проповеди. Затем владелец одной из телестанций Денвера предложил ему регулярно выступать на своем канале. Новоявленную церковь стало посещать огромное количество людей – богатых и бедных, старых и молодых, которые желали услышать ответы на мучившие их вопросы.
Когда в относительно малых размерах церкви уже не осталось никаких сомнений, Карсон задумал воздвигнуть храм, причем такой огромный, чтобы он мог тягаться по высоте с соседними горами. Храм прочный, основание которого ничто не должно расшатать – стальной храм.
Карсон с некоторыми опасениями ознакомил со своим планом «Дюратек», поскольку понимал, что это потребует колоссальных денег. Однако адвокаты корпорации стали выписывать все новые и новые чеки, и строительство началось. Сейдж одобрил собственную сообразительность. Теперь у него уже не было никаких сомнений в правильности своего замысла. Хотя следовало бы признаться, что в глубине душе кое-какие тайные сомнения все еще оставались. Время текло, строительство продолжалось, а страх не отпускал.
Все шло слишком хорошо. Слишком хорошо. Великий Голос давал ему все, что бы он ни пожелал, – в том числе и многочисленную паству, – но вот что он потребует взамен? Карсон регулярно передавал агентам «Дюратека» слова Голоса, но это не составляло ему никакого труда. Подобно Голосу, «Дюратек» от него пока ничего требовал. Даже упоминания своего имени в качестве спонсора в обмен на поступавшие неиссякаемым потоком банковские чеки. Это представлялось Сейджу полной бессмыслицей. Голос обязательно чего-нибудь потребует от него. Однако когда просьба все-таки поступила, Голос не стал уточнять ее.
– Собери вокруг себя паству. Это все, что я от тебя попрошу.
Пока, добавлял про себя Карсон. Что же Голос потребует от него в конечном итоге? Семя сомнений дало ростки в душе Сейджа и расцвело пышным мрачным цветком. Вскоре он стал опасаться того, что Великий Голос окажется вовсе не гласом Божьим, а скорее рупором сатаны.
И все же это казалось невероятным. Голос, звучавший в голове Карсона, имел красивый тембр, в нем было нечто древнее и чарующее. Но разве Люцифер не был ангелом до того, как его изгнали с небес? Разве дьявол не искушает слабых духом сладкими речами и посулами? Он прибирал к своим рукам людей не с помощью огня и меча. Нет, он поступал по-другому, дьявол давал им то, чего они страстно желали.
Более года Карсон боролся со своим страхом, стараясь, однако, никак этого не показывать. Даже люди самого близкого окружения не догадывались о его сомнениях. Телевизионное шоу получало все более высокие рейтинги, а строительство Стального Храма продолжалось в строгом соответствии с графиком.
Наконец его новая церковь – его новый дом – была построена. В тот самый день Карсон понял всю правду, которая оказалась намного страшнее, чем он предполагал в самых смелых ожиданиях. Великий Голос оказался и не Богом, и не сатаной. Он был чем-то абсолютно другим. Более реальным, более жизненным и более могущественным, чем то, что могут представлять себе люди.
Это был не Бог.
Это был какой-то бог.
– День скоро наступит, – сообщил Карсону Великий Голос, когда он поднялся на пустую сцену Стального Храма и представил себе людей, которые завтра впервые займут места огромного зрительного зала. – Скоро откроются врата, и я покину это брошенный мир. Мое изгнание закончится, и я вернусь домой. Мир под моей пятой задрожит и над ним навеки опустится ночь.
Мир. Когда Голос произнес это слово, в воображении Карсона возник мир, но не привычный, не Земля, а совершенно другой мир, далекий и все же необычайно близкий.
Он стал осознавать истинное положение вещей, но пока только частично. Карсон понял, как далек от него этот мир. Сейдж начал предпринимать попытки узнать что-либо о нем от агентов «Дюратека», с которыми ему приходилось общаться. Он стал слегка приукрашивать те сообщения, что ему надлежало передавать представителям корпорации, а иногда даже – правда, по пустякам – лгать, чтобы выяснить, как они отреагируют на его слова. Таким образом Карсон убедился в обоснованности своих предположений: мир, о котором говорил Великий Голос, – не Земля. Это другой мир, откуда сам Голос был родом. Мир, куда «Дюратек» собрался проникнуть.
Карсон решил было сбежать в свой родной Канзас. Однако это было невозможно. Он не мог бросить все, чего добился здесь, в Колорадо. Независимо от того, как ему удалось этого добиться, Сейдж любил храм и своих прихожан. Кроме того, следовало помнить и о том, что если его покровители догадаются о его сомнениях, то все будет кончено. Его немедленно сместят, а место главного проповедника Стального Храма займет кто-то другой.
Или же они найдут способ, который заставит Карсона подчиниться.
Все началось вскоре после того, как он стал выступать с проповедями в Стальном Храме.
– Твоя паства значительно увеличилась, – сказал ему Великий Голос. – Пора возложить агнца на алтарь ради того, кто окружил тебя армией преданных поклонников.
Сначала это была пара человек за один раз. Карсон осторожно выбирал их из числа прихожан; выбирал тех, кого вряд ли станут искать – бездомных бродяг, одиноких людей, пожилых, не поддерживающих отношений с родственниками. За ними приходили Ангелы Света и забирали их с собой.
Когда Карсон увидел Ангелов в первый раз, то очень испугался, однако Голос велел ему не бояться их. И все же страх перед ними никуда не исчез. Ангелы были высокие и красивые создания, окруженные ореолом серебристого света. Их глаза напоминали огромные бриллианты, а вот рты у них отсутствовали, как отсутствовали и крылья. Странно. Разве бывают ангелы без крыльев?
О том, что происходило с теми, кого забирали Ангелы Света, Карсон не знал, по крайней мере сначала не знал. Однако когда он видел этих людей снова, они были… какими-то другими. Лица их становились глаже, спокойнее. Зато глаза сияли беспокойным, яростным блеском.
– Их сердца стали крепче, – объяснил Великий Голос, когда Сейдж спросил, что с ними произошло. – Мы лишили их ненужных сомнений.
Время шло, и Карсон начал понимать, что вместе с сомнениями их лишали и чего-то еще – скорее всего человеческого тепла. Как-то ночью он набрался смелости и отправился проследить за Ангелами Света. Сейдж увидел, что они сделали с бездомным стариком в комнате, расположенной под зданием Стального Храма, и ему все стало ясно. Нормальное сердце ему заменили железным.
Удовлетворив любопытство, Карсон поспешно убежал и никому не сказал об увиденном. Он не осмелился сделать это, поскольку не хотел, чтобы Ангелы Света и его самого лишили сомнений и сердца. Вскоре они стали забирать не одного-двух человек за раз, а трех, четырех или даже пятерых. Каждый день Голос требовал все больше и больше жертв, и с каждым днем становилось все труднее и труднее находить среди прихожан людей, исчезновения которых не заметили бы родственники или соседи.
В конце концов Карсон впал в отчаяние. Особенно тяжелой была для него последняя неделя. Бездомные перестали появляться в его храме – больше никого не удавалось соблазнить обещанием еды и ночлега. Теперь Карсон стал выбирать жертв и среди обычных граждан, у которых имелись семьи, тех, кто был слаб и неуверен в себе, тех, кого он мог убедить, что другая жизнь подарит им блаженство, невозможное в этой. Таких он отправлял к Ангелам Света. В последние дни ни одна телепрограмма не обходилась без сообщений о таинственных исчезновениях.
– Поговори со мной! – прошептал Карсон, глядя в зеркало.
Тот, кто отразился в зеркальной поверхности, был человеком без определенного возраста, чуть одутловатым, с какой-то неестественной, кукольной кожей лица, как будто за долгие годы выступлений свет софитов растопил грим, превратив его в корочку, сросшуюся с лицом.
– Умоляю тебя, – прошептал он, – подскажи, что мне делать.
Тишина. Карсон не сводил взгляда с зеркала. Он заметил, что Мэри пропустила одну прядь волос, которая портила всю прическу. Сейдж выпрямился и, взяв расческу, почувствовал, что его рука дрожит. Рассыпались еще несколько прядок. Придется снова звать Мэри.
– Еще, – прозвучал в его голове Голос. – Мне нужно еще.
Расческа выскользнула из руки Карсона и полетела на пол.
– Я не могу, – пробормотал он. – Полиция уже что-то начала подозревать. Мне вчера звонил один из полицейских, некий сержант Отеро.
– Люди из «Дюратека» займутся этим сержантом. Скоро настанет конец, всего сущего. Тебе нечего опасаться, пока ты верно служишь мне.
Карсон стиснул подлокотники кресла.
– Я всегда верно служил тебе!
– Верно, поэтому не подведи меня теперь, когда вот-вот пробьет мой час. Грядет великая битва, подобной которой мир еще не видел. Мои слуги скоро проложат мне путь, и тогда я соберу возле себя великую армию.
На какое-то мгновение стало тихо.
– Ангелы Света ждут. Приведи им еще людей, а не то они заберут тебя!
От грохота у Сейджа заложило уши, и он откинулся на спинку кресла. Карсон почувствовал, как голова закружилась, к горлу подступила тошнота. Так бывало всегда после разговоров с Великим Голосом.
Когда головокружение прошло, он повернул кресло к установленному на стене телевизору. На экране было изображение наполовину заполненного зрительного зала – паства понемногу начала собираться. Карсон взял пульт дистанционного управления и нажал кнопку.
Изображение на экране изменилось. Теперь можно было видеть зал, снимаемый с другого ракурса – лица улыбающихся людей, на которых написано ожидание и надежда на лучшее. Или, точнее сказать, они выглядели так, будто их любят, что по ним скучают. Нет, он не станет больше рисковать, слишком опасно. Полиция проявляет чересчур большой интерес к исчезновению людей. Пусть Великий Голос сердится на него. Карсон стал нажимать разные кнопки, затем остановился. Видеокамера выхватила небритые лица двух каких-то бродяг в неряшливой одежде явно с чужого плеча – лысого коротышки и долговязого худого мужчины.
Карсон отложил пульт в сторону. Он почувствовал облегчение и закрыл глаза.
– Пусть будут эти двое, – мысленно произнес он, представляя себе только виденных бродяг. – Заберите этих двоих.
Он открыл глаза. Сделано. Люди с железными сердцами подойдут к этим двоим, скажут, что их выбрали для беседы с пророком, и выведут из зала. Они не станут сопротивляться, подобного никогда еще не происходило. Разве кто-нибудь откажется от встречи с ангелом?
Карсон поднял дрожащую руку, чтобы поправить непокорные пряди, однако еще больше испортил прическу. Из-под слоя грима проступили капли пота, сейчас все потечет. Нужно, чтобы Мэри припудрила ему лицо. Да, необходимо срочно позвать Мэри.
Он протянул руку, однако вместо того чтобы взять телефонную трубку, открыл ящик стола и вынул большой конверт, затем вытащил из него лист рентгеновской пленки и поднес к свету. Сейдж увидел позвоночник, ребра, сердце, бледные очертания легких, напоминающих крылья ангела. На одном из крылышек красовалось темное пятно.
Врачи обнаружили затемнение в легких примерно год назад и посоветовали сделать биопсию. Карсон ответил отказом, заявив, что его исцеление в руках Божьих. С каждым посещением врачей обнаруживалось, что пятно увеличивается в размерах и скоро станет равным размеру сердца. Господь так и не исцелил его. Значит, скоро он призовет Сейджа к себе.
А может, Господь бросит его в жуткие глубины ада в наказание за то, что он сделала?
– Прости меня, Господи! – взмолился он, обращаясь не к Великому Голосу, а к существу более далекому, святому и чистому. – Умоляю тебя, прости меня! Подскажи мне, что сделать, чтобы очистить душу, прежде чем ты призовешь меня к себе!
Ответа на мольбу он не услышал, однако это безмолвие показалось Карсону сладостным, как благословение. Слух простых смертных не приспособлен для того, чтобы слышать голос Бога. Это Сейдж знал наверняка.
В дверь снова постучали.
– Осталось десять минут, мистер Карсон.
Он поднял с пола расческу, чувствуя, что пальцы перестали дрожать, и провел ею по волосам.

47

За окнами автомобиля мелькали улицы Денвера. Через тонированные стекла окружающий мир казался погруженным в ночь, до наступления которой было еще далеко.
Тревис вздохнул – неужели мир будет выглядеть именно так, если Мог через врата проникнет на Зею? Ведь он – Повелитель Ночи. Взойдет ли солнце после того, как он станет властителем всего мира? Или же навсегда наступит ночь?
– В чем дело, Тревис? – спросила Вани, сидевшая на заднем сиденье рядом с Бельтаном. – Боишься того, что нам предстоит сделать?
Он отвернулся от окна и заставил себя улыбнуться.
– Да как я могу чего-то бояться, если рядом со мной ты и Бельтан?
– А мы с Дейдрой на что? – обиженным тоном поинтересовался Андерс.
Тревис рассмеялся. Все это, конечно, совершенно абсурдно. Всего лишь впятером они собираются взять приступом крепость из стекла и стали. Однако кто еще, кроме этих пятерых, имеет лучший шанс сделать то, что замыслили они? Хотя можно ли в данной ситуации вообще говорить о каких-либо шансах на успех?
За окнами автомобиля были видны острые шпили гигантского сооружения, пронзающие небо. Машина остановилась.
– Видеокассету не забыли? – спросила Дейдра у Андерса. Тот похлопал по нагрудному карману пиджака.
– Всё здесь, в полной безопасности. Дейдра выключила двигатель.
– Тогда все в порядке. Всем сделать самые набожные лица. Помните – мы небольшая группа прихожан. Мы обожаем выступления Сейджа Карсона и очень хотим помолиться вместе со всеми.
– Я обращусь с молитвой к Ватрису! – радостно сообщил Бельтан.
– Здесь другим богам молятся, коллега, – заметил Андерс.
– Чушь! – ответил белокурый рыцарь. – Ватрис – истинный бог воинов. Какому же еще богу направлять мне свои молитвы?
– Видишь ли, здешние жители считают, что существует только один бог.
– Получается, выбор у них маловат, – усмехнулся Бельтан.
– Дело в том, – сказала Дейдра, – что целые народы отправляются на войну, дабы доказать, что их бог не только правильный, но и единственный.
– Никогда не слышал о подобных глупостях! – удивился Бельтан. – Почему же люди не могут верить в того бога, который их наиболее всего устраивает? Я прихожу к мнению, что здешний мир не слишком мудро устроен.
– В этом я с тобой, пожалуй, соглашусь, – заявил Андерс, вылезая из машины.
Вскоре все пятеро влились в людской поток, спешащий через автомобильную стоянку. Было слишком холодно, чтобы продолжать разговоры. Впрочем, особой нужды в том не было – обо всем договорились еще в отеле.
– Я была права, – заявила Анна Ферраро, оказавшись минувшей ночью в их гостиничном номере и выслушав рассказ, ради которого она и приехала. – Вы все совершенно безумны!
– И все-таки вы приехали к нам, – усмехнулся Тревис. Досада журналистки уступила место удивлению. Она кивнула, и он закрыл за ней дверь. Следующие несколько часов он вместе с остальными своими спутниками наблюдал за разговором Ферраро и Ананды Ларсен. Первая реакция телеведущей была полна скепсиса – она знала, что все попытки журналистских расследований о деятельности «Дюратека» заканчивались неудачей. Чтобы продемонстрировать имеющиеся доказательства, Ананда вставила мини-диск в портативный компьютер Дейдры. Присутствующие с интересом ознакомились с мелькавшими на экране документами – меморандумами, лабораторными отчетами, результатами испытаний, проводившихся над живыми существами. Теперь никаких сомнений не оставалось – «Дюратек» не только создал «электру», но и стоял за нелегальной продажей этого наркотика.
Анна Ферраро с решительным видом вытащила из сумки небольшую цифровую видеокамеру.
– Давайте приступим к работе, доктор Ларсен. Перед нами стоит серьезная задача – свалить крупную транснациональную корпорацию.
Журналистка взяла у Ананды интервью прямо в гостиничном номере. Она хотела привести с собой Кевина – фотокорреспондента, с которым раньше работала на телевидении, но Тревис попросил ее не брать с собой больше никого, так что снимать на камеру ей пришлось самой.
Интервью продолжалось около часа. Ларсен показала прямо в объектив несколько документов, распечатанных на принтере, и коротко пояснила их содержание.
Когда все было закончено, Дейдра перегрузила видеоизображение на компьютер.
К полуночи редактирование видеорепортажа было завершено. Его переписали в двух экземплярах на кассеты. Одну отдали Ферраро, вторую оставили себе. Кроме того, Дейдра сделала еще одну копию диска.
– Ну что, думаете, это будет способствовать вашей карьере? – испытующе посмотрел на Анну Тревис.
– К черту карьеру! Главное, что нам – я надеюсь на это – удастся спасти жизни многих людей! – ответила журналистка и положила кассету в сумочку.
– Прошу заранее извинить меня за мой вопрос, но что будет с нашим доктором? – спросил Андерс и посмотрел на Ананду, безучастно сидевшую на диване. – Ведь она занималась некой неблаговидной деятельностью, работая на «Дюратек».
– Она получит иммунитет, – ответила Анна Ферраро, поворачиваясь к Ананде Ларсен. – Государство предоставит ей неприкосновенность, если вы обязуетесь свидетельствовать в ее пользу. Я бы на вашем месте так и поступила.
В глазах Ананды мелькнул страх. Она молча кивнула.
Передача с участием Сейджа Карсона под названием «Час спасения», демонстрирующаяся в будние дни, должна была выйти в эфир в дневное время. Завтра, в субботу, передача состоится вечером. Анна Ферраро позвонила по телефону – она не имела работы, но у нее по-прежнему оставались друзья на телевидении – и попросила пять пригласительных билетов в Стальной Храм.
– Спасибо, – поблагодарил ее перед уходом Тревис, не зная, что еще сказать.
Анна на мгновение замешкалась в дверях.
– Попытайтесь пустить в эфир эту запись. Расскажите людям правду об этих подонках. Большей благодарности мне не нужно.
Она ушла, забрав с собой доктора Ларсен. Они спрячутся в квартире Анны и никуда не будут выходить. Когда пленку удастся пустить в эфир, женщины немедленно отправятся в полицию. Если, конечно, план удастся.
Вскоре все пятеро оказались перед входом в Стальной Храм. Прежде чем попасть внутрь, пришлось постоять в очереди. Наконец, проверив пригласительные билеты, их пропустили внутрь.
Переступая порог, Тревис был готов к тому, что в любую секунду может раздаться рев сирены и чей-нибудь голос прокричит через динамики: «Тревога! Неверные! Еретики! Тревога!»
Однако ничего подобного не произошло и они прошли незамеченными в толпе прочих людей. Публика была достаточно пестрая. Предприниматели, рабочие, безработные. Маленькие дети и старики. Всех их объединяло одинаковое выражение лица – потерянное, полное отчаяния и скорби. То были люди, нуждающиеся в сочувствии и вере. Все это, а также надежду и спасение им обещал дать Сейдж Карсон. Самое скверное заключалось в том, что это была ложь.
В просторном фойе Тревис принялся выискивать в огромной толпе своих старых знакомых Джея и Марти, которые скорее всего поверили в то, что приятель бросил их. Тем не менее ему хотелось отыскать их и все объяснить, чтобы они знали истинное положение вещей. Их нигде не было видно, и Тревис огорченно вздохнул. Людской поток понес его дальше, и он вскоре оказался в зрительном зале. Бельтан вовремя успел схватить Тревиса за руку и оттащить в сторону. Если бы он не сделал этого, они, по всей очевидности, потеряли бы друг друга. Остальные находились возле стены зала, за кадками с комнатными растениями.
– Ну что ж, проникнуть внутрь нам удалось, – заметила Дейдра. – Это оказалось самым легким пунктом нашего плана.
План был в целом несложен – проникнуть в операторскую, вставить пленку в видеомагнитофон и показать ее на огромном экране позади сцены, на которой обычно выступал со своими проповедями Сейдж Карсон. Однако в этом простом плане имелась одна сложность – вряд ли им удастся надолго проникнуть туда. Судя по чертежу храма, операторская находится за сценой, которую, несомненно, охраняют. Кроме того, Тревис предполагал сделать там и кое-что еще.
– У вас есть переговорные устройства? – спросил Андерс у Вани и Бельтана. – Вы умеете ими пользоваться?
– Умеем, – ответила Вани, одетая в брюки и облегающую блузку.
Тревис услышал, как под ними поскрипывает обычный кожаный наряд т'гол.
– Не сердись, дорогая, это просто ради проверки готовности, – примирительно произнес Андерс. – Не обижайся и не надо ни на кого бросаться с ножом.
– Вани умеет справляться с обидчиками не только ножом, – усмехнулся Бельтан.
– Да она одним своим видом способна любого парализовать, – пробормотал Андерс.
Чувствовалось, что пора приступать к делу, поскольку нервы у всех были напряжены до предела.
– Остается пятнадцать минут, – сообщил Тревис. – Пора продвигаться к цели. – Он посмотрел на Бельтана и Вани. – Желаю удачи.
Это было все, что он смог им сказать.
– Скоро снова увидимся, Тревис, – ответил рыцарь. Вани промолчала и через мгновение вместе с Бельтаном растворилась в толпе.
– Пошли! – тронула Тревиса за рукав Дейдра.
План Стального Храма, который Дейдра получила от таинственного Философа, оказался поразительно подробным.
Перед главным входом за кулисы располагался охранный пост. Однако существовал и еще один проход за кулисы, через служебный коридор. Там тоже был охранный пост, однако на плане имелась пометка, что охранник только один. Именно в этом направлении и зашагали Тревис, Андерс и Дейдра.
Не сложно было смешаться с толпой зрителей, покупавших сувенирные заколки, футболки и компакт-диски, прежде чем занять свои места.
Тревис заметил нескольких охранников. На темно-синей униформе логотипы «Дюратека». Они даже не посмотрели в их сторону. Могло показаться довольно странным, что их так мало, однако все было легко объяснимо. Кого здесь охранять?
Врата находятся под храмом, Тревис. На чертеже показан целый комплекс подземных помещений. Сооружение рассчитано на значительно большее количество людей, чем две тысячи. Его построили не для того, чтобы привлекать внимание Бога, а чтобы скрыть истинный характер своей деятельности.
Тревис вместе со своими спутниками нырнул в узкий боковой коридор.
– Все в порядке, коллега, – произнес Андерс. – Если чертеж, который прислал тебе твой таинственный Философ, правильный, то служебный коридор прямо перед нами.
– Выходит, что так, – сказала Дейдра, подойдя к двери.
– Подождите, – остановил их Тревис. – Видите, вот знак, говорящий о том, что если открыть дверь, то заревет сирена.
– Не стоит верить всему, что написано или нарисовано, коллега, – подмигнул ему Андерс и вытащил из кармана какую-то вещицу размером с двадцатипятицентовую монету. Затем прижал ее к двери, и она накрепко прилипла к ее поверхности. На таинственном устройстве загорелся красный огонек.
– Работает! – повернулся он к Дейдре.
Девушка рывком распахнула дверь. Тревис невольно съе жился, ожидая воя сирены, однако все было тихо.
– Эй, Тревис, чего ты ждешь?! – подтолкнул его Андерс и шагнул вслед за напарницей.
Тревис шумно вздохнул и последовал за ними. Он догнал Ищущих уже на другом конце коридора. Дверь сама закрылась за ними.
Тревис вопрошающе посмотрел на Андерса.
– Что это за штука?
– Называется скремблер. Посылает электромагнитный импульс на небольшое расстояние и замечательно блокирует любое электронное устройство, находящееся по соседству, на пример, сенсор на двери, который реагирует на движения. Удобная штучка, как ты считаешь?
Они пошли дальше. Дейдра приложила к уху черную коробочку переговорного устройства.
– Вани, Бельтан, вы слышите меня?
Раздался шорох радиопомех, затем послышался знакомый голос Вани:
– Мы вас слышим.
– Мы на месте, – проговорила Дейдра. – Вы видите главный пост охраны?
– Видим. Там два охранника. Один следит за зрителями, второй наблюдает за экранами, на которых видны разные помещения Храма. На одном показан пост в узком коридоре, наверное, в том, где вы сейчас находитесь. Там только один охранник, женщина. Она не кажется слишком сильной.
– Отличная работа, молодец! – похвалила Дейдра. – Вы с Бельтаном готовы?
– Не бойся, мы вас не подведем.
– Надеюсь, что могу пообещать вам то же самое. – Дейдра убрала рацию в карман и посмотрела на мужчин. – Идем. Если Вани и Бельтан справятся со своей задачей, то скоро настанет и наш черед.
Они отправились дальше. Впереди Дейдра, затем Тревис. Замыкал шествие Андерс. Коридор не представлял собой ничего особенного – бетонные стены и пол, на потолке через равные расстояния установлены лампы дневного света. Они делили окружающее пространство на равные участки света и тени.
Тревис попытался представить себе, что в данный момент происходит у входа, ведущего за кулисы. Бельтану и Вани была поручена роль поклонников Сейджа Карсона, стремящихся во что бы то ни стало получить у него автограф. Главная же цель состояла в том, чтобы отвлечь внимание охранников от видеомониторов и не дать им возможность заметить, как Дейдра, Андерс и Тревис проникнут в операторскую.
Сначала возник спор о том, кто возьмется отвлекать охрану. По мнению Андерса, Вани и Бельтан, будучи людьми из другого мира, вряд ли смогут убедить охранников в том, что они настоящие религиозные фанатики. Однако другого выбора, кажется, не было, поскольку видеоаппаратура в операторской может оказаться очень сложной и лишь Ищущие смогут без особых проблем запустить в эфир интервью, взятое у Ананды Ларсен.
Андерс поднял руку, призывая своих спутников остановиться. Они подошли уже совсем близко к цели. До сторожевого поста их отделяют уже считанные метры. По словам Вани, там будет всего один охранник, женщина, однако проблема все равно остается – ее необходимо нейтрализовать, чтобы она не успела вызвать тревогу.
Андерс извлек пистолет. Впереди, в круге света стоял стол с несколькими видеомониторами.
Кресло перед столом оказалось пустым. Женщины-охранника нигде не видно. Дейдра и Андерс обменялись удивленными взглядами и двинулись вперед. На одном из мониторов был виден сторожевой пост у главного входа за кулисы. Двое охранников сдерживали натиск каких-то двух человек, яростно пытавшихся пробиться за сцену.
Это были Вани и Бельтан. На лицах обоих безумные, блаженные улыбки, они потрясали блокнотами и авторучками. Одетые как земляне, они ничем не отличались от тех, кого должны были изобразить – маниакальных поклонников Сейджа Карсона. Охранники вполне корректно, но в то же время решительно отталкивали их от прохода. Тревис не смог удержаться от улыбки. Интересно, как бы охранники вели себя, если бы узнали, что эта странная парочка способна голыми руками уложить их на месте?
– Молодцы, ведут себя вполне естественно! – шепотом похвалил Андерс. – Они серьезно достали охранников!
Дейдра осмотрелась по сторонам.
– Все это хорошо, но где же охранник, который должен контролировать этот вход? Вани сказала, здесь должна быть какая-то женщина.
– Может, она говорила про другой коридор? – предположил Тревис, отлично зная, что такое просто невозможно.
– Нужно двигаться дальше, – заметил Андерс. – Бельтана и Вани скоро вытолкнут обратно в зал. Надеюсь, они не вызовут у охраны подозрений.
Андерс и Дейдра шагнули вперед. Тревис остался на месте. Ищущие оглянулись на него.
– Тревис, нам нужно в операторскую! – сказала Дейдра.
Тот отрицательно покачал головой.
– Нет, это вы вдвоем должны попасть туда. От меня особой помощи не будет.
– Неправда, – нахмурился Андерс. – Откуда нам знать, сколько человек там окажется. Нам без тебя не обойтись.
Тревис посмотрел на его могучие плечи.
– Что бы там ни было, вы наверняка справитесь вдвоем. А мне тут необходимо кое-что сделать.
– Врата, – негромко произнесла Дейдра. – Ты хочешь найти их. – Она прикоснулась к пожелтевшей медвежьей лапке, висевшей у нее на шее. – Они внизу, в подвале. Я угадала?
Тревис спокойно встретил ее взгляд.
– Я не хотел говорить Бельтану и Вани. Они, пожалуй… это… вызвало бы у них серьезное беспокойство.
– Беспокойства о чем? – спросил Андерс. – Что ты собрался сделать, Тревис?
На его вопрос ответила Дейдра:
– Он собирается уничтожить врата.
– Это единственный способ, – ответил Тревис, чувствуя, что им овладело необычное спокойствие. – Как только вы пустите в эфир интервью с Анандой, с «Дюратеком» будет покончено. Они не смогут построить еще одни врата. Однако пока существуют эти, над Зеей постоянно будет висеть опасность. Даже невозможно предположить, кто попытается открыть их. Но если это удастся, на Зею обязательно вернется Мог.
В глазах Дейдры блеснули слезы. Хотелось задать Тревису множество вопросов, однако время для этого было неподходящее. Так что она ограничилась только одним:
– Когда мы увидим тебя снова?
Тревис уже и раньше открывал врата и проходил через них. Что же случится, если он сейчас уничтожит эту дверь в другой мир? Профессор Спарксмен утверждал, что уничтожение – процесс, чреватый опасными последствиями.
– Не знаю, – со слабой улыбкой ответил Разбиватель Рун. – Честно говоря, не знаю.
– Тогда удачи тебе, коллега! – пожелал ему Андерс. – Надеюсь, мы увидимся на той стороне.
Ищущие двинулись вперед и вскоре исчезли из виду. Тревис остался один. Он какое-то время постоял неподвижно, затем нащупал в кармане металлическую шкатулку, повернулся и зашагал по коридору в обратном направлении.

48

Прячась в тени, он произнес руну Альт , затем руну Сирит .
Произносить руны вслух было утомительно. В этом мире осталось так мало магии, и энергию приходилось черпать из самого себя. Несмотря на огромный соблазн, Тревис все-таки не осмелился открыть коробочку с Великими Камнями и воспользоваться их мощью. В то же мгновение, когда он это сделает, призраки узнают, где он находится. Узнают об этом и агенты «Дюратека». Шагая дальше, Тревис продолжал сквозь стиснутые зубы бормотать руны. Ему необходимо добраться до комплекса помещений, расположенных под землей.
Где-то впереди один из охранников открыл дверь с помощью магнитной карточки и прошел через нее. Тревис юркнул следом, успев проскочить через порог прежде, чем дверь закрылась. Его никто не увидел и не услышал. Коридор упирался в стену с двумя входами в лифт. Охранник снова воспользовался магнитной карточкой, и двери открылись.
– Эй, подожди! – раздался чей-то крик.
Тревис прижался к стене, пытаясь спрятаться в нише. По коридору бежал еще один охранник – осанистый небритый мужчина. Он мчался с такой скоростью, что напоминал утку, которая случайно подпалила себе хвост.
– Стой, Джексон! Похоже, наша помощь нужна там, наверху.
Стоявший возле лифта охранник обернулся. Глаза его были пустые и безжизненные.
– В чем дело?
– Возникла проблема с некоторыми чересчур рьяными прихожанами, – отдышавшись, объяснил ему коллега. – Лезут, понимаешь, за кулисы, хотят видеть мистера Карсона. Нужно помочь нашим ребятам.
Джексон равнодушно посмотрел на кабину лифта. Какое-то мгновение он стоял неподвижно, напоминая автомат, ожидающий команды оператора. Затем обернулся и зашагал по коридору в том направлении, откуда пришел.
В распоряжении Тревиса была всего лишь секунда, и он ею воспользовался, бросившись в кабину лифта. Дверцы захлопнулись. Тревис оглянулся, но не увидел нигде ни кнопок, ни указателя, способного подсказать, как открываются двери.
Лифт пришел в движение и отправился вниз. Вскоре двери открылись. Тревис увидел комнату с белыми стенами, освещаемую лампами дневного света. Возле одной из стен располагался ряд пластмассовых стульев. Перед ними стол с компьютерным терминалом. У входа в коридор стояла женщина-охранник. На поясном ремне кобура с пистолетом. У нее был такой же пустой, бессмысленный взгляд, как и у охранника по фамилии Джексон. Женщина прищурилась и сделала шаг назад. Тревис принялся снова и снова повторять руны, старясь произносить их как можно тише. Он чувствовал, как его колотит дрожь, и не знал, насколько хватит сил творить заклинание.
– Кто здесь? – спросила женщина. Стоявший на столе компьютер издал звуковой сигнал. Охранница сделала несколько шагов назад и посмотрела на экран монитора. Тревис понял, что медлить нельзя, и, бросившись вперед, побежал по коридору.
Он бежал бесшумно и оставался практически невидим, однако производимые им движения всколыхнули воздух, потому что охранница резко повернулась и рука ее потянулась к кобуре. Тревис, не сбавляя скорости, бежал дальше. Женщина вряд ли решится оставить свой пост и броситься в погоню. Во всяком случае, он сильно надеялся на это. Вскоре Тревис оказался в том месте, где коридор раздваивался. Куда дальше? Вправо или влево? Он попытался вспомнить план Стального Храма, однако на ум не шло ничего, кроме путаницы всевозможных линий, похожих на незнакомые руны. Из правого коридора донеслось эхо чьих-то шагов, и Тревис молниеносно свернул в левый. По обеим сторонам коридора тянулись двери. Табличек не было, только номера, которые ничего не говорили ему. Он толкнул первую попавшуюся дверь, которая оказалась не заперта.
Взгляду Тревиса предстало типичное офисное помещение без окон. Полки с книгами. Письменный стол, заваленный бумагами. Ничего интересного. Тревис зашагал дальше и по пути заглянул еще в несколько комнат. Это были или служебные кабинеты, или лабораторные помещения, тоже пустые. Похоже, именно здесь работавшие на «Дюратек» ученые занимались своими исследованиями. Но где они все?
Может быть, ученые им больше не нужны. Может, работа по созданию врат завершена и они получили задание заниматься новыми проектами?
Или им нашли иное применение?
Коридор снова свернул в сторону и сделался шире. Вокруг никого. Почему это место оставили без охраны?
Коридор освещался серебристым светом, от которого исходил холод. Может, потому здесь никого и нет. Никакое живое существо не пожелает оказаться в обществе призраков. Хотя все они служили одному и тому же хозяину, его ненавидели даже люди с железными сердцами.
Свет сделался ярче. Инстинкт подталкивал Тревиса, заставляя бежать подобно загнанному животному. Снова двери, на этот раз из стекла. Они вели отнюдь не в служебные кабинеты, а в лаборатории. Там стояли металлические операционные столы, капельницы, лотки с хирургическими инструментами и аппаратура, о назначении которой Тревис мог только догадываться. Он вспомнил о Грейс и пожалел, что ее нет рядом. К сожалению, она сейчас в другом – мире.
Все помещения оказались пустыми и темными, за исключением последнего. Через стеклянную дверь струился свет. Тревис подошел к двери и заглянул внутрь.
Какое-то время ему потребовалось для того, чтобы глаза привыкли к свету. Комната была по размерам гораздо больше других помещений. Здесь стояли две металлические кровати, к каждой из которых был ремнями привязан человек. Один из них маленького роста, другой, напротив, очень высокого.
Когда Тревис узнал обоих, его охватил страх. Джей и Марти.
В комнате находились еще двое. Один из них мужчина, хотя Тревис прекрасно понимал, что это всего лишь оболочка, скрывающая злобную сущность создания с железным сердцем. На нем был белый лабораторный халат. В затянутых тонкими перчатками руках он держал нечто темное, размером с человеческий кулак. Рядом с ним стоял типичный призрак. Тень, окруженная серебристой оболочкой. Глаза призрака напоминали крупные бриллианты. Он плавно подплыл к одному из пациентов. Коротышка напрягся, натягивая удерживавшие его ремни.
– Отпустите меня, гнусные ублюдки! Я же сказал вам, что мы всего лишь искали тарелку еды, нам больше ничего не нужно! Отпустите нас!
Из-за стеклянной двери голос его прозвучал негромко, однако Тревис без особого труда уловил в нем страх. Призрак подошел ближе. Джей отчаянно вертел головой, устремив взгляд на вторую кровать.
– Ну давай, Марти, просыпайся! – простонал он. – Просыпайся, черт тебя побери! Нам нужно поскорее отсюда сматываться, балбес ты этакий!
Марти по-прежнему лежал неподвижно, глаза его были закрыты. Неужели его напичкали наркотиками? Тревис должен спасти их, помочь сбежать отсюда. Он потянулся за шкатулкой, но неожиданно замер. Если открыть ее, «Дюратек» не позволит ему даже добраться до врат.
– О боже, нет! – всхлипнул Джей. – Не прикасайтесь ко мне! Прошу вас! Пожалуйста! – Ворот его рубашки был распахнут. Призрак протянул руку к его груди…
Человек с железным сердцем усмехнулся.
– Не бойся. Больно бывает только живым. Когда Ангелы Света заберут твое слабое смертное сердце, я сделаю тебя сильным.
Джей обмяк, лицо его посерело, гнев куда-то испарился. Он испуганно смотрел на нависшего над ним призрака, чьи крючковатые пальцы сначала прикоснулись к его телу, а затем впились в него.
Из горла Джея вырвался пронзительный крик, заставивший Тревиса стряхнуть с себя оцепенение. Он открыл шкатулку, сжал в руке камни и выкрикнул руну.
– Рет!
Человек с железным сердцем обернулся, когда стеклянная дверь разлетелась на множество осколков, вонзившись ему в лицо и руки, распластывая на куски плоть. Он яростно взревел и отшатнулся к стене. Слиток железа выскользнул из его рук и полетел на пол. Тревис немедля схватил его и изо всей силы швырнул в призрака.
Бледный призрак растерянно вскрикнул, издав звук такой высоты, что он был практически недоступен человеческому слуху. Призрак отпрянул от Джея, прижимая руки к груди. В нимбе, окружавшем его, возникла темная дыра. Маленький Народец не выносит прикосновения железа, то же самое касается и призраков, которые когда-то были эльфами, прежде чем их развратили некроманты.
Несмотря на тяжелое ранение, призрак все еще был жив. Жив был и человек с железным сердцем, стремительно набросившийся на Тревиса. Его лицо превратилось в кровавое месиво, с рук свисали безобразные лоскуты плоти.
– Дур! – воскликнул Тревис.
Израненное осколками существо дернулось, с его губ слетел леденящий душу вопль. Затем из его груди вылетел металлический слиток, заменявший ему сердце. Тревис быстро подхватил его и метнул в призрака. Бывший эльф разразился новым криком, отлетев к стене.
Тревис понял, что судьба предоставляет ему уникальный шанс добиться своего, и вытащил из кармана один из Камней. Это был Синфатизар, он узнал его на ощупь по холодной гладкой поверхности. В глазах призрака, похожих на бриллианты, зажегся алчный свет, и он протянул руку к Великому Камню.
– Стой на месте! – приказал ему Тревис и крепко сжал Камень.
Комнату залил свет, излучаемый Синфатизаром. Когда он сделался немного слабее, призрак куда-то исчез. На его месте находилось какое-то незнакомое стройное белесое создание. Совершенно голое, оно лежало на полу, держась тонким руками за массивную продолговатую голову. На гладкой коже груди виднелись два темных пятна. Оно печально, с какой-то потаенной мукой смотрело на Тревиса. В его взгляде также угадывалась необъяснимая благодарность. Существо вздрогнуло и затихло. Свет в его глазах погас. Эльф умер.
Тревис опустил Камень и почувствовал дурноту. Он вовсе не собирался убивать Ангела Света. Ему скорее хотелось исцелить его, снова сделать эльфом, каким он когда-то был.
– Ты как раз исцелил его, Тревис, – прозвучал в его голове голос Джека. – Но это не его мир. Эльфы не могут жить здесь без таблеток, которые агенты «Дюратека» называют «электрой». И все же эльф был благодарен тебе за то, что ты сделал.
Тревис все понял. Тем не менее страх не отпускал его.
– Тревис! – раздался слабый голос. – Черт возьми, мистер Волшебник, что ты здесь делаешь?
Тревис обернулся и встретился взглядом с Джеем. Он перешагнул чрез неподвижное тело человека, в груди которого еще совсем недавно было железное сердце, и приблизился к коротышке.
– Да, это я, Джей.
– Боже святый, значит, Марти был прав. Я-то думал, ты бросил нас, но он уверял, что ты еще вернешься.
– Вот я и вернулся, совсем как волшебник в сказке, – через силу улыбнулся Тревис.
В груди Джея зияла разверстая рана. Из нее сочилась кровь, но казалось, будто прикосновение призрака сделало бродягу нечувствительным к боли. Было видно ничем не прикрытое сердце, пульсировавшее в неровном ритме. Тревис прикрыл рану, натянув на нее рубашку Джея.
– Где же ты был, мистер Волшебник? – еле слышно спросил умирающий.
– Да особенно нигде.
– А я-то думал…
Тревис вытер глаза тыльной стороной ладони и положил руку на лоб Джею. Его кожа была холодна.
– Угадай, кого я видел сегодня, – совсем слабо произнес бродяга. – Старину Спарки.
– Ты видел профессора Спарксмена?! Где же? Здесь, в Стальном Храме?
– Точно. И вот еще что. Он ходил. Настоящее чудо. Как в кино, где исцеляются прокаженные или убогие сироты. Это ангелы… ангелы, должно быть, исцелили его. Они, наверное, дали ему новые ноги. – Лоб Джея собрался морщинами. – Только ведь они не настоящие ангелы, правильно?
Тревис ничего не ответил. Нет, все-таки Джей ошибается. Профессору Спарксмену никто не вернул былого здоровья. Он мертв, и Тревису уже больше никогда не поговорить с ним о начале и конце мира и о том, как можно, уничтожая, созидать новое.
– Послушай, – прошептал Джей. – Пообещай мне, что позаботишься о Марти. Он же ни черта ни о чем не знает и ни черта не умеет делать.
– Обещаю, – ответил Тревис, уже не делая попыток скрыть слезы.
Джей улыбнулся, и, несмотря на застывшую в его глазах муку, улыбка получилась прежней, плутоватой.
– А ты лучше собери побольше жестянок, или я…
Это были его последние слова. Улыбка исчезла, глаза бродяги невидяще смотрели в пространство.
Еще один. Еще один человек умер по его вине. Сколько будет еще смертей, прежде чем все закончится?
Может быть, погибнет целый мир.
– Тревис! – позвал чей-то голос.
Он резко обернулся. На него пристально смотрел лежавший на второй койке Марти.
– Помоги мне, Тревис! Я сам не могу встать.
Марти все еще был жив. Рубашка застегнута на все пуговицы. Призраки не успели добраться до него.
Тревис бросился к нему и принялся освобождать от ремней, которыми тот был привязан к кровати. Наконец Марти сумел принять сидячее положение. На его лице было обычное безмятежное выражение.
– Джей умер, – произнес он, глядя на тело своего товарища.
Тревис кивнул.
– Пойдем, Марти. Нужно вывести тебя отсюда, а времени совсем в обрез.
Марти кивнул в ответ. Тревис помог ему спустить ноги на пол и выпрямиться. Затем первым направился к двери. Марти пошел следом.
Тревис остановился. В дверном проеме стояла женщина. Она была маленького роста, и если бы не слишком серьезное выражение ее лица, то ее вполне можно было бы назвать хорошенькой. Если Тревису не изменяла память, она и раньше носила короткую стрижку. Нынешняя ее одежда тоже не слишком отличалась от той, которую она носила в Касл-Сити, хотя теперь это была форма охранника корпорации «Дюратек», а не помощника шерифа.
Женщина сделала шаг вперед, и под ногами у нее хрустнуло битое стекло. Обеими руками она держала пистолет.
– Привет, Тревис! – сказала Джейс Уиндом и прицелилась ему прямо в грудь.

Предыдущая страница 16 Следующая страница


17 Марк Энтони

49

Вдали вспыхивали огни.
Дарж стоял на крепостной стене и всматривался в темноту, окутывавшую Сумеречную Страну, пытаясь разглядеть, что там происходит. Прошло двенадцать часов с тех пор, как армия Бледного Короля отступила от цитадели. У рыцаря не было никаких сомнений в том, что воины Бераша готовятся к очередному наступлению.
В глубине Сумеречной Страны, примерно в лиге от Неприступной Цитадели, в небеса взметнулся столб зеленоватого пламени и буквально в следующее мгновение погас. Скорее всего противник задумал какое-то новое коварство, вот только какое?
Еще никогда пауза между атаками на цитадель не затягивалась так долго. Однако нет никаких сомнений в том, что наступление повторится. Пять раз полчища Бледного Короля бросались на высокую стену Неприступной Цитадели, и пять раз королева Грейс и ее воины отбрасывали неприятеля. Дарж потерял счет часам – или дням? – прошедшим с тех пор, как открылись Рунные Врата и протрубили трубы, которые призвали воинов-защитников Неприступной Цитадели к оружию. Небо затянулось черными как чернила тучами, закрывшими солнце и звезды, и стало невозможно отличить день от ночи. В воздухе повис едкий дым. От него першило в горле и слезились глаза. Дым погрузил мир в вечный мрак и уныние.
Несмотря на то что защитники цитадели смогли зажечь факелы внутри крепости, сделать то же самое с факелом на верху крепостной стены не удалось, поскольку велика была опасность стать удобной мишенью для вражеского оружия. Хотя стрелы неприятеля вряд ли взлетели бы на такую высоту, в его распоряжении имелись метательные орудия другого свойства – красные огненные шары, приводимые в движение магией. Они сновали по воздуху во все стороны, пока наконец не поражали жертву. Попав в человека, он вгрызались в плоть и единственным способом не дать им проникнуть еще глубже было вовремя вырезать их из тела несчастного.
Во время второй волны наступления один из таких шаров поразил кейлаванского воина, стоявшего на стене рядом с Даржем. Он ударил его в ногу и стал сжигать ее, поднимаясь выше, к бедру. Дарж выхватил меч, отсек раненому ногу на уровне колена и тем самым спас его. Однако в следующее же мгновение новый шар ударил беднягу в лицо. Дарж никогда не слышал, что люди могут так сильно кричать от боли. Несчастный впился пальцами в глаза, из которых сыпались искры, и заметался по верху крепостной стены, приближаясь к самому краю. Эмбарец попытался удержать его, однако поскользнулся в луже крови, струившейся из отрубленной ноги бедолаги. Кейлаванец сорвался вниз и его крик потонул в воплях орды прислужников Бледного Короля, бесновавшейся внизу.
Благодаря наблюдательности мастера Гредина во время третьего наступления удалось понять, что огненные шары реагируют на движение. Если стоять неподвижно, то жуткое орудие пролетит мимо. После того как шары перелетали через крепостную стену, Толкователям Рун удавалось отбивать их рунами уничтожения. Шары взрывались и исчезали.
По-прежнему оставалось загадкой, откуда прилетают огненные шары. Однако, несмотря на то что было очень трудно разглядеть что-либо во тьме, Даржу все-таки удалось увидеть, что в войске Бледного Короля становится все больше и больше фейдримов. Немало там было и людей. Не было никакого сомнения в том, что это люди с железными сердцами, однако не приходилось сомневаться и в том, что есть в армии Бледного Короля и волшебники. Логика подсказывала, что если имеются Толкователи Рун, способные уничтожать магические огненные шары, то эти самые шары были созданы при помощи рунной магии.
Присутствие магов среди воинов Бераша было пугающей, но неоспоримой истиной. Волшебники обитали в Имбрифайле вот уже тысячи лет, со времен последнего появления в этих краях Бледного Короля. Даржа очень занимал вопрос о том, что случилось с ними в последующие столетия. Были ли они по-настоящему живы? Или уже появлялись на свет с куском металла в груди вместо сердца?
В черное небо поднялся очередной столб зеленоватого огня. Дарж почувствовал боль в сердце и прижал руку к груди. Теперь боль эта сделалась почти постоянной его спутницей и пряталась где-то между легкими. Иногда, в минуты, когда фейдримы устремлялись на штурм цитадели, боль делалась такой острой, что рыцарю казалось, будто тело горит огнем, как если бы в него ударился заколдованный огненный шар.
Ты должен броситься вниз со стены, Дарж, как и тот кейлаванец. Он не случайно упал, он знал, что обречен, так же, как и ты…
– Вот ты где, сэр Дарж!
Эмбарец опустил руку и обернулся. Откуда-то из темноты выскользнул Тарус.
– Да, я здесь, – подтвердил Дарж.
Тарус остановился рядом – щека перевязана чистой тряпицей. Во время четвертого наступления, пока внимание рыцаря было сосредоточено на вражеском войске, скопившемся у подножия цитадели, новая опасность спустилась на обороняющихся прямо с небес. На крепость обрушились сотни воронов. Это были крупные птицы с размахом крыла в человеческую руку. Их клювы и когти представляли собой нешуточную опасность для защитников крепости. Несколько воинов, пытаясь отбиться от безжалостных крылатых созданий, свалились со стены. Если бы не колдуньи, то жертв острых когтей и клювов было еще больше. Дочери Сайи сотворили магический ритуал, благодаря которому вороны стали светиться в темноте и сделались прекрасной мишенью для лучников. Зловещие птицы предприняли еще одну, последнюю попытку нападения, во время которой Тарус и удостоился кровавой отметины на лице.
– Как твоя рана, сэр Тарус? Рыцарь прикоснулся к раненой щеке.
– Сестра Сенраэль сказала, что останется небольшой Шрам, который будет привлекать внимание женщин. Я ответил, что меня это не особенно волнует. – Он нахмурился. – Ей это почему-то показалось забавным. Когда я уходил, она усмехнулась мне вслед.
Действительно, забавно. Сэр Тарус слышал Зов Быка. Мысль о том, что женщины станут увиваться за красивым рыцарем, была действительно забавной, и Дарж поймал себя на том, что тоже улыбнулся. Странно, он был уверен, что давно уже разучился улыбаться. Почему же это умение вернулось к нему сейчас, когда положение защитников Неприступной Цитадели почти безнадежное.
– И ты туда же, смеешься надо мной! – простонал Тарус.
– Не бойся, – заверил его Дарж, – теперь не только женщины заметят шрам – знак твоей доблести.
– Ты можешь сказать, что они там делают? – спросил Тарус, вглядываясь во мрак и указывая рукой в направлении вражеских войск.
– Слишком много дыма висит в воздухе, ничего не видно. Может, Пауки что-нибудь разведают. Королева Грейс велела им приоткрыть потайную дверцу и выглянуть в щелку. Тревожиться не стоит, вместе с ними отправился гроссмейстер Орагиен. Он сможет запечатать дверь заклинаниями, если фейдримы попытаются проникнуть через нее. Тарус шагнул ближе.
– Значит, ты знаешь, зачем я пришел? Дарж сделал вид, что не понимает его.
– У меня приказ королевы Грейс. Ты должен немедленно вернуться в цитадель и немного отдохнуть.
– Я отдохну попозже.
– Она королева, Дарж, твоя и моя, – недовольно произнес Тарус. – Ты должен безоговорочно повиноваться ей. Кроме того, она совершенно права – ты просто обязан отдохнуть. Никто не спорит, ты сильнее и выносливее любого из нас, но и у тебя силы небезграничны. Так тебя надолго не хватит.
Эмбарец машинально прижал руку к груди. Да, силы небезграничны.
– Что с тобой? Тебе плохо? – обеспокоено посмотрел на него Тарус.
– Ничего подобного. Со мной все в порядке, – заверил рыцаря Дарж. – Я выполню повеление королевы. Пойду и отдохну, пока не началась новая атака неприятеля. Но прежде чем я уйду отсюда, расскажи мне о состоянии нашего войска. Ты уже разговаривал с командором Палладусом?
– Только что. Я встретился с ним в казармах, где он подбадривал раненых воинов. Хотя, я бы сказал, он в этом умении сильно уступает королю Келу, – улыбнулся Тарус. – Ты видел его в последнем бою? Он хватал воронов прямо в полете и голыми руками сворачивал им шеи. Затем в него врезался один из огненных шаров и подпалил бороду. Я еще никогда в жизни не слышал таких виртуозных проклятий. Кел не растерялся и мгновенно отсек бороду кинжалом. Нет смысла говорить о том, что это не слишком обрадовало его – насколько мне известно, он ни разу в своей жизни не подстригал бороду. К счастью, отделался он лишь слегка обожженным подбородком. Колдуньи умастили ожог целебной мазью, и все это время – я сам тому свидетель – он отпускал шуточки, которые заставили бы покраснеть любого морского волка – капитана корабля. Его воины просто ревели от восторга.
Даржу было приятно услышать этот короткий рассказ. Смех помогает заживлять раны быстрее любого целебного снадобья. Ведь многим раненым скоро придется, не дожидаясь заживления ран, вернуться в строй защитников крепости.
– Сколько человек мы потеряли за эти дни? – спросил он.
Улыбка мигом слетела с лица Таруса.
– Восемьдесят восемь человек. Мы уже неплохо научились противостоять огненным шарам, но еще не достигли в этом совершенства. Да и с воронами справляться нелегко. Существует и другая опасность. Мне кажется, враг использует и другие магические средства. Я своими глазами видел, как наши воины падали замертво, не получив ни одной царапины. Гроссмейстер Орагиен утверждает, что маги неприятеля скорее всего произносят руны смерти. Магическая сила на таком большом расстоянии значительно ослабевает, но ее тем не менее в отдельных случаях оказывается достаточно.
– Восемьдесят восемь человек, – с грустью повторил Дарж. – А сколько больных и раненых?
– По меньшей мере в два раза больше, хотя ими занимаются колдуньи и сама королева Грейс. Она сейчас в казармах, врачует самые тяжелые раны. Когда королева приходит к раненым, кажется, будто от нее исходит свет, пронзающий тьму. Воины очень ее любят. Они не раздумывая готовы отдать за нее жизнь.
– Я думаю, она бы предпочла видеть их живыми, – заметил Дарж. Он задумался над словами рыцаря и мысленно произвел кое-какие подсчеты. – Следует признать, что долго продержаться мы не сможем. Удастся отбить лишь две атаки, в лучшем случае три. Затем оборонять крепость будет почти что некому. У нас уже на исходе смола для отражения вражеских атак, а одними камнями их не запугаешь. Мы не сможем достаточно быстро сталкивать их приставные лестницы, просто не будем успевать. Если это случится, то мы потерпим поражение.
Дарж знал, что, подобно всем эмбарцам, имеет в глазах остальных воинов репутацию человека мрачного, но ведь он сейчас ничего не преувеличивает, и, судя по всему, сэр Тарус это прекрасно понимает.
– Командор Палладус и сэр Ведарр заявляют то же самое, – подтвердил его мысли Тарус. – Если войско короля Бореаса не подойдет вовремя, неприятель захватит крепость. Отсюда Бледный Король начнет победоносное наступление на Фаленгарт. Его уже ничто не сможет остановить.
Как будто в подтверждение слов Таруса в небо взлетели языки пламени, зловещим светом высвечивая тучи. Дарж, конечно, мог и ошибаться, но на мгновение ему показалось, будто он увидел какие-то изломанные фигуры, отбрасывавшие длинные тени через всю долину.
– Пойдем, – произнес он, – нужно выполнять приказания королевы.
Однако когда Дарж, не зажигая света, улегся на свою койку, он не смог сомкнуть глаз. Рыцарь лежал, устремив взгляд в темноту, и, кажется, сумел что-то разглядеть. Он увидел зеленые огни, парящих в воздухе воронов, фигуру, закованную в черные доспехи с торчащими во все стороны острыми шипами. На шее у черного рыцаря висело ожерелье, на котором сверкал похожий на осколок льда камень. На безжизненном лице горели подобные жарким углям глаза. Фигура вытянула бледную руку и…
Дарж сел на койке, чувствуя, как, несмотря на холод, его тело покрылось липким потом. Это ведь был сон, что же иное, кроме сна. Он, должно быть, заснул. В ушах зашумело от бешеного тока крови. Рука скользнула под тунику и прикоснулась к груди. Сердце билось учащенно, но размеренно. Интересно, как долго он спал?
– Время настало, Дарж из Эмбара, – произнес он. – Ты должен поступить так, как надлежит настоящему кейлаванцу. Ты должен сброситься со стены, пока не поздно.
Леди Грейс полагала, что он не знает об осколке металла, вонзившемся ему в грудь. Однако, несмотря на возраст, слух еще пока не изменил рыцарю. Он услышал обрывок разговора Грейс и Мирды, когда они еще находились в Кейлавере. Дарж понял, что случилось с ним два Среднезимья назад.
Грейс ни разу не спросила его об этом, а он не обязан рассказывать ей о происшедшем. Видимо, ей было легче при мысли о том, что он ни о чем не догадывается. Этого было достаточно, чтобы Дарж делал вид, что не подозревает о грядущей беде.
Или, может быть, что-то другое заставляло его хранить молчание?
Какой же ты все-таки глупец, Дарж из Стоунбрейка! Старый, самодовольный глупец!
Два Среднезимья назад он позволил себе поверить в то, что убил фейдрима, который ночью набросился на него в прихожей замка, хотя позднее никак не мог припомнить, как же все приключилось. Однако в ту злополучную ночь его подвела не память, а собственное сердце.
Тебе следовало бы умереть в ту ночь, Дарж. Возможно, ты даже и умер перед тем, как они вонзили осколок металла тебе в грудь.
Тем не менее злое волшебство вернуло ему жизнь. Оставалось лишь надеяться на то, что это произошло мгновенно. Однако потом осколок начал все ближе и ближе подбираться к его сердцу. Когда он наконец воткнется в этот хрупкий и беззащитный орган человеческого тела, Даржа постигнет судьба более горькая, чем смерть. Он превратится в послушное орудие зла, станет слугой Бледного Короля.
Странно, но рыцарь никак не мог заставить себя поверить в это. Именно это и удерживало его от желания сброситься с крепостной стены.
Дело было не в том, что он сомневался в отношении леди Грейс. Он никогда не стал бы служить ей, если бы знал, что она поступает неправильно. И в то же самое время Дарж никак не мог избавиться от сомнений.
Дарж искренне любил леди Грейс как августейшую повелительницу. Он даже представить себе не мог, что способен предать ее. Скорее он сам отрубит себе мечом голову. Кроме того, была другая женщина, которую он любил. Любил не так, как свою королеву, любил по-другому, с нежностью, на которую, как он сам полагал, был вряд ли способен. Во всяком случае, Дарж любил женщин так, когда был значительно моложе. После того как погибли его жена и сын, Дарж уверовал в то, что чувства навсегда уснули в его груди. Однако он ошибся и понял это, когда впервые увидел красивое смелое лицо юной колдуньи.
Ты никогда больше не увидишь леди Эйрин. Она тебя любит, это верно, но любит как доброго пожилого родственника, не более того. И даже если бы она и смогла полюбить такого старика, то как она отнесется к тому, что у тебя в груди поселился осколок металла?
Тени по-прежнему нависали над ним. Вдали белело жуткое лицо. Дарж почти слышал голос, нашептывающий ему прямо на ухо…
Рыцарь отбросил в сторону покрывало и встал с постели. Нет смысла лежать. Спать он больше не может. Остается лишь один вид покоя, к которому он пока не готов. Он может поклясться всеми богами, что еще не готов.
Дарж протянул руку и взял со столика рядом с кроватью шестиугольную серебряную звездочку. Этот был жетон помощника шерифа, который он носил на одежде, когда находился в Касл-Сити. Он символизировал его клятву защищать окружающих от несправедливости и беззакония. Дарж засунул жетон в карман и закрепил на спине при помощи перевязи свой боевой меч. Затем вышел за порог.
В лицо рыцарю ударил порыв ветра, и он вспомнил, что оставил плащ на кровати, однако возвращаться за ним не стал. В последние годы, особенно когда он встретил свою сороковую зиму, холод беспокоил его все сильнее и сильнее, пробирая до костей. Однако сейчас холода Дарж не испытывал. В воздухе кружились снежинки, опускаясь на лицо, но рыцарь не чувствовал их.
Мимо торопливо прошла группа пехотинцев, направлявшихся к крепостной стене. Они отсалютовали ему, ударяя себя кулаками в грудь.
– Вы видели королеву Грейс? – спросил у них Дарж.
– Она покинула казармы около часа назад, сэр, – ответили ему. – Скорее всего вернулась в цитадель.
Рыцарь отправился в указанном направлении. Ветер по-прежнему свистел в ушах. Казалось, его завывания напоминают человеческий голос.
Стражники у ворот, ведущих в главную башню, приветливо кивнули ему и эмбарец прошел через коридор в зал, где обнаружил не Грейс, а юного Гредина.
– Приветствую тебя, сэр Дарж! – жизнерадостно произнес Толкователь Рун, чье лицо было перепачкано грязью и несло на себе печать сильной усталости.
Дарж прошел на середину зала и остановился. Под ногами хрустнули охапки сухого тростника, лежавшие на полу. Рыцарь прижал руку к голове.
Гредин обеспокоено посмотрел на него.
– Что-то случилось, сэр Дарж? Ты не был ранен во время последнего штурма?
Дарж отрицательно покачал головой.
– Где сейчас королева?
– Думаю, она ненадолго вернулась в свою комнату. Стражники сказали, что она скоро вернется. Я надеюсь, что ее не придется долго ждать – мне нужно кое-что срочно показать ей.
Голос Гредина прозвучал как-то буднично и устало. Дарж почувствовал, что у него пересохло во рту, и облизнул губы.
– Что же ты желаешь показать ей?
– Одну многообещающую вещицу, – оживившись, ответил юноша. – Я наблюдал за вражескими огненными шарами, которыми они нас забрасывают, и попытался понять, как их создают. Мне кажется, я приблизился к разгадке их природы. Сначала я подумал, что они связаны рунами, но потом усомнился в этом. Похоже, они созданы сразу нескольким рунами, рунами огня, воздуха, быстроты и прочими, сплетенными в одно заклинание. Позволь, я покажу тебе, как это делается.
Прежде чем Дарж успел возразить, юный Толкователь Рун вскинул руки и очень быстро произнес несколько магических слов. Между ладонями у него повис искрящийся огненный шар, очень похожий на тот, которыми бомбардировали защитников крепости слуги Бледного Короля. Гредин улыбнулся…
… и отчаянно вскрикнул, когда шар рассыпался на тысячи искр, полетевших во все стороны. Часть из них упала на пол, и охапки сухого тростника мгновенно вспыхнули. Гредин застыл на месте, открыв от удивления рот.
– Воды! – рявкнул эмбарец, озираясь по сторонам в поисках ведра. – Немедленно воды сюда!
– Шарн! – прозвучал чей-то властный голос. Воздух в зале сгустился и на пол, будто из летнего облака, полилась вода. Огонь стал гаснуть, к потолку с шипением поднимался пар. Пожар был потушен.
– Чем ты здесь занимался, мастер Гредин? – строго спросил вошедший в зал гроссмейстер. – Неужели ты решил выполнить за врага его черное дело и сжечь цитадель изнутри? Гредин виновато посмотрел на старшего Толкователя Рун, затем на свою прожженную в нескольких местах одежду.
– Конечно же, нет, гроссмейстер, – запинаясь, произнес он. – Я просто попытался создать такой же огненный шар, чтобы сразиться с врагом его же оружием. Видимо, я что-то напутал в очередности рун.
– Пожалуй, ты прав, – сказал Орагиен, чье выражение лица немного смягчилось. – Я рад, что ты пытаешься придумать что-то такое, что помогло бы нашей королеве вести сражение. Вот только тебе, наверное, стоит заниматься такими испытаниями не в помещении, а на открытом воздухе.
– Хорошо, гроссмейстер, – ответил Гредин, печально понурив голову. – Обещаю, что буду делать так, как вы говорите, клянусь Олригом!
Гнев в глазах Орагиена сменился озабоченностью.
– Что это такое?
– Смотрите! – воскликнул юноша, указывая на пол.
В самом центре зала, где сгорела большая охапка тростника и превратилась в пепел, который был смыт водой, обнажился участок пола. Камень здесь был светлым и гладким. Когда-то в прошлом на его поверхности явно было что-то начертано. При более внимательном рассмотрении оказалось, что это пять неглубоких, параллельно расположенных выемок.
– Я все понял! – торжествующе произнес Орагиен. – Это – ключ!
Дарж встряхнул головой. У него было ощущение, будто голову его наполняет туман и разум совершенно не повинуется ему.
– О чем ты говоришь? Какой ключ?
– Вот он! – Гроссмейстер Орагиен указал на пол своим посохом, прикоснувшись им по очереди ко всем пяти выемкам. – Это руна! Руна крови!
– Цитадель обязательно узнает наследников короля Ультера и королевы Эльсары, – пробормотал Гредин, повторив слова призрачного Повелителя Рун, появившегося из руны надежды, которая была у королевы Грейс. – Кровь Малакора с давних пор была ключом к надежде.
Орагиен рассмеялся и схватил своего юного ученика за плечо.
– Как же мы могли забыть об этом! Вот он – ключ, который пробудит к жизни волшебные силы крепости! Цитадель обязательно узнает наследников!
Гредин радостно кивнул.
– Мы должны немедленно разыскать королеву Грейс и… Сэр Дарж, что это с вами? У вас лицо сделалось бледным, как у призрака!
Дарж прижал руку груди, испытывая такое ощущение, будто ему в сердце вонзили кинжал – настолько острой была боль. Он почувствовал себя старым и слабым, почти беспомощным. Уши наполнил неприятный звон, зрение затуманилось. Гредин поддержал его под локоть, а Орагиен собрался что-то сказать. В это мгновение в дверях появилась Самата. Увидев мужчин, она бросилась к ним.
– Где королева? – задыхаясь, спросила она. – У меня для нее срочные известия!
– О Бледном Короле? – удивился Орагиен. – Неужели мы сможем увидеть самого Бераша?
– Нет, не о нем. Один из Пауков видел, как они из Зимнего Леса направляются в долину.
– Кто? – спросил Гредин. – О ком ты говоришь?
– Воины Ватриса, – радостно ответила Самата. – Их сотни, нет, тысячи. Они идут под кейлаванским знаменем. Я должна немедленно сообщить королеве!
Прежде чем ей успели задать хотя бы один вопрос, она бросилась к выходу.
– О, как вовремя! – воскликнул Орагиен. – Надежда приходит не один раз, а дважды. Пойдемте, нам тоже есть о чем рассказать королеве!
С этими словами он собрался выйти из зала, но Дарж остановил его.
– В чем дело, сэр Дарж? – удивился старик. Эмбарец на миг ощутил сожаление, печаль и горькое одиночество. Затем вздохнул, и все эти чувства навсегда покинули его. Сердце вздрогнуло и забилось в новом, непривычном ритме. Все тело неожиданно обрело небывалую силу. Боль исчезла, а вместе с ней страхи и сомнения. Рыцаря наполнила уверенность. Стоящая перед ним цель была видна ясно, как костер в ночи. С глаз слетела пелена, и он увидел мир с четкостью, ранее недоступной ему. Что ж, это только к лучшему. Странно, зачем он так долго сопротивлялся? Мысленный голос прошептал приказание, и Дарж мысленно ответил ему.
– Я слышу тебя, король. Подчиняюсь тебе!
В следующее мгновение он выхватил посох из рук гроссмейстера Орагиена, несмотря на его сопротивление, и обрушил его на голову старого Толкователя Рун. Старик безмолвно упал на пол. Дарж снова занес посох над головой.
– Нет! – выкрикнул Гредин и бросился к телу учителя. Дарж смерил его равнодушным взглядом.
– Нельзя позволить тебе рассказать ей о том, что ты узнал!
По щекам юноши потекли слезы.
– Во имя Олрига, умоляю тебя, ответь! Что случилось с тобой, Дарж? Зачем ты сделал это?
Вопрос не имел никакого смысла. С ним ничего не произошло. Ему просто объяснили, что он долго заблуждался, и помогли встать на истинный путь.
– Убирайся! – крикнул Гредин и принялся произносить Руну.
Ну уж нет! Еще один удар посохом, и слова Гредина оборвались. Толкователь Рун упал на тело своего учителя. Из ушей у него потекла кровь. Дарж отбросил посох в сторону и отвернулся от неподвижных тел своих жертв. Приподняв голову, бывший рыцарь слушал неслышимые приказания своего нового хозяина. На его лице появилась улыбка, и он вышел из зала.

50

Грейс лежала на койке и вглядывалась в темноту. Она знала, что необходимо отдохнуть, поскольку такая возможность представится еще не скоро. Однако сон все не шел.
Он придет за тобой, Грейс. Он, Бледный Король. Это всего лишь вопрос времени…
В дверь постучали, громко и настойчиво. В первое мгновение она испугалась, затем решительно отбросила одеяло в сторону. Открыв дверь, увидела на пороге Самату и сэра Таруса. На лицах обоих читалось крайнее возбуждение.
– Он наконец прибыл, Ваше величество! – выпалила Самата, сморщив носик и сделавшись тем самым еще больше похожей на мышку.
– Кто? Бераш?! – испуганно спросила Грейс.
– Нет, Ваше величество! – рассмеялся Тарус. – Она имеет в виду короля Бореаса и воинов Ватриса. Они сейчас пересекают долину и скоро будут у ворот крепости. Их около пяти тысяч человек.
Если бы не расторопность Таруса, то Грейс наверняка упала бы. Ей показалось, что пол уходит из-под ног, голова закружилась. Крепкие руки рыцаря помогли ей принять устойчивое положение.
– Что с вами, Ваше величество? – нахмурилась Самата. – Вы не рады известию о том, что король Бореас успел прийти нам на подмогу?
Рада? Разве она испытала радость?
После того как открылись Рунные Врата – сколько с тех пор прошло часов? или дней? – и орды Бледного Короля устремились к цитадели, Грейс казалось, что она обязательно испугается. Однако вместо страха к ней пришла мрачная решимость. Вытащив из ножен Фелльринг, Грейс призвала своих воинов к обороне Неприступной Цитадели. Подобное выражение она замечала и раньше, работая в Денверском мемориальном госпитале. Видела на лицах раковых больных, когда ей приходилось сообщать им о том, что период ремиссии закончился. Видела в глазах пациентов, получивших тяжелые ожоги, которые понимали, что выжить им не удастся. Когда нет надежды, наступают спокойствие и умиротворенность. Стоит ли чего-то бояться, если смерти все равно не избежать? Нет, узнав о прибытии воинов Ватриса, Грейс не испытала радости. Наоборот, ей стало страшно. Потому что появился шанс на спасение.
– Можно больше не поддерживать меня, сэр Тарус, – проговорила она сквозь стиснутые зубы. – Пожалуй, теперь я смогу стоять сама.
– Как пожелаете, Ваше величество, но только тогда не вините меня, если вдруг упадете и разобьете лицо.
– Я – королева и сама отвечаю за свое лицо. Самата, где сэр Дарж и командор Палладус?
– Палладус сейчас на крепостной стене, несет дозор. Похоже, враг отступил и затаился на время. Наверное, готовит какое-нибудь новое оружие. В наступление они пойдут только после того, как хорошо подготовятся к штурму.
– Оружие? Какое же?
– Мы не знаем. Неприятель слишком далеко от нас, чтобы можно было разведать его намерения. Правда, Олдет сейчас через тайную дверь пытается разглядеть, что происходит во вражеском стане.
Грейс удовлетворенно кивнула.
– А где Дарж?
– Я его видел пару часов назад, – ответил Тарус. – Передал ему ваш приказ отдыхать. Я своими глазами видел, как он отправился обратно в казармы.
Отлично, подумала Грейс. Ему нужно набраться сил. Как и всем остальным.
– Разыщи Палладуса и Даржа, – распорядилась Грейс, обращаясь к Самате. – Скажи им, пусть ждут меня на стене. Я хочу, чтобы они были рядом, когда я буду приветствовать Бореаса. Когда Его величество прибудет в цитадель, они должны повиноваться его приказам, а не моим.
Когда девушка вышла, Тарус вопрошающе посмотрел на Грейс, но та жестом остановила его.
– Воинами Ватриса командует король Бореас, а не я. Я просто исполнила свою роль и обязана уступить первенство ему. Я очень долго ждала этого дня. Это их Решающая Битва. А также твоя, сэр Тарус.
Тарус перестал улыбаться, лицо его приняло суровое выражение.
– Я буду всегда с вами, Ваше величество, и никогда вас не покину.
– Ватрис – ваш бог, сэр Тарус, – прикоснулась к его руке Грейс. – Я – всего лишь женщина.
– Нет, Ваше величество, – возразил рыцарь. – Вы не просто женщина.
Грейс неожиданно испугалась слов, которые он сейчас скажет, и направилась к выходу.
– Нужно идти, сэр Тарус. Нужно встретить тех, кто пришел нам на помощь.
Над долиной дул порывистый ветер, и Грейс пришлось плотнее закутаться в плащ.
– Я их не вижу, – призналась она, когда он подошли к воротам цитадели.
– Может быть, Пауки ошиблись? – предположил сэр Ведарр, стоявший у ворот вместе с несколькими стражниками. – Не исключено, что колдовские чары врага могли обмануть их взор.
В следующее мгновение на крепость обрушился новый порыв ветра и совершенно неожиданно, впервые после того, как открылись Рунные Врата, в затянувших небо тучах появился просвет. За ним взгляду открылась полоска голубого неба, и на землю хлынул мощный поток золотистого солнечного света.
День близился к вечеру, но ночь еще не опустилась над миром. Она скорее всего и не наступит, потому что, как и сказала Самата, по ложу долины в направлении цитадели двигалась многочисленная колонна воинов. Солнце ослепительно отражалось от кирас и шлемов пяти тысяч всадников и пехотинцев.
Звонко протрубили трубы. В воздухе реяли полотнища знамен. Выше всех развевались два знамени в авангарде войска. На одном был изображен красный бык на белом фоне, на втором – корона, а под ней два скрещенных меча – герб Кейлавана. Правда, насколько помнила Грейс, этот герб немного отличался от прежнего. На короне было не девять зубцов, а семь. Неужели король не собирается восстанавливать две разрушенные башни?
Неожиданно Грейс поймала себя на мысли о том, что больше всего на свете ей хочется увидеть суровое, красивое и такое родное лицо. Зная, что поступает не совсем по-королевски, она подхватила подол платья и бросилась к воротам. На склоне горы, за пределами крепости стояли Лурса и Сенраэль. Грейс вопрошающе посмотрела на них.
– Мы вышли из цитадели, чтобы собрать немного древесного сока синтарена, – объяснила Лурса. – Он хорошо помогает при сильных кровотечениях, если смачивать им повязки, накладываемые на раны. Когда я посмотрела наверх, то увидела воинов Ватриса. Сначала я подумала, что мне померещилось.
– Нет, дорогая, тебе не померещилось, – заверила ее Сенраэль. – Воины действительно пришли, как это было предсказано много-много лет назад.
Грейс подставила лицо ветру, и волосы, значительно отросшие с тех пор, как она в первый раз появилась на Зее, упали ей на глаза. Какой все-таки молодец король Бореас! Несмотря ни на что, он привел сюда своих воинов. Теперь им удастся удерживать Неприступную Цитадель еще многие недели, если не месяцы. Придут ли в эти места после этого орды Бледного Короля? Этого Грейс не знала. Но Тревис здесь пока не объявлялся. У него все еще находятся два Великих Камня, а Грейс и Бореас помогли ему выиграть немного времени.
– Клянусь кровью Великого Быка! – раздался рядом с Грейс знакомый голос Палладуса.
Он подошел к ней вместе с Ведарром, Тарусом и несколькими другим рыцарями. Даржа среди них не было.
Воинство Бореаса уже подошло совсем близко, от крепости его авангард отделяло не более сотни шагов. Конный отряд старался держать строй, точно так же, как и пехотинцы, двигавшиеся быстро и молодцевато, словно не испытывали тягот долгого и опасного пути.
– Где же король? – вглядываясь в приближающееся войско, спросил Тарус.
Все уже настолько привыкли к тьме, что яркий солнечный свет заставлял невольно прищуриваться. Грейс приложила к глазам сложенную дощечкой ладонь. Под кейлаванским знаменем ехали двое, однако ни один из всадников телосложением даже отдаленно не напоминал осанистую фигуру Бореаса. Один из всадников был на белом скакуне, другой – на вороном. Когда они подъехали ближе, Грейс от растерянности пошатнулась.
Она не могла поверить собственным глазам, однако ошибки быть не могло. Ее охватила искренняя, безграничная радость.
– Эйрин! – прошептала Грейс. Затем крикнула так громко, что ее голос, похоже, разнесся над всей долиной. – Эйрин!!!
Юная баронесса тут же пустила лошадь в галоп. На плечах у девушки был синий плащ. Она горделиво и величаво восседала на белой лошади. В правой руке щит, в левой – меч. Эйрин подняла клинок над головой, и лезвие ярко сверкнуло в лучах солнца. В следующий миг войско разразилось громкими криками, гулкое эхо которых прокатилось над всей долиной.
– Эйрин – королева фей! Эйрин – королева фей!
Что все это значит? Где же король Бореас? Во всаднике на вороном коне, ехавшем чуть поодаль от Эйрин, Грейс узнала принца Теравиана. Удивление Грейс усилилось еще больше. Теравиан и Эйрин должны были остаться в Кейлавере. Здесь их никто не ждал.
Эйрин остановила лошадь в паре шагов от Грейс, затем вложила меч в ножны и соскользнула с седла на землю, прежде чем кто-нибудь из рыцарей успел прийти ей на помощь. Грейс попыталась что-то сказать, найти слова для выражения своих чувств, однако юная баронесса опередила ее, бросившись к подруге и обняв здоровой рукой. Объятию немного помешал щит на правой руке, однако не сделал его менее сердечным и теплым. Грейс энергично и нежно ответила на ее объятие. Так королева она или все-таки баронесса? Королева Эйрин – так выкрикивали воины Ватриса. Однако Бореаса по-прежнему нигде не видно. Неужели с ним что-то случилось?
Грейс осторожно отодвинула от себя Эйрин.
– Что случилось, Эйрин? Как ты здесь очутилась? Почему с тобой принц, а не король?
– Я и привезла с собой короля, короля Кейлаванского.
К девушкам приблизился Теравиан. Его лицо было мрачнее обычного. Он был одет в серебристо-черный наряд, такой, какой обычно носил Бореас.
Принц спешился. Глядя на него, Грейс машинально сделала шаг назад. Затем посмотрела на Эйрин, на Теравиана и снова на Эйрин. Возникло ощущение, будто в сердце ей вонзилась длинная острая игла.
Просвет в небе снова затянулся тучами, и сделалось темно.
– Бореаса больше нет, – прошептала Грейс.
Эйрин утвердительно кивнула. Сэр Тарус, командор Палладус и стоявшие рядом рыцари тяжело вздохнули.
– Как это случилось?
Эйрин покачала головой.
– Я даже не знаю, Грейс, с чего начать.
– Тогда мы выслушаем рассказ позже, – сказала Самата, кутаясь в плащ. – Я только что была на крепостной стене. Похоже, враг готовится к новому штурму.
– Но где же Дарж, Самата? Ты видела его на стене?
– Нет, – ответила девушка. – В казармах его тоже не оказалось.
– Его нужно найти, – сказала Эйрин. – Мы должны срочно найти Даржа.
– Почему? – удивленно посмотрела на нее Грейс.
– Потому что Тира назвала мне его имя.
– Тира?!
– Она явилась нам три дня назад. Это было вскоре после того, как Лирит посетило видение, в котором перед ней пред стали открывающиеся Рунные Врата. В ту пору мы никак не смогли бы добраться до вас за столь короткий срок, и, видимо, поэтому Тира пришла к нам – ускорить наш путь, чтобы мы успели вовремя.
Три дня. Так, значит, вот когда открылись Рунные Врата. Всего три дня, но это время показалось Грейс вечностью.
– Где же она? Где Тира?
– Исчезла, – ответил ей Теравиан. – Она сидела в седле передо мной. Затем, когда мы приблизились к долине, я увидел, что ее больше нет.
Грейс подняла голову вверх и посмотрела на небо, уверенная в том, что если бы не темные тучи, то она обязательно разглядела бы маленькую красную звездочку.
– Враг скоро будет у наших стен, – вступил в разговор Палладус. – Какие будут приказания, Ваше величество?
Собравшиеся вокруг воины выжидающе смотрели на Грейс. Как же поступить? Прежде чем принять решение, она должна хотя бы немного представлять себе картину того, что случилось с Бореасом.
– Эйрин! – быстро обратилась она по Паутине Жизни к баронессе. – Я должна знать все о том, что случилось. У меня совершенно нет времени для обычных разговоров.
Ответ Эйрин последовал незамедлительно – громкий и отчетливый.
– Я все поняла, Грейс.
Перед мысленным взором Грейс появилась сапфировая нить жизни Эйрин, которая тут же переплелась с ее собственной. При этом возникла яркая вспышка, и Грейс мгновенно все поняла. Она увидела, нет, прожила все события последнего времени. Припадок безумия королевы Иволейны. Заговор Лиэндры и ее прислужниц-колдуний. Измена на поле боя и противостояние отца и сына.
Этого было достаточно. Грейс попыталась остановить поток знания, хлынувший в ее разум, однако он был слишком могуч, чтобы поставить ему преграду. Лиэндра мертва. Иволейна тоже. Бореаса больше нет. Поражение было неизбежно, однако Теравиан и Эйрин объединили свои силы и нанесли сокрушительный удар некромантке Шемаль. Затем с небес спустилась крошечная фигурка – девочка с рыжими волосами.
Грейс охватило отчаяние, тут же уступившее место ужасу. Воины Ватриса наконец пришли в Неприступную Цитадель, но какой ценой?
– Он любил тебя, Грейс. – Голос Эйрин был тих и нежен, принося успокоение и сердцу, и душе. – Бореас любил тебя. Он бы непременно сделал тебя королевой Кейлавана. Только знал, что этому не бывать.
– Как это случилось, Эйрин? Воинов Ватриса позвал на войну король Бореас. Они могли пойти только за ним, но он умер. Я знаю, что Теравиан сделал, чтобы обмануть колдуний, но ведь воинам это было неизвестно. Как же тебе удалось убедить их следовать за тобой, поверить тебе?
– Это не ей удалось, – услышала Грейс другой голос.
– Теравиан, это ты?
– Да, Ваше величество, это я. В ответ на вопрос отвечу вот что – воины отправились на север вслед за мной, они мне доверили свои судьбы.
Когда серебристая нить Теравиана приблизилась к ее нити жизни, Грейс увидела, как они вместе с Эйрин стоят посреди поля боя, держась за руки.
Да, это был единственный способ добиться цели. Колдуньи посеяли раздор между отцом и сыном. Исправить ситуацию можно было только одним способом – соединив судьбы того, кто изменил королю, и той, кто оставалась верной ему.
– Вы поженились, – сказала Грейс, адресуя слова обоим собеседникам. – Вы не стали дожидаться положенного срока.
– У нас не было иного выбора, – объяснил Теравиан. – Я – наследник короля Бореаса, но после того, что случилось, воины никогда не пошли бы за мной. Несмотря на их любовь к Эйрин, они никогда не отправились бы за ней в поход на север, пока…
– Пока она не стала королевой Кейлавана, – закончила его мысль Грейс. – Так ты королева, Эйрин. Предвидение тебя не подвело. И они на самом деле пошли за тобой. Воины Ватриса поверили в тебя.
– Ваше величество! – позвал Палладус.
Грейс открыла глаза. Разговор с Эйрин по Паутине длился не более минуты, однако он навсегда изменил Грейс. Терразиец все так же не сводил с нее взгляда.
– Мы ждем приказаний. Ваше величество.
Бореас был сильной, волевой личностью, но его больше нет. Теперь Грейс, Эйрин и Теравиану нужно проявить волю и твердость. Неуверенность и сомнения следует беспощадно отбросить прочь.
Грейс заговорила так, как и следует говорить настоящей королеве:
– Отправляйся на крепостную стену, командор Палладус, и следи за передвижениями противника! А сэр Ведарр пусть займется размещением прибывших воинов.
– А как же я, Ваше величество? – спросил Тарус.
– Ты, сэр Тарус, переходишь в распоряжение короля Теравиана.
Тарус собрался возразить, но Грейс положила руку ему на плечо.
– Слушайся каждого его слова, сэр Тарус, ведь он твой сюзерен.
Рыжеволосый рыцарь отвел взгляд в сторону и поклонился Теравиану.
– Чем могу служить вам, Ваше величество?
Тот задумчиво посмотрел на него.
– Я, похоже, не слишком сведущ в королевских делах, сэр Тарус, и не хотел бы допустить какой-то промах. Окружающие обо мне недостаточно высокого мнения. Я был бы признателен за помощь при размещении нашего войска в цитадели. Мне кажется, что тебя были бы рады видеть многие наши рыцари.
Тарус подозвал свою лошадь, взобрался на нее и направился вместе с Теравианом к только что прибывшим воинам. Грейс обратила внимание на взгляд, которым Эйрин проводила супруга. Правда, разобрать ее истинных чувств она не смогла. Самата куда-то незаметно исчезла, а Палладус с Ведарром отправились выполнять распоряжения королевы.
К Эйрин подошла Сенраэль.
– Ты выросла с тех пор, как я видела тебя в последний раз, дорогая.
– Нет, Сенраэль, – улыбнулась девушка, – я осталась такого же роста, как и была раньше, во время Верховного Шабаша.
Лурса нерешительно прикоснулась к левой руке Эйрин.
– Я рада снова увидеться с тобой, сестра. А как же сестра Лирит? Где она? Разве вы не взяли ее с собой?
– Лирит осталась в Кейлавере. Я попросила ее и Сарета присмотреть за Доминионом на время нашего отсутствия. Они согласились неохотно, но нам с Теравианом обязательно нужно было оставить кого-нибудь, кому мы доверяем, чтобы присмотреть за лордом Фарвелом. Ведь врагов хватает и в окрестностях Кейлавера.
– Жаль, что ее нет здесь, – вздохнула Лурса. – Она могла бы прекрасно дополнить наш совет колдуний. Лирит обладает замечательным Даром Предвидения, в этом она значительно сильнее всех наших сестер. – Затем она посмотрела на Грейс. – Чем нам теперь заняться, сестра?
– Займитесь исцелением раненых, – ответила Грейс и прикоснулась к руке Лурсы. – Ты тоже обладаешь Даром, даже в большей степени, чем ты себе представляешь. Если что-то увидишь, то обязательно…
– Я обязательно сразу же сообщу об этом, сестра, – сказала Лурса и вместе со старшей колдуньей направилась к воротам цитадели.
Эйрин и Грейс остались вдвоем.
– Помнишь день, когда мы впервые встретились в Кейлавере? – улыбнулась Эйрин. – Мы все сразу решили, что ты королева, а ты призналась, что всего лишь целительница. Однако оказалось, что мы не ошиблись. Ты – настоящая королева.
Грейс собралась по привычке возразить, но не стала делать этого. Пусть Малакор – мертвое, давно не существующее государство. Но ведь она жива, и в руках у нее легендарный меч короля Ультера.
– Пожалуй, в этом ты права, сестра. Пойдем поищем Даржа.
Они проследовали во двор цитадели, по пути спрашивая у всех, не видел ли кто-нибудь Даржа. Один из солдат недавно видел его, рыцарь шел в направлении главной крепостной башни. Эйрин и Грейс поспешили в указанном направлении.
– Тира объяснила, почему нужно отыскать Даржа? – спросила Грейс.
– Нет, она просто произнесла его имя. Но ведь это скорее всего важно, как ты считаешь? Тира почти ничего не говорит. Как думаешь, что она имела в виду?
Грейс ничего не ответила. Однако радость от встречи с Эйрин была немного омрачена страхом, вызванным рассказом подруги. Тира помогла Эйрин побыстрее добраться до Неприступной Цитадели. Зачем? Добраться до крепости прежде, чем будет слишком поздно? Или для того, чтобы найти Даржа?
Тебе придется все рассказать ей, Грейс.
Грейс уже собралась прикоснуться к нити жизни Эйрин, но они подошли к башне, и она раздумала. Это может немного подождать. Пусть Эйрин увидится с Даржем, не зная о том, что таится в его груди.
Они прошли по коридору и скоро оказались перед дверью, ведущей в главный зал. Дверь была закрыта, и караульных перед ней не оказалось. Странно. Впрочем, сейчас каждый человек на счету, и Палладус, видимо, отправил всех воинов на крепостную стену, к бойницам. Грейс толкнула дверь, и они с Эйрин вошли в зал.
Увиденное заставило женщин резко остановиться. Эйрин прижала ладонь ко рту, чтобы сдержать испуганный крик. В воздухе висел острый запах дыма, совсем недавно здесь что-то горело. Участок деревянного пола в центре помещения выгорел. Обнажившаяся под ним каменная поверхность была мокрой и покрыта пятнами сажи. Однако ужас вызвал не пожар, а два неподвижных тела, лежавших на полу. Их серые одеяния были перепачканы пеплом и сажей.
– Сайя милосердная! – воскликнула Эйрин. – Неужели они мертвы?
Стряхнув с себя оцепенение, Грейс бросилась к Толкователям Рун и опустилась возле них на колени. Седые волосы Орагиена заляпаны кровью. Из ушей Гредина кровь текла тонкой струйкой. Она положила руки на обоих и потянулась к Паутине Жизни.
К счастью, оба были живы, но получили по нескольку сильных ударов по голове, от которых потеряли сознание. У обоих было сотрясение мозга, но раны оказались не смертельными. Тот, кто напал на Толкователей Рун, видимо, не имел намерения убивать их. Нападавший точно знал, что делает. Если бы удары оказались чуть сильнее, Орагиен и Гредин были бы мертвы. Злодей, по всей видимости, превосходно владеет дубинкой. Кто же он такой?
– Они живы, – пояснила Грейс, глядя на побелевшую как мел Эйрин.
– Да восславится в веках имя Сайи, кто же совершил это злодеяние?
– Не знаю, сестра. Их нужно отнести в казармы, где ими займутся наши сестры.
Она выпрямилась и собралась отправить Эйрин за подмогой, однако в этот момент дверь зала распахнулась и на пороге появилась знакомая фигура. Дарж!
Слава всем богам! Грейс облегченно вздохнула. Прежде чем она успела что-то сказать, Эйрин стремительно бросилась к эмбарцу.
– Дарж!
Девушка обняла рыцаря здоровой рукой и поцеловала в морщинистую щеку.
– Как я скучала по тебе, Дарж, если бы ты только знал!
Грейс ощутила смешанное чувство печали и радости. Ей неведомы чувства, которые теперь питала Эйрин к Даржу. Теперь она замужняя дама. Грейс помнит, каким взглядом она проводила Теравиана. Однако любовь Эйрин к эмбарцу не подвергалась сомнению. Вот только что это за любовь – любовь к мужчине или к старому другу?
Ответ на вопрос придется пока отложить. В данный момент самое важное – выяснить, что тут произошло.
– Я рада, что ты наконец отыскался, Дарж, – сказала Грейс. – В цитадель проник враг. Неизвестные напали на мастера Гредина и гроссмейстера Орагиена. Мы отправим их в казармы, чтобы ими занялись колдуньи, затем займемся поисками злоумышленников.
Дарж ничего не ответил. Он даже не поднял рук, чтобы обнять Эйрин. Взгляд его карих глаз – обычно таких добрых и понимающих – был устремлен в пустоту.
Грейс снова сделалось страшно. Она попыталась что-то сказать, однако во рту у нее пересохло, язык не слушался.
Эйрин слегка отодвинулась от рыцаря.
– Что с тобой, Дарж? Ты не рад видеть меня?
– Рад? – глухо произнес тот, как будто не понимая произнесенного им слова.
Его лицо было необычайно бледным, под глазами залегли темные круги.
Грейс не хотелось делать этого, однако иного выбора у нее не оставалось. Она закрыла глаза и, воспользовавшись Даром, прикоснулась к нити жизни эмбарца. Она была тусклой и серой, как пепел. С губ Грейс слетел еле слышный стон разочарования.
– Грейс! – услышала она голос Эйрин. – Что с тобой? Что случилось?
Ну что ж. Конечно, очень жаль, что она лишилась того единственного, что придавало смысл ее жизни во всех мирах, однако сейчас необходимо отбросить в сторону все чувства, подчиняя себя главной цели. Ради того, чтобы спасти жизни многих людей, нужно забыть о том, что она любила его.
– Отойди от него, Эйрин!
Юная королева удивленно посмотрела на нее.
– Что ты такое говоришь, Грейс?! Ведь это же Дарж!
– Нет, это не он.
Грейс сунула руку в карман и нащупала пузырек с настойкой корня курганника. Напоить его, конечно, не удастся, однако зелье обладает огромной силой. Если ранить его и на место пореза капнуть хотя бы немного этой жидкости, яд все равно окажет свое смертоносное воздействие.
Эйрин удивленно посмотрела на Грейс, затем на Даржа. Она помнила, что рыцарь улыбается крайне редко, и потому ее поразила появившаяся на его лице кривая усмешка. Зрелище оказалось не из приятных. То была ухмылка ненависти. Ненависти и смерти.
Эйрин не удержалась и испуганно вскрикнула.
Дарж оттолкнул ее в сторону, и девушка едва удержалась на ногах. Рыцарь в несколько шагов стремительно пересек зал и оказался возле Грейс. Она попыталась разглядеть на его лице знакомое выражение доброты и любви, но перед ней теперь стоял совершенно другой, чужой человек. От него пахло дымом.
– Хочешь убить меня? – еле слышно спросила Грейс.
– Это нужно моему Властелину, – спокойно ответил Дарж. – Тебя отведут к нему.
В ту же секунду снаружи раздался какой-то шум. Грейс бросила взгляд на входную дверь – она была слегка приоткрыта. Она прикинула расстояние и поняла, что можно успеть выскочить из зала. Однако оставить Эйрин с Даржем Грейс не могла.
Шум сделался громче, превратившись в жуткий хор рычащих животных голосов. Глаза Эйрин удивленно расширились, она пятилась к боковой двери, через которую в зал вошел Дарж. В дверном проеме мелькнули какие-то тени.
– Послушай меня, Дарж, – начала Грейс. – Я знаю, что ты пока никуда не исчез. Прошу тебя, одумайся, не делай этого!
– Замолчи, малакорская блудница! – вскрикнул эмбарец и сильно ударил ее по щеке тыльной стороной ладони.
В голове у Грейс зазвенело, щеку пронзила боль. Она пошатнулась, но устояла на ногах и увидела, как через боковую дверь в зал лезут одна за другой жуткие фигуры фейдримов. Значит, фейдримы все-таки проникли в крепость.
Неприступная Цитадель пала.

Предыдущая страница 17 Следующая страница


Врата зимы 18

51

Тревис собрался что-то сказать, но был не вполне уверен, что именно – то ли произнести руну, то ли признаться Джейс, что очень сожалеет по поводу гибели Макса. Впрочем, это было не самое главное, в любом случае он опоздал. Джейс схватилась за пистолет и выстрелила.
Раздался оглушительный грохот, и Тревису показалось, будто его голова раскололась на части. Стоящая перед ним Джейс опустила оружие. Тревис прикоснулся к собственной груди, но не обнаружил ни раны, ни крови на одежде.
Взгляд Джейс был устремлен не на него, а куда-то в сторону, ему за спину. Тревис оглянулся. Марти лежал на полу, устремив в пространство взгляд пустых, неживых глаз. Во лбу у него зияла дыра размером с кулак взрослого человека.
Тревис удивленно посмотрел на Джейс. Зачем она это сделала? Слова никак не давались ему, и Джейс опередила Тревиса, сама ответив на невысказанный вопрос.
– У него было железное сердце, – коротко пояснила она и быстрым точным движением отправила пистолет обратно в кобуру.
Тревис снова посмотрел на тело Марти. Затем опустился на колени и распахнул ворот его рубашки. Прямо посередине груди он увидел повязку, прилепленную пластырем. Отодрал ее, и взгляду предстал длинный шрам в левой части груди. Разрез был совсем свежий, еще даже не успел зарубцеваться.
Тревис закрыл глаза.
Я слишком опоздал, Джей. Мне следовало бы позаботиться о нем раньше, но я слишком опоздал.
В глазах Марти он увидел не обычную безмятежность, а равнодушие смерти. Марти – или то существо, в которое превратился Марти, – непременно убил бы его. Если бы не Джейс.
Он открыл глаза и оглянулся. Выражение лица Джейс было суровым, однако в ее глазах он уловил какой-то призрачный свет, который оставлял надежду на благоприятный исход дела.
– Я не понимаю, – сказал он.
Джейс сделала шаг в его сторону.
– На мониторе сторожевого поста я увидела Дейдру. Она мелькнула на один короткий миг, но этого оказалось достаточно. Я поняла, что если она здесь, то и ты должен быть где-нибудь рядом. Поэтому я оставила пост и отправилась искать тебя.
Значит, Джейс была той самой женщиной-охранником, которую Вани увидела на экране монитора.
– Ты следила за мной, – заключил Тревис.
– Хотела узнать, что ты здесь делаешь. Надеялась понять, что ты затеял.
– Почему же ты не задерживаешь меня?
Она явно не намеревалась снова доставать оружие из кобуры.
– Потому что их кто-то должен наконец остановить, а ты – единственный, кто на это способен.
Ну и ну! Тревису пришлось опереться о стену, чтобы не упасть. В последний раз, когда он находился в Денвере, Джейс выдала его и Грейс агентам «Дюратека», и это едва не стоило им жизни. Но то, что она только что сказала, было явной бессмыслицей.
Джейс заправила за ухо прядь волос, и этот жест сделал ее хрупкой и уязвимой, несмотря на форму и пистолет в кобуре.
– Я и не ожидала, что ты поймешь, Тревис. Я и сама почти ничего понимаю. После смерти Максимилиана жизнь потеряла для меня всякий смысл. Мне казалось, что мир вывернулся наизнанку, перевернулся с ног на голову. Что законы и правила, действующие в одну секунду, в другую ничего не значат. Я винила тебя за то, что ты заразил безумием весь Касл-Сити. Когда они пришли ко мне, то предложили вернуть мир в прежнее состояние, когда главенствовал порядок и везде царило спокойствие. Они предложили мне следовать новому кодексу, новым законам.
– «Дюратек»!
Тревис сжал пальцы в кулак. Джейс отвела взгляд.
– Какое-то время это меня вполне устраивало. Если следовать их правилам, если ни о чем не задумываться, то может возникнуть впечатление, что существование снова обрело смысл. – Джейс посмотрела Тревису в глаза. – Вот только все оказалось ложью. «Дюратеку» неинтересно действовать по закону, он хочет устанавливать собственные законы и правила. В глубине души я считала, что Максимилиан рассердился бы на меня, узнай он, чем я стала заниматься.
В сердце Тревиса шевельнулось сочувствие. Он не один виноват в гибели Макса и в том, что случилось после этого с Джейс. Повелитель Рун Майндрот пришел в Касл-Сити ради него, да и появление там «Дюратека» произошло из-за него. И все же следует помнить, что совсем недавно Джейс была его, Тревиса, врагом.
– Расскажи мне, что тебе известно.
– Вообще-то я знаю немного, – ответила Джейс. – Не много, но, пожалуй, достаточно. Я знаю, что существа, которых они называют Ангелами, – создания из другого мира, в котором ты, Тревис, бывал. Я знаю, что они пересаживают людям железные сердца и тем самым превращают в своих рабов. Вот только кому эти рабы прислуживают, мне неизвестно. – Она сложила руки на груди. – Наверное, я узнаю это, когда они и меня превратят в нерассуждающего робота.
Тревис разом отбросил прочь все подозрения. Как бы то ни было, в данный момент она искренне хочет помочь ему.
– Нет, Джейс, – прикоснулся он к ее руке. – Этого не произойдет. Никогда не произойдет. Ты никогда не станешь такой, как они. Я об этом позабочусь.
В глазах Джейс блеснули слезы.
– Есть только один способ удостовериться, Тревис.
Прежде чем он успел что-либо ответить, тишину нарушил шорох статического электричества. Это заработало переговорное устройство. Снова раздался шорох и шипение, после чего прозвучал знакомый голос:
– Тревис, ты меня слышишь?
Он засунул руку в карман и вытащил из него передатчик.
– Дейдра, это ты? – спросил он, нажав кнопку. – Это ты?
– Мы находимся в операторской, – ответила девушка. Голос прерывался, но был слышен отчетливо. – Андерс умеет убеждать людей, и три продюсера согласились помочь нам. Снаружи никто не знает о том, что происходит внутри храма. Пока не знает.
– Как там Бельтан и Вани?
– Сделали свое дело и растворились в толпе.
– Отлично.
– Отлично, да не совсем. – В голосе Дейдры прозвучала тревога. – Скоро начнется представление, и нам нужно установить видеокассету для показа, но возникла проблема. Показать запись на экране, установленном за сценой, мы не сможем. Андерс при помощи пистолета убедил одного продюсера объяснить причину. Оказывается, на сцене установлена панель управления, при помощи которой Сейдж Карсон держит под контролем большой экран. Если мы не сможем привести в действие эту панель, то показать пленку не удастся.
Тревис похолодел. Если все так, как говорит Дейдра, то все их усилия оказались тщетными. Даже если удастся уничтожить врата, до «Дюратека» добраться он не сможет. Помешать корпорации создать новые врата не сможет никто. Пусть на это и уйдет время, но цели своей они все равно добьются.
– Тревис! – позвала его Джейс.
Он опустил переговорное устройство и посмотрел на нее.
– Не знаю, что записано на этой пленке, – произнесла Джейс, – но, видимо, что-то очень важное.
– Если мы пустим ее в эфир, «Дюратеку» настанет конец.
– Значит, это действительно важно. Только тебе ни за что не пробраться к контрольной панели. По всему периметру сцены стоят охранники. Тебе туда не пробиться. Это люди с железными сердцами. Перед ними стоит задача никого не пускать к мистеру Карсону.
– Почему?
– Не знаю. Насколько мне известно, «Дюратек» относится к нему с великим почтением. Если ты попытаешься пробиться на сцену, тебя непременно остановят. Когда же они поймут, кто ты, то убьют тебя.
– И все же я должен попытаться, Джейс.
– Я тебе верю. Тогда следуй за мной. Я знаю одну лестницу, по которой можно спуститься вниз довольно близко к сцене, оставаясь незамеченным.
Тревис поднял к губам переговорное устройство.
– Послушай, Дейдра. Мы, наверное, сможем пустить в эфир пленку.
Не дожидаясь ответа, он выключил радио.
– Нужно поторапливаться, Джейс. Призраки знают, что я здесь. Они сообщат об этом агентам «Дюратека».
Они прошли через разбитый дверной проем. Тревис бросил последний взгляд на лежащие на полу тела. Существо с железным сердцем, которое когда-то было человеком, уродливая фигура создания, бывшего когда-то эльфом. Джей и Марти.
Вот как действует зло, вот как оно убивает. Смерть ужасна и в конце концов приходит ко всем. Самое скверное состоит в том, что зло забирает хороших людей, заставляя их служить себе. Вот что самое ужасное, и именно поэтому необходимо положить злу конец.
Тревис пошел следом за Джейс. В конце коридора оказалась дверь. Джейс вытащила из кармана какую-то карточку и вставила ее в щель замочной скважины. Раздался щелчок, и Джейс толкнула дверь, за порогом которой Тревис увидел лестницу.
Его спутница посмотрела на часы.
– Представление вот-вот начнется.
Они бросились вверх по лестнице, преодолевая пролет за пролетом. Вскоре они оказались перед новой дверью.
Джейс взялась за ручку, затем оглянулась на Тревиса.
– Ты на самом деле такой, как они говорят?
– Какой? Что же они обо мне говорят?
– Опасный.
– Получается, что они иногда говорят правду.
– Дай я пойду первой, – сказала Джейс и открыла дверь, за которой находился коридор.
Коридор вывел их в огромное узкое вытянутое пространство. К потолку вздымались леса металлических конструкций такой высоты, что верхняя их часть терялась в темноте. Подобно паутине, сверху свисали бесчисленные канаты. Со всех сторон слепила глаза осветительная аппаратура. Слева находилась сложенная из шлакоблочных плит стена, справа – водопадом спускался огромный бархатный занавес.
Во все стороны сновали представители персонала, подготавливающие выступление Карсона, переговариваясь через портативные микрофоны. Сбившиеся в кучку хористы в белых одеждах распевались перед предстоящим представлением. Целый ряд кресел занимала группка людей, на лицах которых были написаны одновременно испуг и удивление. У некоторых из них в руках были трости или костыли. Другие незряче устремили взгляды в пространство перед собой или болезненно морщились.
Джейс не останавливалась, и Тревис послушно следовал за ней. Однако не успели они сделать и десятка шагов, как путь им преградили двое охранников. На их форме красовался логотип «Дюратека».
– Кто этот человек? – обратился к Джейс один из них.
– Один из сегодняшних страждущих, – спокойным, будничным тоном ответила та.
Второй охранник буквально пробуравил Тревиса взглядом.
– Где значок-пропуск?
– Его внесли в список в самую последнюю минуту, – ответила Джейс. – У меня не было времени даже на то, чтобы заламинировать для него значок. Вот потому я и провожаю его лично.
Глаза охранника сузились, он явно что-то заподозрил. Его коллега, напротив, являл собой воплощение спокойного равнодушия. Его рука лежала на кобуре пистолета.
– Без пропуска ход за кулисы строго запрещен, мисс Уиндом. Вы знаете об этом.
Джейс сделала глубокий вдох. Интересно, что она сейчас скажет, подумал Тревис. Едва она собралась что-то сказать, как к ним подбежала какая-то женщина с блокнотом, прикрепленным к дощечке.
– Что здесь происходит? – спросила она. – До эфира остается пять минут. Площадку за кулисами срочно освободить от всех посторонних!
Джейс отреагировала быстрее всех.
– Это один из сегодняшних страждущих.
– О Господи, почему вы мне сразу не сказали? – оживилась женщина. – У нас как раз выпал из списка один человек, ребенок. У него случился припадок, и родители решили срочно отправить его в больницу. Так что нам как раз не хватает одного человека.
Она схватила Тревиса за рукав и потащила за собой.
– Минутку! – остановил ее охранник, тот самый, с равнодушным видом. – У него нет пропуска.
Женщина с блокнотом смерила его недовольным взглядом.
– Пропуска? Главное, что у него есть какой-то недуг!
С этими словами она снова повела Тревиса за собой. Оба охранника направились за ней следом, но на пути у них выросла Джейс. Она взглянула на Тревиса и кивнула ему.
– От чего же вы страдаете?
Тревис удивленно посмотрел на женщину с блокнотом о чем она таком говорит?
– Не будьте идиотом! – простонала та. – Вы ведь больны? Вы хотите, чтобы мистер Карсон вас исцелил? От какой болезни?
Тревис еще раз посмотрел на сидящих в креслах возле стены людей – измученных страданиями, скрюченных неведомыми болезнями.
Женщина продолжала внимательно смотреть на него. Как это он тогда сказал?
Я могу творить волшебство. Волшебство, которое убивает людей. Излечите меня от этого.
– У меня дислексия, – наконец выдавил он. Женщина сначала нахмурилась, затем облегченно вздохнула.
– Ну вот, так я и думала, что это что-то такое мудреное. Вы уверены, что не страдаете эпилепсией?
– Извините, нет. У меня всего лишь дислексия.
– Что же, выбирать не приходится, дислексия так дислексия. – Она указала на свободное кресло возле стены. Присядьте здесь. Представление начнется с попурри надежды, исполняемого нашим хором. Пока они будут петь, мистер Карсон подойдет к сидящим, и каждый расскажет ему свою историю. На его вопросы следует отвечать как можно быстрее. И не вздумайте попросить у него автограф. Когда начнется сеанс исцеления, я вернусь к вам и провожу вас и других страждущих на сцену, где мистер Карсон исцелит вас.
– Все так просто? – удивился Тревис.
– Да, все так просто, – довольно напряженно улыбнулась она ему в ответ.
Затем сделала какую-то пометку в блокноте и удалилась.
– Он творит настоящие чудеса, – сказала сидевшая в соседнем кресле женщина, настолько истощенная, что казалось, будто на ней не осталось ни капли лишней плоти.
– Что вы сказали? – переспросил Тревис.
Его соседка улыбнулась. У нее была такая тонкая шея, что, когда она говорила, было видно, как движется ее гортань.
– Я говорю про Сейджа Карсона. Я видела его по телевизору. Он лечил самые разные заболевания одним лишь прикосновением, возложив на них руку. Думаю, он и вас сумеет излечить.
Тревису очень не хотелось сейчас задавать какие-либо вопросы, однако он все-таки не удержался.
– А что у вас такое?
– Врачи уверяют, что мне нужна химиотерапия, но я видела, к чему приводят сеансы химиотерапии. Вместо того чтобы лечить, она медленно убивает. Нет, я уж лучше отдамся в руки Божьи. – Женщина обратила свой взгляд куда-то вверх. – Я знаю, что он исцеляет и от рака. Я так нужна моим дочерям.
Тревис почувствовал негодование. Интересно, сколько людей умерло от подобных лживых уверений во всемогуществе Карсона? Раковую опухоль невозможно убрать всего лишь несколькими пассами проповедника, а вот облучение может уменьшить ее в размерах и не позволить разрастаться дальше. Самое главное в данном случае найти оптимальную дозу облучения, чтобы не повредить организму.
Глаза его соседки были закрыты, она негромко подпевала хору. Тревис посмотрел на собственные руки. Сумеет ли он найти способ излечить заболевание Зеи, не уничтожив при этом целый мир? Этого он не знал, но и не собирался безучастно сидеть здесь и молиться о том, чтобы все получилось, как положено.
С другой стороны занавеса раздался гром рукоплесканий и восторженных выкриков, величественно зазвучала песня в исполнении хора. Если хористы вышли на сцену, значит, представление началось. У каждого края занавеса стояло по охраннику. Джейс нигде не было видно. Тревиса охватила паника.
Неужели она его подставила? Неужели привела сюда, чтобы передать в руки охраны?
– Здравствуй, сын мой, расскажи мне, какой недуг мучает тебя?
В душе у него проснулась надежда. Голос прозвучал не громко, но отчетливо, в нем прозвучало обещание силы и искупления.
Тревис повернулся, и последняя искорка надежды погасла. Перед ним стоял проповедник. Но одет он был не в запыленную черную пиджачную пару, а в элегантный, безупречно скроенный белый костюм. Черные волосы аккуратно причесаны и залиты лаком. Толстый слой грима придавал лицу не обычную гладкость.
– Отвечай, сын мой. – Улыбка Сейджа Карсона сделалась шире, отчего по слою грима пошли легкие трещинки. – Представление началось и мне предстоит поговорить еще со многими страждущими.
Люди в креслах стали недовольно поглядывать на Тревиса. Тот заглянул в глаза Карсону.
– Я думаю, вы уже знаете, каков мой недуг.
Улыбка Карсона исчезла. В его глазах промелькнуло смятение, которое тут же сменилось узнаванием. Прежде чем он успел что-то сказать, Тревис встал, взял его под руку и отвел в сторону.
– Эй, послушайте! – крикнул им вслед один из страждущих. – Нам же сказали – никаких автографов.
Тревис не стал оборачиваться. Он чувствовал, что Карсон дрожит, в его глазах затаился страх. Нет, слава Богу, он не из этих, у которых железные сердца.
– Надеюсь, вы узнали меня, – сказал Тревис. – Мою фотографию они показывали всем.
Карсон судорожно сглотнул.
– Значит, все-таки настал конец? Вы собираетесь убить меня?
Его вопрос искренне изумил Тревиса. Интересно, что агенты «Дюратека» наговорили ему? Наверное, нагородили кучу всякой лжи.
– Я не собираюсь убивать вас. Если вы мне не верите, можете позвать охранников. Ну, давайте, я не стану мешать вам. Они уведут меня, и вы сможете спокойно продолжить представление.
– Что вы хотите от меня? – встряхнул головой проповедник.
– Хочу, чтобы вы меня внимательно выслушали.
– Зачем?
– Потому что здесь происходит нечто ужасное. Уверен, что вы об этом ничего не знаете.
Дрожь Карсона разом прекратилась, и он усмехнулся. Тревис отпустил его руку.
– Я знаю больше, чем вы думаете, мистер Уайлдер, – проговорил проповедник, разглаживая на рукаве складки, оставленные Тревисом. – Я знаю, кто такие на самом деле Ангелы Света. Знаю, что они делают с теми мужчинами и женщинами, которых я им отсылаю. Знаю, зачем они прибыли из того мира, в котором побывали вы, мистер Уайлдер, мира, который «Дюратек» так страстно желает завоевать.
Тревис понял, что допустил самую серьезную ошибку – предположил, что они используют Сейджа Карсона, делая ставку на его слепую веру; если бы он знал, что на самом деле происходит с его паствой, то обязательно помог бы ему, Тревису. Однако проповедник прекрасно знает, что происходит с людьми, приходящими в храм.
– Вы – один из них, – хрипло произнес Тревис. – Вы – агент «Дюратека», вы ему верно служите.
Лицо Карсона под толстым слоем грима приняло новое выражение – гнева.
– Вы ошибаетесь, мистер Уайлдер. Я даю им то, что они сами не могут получить.
Последние его слова вызвали недоумение Тревиса.
– Что же вы им даете?
Карсон не ответил и лишь молча покачал головой. Они попусту теряют время. Тревис решился прибегнуть к новой тактике.
– Почему? Почему вы даете им то, чего он сами не могут получить?
– Ради всего этого, мистер Уайлдер. Я хотел иметь большой храм для моей паствы. – Он посмотрел вверх. – Я люблю мой Стальной Храм. О нем я мечтал всю мою жизнь. – Карсон посмотрел Тревису в глаза. – Когда я стану им не нужен, они отберут его у меня, а затем избавятся от меня самого.
Тревис лихорадочно пытался разобраться в происходящем. Он не понимал, о чем говорит проповедник. В Сейдже Карсоне было что-то странное, не поддающееся объяснению – его грусть, его покорность. И несомненная внутренняя сила. Почему же он не позвал охранников? Казалось, будто он сам – один из страждущих, тех, что ожидают чудодейственного исцеления. Может быть, Тревис как раз тот, кто сумеет излечить его.
– Есть выход из всего этого, – предложил он, тщательно подбирая слова. – Есть способ остановить «Дюратек». Для этого нужно, чтобы вы позволили использовать большой экран, установленный на сцене.
Сейдж Карсон прижал руку к виску.
– Я вас не понимаю. Зачем?
Голоса хористов взмыли ввысь в финальном крещендо. Времени уже совсем не оставалось.
– Нужно показать на большом экране одну видеозапись, – заторопился Тревис. – К панели, с которой осуществляется трансляция, я подобраться не могу – охранники меня к ней ни за что не подпустят. От вас требуется только одно – нажать кнопку. Потом можете смотреть на экран вместе со всеми. Вы все сами поймете. С «Дюратеком» будет покончено навсегда. Они никогда больше…
Договорить Тревис не успел, к ним подбежала все та же женщина с блокнотом.
– Тридцать секунд до эфира, мистер Карсон! Вы поговорили уже со всеми страждущими?
Карсон ответил не сразу.
– Сегодня сеанса исцеления не будет, я его отменяю. Глаза женщины удивленно округлились.
– Но, мистер Карсон, мы же не можем менять сценарий! Это невозможно!
– Я заменяю его другим сеансом. – Он посмотрел на Тревиса. – Это будет великий сюрприз для моих прихожан и для всех тех, кто смотрит наше представлению по телевизору. Ступайте на свое место, Карен.
Женщина явно собиралась возразить, но вместо этого стиснула зубы и ушла.
– Насколько я понимаю, мистер Уайлдер, вы собираетесь отыскать врата, – сказал Карсон. – Спускайтесь вниз и идите вперед до тех пор, пока не увидите, что дальше идти некуда. Но там будут охранники.
Тревис попытался сказать что-нибудь в ответ, но так и не нашел подходящих слов. Неужели Карсон действительно готов помочь ему?
Проповедник склонил голову набок, будто прислушиваясь к чему-то. Затем вздрогнул и повернулся к Тревису.
– Наверное, все-таки было бы лучше, если бы вы пришли убить меня, мистер Уайлдер. – Он прижал руку к груди, устремив взгляд в какие-то невидимые окружающим дали. – Впрочем, в любом случае скоро настанет конец всему. Возможно, это изменит то, что я успел сделать.
Смысл его слов остался неясен Тревису. Неужели Карсон жаждет спасения? Или просто сам хочет умереть? Проповедник отвернулся и направился к занавесу.
– Могу я доверять вам, мистер Карсон? – бросил ему вслед Тревис.
Карсон на мгновение замешкался, затем посмотрел через плечо.
– Не знаю, мистер Уайлдер. Честно вам признаюсь, не знаю.
Он вышел за занавес на сцену и был встречен бурей аплодисментов.

52

Тревис бросился вниз по лестнице, налетая на углы на лестничных площадках, с каждым пролетом опускаясь все ниже и ниже в глубины подвальных помещений Стального Храма. Вытащив из кармана переговорное устройство, он большим пальцем нажал кнопку.
– Дейдра, где ты?
Вместо голоса Дейдры через шорох радиопомех до него донесся голос ее нового напарника.
– Мы на месте, коллега, хотя, похоже, попали в беду. Представление началось благодаря здешним сотрудникам, которые любезно согласились нам помочь, но мы по-прежнему не можем показать пленку на большом экране. Кажется, охрана уже заподозрила недоброе.
Тревис спустился еще на одну лестничную площадку.
– Никуда не уходите, постарайтесь оставаться в операторской. Через минуту вы сможете пустить запись в эфир. Сейдж Карсон приведет панель управления в действие.
– Что ты сказал, Тревис? Я плохо слышу из-за помех. Мне показалось, будто ты сказал, что Карсон приведет в действие панель управления.
– Ты не ослышался. Я именно так и сказал.
Что ж, Андерса легко понять. Карсон наверняка обезумел, если собрался помочь им. Если пленка пойдет в эфир, будет покончено не только с «Дюратеком», но также и со Стальным Храмом, финансирование со стороны корпорации прекратится навсегда. Двери его любимого храма закроются навеки. В это было трудно поверить, однако Тревис не мог отделаться от ощущения, что Карсон все-таки сдержит обещание.
Впрочем, в любом случае скоро настанет конец всему…
Иногда даже самые жестокие люди хотят получить отпущение грехов, зная, что часы их сочтены.
– Тревис, что происходит? – на сей раз прозвучал голос Дейдры. – Что ты имел в виду, говоря, что Карсон приведет в действие панель управления?
– Поверьте мне, все будет так, как я сказал. Сейчас не время для объяснений, я все расскажу позже.
Возникла пауза, затем Дейдра заговорила снова:
– Ты где, Тревис? Что ты делаешь?
– Узнаешь, когда сделаю. Вы там постарайтесь побыстрее пустить в эфир пленку. После этого сразу включайте пожарную сирену. Нужно будет как можно быстрее эвакуировать всех из храма.
Не дав Дейдре возможности ответить, Тревис выключил радио. Оказавшись на последней площадке, он остановился. Это был тот уровень, где находилась лаборатория, в которой он нашел Джея и Марти. Слева располагалась дверь. Через нее они с Джейс выходили на лестницу. Другая дверь, запертая, была прямо перед ним. Через стеклянное окошечко в ней Тревис увидел ведущую вниз лестницу. На двери красным огоньком светилось запорное устройство, открывающееся при помощи специальной карточки. Он прижал к нему левую руку, а правую опустил в карман и открыл шкатулку. Теперь призраков можно не опасаться. Они уже и так следуют за ним по пятам.
– Урат! – произнес Тревис, и в ушах у него зазвенело.
Огонек запорного устройства из красного сделался зеленым. Тревис невольно сгорбился, ожидая, что сейчас взвоет сирена. Однако этого не произошло. Дверь распахнулась, и он шагнул за порог.
– Стой на месте! Не двигайся!
Тревис замер на месте, затем медленно обернулся. Магический звук на мгновение оглушил его, и он не услышал, как отворилась дверь у него за спиной. В дверном проеме стоял охранник, нацеливший пистолет прямо в грудь Тревису.
– Не двигаться! – приказал он.
Тревис знал, что можно произнести руну Дур и пистолет выпадет из его рук. Вот только что делать потом? Глаза охранника смотрели строго, не бездумно, как у тех, в груди которых железное сердце. Он вряд ли из этих, хотя быть уверенным на все сто процентов после случая с Марти невозможно. Пожалуй, руна железа его не остановит.
– Тогда произнеси Кронд, Тревис, – произнес в его голове голос Джека. – Огонь сделает все, что нужно.
Нет, данное когда-то обещание нарушать нельзя. Тот, с железным сердцем, не в счет, он был уже практически мертвецом. Применять рунную магию против живых людей он не станет, даже если ему угрожают оружием. Не вынимая руки из кармана, Тревис закрыл шкатулку с Камнями.
В глубине коридора, из которого появился охранник, раздались чьи-то шаги. Кто-то спешит ему на подмогу.
– Ты должен произнести руну, Тревис. Уничтожение врат гораздо важнее одной человеческой жизни. Кроме того, этот человек служит врагу, значит, и он – враг.
– Вынь руку из кармана! – скомандовал охранник. – Медленно!
Пальцы Тревиса снова нащупали шкатулку. От него требуется совсем немногое – произнести одно лишь слово: «Кронд ».
– Я же сказал тебе вынуть руку из кармана! – произнес охранник.
– Действуй, Тревис! Давай!
Тревис открыл рот, но произнести ничего не успел.
Грохнул выстрел, и охранник с криком рухнул на пол. Рыча от боли, он схватился за раненое колено. Сквозь пальцы у него стала сочиться кровь.
Тревис поднял глаза и увидел по ту сторону двери Джейс, спускавшуюся вниз по лестнице.
– Иди, Тревис! – сказала она, подойдя ближе к Тревису.
Из глубины коридора донеслись крики и топот ног. Раненый охранник потянулся за оброненным пистолетом, но Джейс ногой оттолкнула его подальше.
Тревис внимательно посмотрел на нее.
– Сейчас прибегут другие охранники. Тебе не остановить их.
Она вставила в пистолет новую обойму.
– Ты прав, но я хотя бы ненадолго задержу их. Вон по той лестнице ты спустишься в исследовательский центр. Врата там.
– Джейс, послушай!..
– Это они отняли у нас Максимилиана, Тревис. Ты должен покончить с ними. Я прошу тебя, ступай!
У Тревиса сжалось сердце. Хотелось сказать Джейс, как Максимилиан любил ее, как гордился ею, однако он не смог ничего сказать и лишь коротко кивнул.
Губы Джейс дрожали, но она заставила себя улыбнуться.
– Прощай, Тревис!
Джейс отвернулась и встала в дверях, обеими руками держа пистолет. Тревис бросился по лестнице вниз. Дверь громко захлопнулась. Или это все-таки прогрохотал выстрел? Шум наверху утонул в звуках его собственных быстрых шагов по металлическим ступенькам. Джейс решила отдать за него свою жизнь. Он не должен подвести ее, он обязан воспользоваться предоставленной возможностью.
Тревис свернул за угол, спустился еще на несколько ступенек и очутился перед новой дверью. Она оказалась открытой. Тревис толкнул ее и вышел в новый длинный коридор.
В коридоре было темно, освещался он лишь каждые десять футов небольшим кругом света, отбрасываемым лампочкой. Если это главный научно-исследовательский центр, то здесь должно находиться множество людей. Однако здесь было пусто. Тревис прислушался, специально затаив дыхание, но услышал лишь биение собственного пульса.
Он зашагал дальше, ныряя из одного круга света в другой, проходя возле дверей, ведущих в комнаты и новые коридоры. Этот коридор был шире остальных. Инстинкт подсказывал Тревису, что в самом конце его он найдет то, что ищет.
Впереди, в темноте, поблескивало что-то серебристо-голубое. Тревис предположил, что там окажется какое-то просторное помещение. До его слуха донесся приглушенный рокот машин.
Он ускорил шаг.
Откуда-то сзади, из темноты, кто-то нанес ему сильный удар по почкам. Тревис болезненно ойкнул и повалился на пол, прямо в кружок света. В то же мгновение что-то ударилось об пол и отлетело в сторону.
В круге света появился тяжелый подкованный башмак. Тревис молниеносно откатился в сторону, и башмак обрушился не на его голову, а попал по правому плечу; Что-то хрустнуло, тело пронзила острая боль. Тревис поднял голову, но разглядеть нападающего не смог – тот прятался в темноте.
– Лир, – процедил он сквозь тиснутые зубы.
В воздухе сверкнула бледная вспышка света, тут же растаявшая, как клочья утреннего тумана. Действие руны было слабым; видимо, он очень устал. Тревис сунул руку карман, там оказалось пусто.
– Взять его! – приказал незнакомый мужской голос. На свету показались чьи-то руки, схватившие Тревиса за горло. Ему удалось вывернуться, но в следующее мгновение сердце его замерло. Примерно в десяти футах от него, в круге света на полу лежала шкатулка с двумя Великими Камнями – Крондизаром и Синфатизаром. К счастью, она была закрыта. Тревис потянулся к ней, но его тут же схватили за лодыжки и грубо дернули назад.
– Я держу его, – сказал женский голос, высокий и суровый. – Свяжите его и заткните ему рот. Не давайте ему ничего произносить, это очень опасно.
Тревис оглянулся через плечо. Над ним нависала появившаяся на свету высокая фигура мужчины в синем костюме. Если такого встретить на улице, то он ничем не отличается от многих тысяч других: типичный предприниматель, спешащий в свой офис. Единственное его отличие от прочих – мятый костюм и сальные, коротко остриженные волосы. В руках мужчина держал обрывок электрического провода.
– Бледные были правы. Они уверяли, что ты обязательно придешь сюда и захочешь пробраться к вратам. Они будут здесь с минуты на минуту. А мы тем временем немного позабавимся.
Тревис дернулся, пытаясь вырваться из захвата, однако ноги его держали с какой-то нечеловеческой силой. Незнакомец довольно ухмыльнулся, натянул обеими руками провод и наклонился над Тревисом.
– Дур!
Тревис выкрикнул руну громко, однако почувствовал, что без Камней волшебство бессильно. У него почти не осталось энергии. Незнакомец в синем костюме пошатнулся, затем его лицо скривилось в бешеной злобе.
– Прекращай свои фокусы! – прошипел он и крепко прижал провод к горлу Тревиса.
Из глаз посыпались искры. Тревис вцепился в провод, но ему не удавалось просунуть под него пальцы. В голове зашумело.
– Идиот! Не убивай его! – крикнула женщина. – Хозяин сказал, что этого нужно взять живьем!
– Заткнись! Я вовсе не собираюсь убивать его, лишь немножко поучу. Хочу попробовать, прежде чем…
Мужчина не успел договорить, голова его дернулась набок, Издался громкий хруст. В следующую секунду незнакомец рухнул на пол рядом с Тревисом и после нескольких судорожных движений затих.
Тишину пронзил яростный крик. Тревис почувствовал, что его ноги больше никто не держит. В круге света появилась женщина. Невысокого роста, неряшливо одетая. Длинные седые волосы были растрепаны, желтоватые зубы злобно оскалены. Ее взгляд был устремлен не на Тревиса, а куда-то в сторону, на выскочившую из темноты стройную фигуру в черном.
Вани стояла перед ней, держа руки на бедрах и сверкая в темноте яркими золотистыми глазами. Женщина с железным сердцем скрючила пальцы и устремилась к т'гол, но та не сдвинулась с места ни на дюйм. Тревису стало страшно – неужели Вани не собирается вступать в бой?
В следующее мгновение в темноте что-то сверкнуло. Голова прислужницы Бледного Короля дернулась и слетела с плеч, затем на пол рухнуло ее тело. На свет появился Бельтан с топором в руках. Лезвие его было испачкано кровью.
Он опустился на колени рядом с Тревисом.
– Ты жив? – спросил он.
– Пожалуй, жив, – ответил Тревис и принял сидячее положение.
На горле у него прямо на глазах набухала ссадина. Бок и правое плечо пронзала сильная боль. Из пореза на руке сочилась кровь, однако больше никаких ран он не получил.
– Где ты раздобыл эту штуку? – показал он на топор.
– Достал из стеклянного ящика на стене, – усмехнулся Бельтан. – Там было написано, что нужно воспользоваться им в случае чрезвычайной опасности. Я и воспользовался этим.
– Ты можешь подняться? – спросила Вани и помогла Тревису встать на ноги.
Шкатулка лежала на полу на прежнем месте. Он поднял ее и снова спрятал в карман. Затем повернулся к Вани.
– Как же вы меня нашли?
Девушка кивком указала на Бельтана.
– Мне случайно повезло, – объяснил рыцарь, пожав плечами.
– Я бы не назвала это случайностью. Ты бежал прямо туда, куда нужно, – заметила Вани. – Он как будто знал, где искать тебя, Тревис. Знал, что ты в опасности.
Бельтан отвел взгляд в сторону и ничего не сказал. Тем не менее Тревис все понял. «Дюратек» перелил Бельтану кровь эльфов, и потому рыцарь иногда проявлял самые невероятные качества.
– На верхней лестнице была охрана, – сказал Тревис. – Джейс должна была преградить им путь.
– Ты имеешь в виду женщину-охранника? – удивленно подняла брови Вани. – Мы видели ее. Она убита. Там было еще три мертвых охранника.
Тревис закрыл глаза. Трудно сказать, действительно ли теперь воссоединились души Макса и Джейс, но ему, во всяком случае, этого очень хотелось.
Вани шумно вздохнула, и он открыл глаза.
– Ты слышишь? – спросила т'гол.
Тревис кивнул. Его лицо снова приняло серьезное выражение.
– Это они. Люди с железными сердцами. С ними еще один.
Тишину нарушил лязг металла. Коридор осветился серебристым свечением, напоминающим туман.
– Призраки! – еле слышно произнес Тревис и схватился за шкатулку.
Бельтан положил руку ему на плечо.
– Мы знаем, Тревис, для чего ты пришел сюда. Дейдра сообщила нам по переговорному устройству. Тебе нужно идти и доделать задуманное.
– Я не могу бросить вас. Я остановлю их при помощи Камней.
– Нет, это лишь привлечет сюда все новых и новых Бледных, – сказала Вани, вставая рядом с Бельтаном. – Мы сумеем задержать их, пока ты будешь заниматься вратами. Ты непременно должен их уничтожить. Судя по тому, что мы тут видели, они создали себе целую армию людей с железными сердцами. Нельзя допустить, чтобы они проникли на Зею.
И все же как оставить товарищей одних? Разве он может допустить, чтобы они погибли? Ведь он любит их обоих. Бельтан подошел к Тревису и прикоснулся к его щеке.
– Они хотят, чтобы ты остался с нами и вступил с ними в бой, я это чувствую. Им хочется задержать тебя и подольше не давать возможности заняться вратами. Тем временем сюда подтянутся новые отряды призраков. Тогда тебе уже ни за что не удастся уничтожить врата. Не стоит поступать так, как они хотят. Да ты не беспокойся, мы с ними справимся.
Все встало на свои места. Если он любит их обоих, то должен оставить их. Потому что если он не уничтожит врата, то погибнуть могут все, и Бельтан с Вани в том числе.
Отчаяние придало Тревису решимости.
– Артефакт Моринду у тебя с собой? – повернулся он к Вани.
Она протянула ему кубик из оникса и бросила взгляд в сторону коридора, где мелькнули какие-то тени.
– Что ты задумал, Тревис?
Прямо у нее на глазах он снял крышечку с миниатюрного кубка и прижал к нему руку. Кровь из ранки закапала на дно кубка. Наполнив емкость до краев, Тревис закрыл его крышечкой.
– Постарайтесь удерживать их как можно дольше. Надеюсь, я со всем справлюсь, – сказал он и вложил артефакт в руки Вани. – Обещай мне, что вы воспользуетесь этой штукой. Оба воспользуетесь.
– Обещаем, – кивнула девушка.
– Ну что ж, Тревис, – произнес Бельтан, половчее перехватывая топор. – Ступай. Тебе пора.
Тревис замешкался. Так много хотел он сказать им, вот только времени для этого не было.
В коридор хлынул поток серебристого света. Тревис раз вернулся и побежал дальше по коридору. Ярдов через пятьдесят ему пришлось свернуть за угол. Здесь оказался сторожевой пост с мониторами, на которых проецировалось изображение с видеокамер, установленных в различных помещениях храма. Охранников не было.
На одном из экранов он увидел людей, собравшихся в главном зале Стального Храма. Звук был выключен, но Тревис и без того знал, что публика молчит. На лицах многочисленных собравшихся был написан неподдельный ужас. На соседнем мониторе появился крупный план сцены. Сейдж Карсон стоял неподвижно, не сводя глаз с большого экрана, на котором транслировался репортаж Анны Ферраро, точнее, интервью, которое она взяла у Ананды Ларсен. На сцену слева выскочила пара охранников; они отчаянно пытались остановить запись, нажимая кнопки пульта управления. Бесполезно. Карсон, по всей видимости, заблокировал нужную кнопку.
Тревис усмехнулся и двинулся дальше. Он добежал примерно до середины коридора, когда по всей его длине замигали красные сигнальные огни и пронзительно взвыла сирена. За тем из установленных под потолком динамиков раздался голос:
– Внимание! Внимание! Тревога! Немедленно следуйте в направлении освещенных указателей к выходу. Тревога!..
Значит, Ищущие сделали все, как надо, они привели в действие систему сигнализации, и в храме объявлена тревога. Тревис помчался вперед. Коридор закончился входом в какое-то помещение. Тревис сжал в одной руке оба Камня, а вторую вытянул вперед.
– Урат!
Руну он не произнес вслух, а проговорил мысленно. Двери тут же слетели с петель и грохнулись на пол. Тревис прошел по ним и оказался внутри нового помещения. Оно было просторным и имело куполообразный свод, чем-то напоминая обсерваторию. Вдоль стен тянулись ряды компьютеров. В Центре комнаты платформа, на которой стояли врата.
Они являли собой простую и удивительно красивую конструкцию. Это была парабола из темного металла, установленная на платформе. В высоту она достигала футов двенадцати, в ширину – примерно четыре. Металлическая арка была оплетена пластиковыми трубками, по которым циркулировала какая-то прозрачная жидкость. Трубки соединялись с резервуаром на краю платформы.
Тревис подошел к вратам и принялся разглядывать их, сжимая в руках Камни. Он ожидал, что в любую секунду в комнату ворвутся призраки, однако все было тихо.
Компьютеры были включены и продолжали производить неведомые вычисления. На стенах гасли и зажигались снова огоньки сигнализации, но вой сирены доносился теперь лишь откуда-то издалека.
Где они, Тревис? Где все ученые?
Они исчезли. Доделали свою работу и исчезли. Значит, врата готовы. Чтобы привести их в действие, нужна энергия крови, которую они до сих пор пытаются синтезировать.
А где же охранники?
Теперь ему все стало ясно. Они нарочно убрали отсюда всех, дав ему возможность добраться до врат. Дальше идти некуда, других дверей в комнате нет. Они уверены, что загнали его в ловушку. Только в одном они просчитались. Выход отсюда все-таки есть.
Тревис поднес руку к лицу. Ранка уже немного засохла, и кровь перестала сочиться. Но корочку можно содрать, и тогда удастся собрать еще немного крови. «Дюратек» никак не мог знать о том, что за кровь течет в его жилах. Кровь бога-короля Ору. Кровь волшебной силы.
Тревис поднялся на платформу и подошел к резервуару, сделанному, как оказалось, из плексигласа. Внутри булькала какая-то жидкость. На верхней поверхности стоял флакон с крышечкой. Похоже, его содержимое наливали в резервуар. Тревис снял крышку с флакона и через несколько минут наполнил его кровью из собственной раны. Затем снова закрыл.
Откуда-то издалека раздался металлический звук. Тревис посмотрел на дверь, через которую в комнату проник мерцающий красный свет, постепенно принимавший серебристый оттенок.
Он вытащил из кармана переговорное устройство.
– Дейдра, ты меня слышишь?
Ответа не последовало, слышался лишь шорох разрядов статического электричества.
– Дейдра, пожалуйста, отзовись!
Серебристый свет сделался ярче. Лязг металла перекрыл отдаленный вой сирены. Призраки уже совсем близко, следом за ними идет армия их слуг с железными сердцами. Вани и Бельтан воспользовались артефактом Моринду. Наверное, воспользовались. Или же все-таки…
Через завесу радиопомех наконец прорвался человеческий голос:
– Тревис! Надеюсь, что ты меня слышишь. Я тебя почти не слышу, но…
Радио снова затрещало, заглушив Дейдру.
– Дейдра, говори со мной! – взволнованно заговорил Тревис. – Я должен знать, всех ли людей вывели из храма. Их всех вывели?
Он посчитал про себя до пяти, но так и не услышал ничего, кроме помех. Тревис уже собрался выключить радио, когда снова прорвался знакомый голос, теперь более отчетливо:
– … последние люди только что вышли на улицу. В Стальном Храме пусто. Следов Сейджа Карсона нигде не обнаружено. Нам все удалось. Сюжет транслируется по всем каналам новостных программ. Нашу запись показывают снова и снова! Несколько сенаторов уже потребовали официального расследования. С «Дюратеком» покончено!
Тревис не смог удержаться от улыбки.
– Отлично, Дейдра. Это действительно хорошая новость. Голос куда-то пропал, затем раздался снова.
– Тревис! Где ты?..
Тревис нажал кнопку, выключив переговорное устройство.
– Прощай, Дейдра. Спасибо тебе, ты всегда была хорошим другом.
С этими словами он положил радио на резервуар. В эту же секунду из двери хлынул поток яркого света. В помещение ворвались призраки, вытягивая вперед руки.
– Ну, давайте! – сказал Тревис, подняв левую руку с зажатыми в ней Камнями. – Попробуйте отобрать их, если сможете!
Призраки бросились к нему, но Тревис опередил их. Усмехнувшись, он опустил флакон с кровью в резервуар. Кровь сразу растворилась в плазме, окрашивая ее в красный цвет. Новый раствор потек по трубкам, опутывающим врата.
Внутри овальной рамки вспыхнула пленка голубого огня. Ученые «Дюратека» потрудились на славу. Они многое узнали в результате общения с чародеем и из собственных опытов. Врата выглядели точно так, как следовало.
Впрочем, не вполне точно, некое отличие все же было. Врата немного подрагивали по краям, делаясь то четко различимыми, то как будто слегка размытыми.
Они не до конца усовершенствовали их, Тревис. Врата пока что не вполне устойчивы.
Вибрация краев делалась все сильнее. Времени больше не оставалось. Призраки уже со всех сторон окружили платформу и вот-вот вскарабкаются на нее. Следом за ними в лабораторию ворвалась толпа мужчин и женщин с мертвыми, безжалостными глазами. Люди с железными сердцами. Их были сотни. Призраки тянули к Тревису тонкие руки.
Тревис еще крепче сжал Камни и бросился вперед, прямо в завесу голубого огня. Одновременно с прыжком он крикнул:
– Рет!
За его спиной раздались пронзительные крики, слившиеся в хор ярости, отчаяния и ненависти. Их перекрыл звон разбиваемого стекла. Осколки голубого волшебства разлетелись во все стороны, пронзив тьму и не оставив ничего, кроме Пустоты.
Пустота обдала Тревиса ледяным холодом, но от осознания происходящего он почувствовал слабую теплую искру удовлетворения.
Ты успел, Тревис. Ты уничтожил врата. Могу никогда больше не воспользоваться ими…
Пустота перестала быть пустой, по ней пронесся звук более громкий, чем звон разбиваемых врат. Он напоминал грохот землетрясения, правда, никакой земли в Пустоте не было, нечему было раскалываться и ломаться на части.
Тревис испытал ощущение свободы. В следующее мгновение в Пустоте образовалась зигзагообразная трещина, в которую устремился белесый свет. С каждой секундой она делалась все шире. Тревис почувствовал, что его неудержимо засасывает в нее. Трещина напоминала разверстую пасть, в глубине которой он увидел долину, окруженную острыми пиками гор.
– Вани! – попытался крикнуть он. – Бельтан!
Голос не повиновался ему. Трещина проглотила Тревиса, и он провалился в зиявшую в небесах дыру.

Предыдущая страница 18 Следующая страница


19 Марк Энтони

53

Дарж застыл на месте с бесстрастным выражением лица, а фейдримы тем временем проникали в зал. Грейс заглянула рыцарю в глаза, надеясь разглядеть в нем того, кого хорошо знала и любила, найти хотя бы одну привычную черточку. Безуспешно. Хотя внешне эмбарец оставался прежним, он лишился главного – врожденного благородства. Теперь его можно было сравнить с замком, где когда-то обитал добрый хозяин, а ныне – лишь тени былого.
В сторону Эйрин неожиданно бросились несколько фейдримов, скрежеща когтями по полу. Девушка попятилась и вскоре натолкнулась спиной на стену. Затем выбросила вперед правую руку. Два ближних монстра отпрянули назад, злобно хрюкая, завывая и покусывая самих себя. Грейс не знала, какое заклинание сотворила Эйрин, однако оно оказалось вполне действенным. Несмотря на это, в помещение лезли все новые и новые твари, и вскоре зал являл собой целое море мохнатых монстров. Их рычание и злобное шипение эхом отдавалось от каменных стен.
– Я ничего не понимаю, Грейс, – прозвучал испуганный голос Эйрин. – Что случилось с Даржем?
Для объяснений совсем не было времени. Грейс нужна Бледному Королю живой, чтобы подвергнуть ее мучительным пыткам и издевательствам. Фейдримы могут поранить ее, но убивать ни за что не станут. В отношении Эйрин они подобных приказаний не получали. Грейс вспомнила все события, произошедшие с Даржем со дня злополучного похода в Сумеречный Лес, и превратила мысленные образы в один сияющий шар. Затем быстро отправила его по Паутине Жизни прямо к Эйрин.
– О боги! – донесся до нее удивленный возглас. Затем эти же слова повторились, правда, уже с другой интонацией – в них звучали страх и сожаление. – О боги!
Теперь Эйрин все знала. Знала, что таится в сердце Даржа. Знала, в кого он превратился. Знала, что раньше он любил ее всем сердцем.
Затем Эйрин снова вскрикнула. На сей раз это был крик не испуга, а негодования. Она стремительно выбросила вперед обе руки. Воздух перед девушкой затрепетал и пошел кругами, подобно глади воды, потревоженной брошенным камнем. Грейс почувствовала, что нити Паутины натянулись как струны, и по ним полетела неукротимая энергия волшебства. Шесть фейдримов, находившихся ближе всего к Эйрин, вскрикнули и повалились на пол. Из ноздрей и ушей у них хлынули кровь и сгустки мозга.
Испуганные монстры мгновенно откатились от Эйрин. Она встала на ноги. Лицо ее напоминало фарфоровое кукольное личико. По щекам девушки катились слезы. Глаза сверкали, словно бриллианты. От нее во все стороны струилась энергия.
Несколько фейдримов тут же обратили свое внимание на тела Орагиена и Гредина, все еще пребывавших в беспамятстве. Они украдкой стали подбираться к ним. Грейс, заметив это, выхватила из ножен Фелльринг и угрожающе взмахнула им. Большая часть монстров успела отпрянуть от разящей стали, однако одна тварь оказалась менее расторопной. Ее голова покатилась на пол, оставляя за собой кровавый след.
Кровь стала светиться. А затем исчезла, как будто испарилась в воздухе.
Впрочем, нет, все было не совсем так. Кровь чудовища не испарилась, а скорее впиталась в каменный пол. Времени задуматься над природой этого необычного явления не было. – Мой Властелин знал, что ты станешь сопротивляться, – неожиданно произнес Дарж каким-то тусклым, безжизненным голосом. – В этом нет никакого смысла. Я справился с теми, кто охранял потайную дверь. Теперь проход открыт. Слуги моего Повелителя сейчас расширяют его. Они хлынут в крепость подобно водам темной холодной реки, и все твои люди погибнут в ее неукротимом потоке.
Эйрин подняла взгляд с неподвижных тел Толкователей Рун на фейдримов. Перешагнув через них, она направилась через весь зал к Грейс и стоящему рядом с ней Даржу. Мохнатые твари испуганно отпрянули в стороны, освобождая девушке проход. Прикосновение к ней означало для них верную смерть. Грейс попыталась крикнуть, попросить остановиться, но не нашла слов. Ее рот наполнился кровью и осколками зубов.
Эйрин остановилась прямо перед Даржем. Она вытянула левую руку, как будто хотела прикоснуться к его щеке, затем опустила ее.
– Что они с тобой сделали, Дарж?
Глаза рыцаря были похожи на камни. В них уже не оставалось ничего человеческого.
– Они сделали меня совершенным, миледи.
– Нет, Дарж, – печально произнесла девушка, – ты всегда был совершенным. – Ее губ коснулась грустная улыбка. – Но почему ты так и не сказал, что любишь меня? Почему ты всегда держал в секрете свои чувства?
Щека рыцаря дернулась, лицо его как будто приняло на миг какое-то выражение. Неужели Эйрин все-таки удалось пробудить в нем что-то человеческое?
Нет. Показалось.
– Не имеет никакого значения. Любовь – это слабость, болезнь, от которой мой Повелитель излечит весь мир.
– Ты не прав, – покачала головой Эйрин. – Любовь – единственная сила, способная спасти нас всех. И все же любовь бросит всем вызов. Эти слова произнесла колдунья Сирса, когда Мог предал ее. Эти же слова я говорю тебе и Бледному Королю. – Девушка подняла свою изуродованную руку и указала себе на грудь. – Любовь бросит всем вызов.
Дарж отвернулся. В воздухе раздалось какое-то громкое шипение, и из боковой двери заструился серебристый свет. Фейдримы испуганно попятились.
– Сейчас он придет за тобой! – проговорил эмбарец, обращаясь к Грейс.
Свет сделался ярче, шипение превратилось в неприятное лязганье.
Ну, давай, Грейс! Нужно что-то сделать!
На правой руке Даржа она заметила сильную ссадину, полученную им, видимо, во время схватки с теми, кто охранял потайную дверь. Она все еще сочилась кровью. Достаточно, чтобы она смогла выполнить задуманное. Грейс сунула руку в карман и сжала пузырек с настойкой корня курганника. Затем открутила крышечку и шагнула к Даржу.
– Если я так нужна твоему бесценному Повелителю, то почему бы тебе самому не доставить меня к нему? Я не сомневаюсь, что за это ты получишь щедрую награду!
Грейс потянулась к нему и – как она и ожидала, – рыцарь тут же схватил ее за запястье. Дарж сжал его так крепко, что она вскрикнула от боли. При этом она позволила этой боли очистить от страха свой разум. Действовать надлежало смело и решительно. Перед ней не Дарж, а совершенно чужое существо. Свободной рукой Грейс с хирургической точностью плеснула содержащееся в пузырьке зелье прямо ему на рану.
Дарж издал крик боли. Он отступил назад, не выпуская руку Грейс. Глаза налились злобой.
– Что ты со мной сделала, ведьма?!
В следующее мгновение все мышцы его тела напряглись, на шее выступили натянувшиеся как струны жилы. Дарж попытался ударить свою пленницу, но пошатнулся и упал на колени.
Эйрин, открыв от удивления рот, молча наблюдала за происходящим.
– Пресвятая Сайя, что ты с ним сделала, Грейс? Ты же убиваешь его!
Каждое слово ответа Грейс было подобно удару кинжала в ее собственное сердце:
– Нет, я спасаю его!
Дарж упал на руки. Изо рта у него показалась пена. Тело сотрясалось, как будто его осыпали градом невидимых ударов.
– Грейс!
Испуганный крик Эйрин прозвучал уже не по Паутине. Грейс подняла глаза. Боковая дверь теперь представляла собой светящийся серебристым светом прямоугольник. На его фоне появился чей-то силуэт – высокая стройная смертоносная фигура.
Фейдримы взвыли и откатились в стороны, когда Призрак прошел через весь зал и остановился напротив Грейс. Его глаза – без век напоминали два черных алмаза. Рта у призрака не было, однако Грейс явственно услышала его голос. От его слов кровь застыла у нее в жилах.
– Ты станешь женой Повелителя. Ты будешь Королевой – Льда – бледной, прекрасной и ужасной. Вместе с Королем вы будете вечно властвовать над миром…
Нет, хотела ответить Грейс, однако дар речи оставил ее. Она потянулась было за Фелльрингом, висящим в ножнах на перевязи, однако не смогла даже шевельнуть рукой. Возле главного входа в зал неожиданно что-то грохнуло, и дверь с шумом распахнулась. Раздался звон клинков – в зал пыталась прорваться группа воинов. Неужели среди них и Тарус с Палладусом? Сказать наверняка Грейс не могла. Ей показалось, что воины похожи на теней.
Призрак подошел ближе, излучаемый им яркий свет слепил ей глаза.
На Грейс нахлынуло какое-то странное умиротворение. Чего бояться, когда уже больше не на что надеяться? Она станет женой Бледного Короля. Он заберет у нее хрупкое, ненадежное человеческое сердце, а вместе с ним и всю боль и тревоги. Вместо него он подарит ей новое сердце из волшебного металла, которое никогда не будет ведать боли, грусти или страха.
А также любви. И смеха. И радости.
– Отойди от нее!
Грейс моргнула, пытаясь за окутавшей ее взор пеленой увидеть того, кто произнес эти слова. Эйрин! Она бросилась вперед, делая обеими руками магические пассы. Нити Паутины Жизни зазвенели от устремившейся по ним энергии заклинания, направленного на призрака. Тот вскинул вверх руки и издал беззвучный крик сумасшедшей боли. Серебристый ореол, окружавший его тело, задрожал…
… а затем снова обрел прежнюю мощь. Прежде чем Эйрин успела сплести нити в узор нового заклинания, Бледный взмахнул руками.
На этот раз вскрикнула Эйрин. Ее мучительный крик ворвался в сознание Грейс, и она с удивительной ясностью все поняла. Глаза Эйрин закрылись, и она упала на пол. Она не шевелилась, а ее кожа была белой как мел.
Грейс потянулась к ней при помощи Дара, пытаясь ухватиться за ее нить, чтобы удостовериться, что девушка еще жива, однако времени для этого не было. На нее снова надвигался Призрак, в ореоле которого теперь виднелись черные разрывы. Эйрин своим заклинанием успела нанести ему серьезные повреждения.
– Скажи Бледному Королю, что это мой ответ! – произнесла Грейс.
Выхватив из ножен Фелльринг, она обрушила его на призрака. Клинок с силой рассек вытянутое серебристое тело. От невыносимого холода рука ее тут же занемела.
Призрак умолк, серебристый ореол задрожал. Посланец Бледного Короля рухнул на пол, превратившись в нечто черное, похожее на обугленную головешку, которая валяется в потухшем костре. Он был мертв.
А вот Дарж все еще оставался жив. Сделав мучительное усилие, он поднялся на ноги. Затем вытянул руки и посмотрел на них. Подняв глаза, посмотрел на Грейс. Выражение боли исчезло с его лица.
Невероятно. То количество настойки из корня курганника, которое она плеснула на его рану, способно убить лошадь. Сердце Даржа уже давно должно было остановиться.
Но ведь оно уже остановилось. Не так ли, Грейс?
Следовало бы догадаться. Сердце не было полностью железным, ведь в груди Даржа находился всего лишь небольшой металлический осколок, однако это не имело никакого значения. Он чувствовал боль, но не слишком долго, и никакой яд не может умертвить его. Потому что Дарж уже давно мертв.
Грейс подняла Фелльринг прямо перед собой, повернув кончик лезвия вниз. Толку от него больше не было. Она почувствовала, что силы оставляют ее. Тарус и Палладус вместе с остальными воинами продолжали прокладывать путь в самой гуще фейдримов, однако было ясно, что им не успеть. Эйрин лежала на полу без чувств, ее бледное лицо казалось выточенным изо льда. Через мгновение Грейс окажется рядом с ней.
– Я не могу сделать этого, Дарж, – тихо произнесла она. – Я знаю, кто ты такой, но все равно не могу убить тебя. – Фелльринг выскользнул из ее рук и упал на пол. – Я не могу убить тебя.
Дарж равнодушно посмотрел на неподвижное тело Эйрин.
– Любовь – это слабость.
Он вздрогнул. Неужели это последние признаки действия настойки корня курганника?
Впрочем, не важно. Дрожь улеглась, и Дарж вытащил из-за пояса кинжал и крепко сжал его рукоять.
– Прости меня, моя повелительница, – прошептал он. Прежде чем Грейс успела что-то ответить, он ударил ее кинжалом.
Раздался чей-то гневный голос. Грейс подумала, что это, видимо, Тарус, однако мог быть и кто-то другой. Снова раздался звон мечей, сопровождаемый злобными воплями фейдримов. В проеме боковой двери появилась какая-то одетая в серое фигура. Сначала Грейс подумала, что это еще один призрак, но ошиблась – его не окружал серебристый свет. Раздался протяжный свист, и в следующее мгновение в тело Даржа вонзились одна за другой несколько стрел. Рыцарь упал, из ран его потекла кровь. Она моментально исчезла, как будто впиталась в пол, поверхность которого осталась тем не менее чистой.
– Ваше величество! – позвал Грейс чей-то голос. Фигура в сером продолжала приближаться к ней, продираясь через скопление фейдримов. Судя по всему, защитникам крепости все же удастся одержать над ними верх. Победа была близка.
Почти близка…
Грейс опустила глаза, ожидая увидеть торчащую из груди рукоятку кинжала. К счастью, лезвие скользнуло немного вверх, пропоров ткань платья чуть выше левой ключицы, не задев сердца. Порез оказался не слишком глубоким. Одного прикосновения к кинжалу оказалось достаточно, чтобы он упал. Из раны хлынула кровь, пачкая ей пальцы.
Кровь. Такая же, как кровь Даржа, которую впитали в себя камни. Грейс опустилась на колени и посмотрела на участок пола, расчищенный от охапок тростника. Взгляд упал на пять полосок, отчетливых настолько, что не было никаких сомнений: они сделаны на поверхности камня специально. Такие же линии Грейс видела и раньше, на корабле Келефона, когда тот пытался получить ее кровь. Теперь ей все стало ясно.
Она протянула руку к полу, но остановилась, поймав на себе взгляд Даржа. Тот лежал, прижавшись щекой к полу. Из тела торчали стрелы. Дарж не сводил с Грейс взгляда. Один его глаз был мертв, второй же сиял знакомым светом, излучая доброту и понимание. Грейс забыла о боли от удара кинжала, она ощущала боль умирающего рыцаря. Это было невыносимо.
– Сделайте это, моя повелительница! – прохрипел он. Грейс снова узнала в нем своего старого преданного друга. – Пробудите магию крепости. Уничтожьте слуг Бледного Короля.
По ее щекам потекли слезы.
– Но при этом я убью и тебя, Дарж.
– Я уже давно мертв, Ваше величество. Я умер год назад, в канун Среднезимья. После этого я получил награду, которой недостоин, – возможность служить вам. Но я предал вас. И за это должен умереть. И еще… я… убил леди Эйрин.
– Нет, – раздался голос юной колдуньи, – этого не случилось, я жива.
Эйрин опустилась на колени рядом с Даржем. Бледное лицо искажено гримасой боли, но голубые глаза сверкали ярко, как сапфиры в лучах солнца. Она подняла голову рыцаря и положила себе на колени.
Дарж заплакал, причем слезы текли только из одного глаза.
– Нет, миледи, умоляю вас, не делайте этого. Не стоит относиться ко мне с нежностью после того, что я натворил.
Девушка убрала волосы у него со лба.
– Ты должен был мне это сказать, Дарж. Сказать, что ты любишь меня.
– Я не осмеивался побеспокоить вас, миледи.
Эйрин улыбнулась, несмотря на струившиеся из глаз слезы.
– Как же ты мог меня этим побеспокоить. Разве беспокойство – быть любимой таким добрым и благородным человеком, как ты?
– Я вовсе не благородный, миледи. А вы никогда не ответили бы на мою любовь, я не мог даже надеяться на это.
Взгляд Эйрин слегка затуманился.
– Я ответила бы, Дарж, – произнесла она. – Ответила бы.
По телу рыцаря пробежала дрожь.
– Вы должны идти, миледи. Я чувствую это. Мне осталось совсем немного. Меня больше не будет.
– Нет, Дарж, – сказала девушка, глядя ему в глаза. – Ты всегда останешься с нами, останешься в наших сердцах, в нашей памяти.
Она наклонилась к рыцарю и поцеловала его в губы. Дарж издал протяжный вздох и затих. Его обычно суровое лицо разгладилось, глаза незряче смотрели в пространство.
– Я счастливый человек, – прошептал он. – Я такой… счастливый человек.
Эйрин беззвучно заплакала. Дарж, будто слепой, повел рукой в сторону Грейс.
– Какое будет… приказание… Ваше величество?
Грейс нежно поцеловала его в лоб.
– Уснуть, мой славный рыцарь. Уснуть, – ответила она. И прижала окровавленную ладонь к полу.

54

Грейс загородила проход между остроконечными пиками гор. Ее руки сомкнулись вокруг двух утесов так, что плечи закрыли перевал. Голова Грейс достигала небес, и она могла видеть пространство на многие лиги вокруг.
Она могла видеть – точнее, чувствовать – крошечные искорки жизни, двигавшиеся у нее внутри. Сотни человек стояли на высокой стене, которая окружала ее, и примерно тысяча воинов находилась позади них. Они были готовы в любое мгновение занять место погибших соратников. Еще большее количество народа передвигалось по двору, расположившемуся между ее вытянутыми кольцом руками. Они проверяли оперение стрел, точили мечи и наконечники копий.
Грейс осталась довольна – впервые за семьсот лет она располагала такой грозной силой.
Воздух сотряс гром, подобный рокоту бесчисленных барабанов. Небо заслонили черные тучи. Грейс обратила взгляд в сторону Сумеречной Страны. В трех лигах от нее виднелись острые пики Железных Клыков – гор, которые были стенами тюрьмы, где тысячи лет томился в неволе Бледный Король.
Но сейчас он на свободе. В Фол Трендуре возникла дыра. Рунные Врата, созданные теми же чародеями, что связали магией камни Грейс, открылись. Через них устремились орды Бледного Короля.
Сполохи огня взметнулись к черному небу. Войско Бераша двинулось в направлении цитадели. Что ж, пусть идут. Грейс готова.
Но что это? Прислужники зла уже проникли в нее. Несколько десятков их ворвались в главный зал, в самое ее сердце. Правда, большинство уже мертвы. Однако все новые и новые сотни их ворвались в коридор через потайную дверь со стороны Сумеречной Страны. Проход этот был расширен нечеловеческой мощью и энергией рун. Враг предпринял попытку захватить цитадель изнутри.
Ну уж нет! Бесчисленные руны, высеченные в камнях, составляющих ее тело, вспыхнули бело-голубым пламенем, пробуждаясь к жизни.
Над миром прокатился громкий звук, подобный реву тысячи труб, эхом отразившись от утесов, заставив воинов оторваться от своих занятий и посмотреть на небо. На мгновение остановилась даже река тьмы, катившаяся по ложу долины.
Высеченные в ее камнях руны сделались еще ярче, и вскоре Грейс окутал сверкающий нимб. Из башни, что в самом ее центре, в небо взметнулся столб света, пронзая тучи подобно раскаленному клинку, дабы на мир смогло упасть сияние луны и звезд.
Находившиеся в башне злобные твари прекратили существование.
Они тут же уменьшились в размерах и скукожились от прикосновения к камням цитадели, обратившись в горящие кинжалы. Они, как ошпаренные, тщетно пытались взлететь вверх, в надежде оторваться от пола, однако бежать им было некуда, нигде не осталось ни дюйма поверхности, прикосновение к которой не было бы смертельным. Фейдримы щелкали зубами, впивались в самих себя и друг в друга когтями и превращались в обгорелые головешки и пепел.
В не меньшей степени досталось и призракам – они превращались в облачка зловонного дыма. Умирали и люди с железными сердцами. Слитки металла у них в груди начинали плавиться, сжигая плоть.
Грейс испытала удовлетворение оттого, что гибнут слуги Бледного Короля. Никому из них не удавалось скрыться от сокрушительной силы, дарованной ей древними Повелителями Рун. Никому из тех, кто прикасался к ее камням, не удавалось остаться в живых. Никому.
– Грейс!
Голос прозвучал слабо, однако все равно сумел перекрыть оглушительный рев труб. Она почувствовала, что начинает уменьшаться в размерах, снова становится маленькой, состоящей не из камней, а из плоти и крови.
– О Грейс…
Она открыла глаза и увидела, что стоит на коленях на полу, в самом центре руны крови. Эйрин рядом с ней, по щекам ее текут слезы. На полу – тонкий слой пепла. Он напоминает очертания человеческой фигуры. Посередине лежит меч, который раньше принадлежал Даржу. Возле него – шестиконечная серебряная звездочка.
В распахнутые двери влетел ветер, взметнув пепел в воздух.
Эйрин посмотрела на лежащий на полу меч.
– Его больше нет, – прошептала она.
Грейс попыталась встать. Еще совсем недавно она была сильна, величественна и огромна – крепость, сложенная из камня. Теперь она просто женщина – ослабевшая и хрупкая. Грейс подползла к Эйрин и положила руку ей на грудь, туда, где бьется сердце.
– Нет, Эйрин. Он существует. Он с нами. Он здесь, в твоем сердце. – Она взяла ее за руку и прижала ее к своей груди. – И в моем тоже.
Эйрин ничего не ответила и лишь кивнула.
– Ваше величество! Вы живы?
Грейс подняла глаза и увидела, что к ней спешат Тарус и Палладус. Остальные воины с удивлением рассматривали кучки пепла – то, что осталось от фейдримов, с которыми они только что сражались.
Жива ли она? Вопрос бессмысленный. Дарж погиб, а ей уже больше никогда не стать прежней. Однако она жива и не собирается сдаваться ни перед какими трудностями.
– Помоги мне встать, сэр Тарус. Битва еще не окончена.
– Вы правы, Ваше величество, – произнес Олдет и подошел ближе.
На плече у него был боевой лук.
Значит, это был он; значит, это он подстрелил Даржа. Олдет подумал, что Дарж собрался заколоть ее кинжалом. Он не мог знать того, что в последние секунды поняла Грейс: Дарж спас их всех.
Палладус сурово посмотрел на Олдета.
– Что же ты увидел?
Паук пошатнулся, но терразиец вовремя поддержал его. Голова Олдета была в крови, сочащейся из раны на виске.
– Машины, – произнес он. – У врага много осадных машин сто футов высотой. Они сделаны из бревен и окованы железом, закаленным огнем и магией. Нам с Лерисом удалось проскользнуть через потайную дверь и подобраться поближе к стану врага. Когда мы вернулись, то увидели, что Толкователи Рун лежат без чувств, а также и воины, которые охраняли вход. Затем изменник набросился и на нас. Он был очень силен. Мы не смогли отбиться. – Олдет вытянул руку и обратился к Грейс: – Ваше величество, этим изменником был сэр Дарж! Он был слугой Бледного Короля. Он предал нас! Король Теравиан остался на крепостной стене, а нас послал сюда, вам на помощь. Он сказал, что почувствовал измену, проникшую в цитадель. Клянусь Ватрисом, Ваше величество, я ни за что не поверил бы, что сэр Дарж способен на предательство! Он едва не погубил нас, – сказал Тарус. – Мы спаслись только благодаря вам, Ваше величество. Вы наконец пробудили заколдованные камни цитадели.
– Нет, это не я, сэр Тарус! – ответила Грейс. – Это Дарж спас нас всех.
Окружающие с удивлением посмотрели на нее, не пони мая, о чем она говорит.
– Выслушайте меня, – попросила Грейс. – Выслушайте. И тогда вы не осмелитесь усомниться в моих словах. Как бы отважно любой из вас ни сражался сегодня с врагом, никто не может сравниться с тем, какую победу одержал сэр Дарж. Он был сильнее, храбрее и преданнее любого из вас. И если у нас появилась надежда на победу, то только благодаря ему, благодаря тому, что он пожертвовал ради нас собственной жизнью. Вы поняли меня?
Люди все так же безмолвно смотрели на нее.
– Я спросила вас, вы поняли меня?
Ее голос эхом прокатился под каменными сводами зала. Тарус, Олдет, Палладус и все остальные, как по команде, кивнули. Грейс осталась довольна. Она опустилась на колени возле Эйрин.
– Ты можешь встать?
– Я должна это сделать. Я нужна моему королю, – ответила та.
Эйрин уже не плакала. Ее щеки высохли от слез. При помощи Грейс она встала на ноги.
– Вы все слышали слова Олдета, – сказала Грейс. – Враг обзавелся новыми игрушками. Что ж, давайте поиграем с Бледным Королем, если он этого так хочет.
В зал принесли носилки, на которые положили Гредина и Орагиена, все еще не пришедших в себя. Их отнесли в казармы на попечение колдуний. К потайной двери отправили нескольких воинов, чтобы разузнать о раненых Толкователях Рун и солдатах. Они вернулись с известием о том, что все живы, хотя и находятся в том же состоянии, что и Гредин с Орагиеном. Торопившиеся в цитадель фейдримы, к счастью, не успели добить их.
Грейс испытала смешанное чувство облегчения и удивления. Несмотря на случившееся с ним, Дарж так и не поддался полностью силам зла, так же, как и она. В голову ей пришло несколько мыслей, которые станут началом плана предстоящих действий.
– Ваше величество, – обратился к Грейс Олдет, прижимая тряпицу к окровавленному лбу. – Нужно отправить как можно больше Толкователей Рун к потайной двери. Ее следует как можно скорее закрыть.
– Нет, – ответила ему Грейс. – Мы не станем закрывать эту дверь.
Олдет пошатнулся и удивленно посмотрел на нее.
– Что же мы тогда будем делать?
– Я отправлю через нее наших воинов, – ответила она, сжав рукоятку Фелльринга.
Подозвав Таруса и Палладуса, Грейс разъяснила им свой план. Военачальники тут же отправили двух солдат передать остальным воинам новые приказы. Грейс собралась было последовать за ними, но почувствовала головокружение. Сильно болела щека, а когда Грейс прикоснулась к ране на плече, то почувствовала, что кровь еще не остановилась.
Эйрин поддержала ее под локоть, помогая сохранить равновесие.
– Тебе нужно сходить к Сенраэль, чтобы она занялась тобой. Ты и так потеряла много крови.
– Немного позже, – пообещала Грей, не сводя взгляда с руны, начертанной на поверхности пола.
– Отведи Ее величество в казармы, – велела Олдету Эйрин. – И пусть колдуньи займутся и твоей раной. – Перехватив взгляд Грейс, она добавила: – Не беспокойся, сестра. Я расскажу Теравиану о твоем плане.
– Думаешь, он согласится?
– Даже если он король Кейлавана, то ты – королева Малакора. Ты все равно выше его. Он не станет возражать. – Эйрин улыбнулась и добавила: – Хотя он не Бореас, но тоже хороший человек.
– Я согласна с тобой, – кивнула Грейс.
Сопровождаемая Олдетом, она направилась к казармам.
По небу мчались тучи, в воздухе пахло снегом и пеплом.
Когда они вошли в лазарет, навстречу им поднялась Лурса. Все койки были заняты ранеными; те, кому не хватило места, лежали на полу, на подстеленных одеялах. Самым распространенным ранением были ожоги от огненных шаров, которые враг забрасывал в цитадель.
– Мы приготовили новый бальзам, который хорошо исцеляет ожоги, – сообщила Лурса.
– Но нам не удается варить его быстро, – посетовала Сенраэль. – У меня уже мозоли на пальцах появились от ложки, которой я постоянно помешиваю варево.
Лурса усадила Олдета и принялась осматривать его рану, а Сенраэль повела Грейс в отдельную комнату.
– Нет, не надо, займись мною здесь, – заупрямилась Грейс. – Я хочу быть вместе с моими воинами.
– Как пожелаешь, сестра, – ответила старшая колдунья, недовольно посмотрев на нее.
Грейс не желала, чтобы раненые подумали, будто она удостоится более внимательного ухода. Кроме того, хотела тем самым убедить их в том, что колдуньи знают толк во врачевании. Однако она позволила Сенраэль опустить занавеску, чтобы та смогла снять с нее платье и перевязать рану.
– Не затягивай слишком туго, – попросила Грейс, и Сенраэль послушно выполнила ее пожелание.
После перевязки Грейс поинтересовалась состоянием здоровья Орагиена и Гредина. Гроссмейстер все еще не пришел в себя в отличие от своего юного ученика. Гредин сел на койке, когда Грейс подошла к нему. Лицо юноши было бледным, однако глаза смотрели бодро и энергично.
– Ваше величество, – произнес юноша, – я хотел с вами встретиться, но меня не пускали. Мне очень нужно кое-что сказать вам.
– Я думаю, тебя не пускали ко мне, заботясь о твоем здоровье.
– Нет, вы не понимаете, Ваше величество. Я понял, что такое ключ к магии Неприступной Цитадели. Это руна крови, которая находится…
– В главном зале, – улыбнулась Грейс. – Я это уже знаю, Гредин. Мне показал ее Дарж.
Юноша нахмурился и потрогал голову.
– Мне кажется, я припоминаю что-то, связанное с сэром Даржем. Вот только все недавние события как будто окутаны туманом. Я увидел начертанную на полу руну, но что произошло после этого, совершенно не помню.
Грейс подумала, что это, может быть, и к лучшему, что он ничего не помнит.
– Отдыхай, – ласково сказала она.
– Но я слышал трубный зов. Враг наступает.
– Ты сделал большое дело, Гредин. Ты очень помог нам, но сейчас должен набраться сил.
Юноша запротестовал, однако Грейс была неумолима. То ли от ее сурового тона, то ли от снадобья, которым его недавно напоили колдуньи, но Гредин быстро успокоился, закрыл глаза и уснул.
Грейс встала и увидела Олдета. Рана на его голове была аккуратно перевязана.
– Ты уверен, что сможешь снова встать в строй? Ты Здоров? – спросила Грейс.
– Удар, который я получил, мне все мозги запутал, – усмехнулся Паук. – Мне следовало бы бояться даже мысли о том, что нужно вступить в бой с армией Бледного Короля. Вот только этого не произошло.
– Не волнуйся, Олдет, – успокоила его Грейс. – Мне кажется, тут все немного сошли с ума. Я думаю, это – единственное, что дает нам хоть какую-то надежду на победу.

55

То был самый ужасный день в жизни Грейс, но и самый славный. Отблески огня на оружии и доспехах, запах дыма, развевающиеся на фоне темного неба знамена, звуки труб, эхо которых терялось далеко в горах. Все это ярко запечатлелось в ее памяти. Грейс казалось, будто она еще ничего не видела в жизни, да и вообще не жила до сегодняшнего дня.
Она стояла на крепостной стене и наблюдала за тем, как враг направляется к цитадели. Войско Бледного Короля на сей раз превышало по численности все отряды, которыми он до этого пять раз штурмовал крепость. Оно состояло из фейдримов, призраков и приземистых созданий, напоминавших горилл, правда, гораздо большего размера. Тела их покрывал густой белый мех, из пасти торчали длинные желтоватые клыки.
Это были тролли, как объяснил король Кел. Он рассмеялся и поднял свой огромный, в человеческий рост, боевой лук – настолько тяжелый, что натянуть его тетиву не мог никто, кроме хозяина, – и выпустил стрелу. Она полетела с такой скоростью, что насмерть поразила одного из троллей с расстояния двух фарлонгов. Тело упавшей твари тут же затоптали следовавшие за ним прислужники Бледного Короля.
В армии Бераша имелись также и люди – чародеи в красных одеждах, выпускавшие магические огненные шары и забрасывавшие их через крепостную стену, одетые во все черное колдуньи. Эти черные колдуньи умели вязать узелки на Паутине Жизни, причиняя тем самым зло тем, против кого они обращали свои заклятия. Все они – и мужчины, и женщины – были живыми мертвецами с железными сердцами в груди.

Войско Бледного Короля неумолимо приближалось к цитадели, напоминая мощную волну морского прилива. В ту минуту, когда Грейс уже почти поверила в то, что эту волну никак не остановить, под ее ногами содрогнулись камни, из которых была сложена крепостная стена. Оглушительный грохот перекрыл все остальные звуки.
Из темноты и клубов дыма показались три башни. Они были сделаны не из дерева, а из железа и подсвечены изнутри огнем, так что Грейс удалось рассмотреть двигавшиеся в них механизмы и приводные ремни. Каждая из них достигала в высоту не менее сотни футов, то есть достигала вершины крепостной стены. Изрыгая пар, они двигались вперед, катясь на огромных колесах, которые превращали в кровавое месиво всех, кто имел неосторожность угодить под них.
В сторону цитадели полетели бесчисленные огненные шары. Защитники крепости натянули боевые луки, готовые обрушить град стрел на врага, как только услышат приказ своей королевы. Грейс не спешила отдавать его, ожидая, когда армия Бледного Короля подойдет ближе. Лишь стрелы короля Кела сейчас смогут поразить цель, остальным же лучникам это просто не удастся – слишком велико расстояние, отделяющее их от неприятеля. Впрочем, причина промедления заключалась не только в этом. Чтобы выиграть битву, лучше сначала уверить врага в его победе. Его нужно запустить в цитадель.
Осадные машины неумолимо приближались к крепостной стене. Из гущи следовавшего за ними черного воинства раздались жуткие крики, от которых в жилах стыла кровь. На цитадель обрушился новый град огненных шаров. Примерно десяток воинов, в которых они угодили, вспыхнули как свечки. Другие упали замертво там, где стояли, сраженные злыми чарами черных колдуний, мгновенно перерезавшими нити их жизней. Однако их подлые намерения сразу встретили сопротивление со стороны совета колдуний, находившихся внутри крепости. Лурса, Сенраэль и остальные их сестры стали в круг, изо всех сил стараясь поспешно развязать узлы, сплетаемые черными колдуньями Бераша. К ним присоединилась и Грисла.
Теперь число дочерей Сайи достигло тринадцати. Грейс явственно ощущала излучаемую ими магию – сверкающую, здоровую, радостную энергию жизни.
Осадные башни подкатили почти вплотную к стене, давя попадавших под колеса неосторожных фейдримов. С верхних площадок в направлении крепостной стены стали вытягиваться переходные мостики. Грейс все еще медлила с приказом и стояла, подняв руку вверх. Расстояние между мостиками и стеной сокращалось с каждым мгновением. Внизу, у подножия стены бесновалась черная орда неприятельского войска.
– Давайте! – крикнула Грейс и опустила руку.
На стену вскочили фейдримы и несколько призраков. В них тотчас же полетел град стрел защитников крепости. Сотни монстров тут же испустили дух, валясь на напиравших сзади и снизу мохнатых собратьев. Места погибших фейдримов на верхних площадках осадных башен мгновенно занимали новые. Жуткие твари уже добрались до крепостной стены и начали теснить людей с перекидных мостиков. Казалось, они в считанные минуты сомнут защитников цитадели.
– Отбросить их назад! – крикнула Грейс королю Келу и командору Палладусу. – Сбросить со стены и не давать им сойти с мостика!
Мужчины кивнули и снова бросились в бой, увлекая за собой своих воинов. Грейс торопливо спустилась вниз по лестнице и бросилась к главной башне цитадели. Войдя в нее, она просунула руку под повязку на плече и впилась пальцами в еще не успевшую затянуться рану. Плечо обожгло резкой болью. Грейс почувствовала, как потекла кровь. Она быстро зашагала дальше и скоро оказалась в главном зале. Здесь взгляду ее предстали нескольких воинов, собравшихся в кружок над руной крови для ее охраны. Увидев королеву, они расступились. Грейс опустилась на колени и посмотрела на свою руку. Она была липкой от крови.
– Ну, давай, Эйрин! – воззвала она к подруге через Паутину Жизни. – Теравиан, давай! Вперед! Вышвырнем врага из цитадели!
Затем прижала руку к руне крови.
На сей раз Грейс была готова к тому, что последует. Она снова превратилась в цитадель и ощутила ее несокрушимую мощь. Мысленным усилием Грейс-цитадель нанесла удар по атаковавшим ее врагам. Высеченные на камне руны ожили. Злобные твари, издавая жуткий вой, превращались в обугленные головешки. Фейдримы и призраки, которым удалось вскарабкаться на крепостную стену, корчились в смертных муках. Гибли и те чудовища, что находились внизу, – их давили, прижимая к стене, напиравшие сзади собратья. Новые монстры перестали вылезать из осадных башен. Темное воинство начало отступать. Звонко протрубили походные трубы. Прислужники Бледного Короля оглянулись и увидели наступающую с тыла армию воинов Ватриса.
Грейс наблюдала за происходящим сверху, подобно орлу, парящему высоко в небе. Примерно тысяча всадников мчалась к цитадели, отрезая ордам Бераша путь к отступлению в Сумеречную Страну. За ними следовали три тысячи пехотинцев. Опустив копья на уровень пояса, они гнали противника обратно к крепостной стене. Воинам Ватриса удалось вовремя выйти из цитадели через потайную дверь и незамеченными атаковать врага сзади, взяв его в клещи. Армию вели в бой два всадника. Один – молодой человек на вороном коне. Второй – юная женщина, восседавшая на белом скакуне. Именно к ней и были прикованы взгляды воинов. К правой руке девушки был привязан щит, в левой она сжимала меч. Когда девушка обрушивала его на скопления фейдримов, мохнатые твари с воем разлетались в стороны, как будто отброшенные чьей-то могучей незримой рукой.
В воздухе гремели торжествующи крики, заглушавшие все остальные звуки битвы.
– Эйрин! Королева Эйрин! – гремело над полем боя.
Затем снова протрубили трубы, и воины под предводительством Эйрин устремились вперед, прижимая армию Бераша к крепостной стене. Прикосновение к заколдованным камням цитадели было смертельным для прислужников Бледного Короля. Они молниеносно сгорали, превращаясь в угли и пепел. Казалось, будто исполинский молот в лепешку расплющивает неприятельское войско о гигантскую наковальню.
Чудовища, теснимые людьми, волна за волной налетали на крепость, где находили неминуемую смерть от волшебного заклятия. Были потери и у людей – кто-то погибал от вражеских стрел, клыков или когтей. Кто-то пал под действием чар злокозненных колдуний, приспешниц Бледного Короля. Тем не менее место павших тут же занимали все новые и новые воины, нескончаемым потоком выходившие за переделы цитадели через потайную дверь. Вместе с ними бился с врагом и храбрый сэр Тарус.
Грейс с интересом наблюдала за тем, как сражаются с неприятелем Тарус, Теравиан и Эйрин. Рыжеволосый рыцарь виртуозно обращался с копьем, гоня прямо перед собой визжавших от ужаса фейдримов. Теравиан неплохо орудовал мечом, однако вскоре вернул его обратно в ножны, предпочтя использовать мощь своего природного Дара. Вместе с Эйрин они молниеносно сплели искрящуюся неукротимой энергией сеть, при помощи которой выдавливали неприятеля к стенам цитадели.
Наконец пространство перед крепостной стеной опустело. У ее подножия осталась лишь огромная куча пепла толщиной не менее десяти футов. В воздухе лениво кружилась жирная сажа.
Однако битва еще не окончена. Воины все еще продолжали теснить противника к стене, где находили свою гибель тысячи новых чудовищ. И все же конец схватки был уже близок. Сумеречная Страна была пуста. Поверженный враг лежал на естественном возвышении между цитаделью и кольцом воинов Ватриса, которых насчитывалось несколько сотен. Осадные машины неприятеля остановились. Огни погасли, механизмы, приводящие их в движение, замерли.
Снова протрубили трубы, и воины поняли, что победа уже совсем близко.
Чувствуя огромную усталость и сильное головокружение, Грейс отняла руку от пола. Мир принял прежние измерения. Она снова превратилась в обычную женщину и увидела перед собой сияющую руну крови. Магия Неприступной Цитадели пробудилась от многолетнего сна. Она будет сохранять свою мощь до тех пор, пока враг не будет полностью уничтожен. Грейс, пошатываясь, поднялась на ноги.
– Что вы будете теперь делать, Ваше величество? – спросил ее один из воинов, охранявших руну.
– Отправлюсь в Сумеречную Страну.
С этими словами Грейс направилась через подземный коридор к выходу из цитадели. Здесь ее ждала лошадь, на которой она спустилась в долину. Грейс увидела серебристо-голубое знамя Кейлавана и пустила лошадь галопом, промчавшись через всё поле боя. Воины приветствовали ее радостными возгласами. Позади ехал стражник со знаменем Малакора.
Грейс подъехала к Эйрин и Теравиану. С ними находился и Тарус, по лицу которого гуляла широкая радостная улыбка. Вид у молодых короля и королевы был более сдержанный и серьезный, однако и они не могли скрыть радостного блеска глаз.
– Мы разгромили их, Ваше величество! – воскликнул Тарус. – Армии Бледного Короля больше нет!
Трудно поверить, но это соответствовало истине. Воины окружили последнюю группку фейдримов, но не стали гнать их к стене, а пустили в ход копья и мечи. Исходившее от стен крепости голубоватое сияние исчезло, магия Неприступной Цитадели снова обрела неподвижность, волшебство как бы заснуло. Воины разразились торжествующими криками.
– Ваш план, Ваше величество, оказался превосходным, – задумчиво сказал Теравиан. – Король Бореас наверняка испытал бы гордость за вас.
Эйрин бросила на него быстрый взгляд.
– Он испытал бы гордость за всех нас. И Дарж тоже был бы горд за нас.
Грейс внимательно посмотрела на подругу, и ей показалось, что за последние дни Эйрин стала значительно старше.
Прежней неопытной, застенчивой девушки больше не было. Она превратилась в женщину, настоящую королеву.
– Что же мы будем теперь делать? – спросил Теравиан.
Не будь Грейс настолько усталой, она, наверное, рассмеялась бы. Всё ее существо, все ее мысли слишком долго были сосредоточены на битве. Только сейчас она поняла, что не рассчитывала остаться в живых, потому что не имела представления о том, что произойдет в следующее мгновение. Она собралась ответить, но точно не знала, какие слова подобрать, чтобы по-настоящему выразить свои чувства.
Впрочем, ей в любом случае это не удалось бы. Неожиданно раздался какой-то оглушительный звук, подобный трубному зову, но только более пронзительный и протяжный. Воздух содрогнулся. Окружавшие Грейс люди немедленно зажали уши. Звук постепенно превратился в низкий, глухой рокот. Земля задрожала, как туго натянутая на барабан кожа, от сильного удара. Все посмотрели в сторону Сумеречной Страны. На лицах людей было написано недоумение, которое затем уступило место страху.
С лица Таруса мгновенно слетела улыбка. Глаза Теравиана и Эйрин удивленно расширились. Грейс показалось, будто чья-то холодная сильная рука безжалостно стиснула ей сердце. Как непростительно глупа и самонадеянна она оказалась! Как же она могла поверить в то, что они одержали победу над всей армией Бледного Короля, когда его самого они так и не увидели? Ее рука, сжимающая рукоятку Фелльринга, сделалась мокрой от пота.
Он придет, Грейс! Он придет за тобой!
То войско, которое они только что разгромили, представляло собой опасность не большую, чем стайка мух. Основная же его часть, которая сейчас черной волной двигалась к цитадели, заполонила от края до края всю горную долину. Верных Берашу созданий было очень много – даже не десять тысяч, а еще в десять раз больше. Они двигались, не останавливаясь ни на мгновение, выплескиваясь из Рунных Врат, будто из огромного зева, изрыгающего черный туман. Над морем бесчисленных вражеских полков возвышалось не менее сотни осадных башен, на верхних площадках которых горел огонь. Зловеще рокотали барабаны. Тьму причудливо высвечивали тысячи призраков.
Воины Ватриса замерли, молча вглядываясь в неумолимо катящуюся лавину вражеских войск. Пики и мечи были опущены. Все ждали приказа. Теперь не фейдримы, а они оказались между молотом и наковальней.
Вскоре авангард неприятельского войска приблизился к входу подземного коридора. Отступать некуда, а численное превосходство врага было неоспоримо.
Пророчества оказались верны. Воины Ватриса добьются блестящей победы, а затем погибнут в Решающей Битве.
– Что же делать, Грейс? – спросила Эйрин. Ее голос прозвучал негромко, но спокойно.
Грейс медленно покачала головой. Они больше ничего не смогут сделать, им остается лишь погибнуть.
– Мы идем, Дарж! – мысленно произнесла она.
Ее охватил страх, подобного которому она раньше никогда не испытывала. Во главе армии, приближающейся к цитадели, на вороном коне в два раза крупнее обычной лошади ехал жуткого вида всадник. Острые шипы доспехов торчали во все стороны. На его снежно-белом челе Грейс увидела корону, выкованную в виде двойных рогов. В руке всадник держал железный скипетр.
Его конь сердито дергал головой, из его ноздрей вырывался огонь. Когда всадник направил его прямо к Грейс, из-под копыт полетели искры. Глаза Бледного Короля сверкали как угли на его мучнисто-белом лице. На груди у него висело железное ожерелье, на котором…
… не было ни одного камня.
Грейс почувствовала – здесь что-то не так. Разве там должен быть какой-то драгоценный камень? Великий Камень?
Ее сознание оцепенело от страха. Она была не в состоянии даже думать. Фелльринг. Она хотела вытащить его из ножен – ведь это ее последняя надежда, – но не смогла шевельнуть даже пальцем. Окружавшие ее люди тоже застыли на месте. Даже лошади, чуя опасность, встали как вкопанные. Ужасающее величие Бледного Короля парализовало всех до единого.
Тем временем черное воинство неумолимо продолжало двигаться к цитадели. Конь Бледного Короля подошел еще ближе к Грейс. Бераш поднял свой скипетр. Его огненно-красные глаза впились в Грейс. Она покорно опустила голову. Разве смеет она противиться столь могучему существу?
Тишину пронзил оглушительный хлопок, подобный раскату грома. Зазвенело в ушах. Грейс подумала, что, может быть, это Бераш опустил свой скипетр ей на голову. Раздались испуганные крики людей, сливавшиеся с воплями чудовищ.
Она подняла глаза и увидела, что Бераш все еще держит скипетр над ее головой, но его взгляд теперь был устремлен на небо. Грейс посмотрела туда же.
Кружащие над Сумеречной Страной тучи разлетелись в разные стороны, открыв взгляду холодное голубое небо. Рассвет наконец настал, но было в нем что-то непривычное. По всему небу с востока на запад тянулась темная линия, похожая на зазубренную трещину. Люди испуганно вскрикнули. Фейдримы залаяли и заскулили. Глаза Бледного Короля снова вспыхнули ненавистью.
Грейс не понимала, что все это значит. Одно она знала наверняка – другого шанса ей больше не представится. Из-за поднятого вверх скипетра латы на груди Бледного Короля чуть-чуть раздвинулись.
– Только операция способна излечить эту болезнь, доктор, – вспомнился ей бесстрастный голос из прошлого. – Нужно сделать один лишь разрез.
Грейс выхватила из ножен Фелльринг и изо всей силы вонзила его в грудь Бледного Короля. Клинок вошел точно в зазор между нагрудными пластинами доспехов. Вонзаясь в грудь Бераша, меч засиял серебристым светом. Клинок встретил сопротивление, как будто наткнулся на железо, и разломился на две части.
Вспыхнув ослепительным светом, Фелльринг рассыпался на мелкие осколки.
В следующее мгновение раздался жуткий пронзительный крик, от которого едва не свернулась в жилах кровь. Но Грейс его не услышала. Ее охватил холод, лишивший возможности что-либо чувствовать и двигаться. Сквозь туманную пелену, заслонившую сознание от окружающего мира, она почувствовала, что падает. Ударившись о землю, Грейс увидела над собой тень, увенчанную рогатой короной. Железный скипетр навис над ее головой. Прогрохотал новый раскат грома, и небо раскололось глубокой трещиной.

Предыдущая страница 19 Следующая страница


Врата зимы 20

Часть 6. ПОСЛЕДНЯЯ РУНА

56

Тревиса разбудил какой-то ухающий звук непонятного происхождения. Звук был негромкий, похожий на голубиное воркование на закате дня, только более низкий, ощутимый даже телом. Несмотря на то что в нем совершенно отсутствовал ритм, было в звуке нечто музыкальное. Он согревал заледеневшее тело Тревиса, вдыхал воздух в его страждущие легкие.
Тревис ощутил нежное прикосновение к своей груди, ногам, рукам. Он открыл глаза и увидел перед собой незнакомые, оттенка светлой глины лица. Попытался пошевелиться, однако острая боль пронзила тело, заставив испытать ощущение полной беспомощности. Неужели он переломал все кости, когда ударился о землю? Тревису казалось, что он летел целую вечность.
Чужие пальцы скользнули по его лбу. Он увидел принявшее наконец четкие очертания лицо человека, склонившегося над ним. Тревиса охватило странное чувство. Это было сродни тому, когда смотришься в зеркало и видишь чужое лицо. Однако, несмотря на все различия, лицо не слишком отличалось от его собственного. Это было человеческое лицо. Незнакомец не сводил с Тревиса внимательного изучающего взгляда. Карие глаза смотрели из-под скошенного лба с сильно развитыми надбровными дугами. Густые волосы перехвачены на лбу кожаным ремешком. Нос у незнакомца был широкий и плоский. Скошенный подбородок зарос неряшливой щетиной. Скулы высокие, острые, лицо из-за этого делалось похожим на грубо высеченную из камня скульптуру. Мощные челюсти, способные перемолоть любую, даже самую жесткую пищу. Одежда была самой простой – накидка из шкуры какого-то животного, выкрашенная растительной краской в желто-коричневый цвет.
Его соплеменники – мужчины, женщины и несколько детей, собравшись вокруг Тревиса, внимательно его разглядывали. У них всех были одинаковые низкие лбы, скошенные подбородки и плоские носы. Однако в отличие от мужчины, который прикасался к Тревису, их меховые одеяния не были выкрашены.
– Кто вы? – спросил, вернее, прохрипел Тревис.
Человек в желто-бурой шкуре издал несколько неразборчивых звуков, которые Тревису показались монотонным уханьем, щелчками и рычанием.
Однако благодаря магии половинки серебряной монетки он понял, что ему ответили.
– Мы те, кто ждет.
– Чего ждут? – спросил Тревис, все еще не переставая хрипеть.
Последовала новая серия ухающих и рычащих звуков.
– Мы ждали, когда ты упадаешь с небес. Мы знали, что ты придешь. Конец всего сущего уже близок.
Тревис попытался вспомнить, что же именно произошло с ним. Он произнес руну разрушения и, пролетая через врата, почувствовал, что они рассыпаются в прах. Его последние мысли были о Бельтане и Вани. Затем он полетел в Пустоту. Однако после этого что-то все-таки случилось. В Пустоте, разделяющей миры, разверзлась глубокая трещина, которая и поглотила его, засосала, как океанский водоворот.
Тревис посмотрел вверх, на небо. По нему стремительно мчались серые тучи, прорезаемые вспышками красных молний. С небом явно что-то не так.
Он снова пошевелился, и на сей раз его попытка удалась. Тело оказалось цело, оно просто одеревенело от напряжения, как это бывает при сильном переохлаждении. Однако Тревису не было холодно. Окружавшие его люди излучали тепло. Оно буквально просачивалось в него, и он ощущал легкое покалывание, которое раньше частенько испытывал, когда затекала нога. Чьи-то сильные руки помогли ему встать на ноги.
Ран и ссадин на его теле не оказалось, а вот от одежды остались лишь жалкие лохмотья.
Со всех сторон возвышались черные горы, острые пики которых пронзали красное закатное небо.
– Что это за место? Где я? – поинтересовался Тревис.
– Это – место, где кончается надежда. – Человек в звериной шкуре указал на талисман, все еще висевший на шее Тревиса. – Это – место, где начинается надежда.
Тревис не понял его. Или все-таки понял? Он дрожащей рукой сжал руну надежды, которую вручила ему Грисла. Казалось, это было очень давно; с тех пор прошла целая вечность. Сначала было рождение, затем жизнь, а после нее – смерть. За смертью последовало новое рождение и так продолжалось вечно, по кругу.
Люди в шкурах протянули к Тревису руки и осторожно сняли с него остатки одежды. Он вздрогнул, но сопротивляться не стал, потому что был слишком слаб, чтобы стыдиться собственной наготы. Его ловко нарядили в мягкую шкуру. Стало тепло, и Тревис скоро перестал дрожать. Ему сунули в руки чашу, сделанную из дубленой кожи. В ней оказалась вода с добавлением какого-то крепкого травяного отвара. Тревис выпил ее содержимое до дна и почувствовал, что голова тут же прояснилась, а к телу вернулась сила.
Ему помогли встать, и Тревис увидел, что окружающие гораздо ниже его ростом. Самый высокий мужчина не доставал ему и до подбородка. Однако все они – и мужчины, и женщины – имели крепкое телосложение, плечи у них были округлые и мощные.
Место, в котором они находились, являло собой узкую долину, зажатую между двумя горными цепями с остроконечными вершинами. Под ногами лежал толстый слой пепла. Какая-либо растительность отсутствовала. Холодный воздух оставлял во рту какой-то металлический привкус. Из земли торчало несколько жалких обломков того, что когда-то было деревьями. У Тревиса возникло тревожное ощущение, что он уже когда-то видел этот мир.
– Имбрифайль, – неожиданно произнес он. – Доминион Бледного Короля. Но только это невозможно. Единственный вход сюда – через Рунные Врата.
Мужчина в крашеной звериной шкуре взмахнул руками.
– Нам известны и другие пути, какими можно попасть в наши края через горы. Они неведомы слугам Того-Кому-Повинуется-Лед. Во всяком случае, большинство их об этих путях не знает. Мы знали, что должны быть здесь, когда ты появишься. Вот потому мы и пришли сюда.
– Кто же вы такие?
– Я думаю, это могримы, – раздался за спиной Тревиса знакомый голос.
Тревис обернулся, и волна радости захлестнула его.
– Бельтан!
Он бросился навстречу рыцарю, и они заключили друг друга в крепкие объятия.
– Клянусь всеми богами, я уж и не думал, что мы когда-нибудь увидимся!
– И я тоже, – ответил Тревис.
Наконец Бельтан отпустил его и слегка отодвинул в сторону.
– Так кто же они такие, Бельтан? – повторил свой вопрос Тревис, чувствуя на себе взгляды окружающих его людей. – Я раньше слышал о могримах, но ничего не знаю о них.
– Фолкен рассказывал о них. Они были первыми людьми, самыми первыми, которые появились в те времена, когда в лесах и на полях жили Старые Боги. Все считали, что могримы давным-давно исчезли, вымерли окончательно. Но король Кел всегда утверждал, что они еще существуют. Похоже, он оказался прав.
Теперь Тревис все понял. Ему стало ясно, почему этот мир кажется ему знакомым. Он уже видел его на страницах книг, видел изображения на диорамах в музеях, там же он видел и восковые фигуры этих людей. Они либо сидели у костра, либо охотились на диких животных. Если верить учебникам, на Земле неандертальцы исчезли примерно тридцать тысяч лет назад.
Но они могли и не исчезнуть, Тревис. Они могли просто перебраться в другие места.
Бельтан прикоснулся к звериной шкуре, надетой на Тревиса.
– Они нарядили тебя в крашеную шкуру, как шамана, – сказал он.
Шамана? Тревис оглянулся на мужчину в крашеной шкуре. Тот взирал на него с непроницаемым выражением лица.
– А как ты здесь очутился, Бельтан? – повернулся Тревис к рыцарю.
– Мы использовали артефакт ворот, – объяснил тот, слегка нахмурившись. – Когда мы проходили под вратами, то подумали о городе Омберфелле как о месте нашего назначения. Это было единственное известное нам место неподалеку от Неприступной Цитадели. Вани сказала, что в таком случае лучше всего выбирать то место, какое можешь мысленно представить себе. – Он встряхнул головой. – Только что-то вышло не так, как мы хотели. В Пустоте образовалась трещина, и мы упали в нее. Мне показалось, что мы падали очень долго, наверное, на глубину нескольких тысяч лиг.
– Я тоже видел эту трещину, Бельтан, – сказал Тревис. – Она засосала меня, как в водоворот так же, как и вас. Но почему мы попали именно сюда?
– Потому что Пустота треснула именно в этом месте, – произнес могрим на своем языке.
– Где же она треснула? – спросил Тревис.
Шаман указал рукой на обезображенное ужасным катаклизмом небо.
Тревису неожиданно стало страшно.
– А где Вани? – спросил он.
В зеленых глазах Бельтана мелькнула тревога.
– Думаю, нам надо поскорее отправиться к ней.
С этим словами он зашагал по усеянной пеплом равнине. Тревис торопливо последовал за ним. Могримы тоже. Они поднялись на возвышенность, а затем вышли на место, огороженное полукругом камней, которые должны были служить защитой от ветра. В центре, в яме, горел костер. Было трудно понять, откуда взялось топливо – видимо, это горели обломки покореженных деревьев, которые Тревис видел на прежнем месте. Возле огня сидели несколько женщин, среди них и Вани.
Когда оставалось всего несколько шагов, Тревис бегом бросился к ней.
– Вани!..
Девушка подняла голову и улыбнулась. Ее лицо привело Тревиса в ужас. Кожа серая, как лежащий вокруг пепел. На Вани была точно такая же звериная шкура, что и на Бельтане и Тревисе. А на плечи наброшена еще одна, мехом внутрь.
Могримские женщины посторонились, и Тревис опустился на колени рядом с Вани.
– Вани, что с тобой? Тебе плохо?
Девушка лишь покачала головой. В ее глазах появились слезы.
– Что-то случилось с ребенком, – пояснил Бельтан. Вани издала болезненный шипящий вздох. Тревис недоуменно посмотрел на рыцаря. О чем таком он говорит?
– Ты уже знаешь? – удивилась Вани. – Давно? Когда ты узнал о том, что у меня будет ребенок?
Лицо Бельтана приняло грустное, задумчивое выражение.
– В те дни, когда мы плыли на белом корабле. Понять это было несложно, даже мне. Тебя выдала тошнота по утрам.
– Я хотела тебе рассказать обо всем, – опустила голову девушка.
– Я знаю, – ответил Бельтан.
Тревис ничего не понимал. Как Вани могла забеременеть? Он никогда не был с ней близок. Однако посмотрев на Бельтана, он все понял.
– Как это произошло? – спросил Тревис, вставая на ноги. Вани грустно покачала головой.
– Это все Маленький Народец, – ответил Бельтан. – Все случилось на корабле Синдара. Они околдовали нас. Нам показалось, что мы оказались, в волшебном саду, и каждый из нас подумал, что…
– Что же вы подумали? – сжал его руку Тревис.
– Каждый из нас подумал, что находится с тобой, – ответила Вани, подняв глаза на Тревиса. – Мы легли вместе и поняли все только тогда, когда пробудились от сладостного сна. Мы не знаем, зачем Маленький Народец подстроил все это. Только они своего добились.
Тревиса захлестнула буря самых противоречивых чувств: он испытал потрясение, ревность, страх, неприязнь, радость. Выходит, Вани и Бельтан занимались любовью? Это было выше его понимания. Впрочем, не важно. Маленький Народец – древняя раса, возникшая отдельно от людей. Их интересы и цели очень трудно понять. Самое главное в этой ситуации то, что у Вани будет ребенок, ребенок Бельтана. И жизни этого крошечного создания угрожает опасность.
Тревис решительно отбросил все чувства, кроме любви, опустился на колени рядом с Вани и пожил руку ей на живот. Она напряглась, но руку убирать не стала.
– Что с тобой, Вани?
– Не знаю, – болезненно сморщилась девушка.
К Тревису подошла одна из местных женщин, на одежде которой было несколько желтовато-бурых пятен. Она положила руку на живот Вани и издала несколько ухающих горловых звуков.
– Холод Пустоты повредил здоровью ребенка. Ослабла его связь с материнским чревом.
– Что же нам делать? – спросил Тревис. Женщина внимательно посмотрела на него, затем прижала палец к его груди.
– Ты – волшебник. Ребенок замерз от холода. Ее может согреть только огонь. Ты должен воспользоваться Камнем.
Тревис ответил ей удивленным взглядом. Нет, это не выход из создавшегося положения. Огонь не может никого спасти, он лишь все сжигает.
– Что она сказала, Тревис?
– Я почти понял ее, хотя и не полностью.
В руках Тревиса оказался один из Имсари – Крондизар, Камень Огня.
– Она сказала, что ребенок пострадал от холода и ее может согреть только огонь.
– Ее? – удивился Бельтан. – Значит, ребенок – девочка? Но откуда ей это известно?
Старуха отозвалась новым гортанным звуком.
– Она уже пробудилась к жизни. Хотя это произошло слишком быстро, но она уже говорила со мной.
Тревис передал Бельтану смысл ее слов, хотя и сам не до конца понял их.
– Тревис, умоляю тебя, делай так, как она говорит, – испуганно посмотрела на него Вани. – Я не хочу… не хочу потерять ребенка.
– Ты сможешь, Тревис, у тебя все получится, – положил ему руку на плечо Бельтан. – Я знаю, что ты все сможешь.
Тревис подумал, что слишком долго боялся своих волшебных способностей. Боялся причинить вред окружающим. Сейчас – впервые с той далекой ночи в октябре, когда Джек сделал его Повелителем Рун, – он отбросил прочь эти опасения. Присущая ему волшебная мощь не является злом, теперь Тревис твердо знал это. Главное в том, для каких целей чародей собирается употребить волшебные способности – добрых или злых. Тревис никого не просил наделить его колдовским могуществом, но получил его и имеет право распоряжаться им. Что ж, он воспользуется им так, как уже решил для себя. Воспользуется не ради уничтожения жизни, а для ее сохранения.
Он сжал в руке Камень Огня и прижал вторую руку к животу Вани.
– Кронд! – произнес он.
На это раз он произнес руну не испуганно или гневно, как бывало раньше, но нежно и спокойно, с любовью. Никакого огня не возникло. Вместо этого вокруг руки Тревиса появилось нежное красно-золотистое свечение, разливавшееся над животом Вани. Оно медленно проникло внутрь ее тела. Глаза девушки удивленно округлились, она еле слышно вскрикнула и выгнула спину дугой. По ее телу прошла дрожь, к щекам вернулся прежний румянец.
Затем произошло нечто странное. Тревис мысленно услышал тоненький детский голосок:
– Здравствуй, отец!
Тревис испуганно отдернул руку. Вани и Бельтан не сводили с него удивленного взгляда.
– Что случилось? – спросила Вани.
Тревис покачал головой. Голос прозвучал отчетливо и громко и был полон радости и любви. Однако поверить в то, что такое возможно, он не мог.
Старуха подошла еще ближе к Вани и осторожно прикоснулась к ее животу. Затем издала неразборчивый ухающий звук.
– С ней все в порядке. Корни, связывающие дитя с матерью, окрепли. Она продолжает расти в материнском чреве. – Ее глаза сузились, и она посмотрела на Тревиса. – Она растет очень быстро. Даже слишком быстро. Это неудивительно – у ребенка не один отец, а два.
– Что она сейчас сказала? – спросил Бельтан.
Вани выжидающе посмотрела на него. Тревис приготовился ответить, хотя точно не знал, что сказать. В это мгновение раздался какой-то пронзительный звук, подобный порыву ветра, обрушившемуся на острые камни. То был крик нескрываемой ненависти, крайнего отчаяния, неукротимой ярости. Звук улетел куда-то вдаль, и стало тихо.
– Во имя Великого Быка, ответьте мне, что это было?! – воскликнул, побледнев, Бельтан.
Прежде чем кто-нибудь успел ответить, в небо взлетел столб золотистых огненных искр. Он возник из земли где-то у подножия горного хребта, расположенного в полулиге от того места, где находился сейчас Тревис. Святящийся столб высвечивал опустившуюся над миром темноту лишь несколько коротких мгновений. Затем свечение прекратилось.
Кто-то потянул Тревиса за руку. Это был шаман.
– Пошли! – сказал он на своем непонятном ухающем языке. – Пора идти. Конец всего сущего уже близок.
Тревис оглянулся на Бельтана и Вани.
– Кажется, нам нужно идти. Туда, где мы только что видели свет.
Бельтан помог Вани подняться.
– Ты сможешь идти с нами?
– Идем! – коротко ответила т'гол.

57

Они шли чрез долину, следуя за шаманом. Вместе с ними отправилась и старуха, велевшая Тревису воспользоваться Камнем. Остальные могримы остались у костра.
Шли молча. Потревоженный ногами путников пепел взлетал вверх, забиваясь в глаза, ноздри и рот. Вскоре они поднялись на гору, которая у подножия очертаниями напоминала скелет гигантского дракона, и направились к вершине. Склон горы был усеян крупными камнями с острыми зазубренными краями. В небе вспыхивали зигзаги ярко-красных молний. Тревису казалось, что само небо вот-вот закипит, подобно горшку с опасным для жизни колдовским зельем. Каждый раз, когда Тревис смотрел вверх, к горлу подступала тошнота, так что он старался смотреть главным образом себе под ноги.
Они уже почти поднялись на вершину, когда Тревис почувствовал укол жаркой боли, пронзившей ему грудь. Он пошатнулся и наверняка покатился бы вниз по склону, если бы его не подхватили сильные руки Бельтана.
В голове у Тревиса пророкотал мощный хор голосов, произнесший всего одно короткое слово:
– Бал!
Смерть. Руна смерти.
– Что с тобой, Тревис? – спросил Бельтан, лицо которого из-за налипшего на него пепла напоминало серую маску.
Голоса, звучавшие в голове Тревиса, смолкли. Боль улеглась, однако правую руку неприятно покалывало.
– Не знаю. Я почувствовал что-то неладное, но это прошло.
Вани нежно прикоснулась к его лицу.
– У тебя лицо сделалось совсем бледное. Что случилось, Тревис?
Женщина-могрим потянула его за руку.
– Ты все увидишь, – перевела серебряная монетка ее слова. – Пойдем туда. Скорее!
Они ускорили шаг и, пройдя несколько ярдов, поднялись на вершину горы. То, что Тревис увидел, повергло его в немалое изумление.
Примерно в тридцати шагах от него, на плоской скальной площадке стояли три человека. Двоих он хорошо знал – это были Фолкен и Мелия. Третьим оказался высокий мужчина крепкого телосложения. Он был уже немолод – о возрасте свидетельствовали белые как снег седые волосы и изборожденное морщинами лицо. На мужчине было черное одеяние, расшитое ярко-красными рунами. Окровавленными пальцами он сжимал клинок, торчавший у него в груди. Клинок меча Фолкена, который серебряной рукой крепко держал его рукоять.
Беловолосый открыл рот, собираясь что-то сказать, но вместо слов из него вырвалась мощная струя крови. По лицу Фолкена, густо присыпанному слоем пепла, текли слезы.
– За Малакор! – произнес он и вырвал клинок из груди противника.
Беловолосый рухнул на землю. Он был мертв. Фолкен склонил голову. К нему подошла Мелия.
– Все кончено, мой дорогой, – сказала она и взяла его за руку.
Сбросив с себя оцепенение, Тревис с радостным криком бросился к Фолкену и Мелии. Бард и его янтарноокая спутница удивленно посмотрели на него, явно не веря своим глазам. Мелия первой опомнилась и бросилась к нему. Тревис подхватил ее и крепко сжал в объятиях.
– Это, случайно, не сон? – спросила Мелия. – Не грезы наяву?
Тревис еще крепче обнял ее.
– Я бы решил, что мы с тобой оба грезим, если бы это место было более подходящим для сна.
– Я так тебе рада, мой милый!
Мелия заплакала от радости, хотя чувствовалось, что к ним примешиваются и слезы печали. Тревис опустил ее на ноги. К ним подбежали Бельтан и Вани. Тревису показалось странным, что встреча с друзьями состоялась в таком угрюмом, безжизненном месте, однако обнимать дорогих его сердцу людей было так приятно. Могримы – и мужчина, и женщина – приветственно кивнули Мелии и Фолкену, которые вежливо ответили им. В глазах Фолкена мелькнула улыбка, Мелия же улыбнулась.
– Я давно уже не имела удовольствия видеть Гуль-Хин-Гуля, – сказала она. – Для меня это великая честь.
– Ты хочешь сказать, что и раньше встречалась с Истинным Народом? – удивился Фолкен.
– Встречалась однажды. Это было более тысячи лет назад, как раз после того, как мы изгнали Мога из нашего мира, еще до того, как они бесследно растворились в глуши непроходимых лесов и безлюдных, неприступных гор.
– Ты хочешь сказать, что все это время знала о существовании могримов?! – спросил Фолкен с еще большим удивлением.
Мелия одарила его загадочной улыбкой.
– Я знаю очень многое, друг мой!
Повернувшись к Мелии, могрим ответил ей на своем необычном языке:
– Для нас это тоже великая честь, о Древние! Мы видели, как вы прошли по перевалу и оказались в землях Того-Кому-Повинуется-Лед. Мы бы еще тогда могли поприветствовать вас, но ждали того, кто должен был прийти.
Мелия повернулась к Тревису.
– Вот ты и оказался здесь, в этом месте.
– Значит, действительно конец света близок, – проговорил Фолкен и посмотрел на окровавленный меч, лежащий на земле.
– Это Келефон, – произнес Бельтан, разглядывая мертвое тело беловолосого незнакомца. – Значит, ты убил Келефона, Фолкен.
Так вот, получается, кто этот беловолосый гигант. Тревис прижал руку к груди, вспомнив острую боль, которую испытал несколько минут назад. Келефон был последним из Повелителей Рун. Теперь из их числа остался только Тревис. Но так ли это на самом деле? Может, остались еще те, кто способен разбивать руны?
Носком сапога Фолкен прикоснулся к руке Келефона. Пальцы мертвого Повелителя Рун разжались, открыв взгляду Камень. Он имел форму шара, гладкая полированная поверхность отливала серебристо-голубым светом. Тревис услышал звук, напоминающий удар металла о сухой лед.
– Гельтизар, – прошептал он и подошел ближе к барду.
Фолкен кивнул.
– Келефон пытался использовать против нас Камень Льда, но вряд ли успел полностью овладеть его мощью. Прошли сотни лет с тех пор, как Гельтизар в последний раз был в его руках. Прикосновение Камня превратило Келефона в лед. Он на какое-то мгновение утратил способность двигаться, и этого оказалось достаточно, чтобы я пронзил его мечом.
Тревис задумчиво покачал головой.
– Но откуда у него взялся Камень? И как ты нашел его?
– Это все Шемаль, – объяснила Мелия. – Она привела нас сюда.
Под завывание ветра на вершине горы, сопровождаемое беззвучными вспышками молний в небесной вышине, Тревис выслушал рассказ Мелии и Фолкена о том, как они попали в это дикое место. Покинув Кейлавер, богиня вместе со своим верным спутником отправилась по следу Келефона и вскоре нашла Повелителя Рун в Эмбаре, где тот, в обличье военачальника Горандона, готовил Рыцарей Оникса к нападению на остальные Доминионы.
Фолкену и Мелии не удалось подобраться к нему поближе, однако они проследили за одним из воронов Бледного Короля. Им удалось приманить его к себе и убедить его проследовать за Келефоном, а затем рассказать о нем Бледному Королю. Вскоре они увидели и самого Повелителя Рун, мчавшегося на коне в северном направлении. Плащ его развевался на ветру, глаза горели дикой яростью.
Уловка Мелии сработала – Бледный Король заподозрил неладное и велел Келефону срочно явиться к нему. Тому не оставалось ничего другого, как послушаться приказа своего властелина, поскольку он не желал, чтобы открылась правда о его вероломстве. Однако после того как Келефон отдалился на большое расстояние от Рыцарей Оникса, его магическая власть, державшая их в повиновении, значительно ослабла. Орден стал разваливаться, многие из рыцарей отправились в долгое странствие на крайний запад.
– Я не понимаю, – высказал недоумение Бельтан, – почему Келефон отправился в Имбрифайль как раз тогда, когда был полностью готов к нападению? Почему он в конце концов не обратил свое войско против Бледного Короля?
– Вот из-за этого, – указал Тревис на Великий Камень, зажатый в руке мертвого Повелителя Рун.
Фолкен кивнул.
– Келефон всегда хотел похитить Гельтизар у Бледного Короля. Он все эти годы жил надеждой на то, что ему удастся завладеть Камнем. Когда-то давно он узнал, что такое прикосновение этого Камня, и после того как пришлось отдать его Берашу, он только и думал о том, как вернуть его. – С этими словами бард опустился возле тела мертвого Келефона. – Он, видимо, сумел убедить Бледного Короля не брать Гельтизар с собой на битву, а оставить его в крепости Омберфелла. После того как Бераш проехал под Рунными Вратами, Келефон завладел Камнем. Он пытался сбежать тайными тропами, когда мы снова напали на его след.
– А я думал, что Имбрифайль неприступен, что в него нельзя попасть и из него невозможно выбраться, – заметил Бельтан.
Фолкен встал.
– Я тоже так считал. Эта тропа скорее всего существует уже многие столетия. Может быть, даже с самого начала начал. Мне думается, что когда Повелители Рун воздвигли эти горы – Медвежьи Клыки, – Келефон тайно от своих собратьев создал ее. Об этой тропе не знает даже сам Бледный Король.
Далее нить повествования взяла в свои руки Мелия. Она рассказала о том, как, увидев, что Келефон отправился на север, они переключили внимание на Шемаль. Поиски некромантки, однако, не увенчались успехом. Но вчера Мелия почувствовала, что она где-то рядом, и они отправились на север, следом за ней.
– Она была ранена. И одна, – сказала Мелия. – Вот потому-то мне так легко удалось выйти на ее след. Мы отправились в путь и оказались здесь. Мне думается, Шемаль пыталась проникнуть в Имбрифайль, преследуя Келефона, хотя ее точные намерения мне не известны. – Она слегка вздрогнула. – У меня уже не оставалось сил. Я не знала, что будет, если придется столкнуться с ней лицом к лицу.
– Но ведь ты все-таки столкнулась с ней, – сказал Фолкен, положив руку ей на плечо.
Мелия посмотрела на пятно выжженной земли у себя под ногами.
– Она была серьезно ранена и сильно ослабла. Я не знаю, кто ее ранил, но именно по этой причине я и выстояла в схватке. Шемаль каким-то образом утратила бессмертие. Она обладала магической силой, но, видимо, настолько ослабла, что оказалась больше не в силах сохранять свою бренную, телесную оболочку. Она… растворилась. Исчезла.
– Ты хочешь сказать, умерла, – поправил ее Бельтан. – Шемаль мертва.
– Она более чем мертва. Исчез ее дух, подобно пригоршне пыли, унесенной сильным порывом ветра. То же случилось с Тумом и всеми остальными, – проговорила Мелия и печально склонила голову.
Вани опустилась на колени возле выжженного клочка земли.
– Здесь остались какие-то странные следы. Они похожи на следы лап какой-то огромной кошки. – Девушка подняла голову и посмотрела на окружающих. – Вы здесь видели какое-нибудь дикое животное?
Фолкен и Мелия ничего не ответили.
– Что же нам делать? – спросил Бельтан.
Шаман сделал жест, означающий разрушение.
– Нужно ускорить наступление конца.
Он указал на Камень, зажатый в руке мертвого Келефона.
Тревису сделалось не по себе. Вряд ли это можно считать ответом. Они должны сделать нечто другое.
– Рунные Врата, – произнес он и посмотрел на Фолкена. – Ты сказал, что они снова открылись и Бледный Король прошел через них.
Фолкен кивнул, и лицо его приняло угрюмое выражение.
– Грейс отправилась в Неприступную Цитадель, чтобы преградить путь войску Бераша и дождаться прибытия армии короля Бореаса. Сейчас трудно сказать, держит ли она по-прежнему оборону или же крепость все-таки пала. Узнать об этом мы никак не можем.
– Можем, если сами туда отправимся, – возразил Тревис. – Мы можем прямо сейчас отправиться к Неприступной Цитадели и помочь Грейс выстоять до прибытия Бореаса и воинов Ватриса.
– В самом деле? – спросила Мелия.
Ее вопрос привел Тревиса в недоумение.
– О чем мы говорим? Все зависит от нас!
Янтарноокая богиня подняла глаза к небу и посмотрела на рваные тучи.
– Ты посмотри, – произнес Бельтан. – Что-то не в порядке с небом!
– Оно разбито! – раздался откуда-то сзади незнакомый голос.
Обернувшись, они увидели человека в черных одеждах, появившегося из-за огромного валуна, который лежал примерно в нескольких десятках ярдов ниже по склону. Незнакомец зашагал прямо к ним. Он шел медленно, как будто испытывал невероятную усталость. Примерно в десятке шагов от Тревиса и его товарищей незнакомец остановился. Лицо его скрывал наброшенный на голову капюшон. Вани напружинилась, в любое мгновение готовая к прыжку.
Тревис попытался облизнуть губы, но во рту у него пересохло.
– Что ты хочешь этим сказать?
Незнакомец протянул к нему руку и разжал ладонь. На ней лежали осколки белесого каменного диска. На них еще можно было разглядеть символ: изогнутую линию над точкой. Тал. Руна неба. Осколки соскользнули с ладони незнакомца и упали на землю. Тревис ощутил приступ гнева и сожаления.
– Это ты. Тебя я видел тогда в Черной Башне. Это ты убил Эмпирея. Ты – Разбиватель Рун.
Человек в черном ничего не ответил. Окружающие в ужасе смотрели на него. Внешнее спокойствие сохраняли лишь могримы – мужчина и женщина, – невозмутимо разглядывая незнакомца.
– Так, значит, ты пришел, чтобы отобрать у меня Великие Камни? Вот они, все здесь. У меня Крондизар и Синфатизар, а вот Гельтизар. – Он указал на Камень в руке мертвого Келефона. – Этого достаточно, чтобы разбить Первую Руну. – С этими словами Тревис вытащил оба Камня. – Ты пришел за ними?
– Нет, – ответил человек в черном. – Я не стану забирать у тебя Имсари, мастер Уайлдер.
Тревис сжал Камни в руке.
– Но ты разбил руну неба. Ты открыл путь Могу, дав ему возможность вернуться на Зею.
– Ты ошибаешься.
Человек отбросил капюшон. Лицо его представляло собой уродливую маску из-за покрывавших его бесчисленных белых шрамов, среди которых светились умные усталые глаза. Губы незнакомца растянулись в сардонической усмешке.
– Мог никогда не разобьет Первую Руну, – произнес мастер Ларад. – Потому что это сделаешь ты, мастер Уайлдер!

58

Тревис понял, что должен в этот миг что-то сделать, должен произнести какую-нибудь руну, чтобы спасти их всех. Мастер Ларад – Разбиватель Рун. Он союзник Шемаль. И еще он убил Эмпирея.
В последний раз Тревис видел Ларада, когда тот покидал Серую Башню, откуда его изгнал гроссмейстер Орагиен. Затем он, видимо, встретил Шемаль и, должно быть, ощущая горечь своего изгнания, связал свою судьбу с некроманткой. Ларад отправился в Черную Башню и убил Эмпирея – нежного, бессловесного Эмпирея, человека-руну. Ларад завладел руной неба, которую вернул Шемаль. Теперь же он разбил ее.
– Сделай это, Тревис! – пророкотал в его голове голос Джека и сотня других голосов. – Произнеси руну Кронд! Хотя он тоже Разбиватель Рун, но ты гораздо сильнее его!
Тревис собрал волю в кулак. Однако прежде чем он успел произнести руну, слева от него раздался звериный рык, и к Лараду бросилась какая-то черная тень. Тревис сначала подумал, что это Вани, однако т'гол неподвижно стояла рядом с Бельтаном.
Это была черная пантера с ярко-желтыми светящимися глазами. Глядя на грациозное хищное животное, Тревис отметил, что Мелии рядом с Фолкеном почему-то нет.
Пантера застыла у ног мастера Ларада и угрожающе зарычала, готовая к прыжку. Разбиватель Рун сделал шаг назад и вытянул вперед руку, испачканную кровью.
– Прошу вас, выслушайте меня! – В голосе его прозвучали нескрываемая мука и страх. – Вы можете убить меня после того, как выслушаете мои слова, но сначала позвольте мне сказать. Меня уже ничто не страшит, потому что я все равно умру. Но прежде ты должен выслушать меня, мастер Уайлдер!
Имя руны так и не успело слететь с губ Тревиса. В темноте было трудно что-то хорошо рассмотреть, однако он заметил, как на боку Ларада набухает какое-то пятно. Оно было чуть светлее черного плаща Разбивателя Рун.
– Отойди! – сурово приказал пантере Фолкен.
Животное снова злобно зарычало.
Пальцы серебряной руки барда сжались в кулак.
– Мне все равно, что ты о нем думаешь. Он не случайно пришел сюда, и мы не станем убивать Ларада прежде, чем выслушаем его рассказ. Так что отойди назад, Мелия!
Пантера жалобно заскулила, затем ее окружил нимб лазурного света. Тело животного задрожало, и прямо на глазах присутствующих пантера превратилась в Мелию. Когда сияющий нимб исчез, она провела рукой по блестящим черным волосам. Взгляд янтарных глаз сверкнул недовольством.
Необычное превращение привело Бельтана в явное замешательство, у Вани оно вызвало любопытство, а вот Тревис даже забыл о мастере Лараде и во все глаза смотрел на Мелию.
– Ты всегда умела делать подобное?
– Это мой маленький секрет, дорогой Тревис, – улыбнулась она. Обратив в следующее мгновение взгляд на Ларада, Мелия перестала улыбаться. – По какой-то непонятной мне причине Фолкен отнесся к твоим словам излишне благодушно. Я в отличие от него не прощаю злодеяний. Ты по приказу Шемаль убил Эмпирея. Почему же я должна пощадить тебя?
Ларад устало вздохнул.
– Потому что я не служил некромантке, пусть даже она и считала меня своим верным слугой. Я не убивал Эмпирея. Он расстался с жизнью добровольно.
– А вот нам, когда мы находились в Черной Башне, так не показалось, – презрительно усмехнулся Бельтан. – Мы видели, как ты пронзил его кинжалом. Я на стороне Мелии. Мы должны прямо здесь, сейчас же убить тебя.
Не глядя на него, Разбиватель Рун ответил:
– Как я вам уже сказал, вы можете делать со мной что хотите, но сначала выслушайте.
Тревис на секунду помедлил, затем придвинулся ближе к Лараду. Тогда в Серой Башне он едва не погиб именно из-за коварства Ларада, однако тот в то же время помог ему, и, как стало известно позднее, его поступки способствовали тому, что он, Тревис, снова понял цель Разбивателей Рун.
– Как тебе удалось разбить руну неба? – спросил Тревис, указывая на осколки руны. – Как ты сделал это. Ведь искусство разбивания рун давно утрачено.
Лицо Ларада приняло выражение наполовину печальное, наполовину насмешливое.
– Оно не утрачено для тебя, мастер Уайлдер. И для меня. – Он провел рукой по плащу, вытирая кровь, затем вытянул ее вперед. На его ладони сияло серебристое изображение трех скрещенных линий. Руна Рун.
Тревис сжал пальцы правой руки в кулак. Если ему суждено произнести эту руну, то такое же изображение появится и на его собственной руке.
– О Великий Олриг! – удивленно воскликнул Фолкен. – Ты стал Повелителем Рун! Но как?!
В глазах Ларада появилось задумчивое выражение.
– Даже если бы я сказал тебе, мастер Фолкен, что сам Олриг Однорукий сделал меня таким, ты все равно не поверил бы. Разве не так? – ответил Повелитель Рун и опустил руку. – Не отвечай, все равно сейчас это уже не важно. Времени для подобных разговоров больше нет. Я разбил руну неба. Круг мира раскололся пополам. Грядет Мог – Властелин Ночи.
Мелия сердито сжала пальцы в кулачки.
– Все мы, и Старые, и Новые Боги, предприняли немало усилий, чтобы изгнать Мога из нашего мира. Подобного союза богов больше никогда не будет. И вот теперь ты открыл для него вход в наш мир. Зачем ты сделал это? – спросила богиня, и слезы потекли из ее глаз.
Ларад спокойно встретил ее взгляд.
– Два мира оказались слишком близко друг от друга: наш мир и тот, откуда родом Тревис Уайлдер. Когда они сблизятся еще больше, так, что между ними можно будет перебросить мостик, Мог вернется, и мы не сможем этому помешать.
– Но у нас было бы достаточно времени, чтобы подготовиться, – заметил Фолкен.
– Так же как и у врага, – возразил Ларад.
Он болезненно моргнул и прижал руку к боку. Затем заговорил, но голос его звучал так тихо, что собравшимся пришлось подойти к нему ближе.
– Разве вы не понимаете? Рано или поздно зло все равно вернется на Зею. Разбив руну неба, я сделал так, что оно придет раньше, хотя и хуже подготовленным. Если бы мы стали ждать дня, когда Мог наберется сил и созовет под свое знамя многочисленное войско, то ни за что не смогли бы остановить его. Возможно, это не удастся и сейчас, но у нас по крайней мере есть шанс. Каким бы ничтожным он ни был, Эмпирей понимал это. Он отыскал меня вскоре после моего изгнания из Серой Башни и убедил в том, что у нас есть лишь один-единственный выход. Вот потому-то он и пожертвовал тогда, в Черной Башне, своей жизнью.
– Но теперь, когда Мог вернулся, – заметил Фолкен, – он разобьет Первую Руну и переделает Зею по своему гнусному подобию.
– Не разобьет, если мастер Уайлдер сделает это раньше, – возразил Ларад.
Все удивленно посмотрели на него. В небе снова вспыхнула ярко-красная молния.
– Нет, – ответил Тревис, снова испытывая легкое головокружение. – Нет, я не стану делать этого. Это не моя судьба. У меня вообще нет судьбы.
– Судьба, мастер Уайлдер, – это выбор, который мы делаем постоянно, – сердито сказал Ларад, сопроводив свои слова энергичным жестом. – Конец света близок. И мы не в силах помешать его наступлению. Первая Руна будет разбита. Обязательно найдется Разбиватель Рун, который сделает это. Это может быть Мог. Или ты, мастер Уайлдер. Это твоя судьба. Это твой выбор.
Тревис замер на месте. Он так долго пытался уклониться от судьбы. Делал все, что только было в его силах, чтобы избежать предначертанного древним пророчеством. В конечном итоге получилось, что он бежал не от своей судьбы, а как раз навстречу ей.
– Ну, давай же, мастер Уайлдер! – сказал Ларад; на губах его выступила кровь. – Возьми эти три Имсари. Ступай за Рассветным Камнем! – Он кивнул на могримов, молча стоявших неподалеку. – Они помогут тебе. Они знают, куда идти.
Тревис почувствовал, что его мысли путаются. Похоже, Ларад снова провел их всех, действуя в соответствии с целями, ведомыми лишь одному ему и, пожалуй, Эмпирею. Шемаль, должно быть, считала Ларада своим верным слугой, еще одним Разбивателем Рун, которым можно манипулировать, как марионеткой, в интересах своего повелителя.
– Насколько я понимаю, ты предал Шемаль, – сказал Тревис.
– Я предал нас всех, если уж на то пошло. Предал, потому что ты не сделал того, что обязан был сделать. Шемаль была… – При упоминании имени некромантки Ларада всего передернуло. – Нет, я не стану говорить о времени, проведенном в ее обществе. Достаточно будет сказать, что я использовал ее в той же степени, в какой она считала, что использует меня. Я даже сам удивляюсь, как мне удалось остаться живым. Шемаль, находясь в Кейлаване, каким-то образом была серьезно ранена и потому решила скрыться в Имбрифайле. Я отправился за ней по пятам. Потому что знал, что это моя последняя возможность завладеть Гельтизаром. Затем, к моему великому удивлению, мы наткнулись на Келефона, у которого и оказался с собой Камень Льда.
– Получается, что ты приблизил конец света, – задумчиво произнес Тревис. – А теперь ты хочешь, чтобы я завершил начатое тобой.
– Я не имею отношения к тому, что задачу эту возложили именно на твои плечи, мастер Уайлдер. Я до сих пор считаю, что ты подвержен необдуманным легкомысленным поступкам, не практичен, а знания твои оставляют желать много лучшего. – Ларад на секунду замолчал и, несмотря на то что явно испытывал в этот момент сильную боль, все же нашел в себе силы усмехнуться. – Кроме того, я знаю, что у тебя доброе сердце. И что в мире нет никого сильнее тебя.
Тревис почувствовал, что взгляды всех окружающих устремлены на него. Ему удалось лишь слегка встряхнуть головой.
Делая над собой усилие, Ларад подошел к телу Келефона. Затем наклонился и взял из его руки Гельтизар.
– Теперь я Повелитель Рун. Я могу прикасаться к Великим Камням и остаться живым. Но я не умею обращаться с Имсари так, как ты, мастер Уайлдер. Даже если бы я и не был ранен, то все равно не смог бы подчинить их своей воле. Это умение неведомо мне. Вот что случилось после того, как я разбил руну неба.
С этими словами Ларад прикоснулся к боку, на котором расплывалось пятно.
Тревис все понял. Очень трудно подчинить своей власти то, что ты получил сразу, неожиданно, что-то такое, к чему должен был долго-долго стремиться, прилагая огромные усилия и старание.
– Но ведь ты, Тревис, всегда проявлял великое старание, – прозвучал в его голове голос Джека. – Ты многому научился. Научился намного большему, чем ты даже представляешь себе. Только ты сможешь сделать это.
– Ты теряешь кровь, – заметила Вани, обращаясь к Лараду. – Ты должен показать нам свою рану.
Изборожденное шрамами лицо Разбивателя Рун исказилось гневом.
– У нас нет времени на подобные пустяки. – Превозмогая себя, он подошел к Тревису. – Ты должен взять Камни, мастер Уайлдер. Ты обязан отправиться к Первой Руне. Это все, что мне нужно было сказать тебе.
Ларад протянул к Тревису руку, на которой холодно поблескивал Гельтизар.
В вышине прокатился раскат грома, от которого содрогнулась земля. На вершину горы обрушился порыв пронизывающего до костей ветра. Зигзаги молний вспороли затянутое черными тучами небо. Стало темно, как будто на мир упала густая тень.
– Скоро здесь будет Властелин Ночи! – крикнул Ларад, стараясь перекрыть вой ветра. – Через мгновение Бледный Король окажется здесь. Он отберет у нас Имсари. Возьми же его, Тревис! Ступай! Не то будет слишком поздно.
Мелия и Фолкен устремили на Тревиса испытующие взгляды. Их лица побледнели от волнения. Ветер взметнул вверх тучу пепла. Когда Тревис наконец проморгался, он увидел, что Бельтан стоит прямо перед ним и улыбается.
– Я знаю, что тебе страшно, Тревис. – Белокурый рыцарь взял его за руку и крепко сжал ее. – Нам всем страшно. Не представляю себе, как ты справишься. Однако вспомни башни Кейлавера. Иногда, чтобы построить что-то новое, приходится разрушить что-то старое.
Если бы Тревис собрал воедино чувства, которые он испытал за все годы своей сознательной жизни: горести, неприятности, сомнения, отчаяние и любовь, – то этот тяжкий груз не пошел бы ни в какое сравнение с тем, что он испытал сейчас за одно короткое мгновение. Тревис попытался что-то сказать, однако единственным звуком, который вырвался из его груди, было сдавленное рыдание. За плечом Бельтана он увидел Вани, не сводившую с него глаз. В них он прочитал не страх или сомнение, а надежду.
Она прижала обе руки к животу и улыбнулась.
Бельтан нагнулся и поцеловал Тревиса в лоб.
– Ступай!
Тревис на мгновение замешкался. По небу прокатился новый раскат грома, напомнивший оглушительный хлопок исполинского бича. Тени сгустились еще больше, заливая все вокруг морем тьмы. Тревис обернулся и взял из руки Ларада Гельтизар. На ощупь он оказался не холодным, а гладким и прохладным, как стекло. Тревис достал два других Камня и положил рядом на ладонь. Все три Имсари излучали нежный свет – бело-голубой, красно-оранжевый и зеленовато-серый, похожий на рассвет в лесу. Могримы – мужчина и женщина – подошли к нему ближе.
– Отведите меня к Рассветному Камню! – обратился к ним Тревис.
Шаман указал пальцем на горы и прорычал на своем языке:
– Вон туда!

59

Тревис не стал оборачиваться. Не стал, так как боялся, что упадет на колени и поползет по усеянной пеплом земле обратно к Мелии, Фолкену, Бельтану и Вани, станет цепляться за них, умоляя, чтобы они не отпускали его.
Однако вместо этого он устремил взгляд перед собой и, стиснув зубы, упрямо зашагал следом за могримами. Они шли очень быстро какой-то странной, слегка подпрыгивающей походкой, и Тревис был вынужден прибавить шагу, чтобы догнать их. Холодный сухой воздух обжигал легкие, во рту появился противный металлический привкус крови. Интересно, сколько еще придется идти? Удастся ли им добраться до Рассветного Камня раньше Мога?
Небо потемнело еще сильнее. Молнии больше не сверкали, однако ветер крепчал с каждой минутой. Он прилетал со стороны Медвежьих Клыков, прогоняя прочь черные тучи и открывая взгляду зазубренную линию, пересекающую все небо.
В глаза Тревису снова попал пепел. Когда он протер глаза, могримов, что называется, и след простыл. Тревис закричал, надеясь, что провожатые его услышат, однако все было бесполезно. Он заблудился, и это означает, что настал конец всему. Неожиданно чья-то сильная рука схватила Тревиса за локоть и оттащила в сторону. Ветер неожиданно утих, хотя Тревис по-прежнему слышал его завывания. Он снова протер глаза и увидел, что находится в пещере. Над головой нависал мощный каменный свод, однако почему-то это произвело на Тревиса не гнетущее, а умиротворяющее впечатление. Там, где находился вход в пещеру, вихрями крутилась пыль. В другой стороне находилось… что же? Понять, что это такое, было трудно. Возникло ощущение, будто в задней части пещеры висит серый занавес, который колышется под действием движущегося воздуха. Внутри пещера освещалась слабым серебристым светом.
– Вы здесь живете? – спросил Тревис, и его голос эхом отразился от стен. – Это ваш дом?
Шаман покачал головой.
– Да, мы живем в подобных укрытиях. Но это не наш дом. Мы не живем под строгим взглядом Того-Кому-Повинуется-Лед.
Спутница шамана указала на Тревиса и что-то произнесла на своем языке.
– Теперь он – Тот-Кому-Повинуется-Лед. И Тот-Кому-Повинуется-Огонь. И – Тьма.
Тревис сжал в руке Камни. Прикосновение к ним вернуло уверенность, прибавило ему немного сил. Он прошел дальше в пещеру. Серый занавес вздрогнул, изогнулся волной. Тревис понял, что это вовсе не занавес, а стена тумана. Он протянул к нему руку, затем отдернул ее.
– Что это? – спросил он. – Вход в Царство Сумерек?
– Вход можно отыскать повсюду, – ответил шаман на своем ухающем языке. – На вершине любой горы, под любым старым деревом, в туманном сердце любого пустого холма. Нужно только поискать то, что тебе нужно.
Отделившаяся от туманного занавеса тонкая струйка коснулась лица Тревиса.
– А что это за место – Царство Сумерек? Я слышал о нем от Фолкена. Он рассказывал, что около тысячи лет назад там нашли убежище Старые Боги и Маленький Народец. Но сам я ничего об этом месте не знаю.
– Царство Сумерек – это не место. Это время. Время, когда мир был юным и не таким усталым, как сейчас, когда деревья правили лесами, а облака – горными вершинами. То было время, когда тишина являлась сладчайшей музыкой, когда воздух не оглашали удары кузнечного молота о наковальню. Не было слышно криков людей, умирающих от ударов мечей своих противников. То было время, когда боги обитали повсюду – в каждом холме, камне или реке. Это было время дикой, первозданной красоты, – ответила старуха. На ее странном, но все-таки человеческом лице появилось выражение грусти и одновременно радости. Она прижала руки к груди и вздохнула. – Это было… это сейчас… наше время.
Тревис тоже вздохнул. Он ничего не понял из сказанного, ни единого слова. Но в то же самое время сердцем почувствовал боль и тоску такие сильные и давние, что их невозможно было точно выразить средствами языка. Покой и мощь. Ощущение сопричастности и единения. На какой-то миг Тревис уловил это и почти понял, что значит не пытаться завладеть миром, а быть частью его – отдельной нитью сверкающей Паутины, объединяющей все сущее.
Но понять это так же трудно, как и поймать рукой туман. Короткий миг пролетел, и Тревис снова почувствовал тяжесть Камней у себя на ладони.
– Как мне найти Рассветный Камень? – спросил он.
Могрим указал на Имсари.
– Они подскажут тебе путь.
Старуха показала на стену тумана. По ее морщинистым щекам потекли слезы.
– Ступай. Стань концом всего сущего.
Тревис не нашел слов для ответа и, сжав Камни, вошел в стену тумана.
Через мгновение он оказался где-то в другом мире. Тревиса окутал туман. Что-то здесь не так, подумал он. Нужно вернуться обратно.
Тревису показалось, что он шагнул назад, туда, где был за мгновение до этого. Но руки не ощутили шероховатой поверхности стены. Со всех сторон его окружал холодный густой туман. Тревис позвал могримов, но туман тут же набился ему в рот, заглушая все звуки. Вокруг простиралась пустота, в которой не было ничего, кроме тумана и его самого.
Впрочем, нет, было и кое-что еще. До слуха Тревиса донесся какой-то грохот – низкий, далекий, но с каждым мгновением приближавшийся. Темнота сгустилась еще больше, когда от черной тени Тревиса отделяло уже совсем небольшое расстояние.
Мог. Это он обитает в Царстве Сумерек. Или где-то в другом месте, но совсем недалеко отсюда. Раздался еще один протяжный, полный ненависти, животный вопль. Он ищет его, Тревиса.
Тревис двинулся вперед, однако усилие оказалось напрасным – туман и тени окружали его со всех сторон. Туман снова содрогнулся от очередного жуткого вопля. Грядет Властелин Ночи. Он обязательно найдет Тревиса и отнимет у него Камни…
Камни. Тревис совсем забыл о Великих Камнях. Он поднес правую руку к лицу и вскоре увидел нежное сияние Камней. Могримы сказали, Имсари укажут ему путь к Рассветному Камню. Но вот где он? Как его найти?
Правая рука дернулась, как будто кто-то потянул за нее. Тревис испугался и выпустил Камни. Три Имсари повисли в воздухе перед ним, светясь в туманной мгле. Затем двинулись вперед.
Тревис был настолько изумлен случившимся, что ему ничего не оставалось, как следовать за ними. Сияющие маленькие шары плыли быстро, совсем как крошечные кометы. Тревис чувствовал сопротивление тумана, отталкивающего его назад, однако упорно продолжал двигаться следом за Великими Камнями.
– Кронд! – произнес он шепотом. – Гелт! Синфат!
Камни помнили свои имена. Их свечение сделалось ярче, разгоняя мрак тумана, и Тревис почувствовал, что двигаться стало значительно легче.
Он снова произнес имена Имсари и при этом кое-что понял. Он очень долго сопротивлялся силе Камней, прятал их из опасения, что неосторожное обращение с Имсари может вызвать самые непредсказуемые последствия, он просто не понимал их истинной сути. Только сейчас Тревис осмелился назвать их имена, только сейчас он стал немного мудрее.
Великие Камни воплощали в себе абсолютно все. Созидание, постоянство, разрушение – Имсари сочетали в себе все это подобно тому, как Повелители Рун обладали искусством толкования, связывания и разбивания рун. Однако, несмотря на то что магия Камней в чем-то сродни магии рун, они являлись разными видами волшебства. Магия Камней гораздо древнее и более могущественна. Огонь, лед, сумерки – все это было даровано Имсари много веков назад древним эльфом Альсендифаром.
Могущество Камней расцветили руны Кронд, Гелт и Синфат . Однако по сути своей все три Камня были одинаковы, будучи частью некоего целого, что больше любой отдельно взятой руны. Вместе Имсари могли или творить настоящие чудеса, или приводить к самым жутким последствиям.
Уже слишком поздно останавливать их. Камни двигались все быстрее, будто чувствуя близость того, что ищут. Тревис торопливо следовал за ними.
Туман неожиданно куда-то пропал. Тревис понял, что оказался в лесу. Он оглянулся, ожидая увидеть позади себя завесу тумана, однако его окружали лишь бесчисленные деревья.
Вспомнилось первое путешествие на Зею, когда Тревис выпал из своего мира и оказался в густом лесу, откуда невозможно было вернуться обратно на Землю.
Несмотря на то что деревья с серой корой в этом лесу напоминали деревья, носящие название вальсиндар, они были выше деревьев Зимнего Леса, а кроме того, нигде не было видно Фолкена Черная Рука.
– Ау! – крикнул Тревис.
В ответ прозвучало лишь гулкое эхо его же собственного возгласа. Три Камня кружились над головой словно надоедливые насекомые. Тревис вытянул руку, и Имсари легли на его ладонь.
– Куда же мне идти?
Камни по-прежнему светились, но оставались неподвижными.
Тревис поднял голову, чтобы посмотреть на небо и увидеть, не расколото ли оно, однако кроны деревьев так плотно сплелись над головой, что неба не было видно совсем. Под сводом леса стоял полумрак, и окружающее пространство заливал слабый золотисто-зеленый свет, напоминавший день позднего лета. До его слуха донесся звук текущей воды. Тревиса охватило желание побыстрее найти таинственный источник, напиться из него воды, лечь на берег и уснуть. Это, должно быть, спокойное место, старое, как сам мир. Тревис направился в ту сторону, откуда доносился шум воды.
– Сейчас не время для отдыха! – раздался чей-то писклявый голосок. – Там ты не найдешь того, что ищешь.
Тревис огляделся по сторонам. Шагах в десяти от него на поваленном дереве восседал маленький человечек в зеленой курточке и желтых штанишках. Личико у него было коричневым, как древесная кора. Глазки поблескивали подобно прозрачным речным камешкам.
– Трифкин Клюковка! – удивленно произнес Тревис. Маленький человечек встал на поваленное дерево, снял украшенную перьями шапку и поклонился.
Тревис сделал шаг назад – медленно, опасаясь, что забавный коротышка в любой момент исчезнет. С Трифкином Клюковкой и остальной труппой забавных маленьких актеров он встретился впервые в замке короля Кела в самый судьбоносный Канун Среднезимья. С той поры прошло уже около года. Тогда Трифкин помог Тревису и Грейс раскрыть в Кейлавере заговор, предполагавший убийство. На следующий день маленький человечек куда-то бесследно исчез, и с тех пор Тревис его больше не видел.
И вот они встретились снова.
– Кто ты? – спросил Тревис. – Кто вы такие, вы, Маленький Народец?
– Больше никем не исполняемая песня без слов. Память о давно прошедшем времени, которую сохранили только забытые боги. Сон. – Трифкин пожал маленькими плечиками. – Даже мы сами не знаем, кто мы такие. Остальные люди тоже не могли сказать этого, потому что когда мир появился, мы уже существовали. Точно так же мы оказались здесь, в самом конце мира.
Тревис испытал чудовищную, свинцовую усталость. Показалось, что Камни в его руке тянут вниз, к земле, словно они стали крупнее и тяжелее. Однако Имсари по-прежнему оставались у него в руке, и с ними ничего не произошло.
– Неужели мир должен исчезнуть?
Высокие деревья покачнулись, несмотря на то, что воздух оставался неподвижным. Трифкин вздохнул.
– Он уже исчез. Ему давно пришел конец. Даже чаще, чем эти деревья, мир исчезал и появлялся заново. В нем всегда присутствует Мировой Кузнец. А где-то рядом с ним и Разрушитель Мира. Этот порядок невозможно изменить. Можно лишь выбрать, каким будет мир.
Вершины деревьев словно пустились в пляс, совершая медленные круговые движения. Тревис почувствовал дуновение прохладного ветерка. Обычно дующий в лицо ветер наделял его ощущением безграничных возможностей. Теперь же вызвал страх. Где-то в вышине послышался громкий рокочущий звук, напоминающий раскат грома. Мелькнула вспышка золотистого света.
Тревис почувствовал, что его рука, сжимающая Имсари, стала мокрой от пота.
– Что же мне делать?
– Ты сам знаешь, что тебе нужно. Ступай к Рассветному Камню!
– Но я не знаю, где он.
Несмотря на застывшую в его глазах грусть, Трифкин улыб нулся и хлопнул в ладоши.
– Да он же у тебя под ногами! Тревис не поверил.
– Что ты говоришь? Где? – прохрипел он.
Трифкин соскочил с дерева на землю.
– Подумай сам, смертный человек! Ты уже знаешь ответ на свой вопрос. Что случилось при сотворении мира?
Вопрос вызвал затруднение, но Тревис попытался вспомнить рассказы Толкователей Рун.
– Мировой Кузнец произнес Первую Руну, руну Зеи, и после этого возник наш мир. Затем он связал Первую Руну с Рассветным Камнем, чтобы мир познал постоянство и прочность.
– Верно говоришь, – одобрил Трифкин. – Постоянство. Сказав это, он опустился на колени и прижал руки к земле, погрузив пальцы прямо в почву.
Какое-то время Тревис непонимающе смотрел на него. Затем, подобно вспышке молнии, возникло осознание. Он все время представлял себе Рассветный Камень как обломок скалы с начертанной на нем руной из старинных легенд о Вязателях Рун. Но на самом деле Мировой Кузнец не простой смертный, обладающий способностями мага, а Зея – не просто огромный каменный диск.
– Мир, – тихо прошептал Тревис. – Весь мир Зеи – это и есть Рассветный Камень.
Трифкин поднял вверх испачканные руки и широко улыбнулся.
– Но такого не может быть. Фолкен рассказал мне, что Рассветный Камень спрятан в Сумеречном Царстве.
Маленький человечек склонил голову набок.
– И ты так и не нашел его здесь?
Тревис опустился на колени и прижал левую руку к земле. Он сразу же ощутил ее – мощь руны Зеи, связывающую воедино весь мир.
– Таким образом Первая Руна станет и Последней Руной, – произнес в его голове голос Джека, – потому что когда она будет разбита, мир исчезнет и в следующее мгновение полностью прекратит существование.
Золотой свет погас. В лесу стало темно.
– Наступает ночь, – заметил Трифкин Клюковка и тут же исчез.
Тревис остался один. Впрочем, нет, не один. С каждой секундой он ощущал ее приближение. Приближение тени, сотканной из ярости и ненависти, чье сердце было проглочено драконом и заменено сердцем неживым, железным.
Мог, Властелин Ночи.
В лесу сделалось совсем темно. Единственным источником света было сияние Великих Камней. Тревис осторожно положил их на землю.
– Я не знаю, что делать, – бесхитростно признался он самому себе.
– Знаешь, Тревис, – снова произнес Джек. – Ты ведь Разбиватель Рун. Ты можешь сделать только одно.
– Нет, Джек, – ответил Тревис и сцепил пальцы обеих рук. – Я не хочу уничтожать мир. Я желаю спасти его.
– Прекращай разговоры, Тревис! Ты разве еще ничего не понял? Созидатель Мира и Разрушитель Мира – одно и то же. Быть одним и не являться другим невозможно. Мог это прекрасно знает и потому хочет разбить Первую Руну. Но не для того, чтобы уничтожить мир, а дабы создать его заново по своему собственному разумению.
Деревья под порывами ветра гнулись почти до самой земли. Стволы ломались и, ударяясь о землю, разбивались в щепы. Одно из деревьев упало рядом с Тревисом. Если бы он стоял на пару футов ближе, оно рухнуло бы прямо на него. Он посмотрел на Великие Камни и снова погрузил пальцы в землю. Джек ошибается. То, о чем он говорит, невозможно. Созидание и уничтожение не могут быть взаимозаменяемыми явлениями.
Хотя все-таки следует признать, что это так. Бельтан прав. Иногда, чтобы что-то спасти, нужно сначала уничтожить его.
Тень, надвигавшаяся на Тревиса, с каждой секундой становилась все ближе – огромная, злобная, неотвратимая. Завывание ветра стало невыносимым. Деревья с оглушительным треском раздвинулись в стороны. Темнота была полной, и единственным светом было сияние Имсари. Только благодаря ему Тревис увидел силуэт огромного мощного создания, внешность которого не поддавалась человеческому воображению. На его лице, одно временно ужасном и прекрасном, светился один-единственный глаз. Огромная пасть разверзлась, и показались острые, похожие на кинжалы клыки. К лежащим на земле Великим Камням протянулись алчные руки с выпущенными когтями.
– Мое! – пророкотал мощный, как рев океана, голос. Тревис встретился с взглядом свирепого глаза и улыбнулся.
– Слишком поздно, – произнес он.
Горящий как уголь глаз расширился от удивления. Ларад был прав. Несмотря на долгие годы изгнания, этот миг настал раньше, чем ожидал Мог, – Тревису удалось застать его врасплох. Тревис, напротив, был готов к встрече с Властелином Ночи. Он отнял перепачканные грязью руки и прижал их к Великим Камням. Затем во всю мощь легких крикнул:
– Рет!
Он был готов к тому, что вслед за этим раздастся жуткий грохот и возникнет вспышка ослепительного света. Ждал, что содрогнется и расколется земля, сверху хлынет огненный дождь, что тело его разлетится на куски. Но вместо этого…
… ничего не произошло. Абсолютно ничего.
– Ничего не получилось, Джек, – обратился Тревис к своему незримому собеседнику. – Ты был не прав – я вовсе не Разбиватель Рун. У меня ничего не вышло.
Он попытался рассмеяться, но из его горла не вырвалось ни единого звука.
– Джек, где ты?
Ответа не последовало. Над миром повисла тишина. Тревис не слышал даже биения собственного сердца. Лес куда-то исчез, и Тревис снова оказался в самой гуще чего-то, похожего на туман. Неужели это тот самый туман, который представляет собой границу с Сумеречной Страной?
Нет, это туман иного рода. Тогда, оказавшись в пещере, Тревис мог видеть различные оттенки серой туманной пелены. Здесь же цвет был везде одинаковым, хотя подобрать ему точное название Тревису наверняка не удалось бы. Он не был ни белым, ни черным. Его невозможно было назвать светлым или темным, ни теплым, ни холодным. Он был ничем. И в то же время всем.
Тревис всегда боялся конца света, потому что в его представлении он обязательно ассоциировался с жуткими катаклизмами, с временем, когда вскипают моря и рушатся, превращаясь в пыль, горы, когда воздух оглашают нескончаемые крики боли и ужаса, когда льется кровь и воцаряется хаос. И смерть. Однако оказалось, что он глубоко ошибался.
– Потому что когда мир рушится, он исчезает совсем и через мгновение перестает существовать…
Эти слова произнес не он, а кто-то другой, хотя сказать наверняка, был ли это чей-то голос или воспоминание о чьем-то голосе, Тревис не мог.
– Джек?
Ответа не последовало. Он был один. Кроме него, больше никого не было. Мир исчез. Зея перестала существовать. Из всех живых существ остался он один. Он – последний. Или, наоборот, самый первый.
Тревис ощутил это так, будто услышал первый шепот ветра, нарушившего тишину. Ему вспомнился Касл-Сити. Он вспомнил, как стоял на тротуаре напротив салуна «Шахтный ствол», обратив лицо к ветру, дувшему с гор. Как он ждал того, что же принесет этот ветер.
Сейчас он испытывал сладостную боль от обладания безграничными возможностями. Старого мира больше нет. Новый еще не возник, и он может стать таким, каким Тревис пожелает. Его наполнила радость и ощущение могущества. Подобно миллиарду дверей перед ним открылись миллиарды возможностей. За каждой дверью – мир, совершенно непохожий на соседние миры. Какой их них он выберет? Мир без ненависти, без страха, без насилия?
Да, такой мир существовал. Тревис потянулся к нему и… отпрянул назад. В этом мире люди ютились в глинобитных хижинах, равнодушными глазами смотрели на дымные костры. Их тела были покрыты безобразными болячками и язвами. Они не рассказывали историй, не пели песен, не исполняли музыки. Они не ведали страха, забот, печалей. Им было неизвестно, что такое надежда, желание, мечта.
Неужели подобное взаимосвязано? Он выбрал не ту дверь, только и всего.
Тревис приблизился к другому миру, миру без голода, боли и печали.
Он увидел современный город. Не слишком отличающийся от Денвера, но более чистый и элегантный. Увидел женщину с мертвым ребенком на руках, идущую по улице. Уронив дитя на землю, она равнодушно зашагала дальше. Проходившего неподалеку мужчину сбил мчавший на полном ходу автомобиль. К умирающему никто так и не подошел. Бедняга подполз к краю тротуара, оставляя кровавый след, и испустил дух. Мертвые тела забрала подъехавшая мусороуборочная машина и поехала дальше. Небо было темным от висевшей в воздухе копоти. Прохожие двигались, опустив глаза к земле.
Нет, не такой мир он желал создать, не в таком мире хотел жить.
Тревис распахнул другую дверь. В этом мире не существовало такого понятия, как смерть. Он увидел деревушку, подобную той, что лежала у подножия холма, на котором высился замок Кейлавер. Улочки были завалены кучами чего-то похожего на дрова.
Приглядевшись внимательнее, Тревис ужаснулся. То, что он принял за дрова, оказалось изможденными человеческими телами. Они вытягивали высохшие руки, жалобно стонали, разевая беззубые рты и моля о пощаде. Прохожие бросали на них злобные, полные ненависти взгляды. Но не останавливались и торопливо следовали по своим делам.
Тревис в испуге бросился прочь. Не то. Ему нужен мир радости, спокойствия, красоты. Он отыскал дверь, за которой танцевали и смеялись, где можно было увидеть только улыбающиеся лица. Да, это правильный выбор. Тем не менее Тревис подошел ближе и присмотрелся повнимательнее. Ночью в дома обитателей этого мира забирались чудовища и потихоньку вытаскивали из постелей маленьких детей и жадно пожирали их. Люди превратили это в игру – они никогда не упоминали о пропавших. Они продолжали танцевать и хлопали в ладоши, когда к освещенным городам подползали зловещие тени.
Открыв тысячу дверей, Тревис увидел тысячу ужасных миров, которые скрывались за ними. Он кричал в эту пустоту, но не было никого, кто мог бы его услышать. Так быть не должно. В его старом мире была печаль, были войны, ненависть и насилие. Зачем же считать себя Мировым Кузнецом, если невозможно создать мир, который был бы свободен от всего этого? Тревису хотелось, чтобы новый мир не ведал боли, страданий, отчаяния. Чтобы будущая дочь Вани и Бельтана могла вырасти и получить возможность…
Тревис остановился, отдав себя на волю тумана. Затем протянул руку, чтобы прикоснуться к висевшему на шее амулету, однако его, как, впрочем, и всего прочего, не существовало.
И все же ему удалось.
Он знал мир, где были и боль, и страдания, и смерть, где люди жили обычной жизнью. У них была надежда. Надежда на то, что они сами и те, кого они любят, когда-нибудь обретут счастье. Надежда на то, что на смену ночи обязательно придет день.
Да, он знал мир, в котором есть надежда.
Тревис поискал и нашел его среди множества других миров. Он казался каким-то смутным и несовершенным. Не стоило удивляться, что он не заметил его раньше – наверняка ему встретились миры более привлекательные. Возможно, если бы он был богом, то обнаружил бы такие миры. Но Тревис не был богом. Он был человеком. Человеком, который любит и ненавидит. Смеется и плачет. Боится. Любит.
Несмотря на то что Тревис не совсем понимал, как сделал выбор, он его тем не менее сделал.
– Зея, – прошептал он. – Будущий мир должен стать таким, как она.
Где-то раздался звук закрываемой двери.

Предыдущая страница 20 Следующая страница


21 Марк Энтони

60

Грейс Беккет, королева Малакора, лежавшая на земле под лазурным небом, открыла глаза. Какое-то время она оставалась неподвижной, испытывая невыразимое спокойствие и сосредоточенно глядя на небосвод. Теплые солнечные лучи ласкали лицо, на небе не было ни единого облачка. Грейс не могла припомнить, чтобы когда-либо видела столь великолепное, безупречное небо.
– Вон она! – неожиданно раздался чей-то крик. Голос был мужской. – Я вижу ее! Она вон там!
В ответ раздались еще крики, но настолько далекие, что Грейс не разобрала, что кричат. Затем раздался топот ног, который с каждой секундой делался все ближе. Звякнули звенья кольчуги, и кто-то опустился на колени рядом с ней. Грейс не поняла, кто это, поскольку ее взгляд был устремлен в небо.
– Ваше величество, вы меня слышите? – спросил мужчина, который только что криком известил своих спутников о том, что нашел ее. – Вы живы? Как вы себя чувствуете?
Что за глупый вопрос! Она не испытывала ни боли, ни страха, ни печали. С чего ей чувствовать себя плохо? Что плохого может с тобой случиться, если ты уже мертв? Она будет лежать вот так в объятиях земли и вечно наблюдать за небосводом.
До слуха донесся уже совсем близкий топот ног, обутых в сапоги, и шорох ткани.
– Что это, сэр Тарус? – На сей раз прозвучал женский голос. – О милостивая Сайя, она же…
– Нет, у нее открыты глаза, слава Великим Семи, но она меня не слышит и ничего не ответила. Ваше величество, прошу, дайте мне руку!
К Грейс потянулись сильные руки и осторожно приподняли ее. Небо сразу изменило свое положение. Перед ней возник массив черных зазубренных горных вершин. Горы. Грейс сделала вдох и испуганно ойкнула, когда легких коснулся холодный воздух.
– Положите меня обратно, – пробормотала она. – Я мертва. Верните меня на землю.
– Извините меня, Ваше величество, но я должен вас разочаровать, – со смешком произнес мужчина. – Вы живы. – Затем он с некоторым удивлением добавил: – Забавно, но мы тоже живы, хотя я не имею ни малейшего представления о том, как это произошло.
Грейс моргнула и разглядела лица Таруса и Теравиана. Они поддерживали ее под руки. Рядом стояла Эйрин, в сапфировых глазах которой читалось явное облегчение.
– Слава милосердной Сайе, ты жива! – произнесла юная колдунья. – Мы обшарили все поле, и только через несколько часов нам повезло – мы наконец отыскали тебя. Наступала ночь, и мы потеряли всякую надежду.
– Мы проходили возле этого самого места несколько раз, – вступил в разговор Теравиан. – Мы были уверены, что тебя нужно искать не здесь. Но нам никак не удавалось нащупать нить твоей жизни. Здесь Паутина Жизни являет собой беспорядочное переплетение жизни и смерти.
– Виновата вот эта самая трещина, – заметил Тарус. – Здесь земля вывернута наизнанку. Ее и не разглядеть, если не подойти ближе. – Рыжеволосый рыцарь улыбнулся. – Мне бы ни за что не отыскать вас, Ваше величество, если бы не ваше дыхание. Сделалось прохладно, и я заметил, что прямо из земли поднимается белое облачко пара.
Эйрин нежно обняла Грейс за плечи.
– Мы были рядом, когда все произошло, но в хаосе потеряли тебя из виду. Мы видели, как ты упала под ударом Бледного Короля. А затем началось настоящее безумие.
Мало-помалу память стала возвращаться к Грейс. Она вспомнила горящие ненавистью глаза Бераша, его белое как снег лицо.
– Он занес над моей головой скипетр. Я не могла остановить его или увернуться. Только тогда небо… раздался жуткий треск, и с небом что-то случилось. Бераш поднял голову, и его доспехи на груди немного раздвинулись. Я тут же вонзила меч в эту щель. – Грейс беспомощно огляделась по сторонам. – Мой меч…
– Вот он, Ваше величество. – Теравиан указал на узкую яму в земле, из которой они вытащили Грейс. – Боюсь, нам больше не превратить Фелльринг в целый меч.
Она, должно быть, упала на них – на несколько стальных осколков. Само лезвие меча было обломано у самой рукояти.
Фелльринг сделал то, для чего был создан, и нужды в нем больше не было.
– Спасибо тебе, Синдар, – мысленно произнесла Грейс слова благодарности.
Тени гор повисли над всей долиной. Грейс невольно по ежилась. Значит, привычный мир никуда не исчез, а она не умерла.
– Я хочу встать, – произнесла она.
Желание что-то сделать и само действие – две разные вещи, однако при помощи друзей Грейс встала на ноги. Ощущение нормального самочувствия тут же исчезло. Левая рука сильно заболела, а правой она не чувствовала совсем.
– Холодная как лед, – сказала Эйрин, беря ее за руку.
Затем она произнесла какое-то заклинание и Грейс почувствовала, как тепло Паутины Жизни вливается в нее. Боль в руке уменьшилась. Ладонь как будто пронзила сразу тысяча иголок. Вскоре ей удалось пошевелить пальцами.
Грейс посмотрела на другую сторону долины, где находились Рунные Врата, разверстые, будто огромная пасть дикого зверя. Врата были открыты, но нигде не наблюдалось никаких следов присутствия неприятеля, только брошенные осадные машины, возвышавшиеся над полем боя как исполинские огородные пугала. Ложе долины покрывало что-то ослепительно белое. Неужели за то время, пока она спала, выпал снег?
Грейс снова вздрогнула. Это не снег – слой костей устилал дорогу к подножию гор.
– Где армия Бледного Короля? – спросила она, сжимая руку Таруса. – Что с ней случилось?
– Его воины мертвы, – ответил рыцарь.
– Как это произошло?
Тарус, Теравиан и Эйрин попытались описать Грейс случившееся, с трудом подбирая слова. То, что они поведали, сплавилось с собственными воспоминаниями Грейс в амальгаму истины. Картина получилась неполной и несколько расплывчатой, однако ее оказалось вполне достаточно.
Фейдримы, призраки, чародеи с железными сердцами, колдуньи и даже, кажется, тролли из Ледяного Мира – все они были созданы злой волей и магией некромантов, которых, в свою очередь, сотворил Бледный Король. Когда исчез Бераш, исчезли и его создания.
Тысячу лет назад, когда король Ультер вонзил Фелльринг в грудь Бераша, разбив железное сердце Бледного Короля, некромантам, находившимся рядом с ним, удалось вернуть ему часть жизненной энергии, позволившей выковать для Бераша новое сердце.
Однако на сей раз никого из некромантов рядом не оказалось. Шемаль осталась последней из их рода, однако она, видимо, находилась где-то далеко. Когда Фелльринг вонзился Берашу в грудь, тот умер – на сей раз окончательно и бесповоротно. Вместе с ним погибли и те, кого он создал своими колдовскими заклятиями. От них остались лишь кости.
Тарус подошел к куче железных доспехов, выкованных из черного металла и усеянных острыми шипами.
– Вот все, что от него осталось, Ваше величество. Вы убили Бледного Короля.
Носком сапога он перевернул шлем с торчавшими на макушке рогами. Шлем внутри был пуст.
Грейс устремила взгляд на кучу черного металла, прижав к груди руку, которая еще сильно болела. Случившееся казалось ей совершенно невероятным. Она, обычная женщина, убила могущественного злого волшебника. Она победила его. По этому поводу следовало бы испытывать радость и облегчение, но ничего подобного Грейс на самом деле не ощущала. Мешало что-то необъяснимое. Чуть позже, когда солнце опустилось за вершины гор, он поняла.
– Мог, – произнесла она, любуясь лучами заходящего солнца. – Истинным повелителем этих отвратительных созданий был не Бледный Король, а Мог. Он создал Бераша подобно тому, как тот сотворил некромантов, которые породили фейдримов и призраков. Они не должны были погибнуть одновременно со смертью Бераша.
Теравиан недоуменно пожал плечами.
– Возможно, они питались мощью Бледного Короля, а не Мога. Ведь Мог давно изгнан из круга нашего мира.
Грейс посмотрела на небо, которое из лазурного сделалась кобальтовым.
– Изгнан из круга нашего мира, – задумчиво повторила Грейс.
– Как ты себя чувствуешь, сестра? Ты сможешь сама идти? – спросила Эйрин, прикасаясь к ее руке. – Становится холодно. Нужно возвращаться в крепость.
– Командование цитаделью пока держат в своих руках сэр Палладус и сэр Ведарр. Однако они с радостью уступят вам место начальника гарнизона. В крепости много раненых и ваше появление укрепит их дух, – заявил Тарус. – Вас также будут счастливы видеть наши Толкователи Рун, особенно Гредин и гроссмейстер Орагиен.
– Подождите! – произнес Теравиан. – Не забывайте об этом.
Он снял плащ и сложил в него обломки Фелльринга.
Связал их в узел и протянул Грейс. Она улыбнулась и ответила:
– Вы не окажете мне любезность, Ваше величество? Вы не могли бы сами отнести вместо меня меч, вернее, то, что от него осталось?
Они направились к коридору, ведущему в крепость. Не смотря на то, что уже начало темнеть, воины продолжали прочесывать поле боя в поисках тех, кто еще, возможно, оставался жив, и относили в цитадель тела своих погибших соратников. Поисками руководили Олдет и Самата. Им помогали Сенраэль и Лурса, находившие нити жизни тех, кому посчастливилось выжить в суровой битве.
Печальное и тягостное занятие, однако оно, по словам Таруса, уже подходило к концу. Из пяти тысяч воинов, прибывших в Неприступную Цитадель, погибла примерно одна пятая часть, а еще многие сотни бойцов так никогда и не смогут полностью оправиться от тяжелых ран и увечий. То, что достаточно большое количество людей выжило в схватке с ордами Бераша, было истинным чудом.
Когда Грейс и ее спутников отделяло от двери потайного хода всего несколько шагов, к ним бросилась какая-то огромная фигура. Король Кел. Его знаменитая борода куда-то бесследно исчезла, и без нее Кел выглядел значительно моложе. Однако новый облик короля не мог не вызвать улыбки, потому что теперь он походил скорее на упитанного монаха, чем на военачальника.
– Ваше величество! – взревел он, обнимая Грейс и приподнимая ее над землей. – Вы живы, да поможет вам Великий Джорус!
– Пока жива, но если вы не перестанете меня так сильно сжимать, я наверняка испущу дух! – взмолилась она.
Кел опустил ее на землю.
– Простите меня, Ваше величество! – извиняющимся тоном сказал король и принялся вертеть головой во все стороны.
– Вы что-то потеряли, Ваше величество? – поинтересовался Тарус.
– Да, пожалуй, кое-что потерял, – рявкнул Кел. – Я потерял свою колдунью! Куда она делась, ума не приложу!
– Может, она находится в крепости? – предположила Эйрин.
– Я уже искал там, но ее никто не видел. Просто напасть какая-то! Она должна посмотреть на свои руны и сказать мне, стоит ли отращивать заново бороду. А эта старая карга где-то от меня прячется!
– Уж не перед вашим ли лицом она прячется, Ваша Забывчивость? – проскрипел чей-то ехидный голос.
Все как один обернулись и увидели согбенную фигуру Грислы, ковылявшей прямо к ним. Колдунья остановилась и обнажила в улыбке свой единственный зуб.
– Приветствую тебя, королева Малакора!
Старуха низко поклонилась ей, и Грейс собралась ответить ей поклоном, однако Тарус удержал ее.
– А как же я, дряхлая ты старуха? – удивленно уставился на Грислу Кел. – Почему мне ты не выказываешь должного почтения? Где ты была все это время?
Старая колдунья уперла руки в бедра и удивленно округлила свой единственный глаз.
– У меня были дела более важные, чем рассматривание растительности на вашем лице, Ваше волосатейшее величество! Я искала на поле боя брошенных воинов. Кое-кого я нашла, – ответила колдунья и указала на медленно приближающихся к ним пятерых человек.
Они шли медленно, как будто очень устали. Последние лучи солнца упали на горную долину и осветили их лица.
Иногда эмоции трудно выразить словами. Бывают случаи, когда их испытывают не разумом или сердцем, а душой – внезапное ощущение правильности, столь четкой и совершенной, что возникает ощущение, будто понимаешь, что такое жизнь небесная.
Подобное радостное ощущение охватило сейчас Грейс. Она узнала тех, кто приближался к ней. Мелия и Фолкен. Бельтан и Вани, одетые в странные одеяния из звериных шкур. А с ними…
– Тревис! – прошептала она, а затем вскрикнула громко, голосом, в котором звучала искренняя радость: – Тревис!
Грейс сделала шаг вперед, но затем не выдержала и перешла на бег. Тревис обнял ее и нежно прижал к себе. Правая рука по-прежнему плохо слушалась ее, и Грейс обняла его левой. Подобно Вани и Бельтану на Тревисе была звериная шкура, но в отличие от них его одеяние было покрыто желтовато-бурыми пятнами.
Затем к ним подошли остальные, и Грейс попала в объятия Фолкена и Мелии, заплакавших от радости. После них ее обнял Бельтан, а потом Вани, у которой уже немного округлился живот. Когда т'гол отошла в сторону, Грейс снова оказалась перед Тревисом. Они взялись за руки и посмотрели в глаза друг другу. Ей показалось, что Тревис стал старше. Возле глаз и рта залегли морщинки, но они не портили его, а делали еще более красивым и придавали вид человека, немало повидавшего в жизни.
– Как ты здесь оказался? – спросила Грейс.
– Я и сам не знаю, Грейс. Наверное, и остальные этого толком не понимают.
– Неужели ты действительно так думаешь, Разбиватель Рун? – спросила Грисла. – Или тебя все-таки лучше называть Творцом Мира?
Грейс вопрошающе посмотрела на него. Тревис отпустил ее руки.
– Тревис, что с тобой? Что случилось?
– Я скажу тебе, что случилось, – вместо него ответила Грисла. – Он разбил Первую Руну.
– Я поняла, что случилось. Другой Разбиватель Рун разбил руну неба и Мог вернулся на Зею, чтобы разбить Первую Руну, но тебе как-то удалось помешать ему.
– Нет, все было не так, – произнес чей-то насмешливый голос.
К ним подошел еще один человек. Он был одет в черное и почти сливался с сумерками. Он медленно приблизился к Грейс, прижимая руку к боку. Лицо его покрывала паутина белесых шрамов.
– Мастер Ларад?! – удивилась Грейс. – Как ты здесь оказался?
Разбиватель Рун промолчал, указав на свое черное одеяние. Недоумение уступило место пониманию.
– Значит, ты – тот самый другой Разбиватель Рун, – произнесла Грейс. – Это ты разбил руну неба и позволил ему вернуться в наш мир. Так вот, значит, чья тень упала на нас за мгновение до конца света. Это был Мог.
– Да, – подтвердил Ларад и болезненно сморщился. – Это был он.
– Но ты остановил его, – сказала Грейс, обращаясь к Тревису и взяв его за руку. – Это способен был сделать только ты. Если бы не ты, никого из нас теперь просто не существовало бы. Но как тебе удалось?
Глаза Тревиса как-то странно блеснули.
– Я скажу тебе, что он сделал, – снова усмехнулась Грисла. – Он сам разбил Первую Руну. Мог был не готов к этому.
Грейс удивленно посмотрела на Тревиса, пытаясь понять смысл слов старой колдуньи. Но, может быть, этого и не нужно понимать. Тревис жив, он рядом с ней и с остальными друзьями. Мир остался цел, и это самое главное.
– Колдуньи были правы, – сказала Эйрин, адресуя свои слова Тревису. – Ты действительно Разбиватель Рун. Будь это не так, как мы оказались бы здесь.
– Он выбрал старый мир, – радостно заявила Грисла. – Когда возникла необходимость выбрать облик нового мира, он остановил выбор на старом! Теперь он настоящий Творец Мира!
Грейс протянула руку и прикоснулась к щеке Тревиса. На его небритом лице появилась рыжеватая бородка, она с первого взгляда этого даже не поняла.
– Это правда, Тревис? Ты на самом деле не стал ничего менять и выбрал старый мир?
Тревис прикоснулся к амулету, висящему у него на шее.
– Надежда. Я выбрал надежду, Грейс.
Сделалось темно и по-настоящему похолодало, однако никто не расходился. Начались расспросы. Мелия. Фолкен, Вани и Бельтан коротко рассказали о том, что случилось с ними. То же самое сделали и Теравиан, Эйрин и Тарус. Главное, что произошло на Зее, это смерть Шемаль и Келефона, а также их хозяина – Бледного Короля. На Земле произошло разоблачение «Дюратека». Об одном у Грейс пока не хватало мужества рассказать – о том, что случилось с Даржем.
– А как же Мог? – спросила Вани, глядя на темнеющее с каждой минутой небо. – Он тоже мертв?
Грисла испытующе посмотрела на Тревиса.
– Ну, отвечай! Он мертв?
Тревис на мгновение задумался и вздохнул.
– Нет, он не умер. Но он… разлетелся на мельчайшие частицы. Это произошло, когда я использовал Имсари, чтобы разбить Первую Руну. Выделившаяся при этом огромная сила разорвала его на части.
– Все так, дорогой мой, – согласилась с ним Грисла. – Мог остается в нашем мире, но только его дух, а не его ненависть или его злая воля. Он никогда не сможет собрать себя воедино. – Она взглянула на небо. – Приближается ночь. В мир всегда будет приходить тьма, в нем всегда будет существовать зло. Но после ночи всегда будет наступать рассвет. Во всяком случае, завтра он наступит обязательно.
– Самое главное – надежда, – улыбнулась Грейс и посмотрела на Тревиса.
Тот ответил ей улыбкой, хотя лицо его было не совсем веселым.
– Надеюсь, ты не обидишься на мои слова, – сказал Фолкен, повернувшись к Грисле, – но мне кажется, что для обычной старой колдуньи ты знаешь чертовски много. Откуда ты узнала, что Тревис разбил Первую Руну?
– Наверное, мне случайно посчастливилось это узнать, – пожала плечами старуха.
– Сомневаюсь, – заметила Мелия. – Тебя же не было вместе с нами в Имбрифайле. Откуда же ты могла узнать?
Кел захохотал, ударяя себя кулаком по бедру.
– Похоже, бард и лунная дама наконец вывели тебя на чистую воду, старуха! Не кажется ли тебе, что пришло время признаться в том, кто же ты такая?
– О чем вы говорите, Ваше заблуждающееся величество? Я же Грисла, ваша колдунья!
Король Кел перестал смеяться, и его лицо приняло непривычно задумчивое выражение.
– Да, верно, в одном из своих обличий ты моя колдунья. Но ведь другие видят тебя в ином облике, так ведь? И не смотри на меня так, я не такой простак, каким ты меня считаешь!
Грейс не сразу поняла, о чем он говорит. Когда же до нее дошло, она протянула руку к колдунье.
– Ты Вайла?
Старуха немного помолчала, затем вздохнула.
– Мне пора, – негромко произнесла она.
Шагнув к Грейс, она тут же приняла новый облик. Теперь перед Грейс стояла другая женщина. Она тоже была немолода, лицо изборождено морщинами. Но вместо пестрых лохмотьев на ней было коричневое платье.
– Приветствую тебя, моя королева! – поклонилась она и повернулась к Эйрин. – И тебя тоже, дитя мое!
Когда прозвучали эти слова, Вайла куда-то исчезла, и вместо нее появилась женщина средних лет, одетая в платье, переливающееся всеми цветами радуги. У нее были черные как смоль волосы с одной-единственной седой прядью. Лучики морщин вокруг глаз миндалевидной формы нисколько не умаляли ее красоты, придавая лицу женщины выражение мудрости и спокойного величия.
– Сестра Мирда! – с радостным удивлением воскликнула Эйрин.
– Да, сестра, – ответила прекрасная колдунья. – Это я.
– Как ты здесь оказалась?
– Разве у меня мало лиц? – улыбнулась Мирда. – Я бываю Матроной, Матерью, Девой. Разве ты забыла об этом?
В следующее мгновение вместо женщины средних лет появилась юная белокурая девушка с красными, как спелые ягоды, губами. Грейс никогда не видела ее прежде.
Фолкен чуть пошатнулся и прижал к груди серебряную руку.
– Ты! Я так долго искал тебя!
Девушка рассмеялась и произнесла нежным голоском:
– Ты нашел меня, но только сам об этом не догадывался. А я всегда тебя знала, Фолкен из Малакора! – Она взяла его за серебряную руку. – Скажи мне, она устраивает тебя?
Бард удивленно посмотрел на нее.
– Конечно. Спасибо тебе. Она служила мне лучше, чем моя собственная рука.
– Рада слышать, – сказала девушка. – Я хорошо знаю, что это такое – лишиться руки.
Сказав это, девушка с льняными волосами исчезла. На ее месте теперь стоял высокий стройный мужчина с лицом одновременно строгим, добрым и мудрым. У него не было кисти на левой руке. Он поднял правую руку, и на ладони его серебристым светом засияли три перекрещенные линии.
– Руна Рун! – прошептал Тревис. – Так вот кто ты такой. Ты Олриг, один из Старых Богов!
– Более того, – добавил Ларад, подойдя ближе. – Ты тот, кто создал наш мир. Ты – Мировой Кузнец.
– Я был Мировым Кузнецом, – уточнил Олриг. Затем повернулся к Тревису и сказал: – Теперь ты Мировой Кузнец.
Тревис покачал головой.
– Я выбрал старый мир. Тот мир, который ты когда-то создал.
Олриг задумался.
– Да будет так, – произнес он и снова повторил: – Да будет так!
Мастер Ларад сделал шаг вперед и вытянул правую руку. На ней слабо светилась Руна Рун.
– Руна неба разбита. Руна мне больше не нужна. Да и жить мне осталось уже совсем немного. Ты должен забрать ее.
Олриг отрицательно покачал головой.
– Я не могу этого сделать. Когда что-то сделано, нельзя совершить нечто прямо противоположное, не уничтожив его.
– Ты имеешь в виду Эмпирея. Я угадал? – произнес Ларад. – Это ведь ты его создал? Он был твоим слугой.
– Я придал ему тот облик, который вы все запомнили. Я хотел, чтобы он выполнял мою работу в вашем мире, и все же не я создал его или другие руны. Я произнес их в самом начале мира – этого мира – и связал их, чтобы они никуда не исчезли. Однако руны были созданы другим Мировым Кузнецом, который еще старше меня.
Ларад сжал пальцы правой руки в кулак и опустил ее. Эйрин после минутного замешательства шагнула вперед.
– Так, значит, ты не Мировой Кузнец? Получается, ты – еще одно обличье Сайи, так?
Олриг улыбнулся и моментально превратился в женщину. Сказать, кто она – девушка, мать или старуха, – было невозможно. По лицу ее в одно мгновение пробежали выражения лиц тысячи разных женщин.
– Сайя и Мировой Кузнец – два имени одного и того же существа, дочь моя. Я не знаю, почему люди упрямо верят в обратное.
Эйрин улыбнулась, Грейс последовала ее примеру. Жаль, что сейчас здесь нет Гредина. Юноша наверняка обрадовался бы. Ведь его предположение о том, что Толкователи Рун и колдуньи не слишком отличаются друг от друга, подтвердилось. Олриг и Сайя – два облика одного и того же существа.
Над миром уже почти опустилась ночь. Грейс почувствовала, что замерзла. Нужно идти в крепость. Они обязательно продолжат разговор, но только завтра. Завтра, когда над Зеей снова взойдет солнце. А пока нужно поскорее вернуться в цитадель.
– Ты останешься с нами? – обратилась Грейс к той, которая сочетала в себе самые разные женские обличья.
Он сама была не вполне уверена в том, что имеет в виду – остаться в Неприступной Цитадели или вообще в этом мире.
Перед ней снова возникло лицо Грислы. Старуха улыбнулась, обнажив единственный зуб. Несмотря на улыбку, в ее глазах читалась грусть.
– Возможно, какое-то время я побуду с вами, Ваше несравненное величество. Мои питомцы уже ушли, вернулись в Сумеречное Царство. На сей раз мы уже больше никогда не вернемся. Могримы, видимо, тоже последуют за нами. Не останется никого, кому ведом путь в тумане. Наш мир и наше время навсегда останутся за пределами вашего мира и вашего времени.
– Почему? – заплакав, спросила Грейс. – Почему вы покидаете нас?
– Не плачь, дочь моя. – Старуха морщинистой рукой вытерла с ее щек слезы. – На смену пришли новые боги. Вон, смотри, идут самые юные из них!
Тьму озарила вспышка рубиново-красного света. Со стороны цитадели, держась за руки, спускались три человека. Один из них – мужчина – широко улыбался. Рядом с ним шагала молодая женщина с черными волосами и кожей, похожей на полированное эбеновое дерево. Между ними маленькая босая девочка в сером платье-рубашке. Свет исходил именно от нее.
– Лирит! – крикнула Эйрин. – Сарет!
– Тира! – позвала Грейс.
Девочка высвободилась и бросилась к Грейс, которая опустилась на колени и приняла ее в объятия.
– Ты вернулась, Тира! – проговорила она и погладила малышку по голове.
– Я люблю тебя! – торжественным тоном произнесла Тира.
Красный свет сделался сильнее, и Грейс почувствовала, как тепло окутало ее со всех сторон. Затем снова стало темно, и Тира исчезла. Грейс выпрямилась и увидела в небе яркую рубиново-красную звездочку. При мысли о том, что она больше не увидит Тиру, ей стало грустно, и грудь пронзила боль. Однако это была нормальная боль. Это означало, что ее сердце осталось на прежнем месте.
А значит, она жива!
– Пойдем, Грейс, – тронул ее за руку Тревис. – Становится холодно. Нужно возвращаться в крепость.
Они отправились в направлении к цитадели и по пути Грейс заметила, что Тревис и Бельтан стараются держаться поближе к Вани. Хотя об этом не было сказано ни слова, не оставалось никаких сомнений в том, что мужчинам известно о ее беременности. Грейс задумалась над тем, что ждет этих троих симпатичных ей людей в будущем. В данный момент их более всего привлекало общество друг друга. Мысли о том, что ждет их в будущем – если судьбе будет угодно не разлучать их, – можно отложить до завтра, до утра.
Но вот другое дело совершенно не терпело отлагательств, и Грейс, не доходя до крепости, рассказала друзьям о Дарже. Ей помогла Эйрин – она дополняла ее рассказ, когда Грейс замолкала и не могла продолжать из-за накатывавшей на нее волны горя. Однако ни Грейс, ни ее подруга ни единым словом не обмолвились о признании рыцаря в его любви к Эйрин. Дело глубоко личное и в него не хотелось посвящать даже близких друзей. Юная баронесса стала супругой Теравиана из чувства долга и не особенно противилась необходимости сочетаться с ним браком. Однако признание в любви, означавшее, что Дарж всегда мечтал только о ней, стало для нее чем-то вроде потаенного сокровища, которым любуются украдкой, когда этого никто не видит.
Вскоре Грейс заметила, с каким видом Теравиан касается руки своей юной супруги, и, несмотря на свое угрюмое настроение, улыбнулась. Как знать, может быть, Эйрин и не так часто придется тайком вспоминать последние слова Даржа.
– Я вот только одного не понимаю, – произнес Бельтан, когда они были уже совсем близко от потайного хода, который охраняли несколько воинов с зажженными факелами в руках.
– Чего же именно? – спросила Грейс.
Белокурый рыцарь задумчиво поскреб подбородок.
– Тревис разбил Первую Руну в соответствии с древним пророчеством. Однако в том же пророчестве говорилось также и о том, что воины Ватриса непременно потерпят поражение в Решающей Битве.
– Так и случилось, – ответил ему Тарус. – Армия Бледного Короля взяла нас в клещи, прижав к крепостной стене Неприступной Цитадели. Они должны были уничтожить нас. Наша гибель была неминуема.
– Да, мы не смогли бы победить их, – согласился Теравиан.
Эйрин бросила взгляд на Тревиса.
– Но ведь вышло так, что Бледный Король погиб, а поскольку Мога рядом не оказалось, то погибли и его слуги.
– Но это не означает, что мы победили, – проговорила Грейс и вздохнула, глядя на Эйрин, Теравиана и Таруса. – Мир спас Тревис. Наша помощь ему не понадобилась.
– Ты ошибаешься, Грейс, – возразил Тревис. – Без вас мне вряд ли это удалось бы. Вы все мне очень помогли. Если бы вы не удержали Неприступную Цитадель, то полчища Бледного Короля успели бы установить власть над Зеей. Они убили бы многие тысячи людей. Доминионы превратились бы в пепелища. – Он сжал ее руку. – Без тебя, Грейс, мне нечего было бы спасать. Мира не было бы как такового.
– Получается, Ваше величество, что и мы на что-то сгодились, – улыбнулся Тарус.
Грейс подняла руку и вспомнила о повязке на своем правом плече.
– Дарж поступил правильно, – твердо заявила она.
Затем они вошли в подземный коридор и зашагали дальше, уступив ночи право воцариться над миром. На короткое, как и положено ночи, время.

61

На часах была полночь.
Дейдра Атакующий Ястреб сидела за обеденным столом своей квартиры в Южном Кенсингтоне, устремив взгляд на экран компьютера. Три последних часа она провела в напряженных поисках. Пользуясь допуском Эшелон-7, Дейдра прочесывала базы данных Ищущих, однако не нашла ничего, что имело бы отношение к делу Томаса Атуотера. Дейдра поднесла к губам стакан, но он оказался пуст. Давно опустела и стоявшая поодаль бутылка виски.
Она поставила стакан на стол, откинулась на спинку стула и энергично потерла занемевший затылок. На экране светилось изображение замкового камня из того места, где находилась таверна, в которую Томасу Атуотеру Ищущие запретили возвращаться. Здесь же много веков спустя разместился ночной клуб «Сдавайся, Дороти», завсегдатаями которого были Глинда и другие полуэльфы-полулюди. Что же все это значило? Кем на самом деле был Томас Атуотер? Какова истинная роль замкового камня?
Возможно, сейчас это не имеет никакого значения. Дейдра отодвинула компьютер в сторону и взяла со стола номер лондонской «Таймс». Газету принес в офис Андерс, и, уходя с работы, она захватила ее с собой. «Расследование по делу корпорации „Дюратек“ продолжается», гласил один из заголовков, «Подробности о новых чудовищных преступлениях». Затем внимание Дейдры привлек другой заголовок, набранный шрифтом поменьше. Статья располагалась в нижней части страницы и была озаглавлена так: «Еще несколько высших руководителей „Дюратека“ найдены мертвыми». В самых первых предложениях статьи описывались загадочные обстоятельства смерти руководителей корпорации. У всех покойных отсутствовали сердца.
«Где бы ты ни был, Адриан, ты наверняка прочтешь об этом» – улыбнулась Дейдра и задумалась над тем, где же может в данный момент находиться ее прежний напарник.
Если он, конечно, на Земле. Увидит ли она его еще когда-нибудь? Дейдра этого не знала, но надеялась на то, что их встреча все-таки состоится. Ей также очень хотелось еще когда-нибудь встретиться с Грейс Беккет и Тревисом Уайлдером. Она взяла в руки висящий у нее на шее амулет – высохшую медвежью лапку. Странная все-таки штука – надежда. Надежда остается с человеком даже тогда, когда судьба ополчается на тебя и от бессилия опускаются руки.
Компьютер неожиданно издал мелодичный звук, и Дейдра снова посмотрела на экран. Изображение замкового камня исчезло и вместо него запульсировали ярко-красные буковки.

> ОТКРОЙ ДВЕРЬ

Дейдра рывком поднялась со стула, подошла к двери и распахнула ее. На лестничной площадке никого не было. На коврике перед дверью лежал небольшой сверток, упакованный в плотную коричневую бумагу. Дейдра посмотрела по сторонам, затем подняла сверток и закрыла за собой дверь. Сев за стол, дрожащими руками развернула посылку.
Внутри оказался мобильный телефон. Немного помешкав, она открыла его и поднесла к уху.
– Мне приятно видеть, что ты наконец решила немного отдохнуть, – произнес мужской голос. – Тебе понравились статьи в газете?
У Дейдры перехватило дыхание. Она встала, подошла к окну и выглянула наружу. Улица была пуста и темна, однако незримый собеседник находился где-то поблизости и в данную минуту наблюдал за ней.
– Чего вы хотите? – спросила она, задергивая занавески.
Из телефона донесся приглушенный смех.
– Не беспокойтесь, мисс. За моим звонком ничего не стоит. Мне лишь хотелось узнать, как вы поживаете после вашей поездки в Соединенные Штаты. Скажите, вам понравились заголовки сегодняшней газеты?
Дейдра бросила взгляд на газету.
– Наш план сработал, – сказала она. – Все кончено.
– Вы ошибаетесь, мисс Атакующий Ястреб. Великую тьму вам удалось отвратить, но еще одна тень остается. С «Дюратеком» покончено. Им больше никогда не проникнуть в мир, именуемый Зеей. Но есть и другие, которые отправятся туда. А кое-кто из того мира желает попасть в наш. Дейдра опустилась на стул, стоящий возле стола.
– Но это невозможно. Тревис Уайлдер уничтожил врата. Теперь уже никак не попасть из одного мира в другой.
– Мне ужасно не хотелось бы проявить неучтивость, но вы снова ошибаетесь. Видите ли, Земля и Зея становятся с каждым днем все ближе другу к другу. Однажды, и гораздо раньше, чем вы думаете, наступит перигелий. Тогда возникнет самая серьезная опасность.
– Что вы хотите этим сказать? Какая опасность?
Компьютер снова издал звуковой сигнал, и на экране появилось новое изображение. Дейдра тут же впилась в него глазами. Картинка была темной и расплывчатой. На ней она увидела две фигуры в черном, идущие по городской улице навстречу объективу фотоаппарата.
– Снимок сделан три дня назад, – донесся из телефона все тот же голос.
Дейдра прикоснулась к экрану компьютера.
– Что это?
– Позвольте, я сделаю изображение покрупнее.
Теперь картинка занимала весь экран и стала более четкой. Дейдра увидела, что запечатленные на снимке люди одеты в черные просторные одеяния, развевающиеся на ветру. Когда изображение отрегулировалось полностью, Дейдра машинально стиснула пальцами телефон.
На головы людей были наброшены капюшоны, лиц их не было видно. Они были скрыты золотыми масками. Казалось, будто маски похищены из саркофага фараона. Они смотрели на мир с безмятежным, бессмертным выражением.
– Он мертв, – хрипло сказала Дейдра. – Я имею в виду мага. Я сама видела, как горлеты разорвали его на куски. Его больше нет.
– На его место придут другие.
– Чего они хотят?
До ее слуха донеслось какое-то шипение. Дейдра подумала, что ее собеседник отключился, однако тот заговорил снова:
– Я не знаю точно, чего они хотят. Однако это, по-моему, связано с приближающимся перигелием. Они чего-то ждут и что-то замышляют. Но что именно – не знаю. В одном я точно уверен: еще ничего не закончилось.
Дейдра почувствовала, что разговор сейчас прекратится.
– Прошу вас! – взмолилась она. – Расскажите мне подробности!
– В другой раз. Я подвергаю себя огромной опасности, рассказав вам все это.
– А почему вам угрожает опасность?
Возникла пауза.
– Кое-кому не нравится, что я оказываю вам помощь. Их следует опасаться. Их шпионы повсюду.
Дейдра снова встала и провела свободной рукой по волосам.
– Прошу вас. Помогите мне! – сказала она.
– До свидания, мисс Атакующий Ястреб, – вежливо произнес голос. – Возможно, мы с вами снова скоро свяжемся. До свидания.
Раздался щелчок, и телефон замолчал. В следующее мгновение изображение людей в золотых масках исчезло с экрана, сменившись прежней картинкой с замковым камнем. Дейдра дрожащей рукой положила телефон на стол, подошла к окну и отдернула занавески. Затем посмотрела во тьму, но в отражении темного оконного стекла увидела лишь собственное лицо.

На этом заканчивается роман «ВРАТА ЗИМЫ» – пятая книга «ПОСЛЕДНЕЙ РУНЫ». О загадочной связи между Землей и Зеей расскажет книга шестая – «ПЕРВЫЙ КАМЕНЬ».

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. КОРОЛЕВА ЛЕТА (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 4)
  • Часть 2. КЛЮЧ (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 4)
    • 15 (Страница 5)
    • 16 (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 6)
    • 19 (Страница 6)
    • 20 (Страница 6)
    • 21 (Страница 7)
    • 22 (Страница 7)
    • 23 (Страница 7)
    • 24 (Страница 8)
  • Часть 3. ТЕНИ СГУЩАЮТСЯ (Страница 8)
    • 25 (Страница 8)
    • 26 (Страница 8)
    • 27 (Страница 9)
    • 28 (Страница 9)
    • 29 (Страница 10)
    • 30 (Страница 10)
    • 31 (Страница 10)
    • 32 (Страница 11)
  • Часть 4. ВРАТА ОТКРЫВАЮТСЯ (Страница 11)
    • 33 (Страница 11)
    • 34 (Страница 12)
    • 35 (Страница 12)
    • 36 (Страница 12)
    • 37 (Страница 13)
    • 38 (Страница 13)
    • 39 (Страница 13)
    • 40 (Страница 14)
    • 41 (Страница 14)
    • 42 (Страница 14)
  • Часть 5. ДВЕ ТВЕРДЫНИ (Страница 14)
    • 43 (Страница 14)
    • 44 (Страница 15)
    • 45 (Страница 15)
    • 46 (Страница 16)
    • 47 (Страница 16)
    • 48 (Страница 16)
    • 49 (Страница 17)
    • 50 (Страница 17)
    • 51 (Страница 18)
    • 52 (Страница 18)
    • 53 (Страница 19)
    • 54 (Страница 19)
    • 55 (Страница 19)
  • Часть 6. ПОСЛЕДНЯЯ РУНА (Страница 20)
    • 56 (Страница 20)
    • 57 (Страница 20)
    • 58 (Страница 20)
    • 59 (Страница 20)
    • 60 (Страница 21)
    • 61 (Страница 21)


Марк Энтони

Врата зимы

Цикл: "Последняя руна" - 5

 Читать книгу

Аннотация

Это - мир за гранью. Сумрачный, сумеречный параллельный мир, где стоят высокие замки и царят высокие боги, где грядущее повинуется закону тайных рун и закону могущественных заклинаний. Здесь обитают чудовищные монстры. Здесь в дворцовых коридорах плетутся тончайшие интриги, рождаются дерзкие заговоры, льется кровь и творится будущее. Мир, который века и века стоял рядом с миром нашим - неведомый, недоступный, чуждый. Но однажды граница меж Землей и миром за гранью перестала существовать. И тогда безжалостный темный бог, вырвавшийся из тысячелетнего заточения, нашел путь в мир за гранью... И тогда полчища порождений Мрака, прошедшие через Рунные Врата, обрушились на земли Зеи. И тогда снова - возможно, в последний раз! - настала необходимость действовать Тревису Уайлдеру - человеку, способному бродить между мирами. Человеку, обладающему великим даром - властью разбить и создать Первую Руну...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Энтони - Биография

Марк Энтони

На основную страницу

Биография

Марк Энтони (полное имя — Марк Рассел Ли Энтони) — американский писатель, о котором, к сожалению, известно очень немного. Марк родился в 1966 году и провел свое детство в маленьком полузаброшенном городке в штате Колорадо, где и научился с ранних лет любить книги и горы. Впоследствии стал дипломированным палеонтологом. Во время учебы увлекся фантастикой и стал писать сам. Начинал как автор ряда книг из межавторских циклов по мотивам популярных RPG. Главное произведение — фэнтези-цикл «Последняя Руна», состоящий из шести романов. Живет в своем родном штате Колорадо.