Марк Энтони - Мрак остается

1 Марк Энтони

Часть 1. ВЕРХОВНЫЙ ШАБАШ

1

Стояли последние летние дни, когда утренняя прохлада незаметно сменяется истомой дня, а небеса затянуты легкой дымкой, когда в полях уже напилась пшеница, ветви деревьев ломятся под тяжестью плодов, а безмолвная земля словно упивается умиротворяющим теплом и благосклонностью природы. Именно в такой день в замок Ар-Толор приехал народ морнишей.
Стоя возле окна спальни, Эйрин наблюдала за тем, как по дороге к замку медленно движется пестрая вереница повозок. Издали они казались размером не больше игрушки, но зрение у девушки было острое, и она рассмотрела причудливые рисунки на их боках.
Там были и лебеди с длинными изогнутыми шеями и снежно-белыми крыльями, и выкрашенные в розовый цвет улитки с маленькими круглыми окошками в спирально закрученных раковинах, и лев, низко припавший к земле, словно приготовился броситься на оленя, голову которого венчали ветвистые рога. За ними прыгала изумрудного цвета лягушка.
Показались еще несколько повозок. Чего только там не было! Черепахи, рыба, плавниками рассекающая голубые гребни волн, ящерки, рыжевато-коричневые зайцы и другие диковинные звери, которых Эйрин никогда раньше не видела, разве что на страницах старинных книг.
Повозки одна за другой исчезли за зеленым поворотом холма, и дорога вновь опустела. Но Эйрин представила себе, как они останавливаются в поле за деревней, как, пахнув пряным ароматом благовоний, открываются расписные двери, как позвякивает серебро и звучит мелодичная музыка.
Девушка отвернулась от окна. Ее сапфировые глаза азартно блеснули:
– Пойдем посмотрим на морнишей!
В противоположном конце маленькой гостиной сидела Лирит.
– А за любопытство нас бросят в темницу, где мы познакомимся с несколькими дюжинами крыс… Покорнейше благодарю! Ты ведь знаешь не хуже меня, сестра: королева Иволейна недвусмысленно дала нам понять, что не желает, чтобы кто-либо из придворных общался с бродячим людом. Их представления хороши лишь для крестьян и простолюдинов, – не отрываясь от вышивания, спокойно ответила она.
Эти слова раздосадовали, но ничуть не удивили Эйрин. Она не отказала себе в удовольствии состроить гримасу, которая не ускользнула от внимания ее собеседницы.
– Из тебя получится превосходная баронесса, если эта гримаса на лице застынет, сестрица, – ехидно заметила Лирит, не сводя глаз с лежащих на коленях пялец. – Перед тобой не устоит ни храбрый герцог, ни благородный рыцарь!
– Тем лучше будет для них, – промолвила Эйрин, и черты ее лица немного смягчились.
Девушка искоса глянула в настенное зеркало, словно желая убедиться, что красоты в ней нисколько не убавилось.
– С тобою все ясно, – вздохнула Лирит.
Не удостоив сестру ответом, Эйрин снова посмотрела в окно. На этот раз ее взгляду предстало лишь стадо овец, подобно цветам усеявших склон отдаленного холма. Девушка задумалась, пытаясь представить, как срывает с земли крохотных овечек, как сплетает их в блеющую гирлянду и набрасывает себе на шею. Однако затем представила себе запах этих «цветов», и видение исчезло.
– Мне скучно, – заявила она, не пытаясь скрыть раздражения.
– Вот и займись рукоделием!
Эйрин ответила ей сердитым взглядом:
– Я же знаю, что ты ненавидишь вышивание, Лирит!
– Совершенно верно. Но ненависть спасает меня от скуки. А теперь принимайся за шитье! Сестра Тресса надеется увидеть готовую работу.
Эйрин отвернулась от окна. Придвинув ближе деревянную подставку, которая поддерживала пяльцы для вышивания, она притворилась, что вышивать единорогов ей гораздо интереснее, чем покупать пакетики засахаренных орешков, смеяться над выступлением дрессированных обезьянок и наблюдать за жонглерами и шпагоглотателями.
Ирсайя знает, тебе следует быть благодарной за эту скуку, Эйрин из Элсандрии, выбранила она себя. Где же теперь леди Грейс, где мастер Тревис и лорд Бельтан? Скорее всего восседают в удобных креслах за высокими стенами замка, потягивая из кубков сладкое ароматное вино.
Девушка вздохнула, и Лирит тут же подняла на нее глаза:
– У них все хорошо, сестра. Ведь они отправились к себе на родину. К тому же никто на свете не обладает такой силой исцеления, как леди Грейс. Представляю себе, как сэр Бельтан, пока мы тут с тобой разговариваем, отпускает непристойные шуточки и преспокойно попивает себе эль!
Эйрин пожалела, что не обладает столь богатым воображением.
С тех пор, как они попросили у королевы Инары позволения покинуть замок Спардис, прошел месяц. Они оставили Перридон в полном порядке. Молодая королева отменила все указы узурпатора Дакаррета. С помощью Слайдера Алдета, здоровье которого теперь пошло на поправку, она значительно укрепила общественное положение своего несовершеннолетнего сына, принца Персета, недавно сделавшегося регентом. И хотя заговоры против королевы неизбежны – в конце концов это же Перридон, – Эйрин надеялась, что Инара будет править долго, мудро и справедливо.
С начала путешествия не прошло еще и дня, а они уже распрощались с Мелией и Фолкеном, которые намеревались отправиться на север, чтобы отыскать своего друга Тума. Эйрин с удовольствием снова увиделась бы со стариком; он обладал удивительной способностью поднимать настроение и прогонять хандру. Тем не менее Инара уже отправила к Иволейне посланника. В Ар-Толоре ожидали прибытия Эйрин и Лирит, и Дарж согласился сопровождать их до места.
Хотя Лирит была ей подругой и наставницей, а Дарж, если не напивался, интересным собеседником, поездка через Перридон и Толорию показалась девушке унылой. Грейс и Тревис вместе с Бельтаном вернулись в собственный мир в надежде исцелить рану славного рыцаря. Мелия и Фолкен отправились своей дорогой. Пришлось расстаться также и с Тирой.
Иногда, проснувшись на рассвете, на сером южном небе Эйрин замечала красную, как раскаленный уголь, звезду. Она до сих пор так и не поняла, что же все-таки случилось в Спардисе, когда Тревис передал Тире Огненный Камень. Но Мелия сказала, что рыжеволосая девушка теперь стала богиней. С этим не поспоришь – кто может знать это лучше Мелии. После долгих раздумий Эйрин поняла, что Тиру она скорее всего больше никогда не увидит.
До Ар-Толора добрались без приключений, и Эйрин обрадовалась, увидев семь шпилей над нефритового цвета полями. Королева Иволейна приветствовала гостей очаровательной улыбкой и незамедлительно отправила человека в Кейлавер, чтобы тот предупредил короля Бореаса о том, что Эйрин какое-то время погостит при дворе Ар-Толора.
– Ты немедленно должна возобновить занятия с сестрой Лирит, – в первый же день сказала ей Иволейна, и Эйрин не могла не согласиться.
С тех пор недели проходили за приятными занятиями. Она прогуливалась в садах замка, вышивала под наблюдением Трессы, обращалась к Дару, чтобы постичь магию Паутины жизни, в то время как Лирит спокойно нашептывала ей на ухо свои наставления. И если временами все это казалось скучным по сравнению с безрассудным путешествием на восток к Цитадели Огня, Эйрин понимала, что должна быть благодарна за эту скуку.
Когда утратило силу огненное проклятие колдуна Дакаррета, земля возродилась намного быстрее, чем ожидали. Люди поспешно засеяли поля, и теперь урожай буйно разрастался под нежными лучами солнца и каплями благодатного дождя. К концу подходил месяц келдат, и в этом году можно было рассчитывать на богатую жатву. Все это казалась настоящим чудом, но, возможно, содержало в себе хороший урок: не стоит недооценивать силу жизни.
Тогда тебе не следует недооценивать жизненные силы Бельтана. Или Грейс, или Тревиса. С ними все будет в порядке. Так что ты давно могла бы успокоиться.
Тем не менее Эйрин скорее смогла бы погасить в ночном небе звезды. Она знала, что Лирит и Дарж встревожены не меньше ее. Они испытывали серьезные опасения за тех, кто теперь находился вне пределов их досягаемости и тем самым – защиты.
В дверь постучали. Эйрин закусила губу. За все утро она не успела вышить и трех стежков. Что она скажет Трессе? Советнице королевы вышивание представлялось делом чрезвычайной важности.
Дверь открылась. Но в комнату ступила не Тресса, а широкоплечий кареглазый мужчина с висячими усами.
Лирит поднялась с места.
– Доброе утро, лорд Дарж.
– Рад приветствовать вас, миледи, – кивнул он в ответ. Эйрин какое-то недолгое мгновение что-то обдумывала, после чего проворно вскочила на ноги.
– Дарж, мы собираемся к морнишам!
Лирит пристально поглядела на сестру, однако та совершенно не обратила внимания на ее взгляд. Это была невежливая проделка, но она немного научилась тактическому искусству еще в те времена, когда ее опекуном являлся король Бореас из Кейлавана. Когда тебе преграждают одну дорогу, переходи на другую.
И без того хмурое лицо Даржа стало еще суровей.
– Это весьма рискованная затея, миледи. Морниши – очень странный народ. У них нет домов, если не считать тех кибиток, в каких они странствуют по всему миру. Говорят, звуки их флейт способны довести человека до безумия.
Эйрин тяжело вздохнула. Вряд ли она ожидала от него подобного ответа.
Скрестив руки на груди, Лирит посмотрела на Даржа.
– Она вбила себе в голову, что хочет повидать этих бродяг, несмотря на то что Ее величество Иволейна запретила нам делать это.
– Ничего она не запрещала! – возразила Эйрин. – Ну, во всяком случае, не совсем запрещала. Королева всего лишь посоветовала нам не выходить без особой необходимости за пределы замка. Кроме того, мне до смерти надоело слоняться здесь без дела. Думаю, вам тоже. Нам всем не повредит глоток свежего воздуха.
Девушка затаила дыхание, переводя взгляд с рыцаря на колдунью.
Дарж погладил рукой усы и посмотрел на Лирит.
– Полагаю, она отправится туда независимо от того, что мы ей скажем, миледи.
Лирит вздохнула:
– Разве оковы могут удержать кого-нибудь?
– Соблазнительно, конечно, но я не боюсь. Будет лучше, если мы оба отправимся вместе с ней и проследим за тем, чтобы она не влипла в неприятности.
Если бы у нее были две здоровые руки вместо одной, Эйрин захлопала бы в ладоши.
– Я рада, что снова слышу речи прежнего здравомыслящего Даржа!
Девушка шагнула вперед и поцеловала рыцаря в щеку.
Дарж заморгал, всем своим видом показывая крайнее смущение, а Лирит недовольно нахмурила брови. Эйрин мало заботило то, что она позволила себе подобную фамильярность. Впервые за последние дни девушка почувствовала, что у нее поднимается настроение. Они поймут, что она права – это как раз то, что им нужно.

2

Свет солнца, подобно ласковому летнему дождю, нежно согревал землю, когда баронесса, графиня и рыцарь, пройдя между двойным рядом деревьев, ступили на зеленую лужайку деревушки.
Ускользнуть из замка оказалось задачей несложной. На взгляд Лирит, даже слишком простой. Было ли чистой случайностью то, что на пути по оживленным коридорам Ар-Толора они не натолкнулись на леди Трессу или других придворных дам королевы? Или во всем этом присутствовала какая-то доля везения?
Лирит бросила взгляд на Эйрин. Она до сих пор не знала, что сделала ее сестра более двух месяцев назад, когда они тайно отправились вслед за покинувшими Кейлавер Грейс и Даржем. План, заключавшийся в том, чтобы следовать за ними по пятам, был, конечно же, совершенно нелеп, и Лирит согласилась на него лишь по причине своей уверенности, что рыцари короля Бореаса поскачут вперед и вернут их до того, как те удалятся хотя бы на лье от замка. Однако Эйрин каким-то образом удалось сбить с пути короля и его свиту. Лирит не знала, как именно это произошло, но была уверена в одном: Эйрин использовала какое-то заклинание, чтобы уйти от погони.
Однако, несмотря на опрометчивость поступка Эйрин, Лирит чувствовала благодарность, если не радость за то, что они последовали за остальными. Их путь был исполнен опасностей, огня и смерти, но их вела общая цель. Если бы в тот день они не ускользнули из Кейлавера, Лирит никогда не увидела бы всего этого: мужества Грейс в борьбе против огненного проклятия, мудрости Тревиса, проявленной в схватке с колдуном, загадочного и чудесного превращения девочки Тиры. И еще много другого она никогда не смогла бы узнать…
Мне так не хватает всех твоих вопросов, Дейнен.
Вздох сорвался с ее губ. Так происходило каждый раз, когда она думала о слепом мальчике, отдавшем жизнь ради спасения Тиры на мосту, соединявшем берега реки Темноструйной. Сколько лет она молилась Сайе, чтобы та подарила ей ребенка, сколько различных настоев и отваров ей пришлось выпить, чтобы оживить материнскую утробу!.. Но ни молитвы, ни травы никогда не смогли бы помочь семени прорасти в засоленной почве. Теперь она знала это. Хотя, возможно, Сайя в конце концов услышала ее мольбы, поскольку Дейнен, каким бы кратким ни было их знакомство, показался ей сыном. Она никогда не сможет его забыть.
– Ну давай же, Лирит, – сказала Эйрин и дернула спутницу за руку.
Женщины ускорили шаг. Дарж, облаченный, несмотря на теплую погоду, в плотную серую тунику, поспешил вслед за ними. На поляну уже нерешительно, словно к этому их принуждал фантастический вид кибиток, подбредали горожане. Когда наши трое проходили мимо них, люди бросали на Эйрин изумленные взгляды, разглядывали ее прелестное бледное лицо и лазурно-голубое платье. Они, несомненно, были удивлены видеть здесь кого-то из придворных королевы. Лирит надеялась, что, кроме крестьян, их больше никто не заметил.
Группа из трех человек подошла к краю кольца повозок. Теперь, приблизившись, Лирит смогла разглядеть, что фургоны изрядно потрепаны дорогой: деревянные опоры потрескались, облупилась позолота, а выцветшую под солнцем краску испещряли крапинки пыли. Тем не менее это лишь придавало им еще большую таинственность.
Было известно, что морниши странствуют с незапамятных времен. В народе говорили, что они пришли откуда-то с юга. И в самом деле, их повозки походили на те, что довольно часто встречаются в южной Толории, где Лирит провела свое детство. Но она не видела морнишей уже очень давно. До нее донесся аромат пряностей, восковых свечей и жареного мяса. На девушку тут же нахлынули воспоминания.
– Слушайте! – сказала Эйрин и остановилась. По воздуху разносилась ритмичная музыка. Девушка прикрыла глаза и стала покачиваться, словно тонкое деревце. – Как великолепно!
Лирит глубоко вдохнула, и прохладный воздух освободил ее разум от нахлынувших воспоминаний.
– Ну, сэр Дарж, вы уже почувствовали, что вас охватывает безумие?
Казалось, он задумался над ее словами, затем торжественно кивнул.
– Раз уж вы спросили… возможно, совсем немного. Лирит в изумлении поглядела на каменное лицо рыцаря.
Неужели эмбарец позволил себе пошутить? А может, это всего лишь удачное совпадение? Так или иначе, она рассмеялась. Похоже, порывы Эйрин снова оказались благотворными, и посещение морнишей в конце концов не такая уж плохая мысль.
– Хорошо, – вымолвила она и схватила Эйрин за здоровую левую руку, а Даржа – за крепкую, как железо, правую. – Полагаю, здесь наверняка найдутся пряные пирожки с нашими именами.
Чтобы отыскать пироги, много времени не потребовалось. Заплатив беззубой женщине в оранжево-желтом одеянии по медяку за штуку, они присели в тени листвы. Затем впились зубами в воздушную корочку ароматных пирогов. Расправившись с едой, Эйрин и Лирит громко смеялись, глядя, как Дарж усердно облизывает каждый палец.
После этого все трое принялись блуждать от кибитки к кибитке, и у каждой их манили соблазнительные ароматы. Там были и блюда с засахаренными орешками, и нанизанные на палочки шипящие жиром куски мяса, и небольшие искусно выделанные из листьев чаши, наполненные золотистым, как солнце, но прохладным, как утренняя роса, медовым вином.
Однако не все повозки предлагали съестные припасы. Содержимое многих из них привлекало взоры штуками черной материи с наваленными на них серебряными кольцами, яркими платками, ножами из вороненой стали, отшлифованными камешками, коврами с затейливыми узорами, оловянными свистульками и деревянными шкатулками, украшенными крошечными фигурками птиц и зверей.
У кибитки, имевшей форму крадущейся крысы, какой-то старик поманил их костлявым пальцем. Женщины всмотрелись в полумрак фургона и, когда глаза привыкли к темноте, разглядели стеклянные сосуды на деревянных полках. В них находилась желтоватая жидкость, внутри которой плавали какие-то предметы. Сначала Лирит не могла понять, что именно находится внутри, а затем ее охватил ужас. Один сосуд содержал глазные яблоки, другой переполняли змеи, в третьем плавал не полностью сформировавшийся зародыш свиньи, чей едва различимый позвоночник оканчивался не одной, а двумя головами.
Старик улыбнулся, обнажив пеньки гнилых зубов. Затем потянулся вперед и чем-то темным, сухим и сморщенным слегка коснулся левой руки Эйрин. Это оказалась сморщенная обезьянья лапка. Баронесса вскрикнула и, бросившись прочь от повозки, налетела на шаткую деревянную платформу, где обезьянка, на этот раз вполне живая, энергично пританцовывала в такт ударам барабана. Платформа неожиданно опрокинулась, и проворное существо тут же прыгнуло на руки Эйрин. Девушка снова ойкнула и отшвырнула обезьянку хозяину, который что-то сердито крикнул на своем языке.
Лирит и Дарж подхватили баронессу под локти и оттащили в сторону. Задыхаясь от смеха, Эйрин повисла у них на руках. Из глаз ее катились слезы. Лирит не выдержала и тоже рассмеялась. Даже грубые черты лица рыцаря смягчились, и он заулыбался. Наконец все трое остановились под деревом вдали от повозок. Воздух был полон каким-то особенным тяжелым светом. Высоко над головой листья нежным шепотом делились друг с другом своими заветными тайнами. День медленно угасал. Утих и смех Эйрин. Переведя дыхание, девушка прислонилась к гладкой коре дерева.
– Мне душно, – проговорила она.
Лирит согласно кивнула. Дарж не произнес ни слова, но его усы странным образом зашевелились:
– Скоро станет совсем темно, – произнесла Лирит. – Пора возвращаться в замок. Королева непременно заметит, если нас не окажется за ужином.
Дарж положил руку на живот и слегка поморщился:
– Миледи, могу я просить вас не произносить сегодня больше слово «ужин»?
Лирит насмешливо улыбнулась:
– Я говорила вам, не стоит отправляться за второй порцией пирога.
– Вы правы, я уже расплачиваюсь за свою глупость. Зачем «же наказывать меня еще и вашими насмешками?
Лирит улыбнулась.
Эйрин отступила от дерева.
– Пожалуйста, давайте пойдем назад медленно. У нас был такой прекрасный день.
Взявшись за руки, женщины зашагали по зеленой лужайке. Вслед за ними тяжелыми шагами побрел Дарж.
– Вот это картина, – подобно удару бронзового колокола пророкотал чей-то голос. – Под руку шагают Солнце и Луна. А за ними, посмотрите-ка, следует мрачное облако.
Все трое остановились, пытаясь отыскать глазами незнакомого насмешника. Через мгновение Лирит увидела массивную фигуру, притаившуюся в тени между двумя деревьями. Затем различила хребет, гибкую шею и пару крыльев летучей мыши. Из горла Эйрин вырвался хриплый стон. Лирит краем глаза заметила, как Дарж тщетно пытается вытащить из ножен меч.
На какую-то долю секунды Лирит мысленно перенеслась к продуваемой суровыми ветрами ложбине, где состоялась их встреча с драконом Сфитризиром.
И вот они, дочери Сайи, обреченные на предательство собственных сестер и собственной же повелительницы…
Но как могла оказаться здесь, в прекрасно ухоженной роще под стенами королевского замка Ар-Толора, эта ужасная древняя тварь?
В гуще деревьев зашевелилась чья-то тень. Показалась фигура человека.
– Что случилось, добрые сестры? Что-то неладно, добрый брат?
Это был все тот же монотонный голос. Но на этот раз не шипение дракона, а обычная человеческая речь. К Лирит вернулись привычные чувства, и она прекратила дрожать. Разве можно быть такой глупой? Перед ними стоял никакой не дракон, а всего лишь фургон, вырезанный в виде этого жуткого существа. Теперь, подойдя к нему ближе, она разглядела колеса повозки, круглые окошки, а также чешуйки на шее дракона, с которых почти полностью облезла краска. Однако они точно не видели этой кибитки раньше. Почему же она тогда стояла отдельно от всех остальных?
Все еще ожидая ответа, человек приблизился к ним.
Лирит взволнованно сглотнула.
– Ничего страшного. Тень прошлого, вот и все. Сейчас пройдет.
– Странствуя по свету, я понял, что обычно лучше не отмахиваться от того, что порой мелькает в тени, – спокойно произнес незнакомец.
Прежде чем к Лирит вернулся дар речи, из окна кибитки раздался чей-то скрипучий голос:
– Кто там, Сарет? Я не вижу! Черт побери мои слабеющие глаза! Нужно отдать их Миргету для его склянок за все то хорошее, что он для меня сделал.
– Две прекрасные дамы и отважный рыцарь, аль-Мама.
– Ну тогда приведи их ко мне. Я загляну в их судьбы.
– Прошу сюда, – сказал Сарет, указывая в сторону повозки. – Аль-Мама не любит, когда ее заставляют ждать. Она говорит, в ее возрасте уже нет времени на ожидание.
Затем он развернулся и направился к фургону. Лирит взглянула на Эйрин и Даржа, но те лишь пожали плечами. Казалось, им не оставалось ничего другого, как воспользоваться неожиданным приглашением.

3

Морниш передвигался быстрыми шагами, словно пританцовывая, и спустя мгновение Эйрин, Лирит и Дарж очутились возле повозки. В воздухе струился дым, и был явственно различим запах лимонов. С крыши свисали тонкие медные пластинки. Ударяясь друг о друга, они наполняли рощу монотонным перезвоном.
Незнакомец повернулся к ним лицом.
– Что вы имели в виду, – первой заговорила Лирит, – когда сказали: «Вон шагают Солнце и Луна»?
Человек улыбнулся, и его зубы ярко сверкнули в раннем сумраке под тенью деревьев.
– Несложно догадаться, бешала. Вы так же ослепительно красивы, как Солнце, а ваша сестра сияет словно Луна.
Дарж откашлялся:
– А что там говорилось об облаках? Мужчина похлопал рыцаря по плечу.
– Я нисколько не хотел оскорбить тебя, добрый брат. Ибо облако дарует Солнцу и Луне возможность отдохнуть, пока само оно скрывает их в небесной выси.
Даже при тусклом свете можно было легко различить краску смущения, прилившую к лицу Даржа.
– Я не… то есть я не скрываю их… Я хочу сказать…
Мужчина-морниш рассмеялся. Его смех, такой же приятный и мелодичный, как и звон колокольчиков, вызвал у Лирит прилив симпатии. По причине, неизвестной ей самой, женщина принялась внимательно рассматривать этого человека.
Кожа морниша имела оттенок жженого сахара, а глаза блестели темным, как старинные потертые монеты. Короткие черные волосы были густы, а заостренная бородка лоснилась от благовонного масла. Его одеяние состояло из синих пышных штанов, которые обычно носят морниши, и красного расстегнутого камзола, в вырезе которого виднелась обнаженная гладкая грудь. Многочисленные шрамы покрывали обе его руки от запястий до плеч. Шрамы располагались параллельно друг другу, и Лирит предположила, что они имеют некое ритуальное значение. От морниша пахло потом и какими-то пряностями. Впрочем, запах не показался девушке неприятным.
Мужчина перестал смеяться. Его глаза сузились, словно он заметил, что Лирит не сводит с него пристального взгляда.
– Ну, где же они, Сарет? – донесся скрипучий голос из кибитки. – Мне пора пить чай.
Сарет снова улыбнулся:
– Сейчас вы встретитесь с моей аль-Мамой.
Он потянул за ручку, которая располагалась возле хвоста дракона, и дверь фургона отворилась. Внутри было дымно, наружу вырвался тусклый золотистый свет. Сарет откинул деревянные ступеньки и забрался в повозку. И только когда он сделал это, Лирит обратила внимание на его ногу.
Просторные штаны доходили морнишу чуть ниже колен. Правая икра и ступня имели идеально правильную форму. Однако левая нога ниже колена отсутствовала, а вместо нее крепилось витиевато вырезанное древко с бронзовым наконечником. Поднимаясь по ступенькам, мужчина громко топал деревянной ногой.
– Идите сюда, – бросил он стоящей внизу троице.
Приподняв подол платья, Лирит зашагала вверх по ступенькам. За ней последовали Эйрин и Дарж. Они и представить не могли, что внутри кибитки хватит места для всей компании. Однако места оказалось достаточно. Свет исходил от единственной масляной лампы, но Лирит не могла увидеть ни стен, ни потолка, поскольку повсюду висели стеклянные сосуды, горшки, всевозможные свертки и пучки сушеных трав. Сарет жестом предложил гостям присесть на три маленькие табуретки, а сам тем временем встал у двери, загораживая свет умирающего дня.
– Каждому из вас это обойдется по серебряной монете, – раздался все тот же скрипучий голос, который теперь прозвучал громче.
Только сейчас Лирит поняла: то, что она приняла за свернутый ковер у дальней стены, на самом деле – женщина.
Она была очень стара. Тело ее было плохо различимо среди беспорядочной кучи ковров и одеял, покрывавших лавку. Протянутая вперед рука своей тонкостью и сухостью походила на палку. Голова покачивалась на длинной искривленной шее. На макушке торчал лишь жалкий клок седых волос. Однако среди бесчисленных морщин, испещрявших лицо старухи, глаза сияли, словно две полные луны. На запястьях бренчали браслеты, а в ушах висели огромные кольца.
Прежде чем Лирит смогла ответить, Дарж протянул старухе три серебряные монеты. Аль-Мама выхватила деньги из его руки и надкусила каждую единственным зубом. Бормоча что-то невнятное, упрятала монеты среди кучи наваленных ковров и обратила на нежданных гостей огромные глаза.
– Ты отмечена большой силой, – проскрипела она, показывая на Эйрин длинным пальцем.
Эйрин вздрогнула:
– Что… что вы хотите сказать?
– Твоя рука, – ответила женщина.
Эйрин подняла левую руку и взялась ею за слабую правую, которая покоилась на льняной повязке, искусно спрятанной среди складок платья.
– Так всегда. Когда получаешь великий дар, приходится отдать что-то взамен, чтобы уравновесить чаши весов, – сказала старуха резким голосом. – Когда-то я тоже была красива, пока не открыла свой шестар.
Дарж нахмурил брови и поглядел на Сарета.
– Что такое шестар?
– Она имеет в виду магию.
Дарж мрачно взглянул на Эйрин, но ничего не сказал о том, что подумал.
– Мои карты, Сарет, – рявкнула женщина.
– Они около тебя, – последовал спокойный ответ.
– Ну конечно же, они здесь.
Старуха схватила с маленькой полки колоду карт. Затем откуда-то из-под ковров появилась вторая, похожая на птичью, рука, и гадалка искусными движениями перетасовала карты.
– Каждый должен вытянуть по одной карте из колоды Тхот.
Она веером разложила перед собой карты. От долгого употребления они сильно потерлись и выцвели, но серебряные символы на картах все еще ярко блестели. Лирит переглянулась с Эйрин и Даржем и протянула руку. Слегка коснувшись одной из карт кончиками пальцев, она ощутила легкое покалывание и вытянула ее. Эйрин и Дарж последовали ее примеру.
– Ты. – Старуха кивнула в сторону Даржа. – Покажи мне, что ты вытащил.
Рыцарь перевернул карту. На ней был изображен человек с темными волосами и такими же темными глазами, стоявший возле небольшого водоема. В небе над его головой висела луна, отражаясь в глади воды.
Нет, это не просто человек, Лирит. Посмотри на меч у него в руке, посмотри на доспехи. Это – рыцарь. Его щит украшен гербом луны.
Старуха взяла в руки карту и провела по ее поверхности пожелтевшим от времени ногтем.
– Рыцарь Лун. Ты – воин, надежный и сильный. Увы, тебя обуревают страсти. И переполняет грусть! Ты думаешь, что сражаешься в одиночку, хотя это не так. Видишь? Она всегда улыбается тебе, хотя ты об этом и не догадываешься.
Старуха указала на изображение луны. В ее окружность было вписано лицо женщины, чьи губы изогнулись в нежной улыбке.
– Но кто она? – пробормотала старая женщина. – Та, что покинула тебя, или та, что еще встретится тебе на пути? Этого моя магия сказать не в силах.
– Я не верю в магию, сударыня, – проворчал Дарж.
Старая гадалка подняла глаза.
– И все же магия сведет тебя в могилу, – решительно ответила она и засунула карту обратно в колоду.
– Аль-Мама! – упрекнул ее Сарет. Старуха пожала плечами.
– Я не решаю ничьи судьбы, Сарет. Я лишь предсказываю их. А теперь ты, – сказала она, указывая на Эйрин.
С легкой дрожью девушка протянула ей свою карту.
– Ага! – воскликнула старуха, словно подтвердилось то, о чем она догадывалась и раньше. – Восьмерка пик!
На карте была изображена красивая женщина в синем платье. Она ехала верхом на коне по залитому солнцем полю. Лицо ее было серьезно. В левой руке женщина держала меч. За ее спиной был виден замок с семью башнями, каждую из которых венчал меч.
От изумления Эйрин едва не задохнулась:
– Но я уже видела это раньше!
Лирит бросила на нее любопытный взгляд. Что она хочет этим сказать?
Взяв карту, старуха одобрительно кивнула:
– Как я уже говорила, ты наделена великой силой. Видишь, как гордо женщина восседает в седле? Все любят ее за красоту, но боятся ее меча. Однако за обладание великой силой нужно платить. Ты понимаешь? Она не замечает бедняка, затоптанного копытами коня.
Лирит оцепенела. Там, в высокой траве под конем, она увидела лицо. Глаза человека были прикрыты, словно он спал. Эйрин недоуменно покачала головой.
– Ничего не понимаю.
– Ты забыла о том, кто ради тебя терпел великую боль!
– Но кто же он?
Старуха засунула карту в колоду.
– Это уж ты сама должна знать, дитя.
Еще до того, как старуха посмотрела на нее, Лирит поняла, что наступила ее очередь. После предсказания, сделанного Даржу и Эйрин, она не очень-то хотела увидеть карту, которую вытянула, но другого выбора не оставалось. И Лирит решительно перевернула карту.
В то же мгновение черное небо над бесплодной, серой, как пепел, равниной распорола яркая молния. По земле рассыпались какие-то белые фигуры, испещренные красными пятнами. На поваленном дереве Лирит разглядела темный силуэт.
– Ворон! – произнесла старуха.
– А что он предвещает? – спросила Лирит, удивленная неожиданным спокойствием собственного голоса.
– Ворон питается падалью на полях сражений, – ответила старуха. Затем она взяла новую карту, и рука ее задрожала. – На полях, отравленных пролитой кровью, где уже никогда ничто не сможет прорасти.
Вокруг девушки неожиданно сгустилась тьма, а душный воздух сдавил ее грудь так, что стало трудно дышать. Лирит моргнула, и ей показалось, что картинки на картах Тхот ожили. Извилистая молния снова перечеркнула черное небо. Птица зловеще раскрыла кривой клюв, словно смеясь над ней.
Лирит покачнулась, едва не упав с табуретки, но сильная рука ее спутника вовремя подхватила ее. Она моргнула, и картинки на карте снова стали неподвижными. Лирит подняла глаза, чтобы поблагодарить Даржа за поддержку… и застыла. Над ней стоял не Дарж, а Сарет.
– Вам нехорошо, бешала?
Девушка нервно облизнула губы:
– Ничего. Со мной все в порядке. Мне просто нужно на воздух.
– Я помогу вам выйти.
Эйрин и Дарж удивленно посмотрели на Лирит, когда мужчина-морниш помог ей встать.
– Можно спрятаться от судьбы, – донесся голос старухи. – Но тебе никогда не удастся убежать от нее, ибо она заключена внутри тебя.
Лирит на мгновение замерла, затем решительно шагнула из кибитки на воздух и повернулась к Сарету. Глаза его излучали такую нежность, что с ее губ невольно сорвался громкий горестный вздох. Зачем ему вести себя так с ней, совершенно незнакомым ему человеком?
– Я должен извиниться перед вами за аль-Маму, – хрипло произнес морниш.
Лирит подняла голову и посмотрела ему в глаза.
– Почему? Разве ее предсказания не являются правдой?
Сарет не ответил.
– Ваша нога, – не удержалась и пробормотала Лирит. – Эту цену вы заплатили за свой шестар?
На лицо морниша вернулась улыбка, хотя теперь выражение его лица показалось девушке каким-то жестоким.
– Нет, бешала. Такую цену я заплатил за свою гордыню.
Лирит раскрыла рот, но не успела ничего ответить. Из кибитки вышли Эйрин и Дарж. Эйрин была бледна, и Лирит не могла не заметить, что Дарж не сводит с нее обеспокоенного взгляда.
– Пора возвращаться в замок, – сказал он.
Эйрин положила руку себе на грудь.
– Мне нехорошо.
Лирит взяла ее за руку.
– Не бойся, сестра. Просто ты съела слишком много сладостей, вот и все. Скоро пройдет.
Она повела Эйрин прочь из рощи, Дарж следовал в трех шагах позади них. Лишь спустя мгновение Лирит вспомнила, что не попрощалась с Саретом, и обернулась. Роща опустела, если не считать запертого фургона и нежного перезвона колокольчиков.
В угасающем свете дня они направлялись обратно в замок. Впереди торопливо бежали их собственные тени.

4

Они вернулись в замок как раз в тот момент, когда закрывались ворота. На Ар-Толор уже начали опускаться сумерки. Замок казался волшебным золотым островком посреди бескрайнего пурпурного моря заката.
– Ваше высочество! – Облаченный в черно-зеленую форму караульный, поклонившись Эйрин, шагнул к ним из боковых ворот. Затем повернулся и отвесил поклон Лирит. – Миледи, как хорошо, что вы наконец вернулись! Мы обыскали весь замок.
Тревога охватила Эйрин, и она поглядела на Лирит.
– Что случилось?
– Королева Иволейна желает срочно видеть вас обеих у себя. Мы искали вас весь день, миледи.
Вперед выступил Дарж.
– Если отсутствие дам причинило какие-то неприятности, то это исключительно моя вина. Именно я сопровождал их на пути из замка.
Эйрин сделала недовольное лицо. Они отправились к морнишам вовсе не из-за Даржа; это была ее идея.
– Почему королева хочет видеть нас? – поинтересовалась она.
Караульный собрался было сделать левой рукой грубый, неприличный жест. Затем, словно вспомнив, в каком обществе находится, поспешно изменил движение руки и подтянул висящую на плече желтую ленту.
– В мои обязанности не входит толковать намерения Ее величества. – Его голос прозвучал так громко, словно он полагал, что его могут подслушать.
– Конечно, – кивнула Лирит. – Благодарим за услугу, караульный. Мы немедленно отправимся к королеве.
Эйрин едва не упала, когда Лирит рывком потащила ее за собой.
– Что случилось? – сердито прошептала Эйрин. – Как ты думаешь, она знает, что мы ходили к морнишам?
– Не говори ерунды, сестра. У Иволейны нет никакого волшебного зеркала. Как она может знать, куда мы ходили? Если она и недовольна нами, то лишь за то, что мы поздно откликнулись на требование явиться. Поэтому нужно поторопиться.
Эйрин промолчала, мысленно пожелав себе когда-нибудь стать такой же уверенной, как сестра, и поспешила вслед за ней. В отличие от темных задымленных коридоров Кейлавера, сводчатые залы Ар-Толора хорошо проветривались и имели множество высоких окон, через которые лился серебристо-серый сумеречный свет.
– Миледи! – прогремел позади громкий голос.
Женщины резко остановились, повернулись и поглядели в угрюмые темные глаза. Эйрин вздрогнула. Они совершенно забыли о Дарже.
– Если моя помощь больше не нужна, я с вашего позволения удалюсь.
– Разумеется, Дарж, ступайте! – произнесла Эйрин. Дарж неловко кивнул и развернулся, собираясь уйти,
– Милорд, – Лирит коснулась его руки, – благодарим за то, что сегодня вы сопровождали нас.
Рыцарь кивнул и, освободив руку, зашагал по коридору. Вскоре его темно-коричневая фигура полностью растворилась в темноте.
В душе Эйрин сильно переживала. Почему она раньше не додумалась поблагодарить Даржа? В конце концов именно она вытянула всю компанию в деревню морнишей вопреки предостережениям рыцаря. И теперь, если они попадут в беду, вина скорее всего падет на его голову. Как она могла быть такой жестокой и небрежной?
Но, возможно, в этом все же нет ничего необычного.
Ты забыла о том, кто ради тебя терпел боль…
Это правда, многие пострадали ради нее, но ведь Эйрин всегда помнила о них. Она никогда не забудет отважного Гарфа, который погиб, пытаясь защитить ее от когтей разъяренного медведя. Или славного сэра Меридара, который пожертвовал своей жизнью во имя спасения Тиры и Дейнена и ради того, чтобы не уронить своего рыцарского достоинства в глазах Эйрин. И, конечно же, она никогда не забудет Леотана!
По спине девушке пробежал холодок, как случалось каждый раз, когда она думала о том давнем вечере. Это было в середине прошлой зимы. Тогда прекрасный аристократ, которого она любила, затянул ее в боковые покои замка и поцеловал. На мгновение ей показалось, что все ее мечты сбылись. Пока он не совершил над ней насилие, показав себя настоящим животным. Затем девушку охватила ярость, а вместе с ней возникла сила, о которой она и не подозревала. Эта сила буквально выплеснулась из нее, превратив мозг Леотана в кашу. Девушка всегда верила, что зло – это нечто такое, что обитает исключительно в сердцах других. Ни разу до того момента она и подумать не могла, что зло нашло пристанище и в ее собственной душе.
Нет, ей никогда не забыть той ночи! Старуха-гадалка скорее всего просто выжившая из ума старуха.
Ну а как же карта, Эйрин? Она в точности такая же, как видение, которое предстало перед твоим взглядом, когда в Кейлавере Лирит попросила тебя посмотреть в воду. Откуда старуха могла об этом узнать ?
Не успела она подумать об ответе, как почувствовача прикосновение Лирит.
– Пойдем, сестра, – сказала Лирит. – Королева ожидает нас. Как только слуги зажгли факелы, наполнившие коридоры теплым, умиротворяющим светом, женщины поспешно зашагали дальше по коридорам замка.
Неожиданно они услышали чей-то смех.
Эйрин и Лирит резко остановились. Из алькова выскочила одетая в желто-зеленую одежду фигура, совершила кувырок в воздухе и приземлилась перед ними, звеня серебряными бубенчиками.
– Таркис! – воскликнула Эйрин.
Тощий человечек обнажил в улыбке гнилые зубы, вытянул вперед руки и поклонился так низко, что его остроконечный подбородок почти коснулся пола.
– Две вечерние птицы, серая и синяя, летят в гнездо своей госпожи. – Шут выпрямился, и в его косых глазах вспыхнул лукавый огонек. – Но взмахнут ли они крылами и запоют ли они, когда она подвергнет их испытанию?
Лирит быстро взяла себя в руки и высокомерно выпрямилась.
– У нас нет времени для твоих забав, шут. Королева ждет нас. Человек расхохотался и начал дурашливо приплясывать.
Колокольчики на его пестром колпаке громко зазвенели.

Ждет нас, предопределяет наши судьбы?
Бранит нас, ибо опоздали мы.

Кровь прилила к смуглым щекам Лирит, и она открыла рот, чтобы ответить. Но Эйрин заговорила первой, напустив на себя подчеркнуто неодобрительный вид:
– Это что, самая лучшая рифма, которую ты способен выдумать, Таркис? Боюсь, не очень-то похоже на настоящее стихотворение.
Шут резко отпрянул назад. Выглядел он не лучшим образом. Из-под выцветших зеленых чулок торчали костлявые колени, а остроносые башмаки были заляпаны грязью. Он сцепил худые пальцы, его блуждающие глаза загорелись ярким светом.
– Моя милая колдунья, в скором времени старая дева, полагает, что сможет подобрать более удачную рифму?
Эйрин выпрямилась.
– Думаю, да. На самом деле я готова держать пари, что смогу придумать лучший стих из букв твоего имени. Тебе же вряд ли удастся сделать то же самое с моим именем!
Лирит бросила на сестру сердитый взгляд, но Эйрин не обратила на это никакого внимания.
Таркис хлопнул в ладоши и снова засмеялся:
– Игра! Игра! – Он снова кувыркнулся в воздухе. – Шут обожает играть! Умоляю, миледи, сложите поскорее стих из моего имени!
Эйрин сделала решительный вдох. Придворный шут Ар-Толора имел обыкновение оказываться на пути в самый неподходящий момент. Лучшим способом поскорее отделаться от него было сыграть в его же игру. Правда, сейчас Эйрин сомневалась в том, что это удачная мысль. Девушка нахмурилась, пытаясь сосредоточиться. Затем, словно по мановению волшебной палочки, ей в голову пришли стихотворные строки, и она, смеясь, тут же произнесла их вслух:

Где бродит Таркис-острослов,
Я не могу сказать.
Как хорошо, что бубенцов
Ему нельзя снимать.

Эйрин не смогла удержаться и довольно улыбнулась, увидев, что Лирит изумленно смотрит на нее. Что ж, стихотворение действительно вышло неплохим.
Таркис, очевидно, был того же мнения, поскольку отчаянно зашипел и схватился за свой колпак так, что из-под него высвободилась прядь волос.
– Ну давай, шут, – сказала Эйрин. – Теперь твоя очередь.
– Должен ли я умолять вас, стоя на коленях? Мгновение, дева… Одно лишь мгновение!
Таркис отвернулся к алькову, сгорбился и что-то невнятно забормотал себе под нос. Эйрин поспешила воспользоваться представившейся возможностью. Поскольку путь был свободен, она схватила Лирит за руку и бросилась вперед по коридору.
Они уже завернули за угол, когда позади раздался пронзительный встревоженный вопль. Этот звук заставил их ускорить бег. Наконец они остановились и, тяжело дыша и смеясь, обессиленно прислонились к стене.
Эйрин смахнула слезы с глаз.
– Он на самом деле когда-то был королем? Или все выдумки? Так трудно поверить в это, когда видишь его.
Лирит пригладила тугие черные локоны.
– Он действительно был королем, сестра. Многие годы Таркис правил доминионом Толории. Но однажды во время охоты он упал с лошади и сильно ударился головой о камень. Когда Таркис снова пришел в себя, то был уже таким, как сейчас. Думаю, его разум помутился настолько, что вернуть его в прежнее состояние невозможно.
Эйрин слышала эту историю еще раньше. Король Таркис не имел ни жены, ни наследника. Толория разрывалась от междоусобных войн, так как многие бароны яростно боролись друг с другом за право обладания троном. И если бы не Иволейна, дальняя родственница Таркиса, которая по достижении восемнадцати лет умудрилась объединить враждующие стороны, доминион, возможно, навсегда прекратил бы свое существование как единое государство.
– Тогда Таркис действительно безумен, – заключила Эйрин. – Но мне кажется, что жестоко так относиться к нему. Человек, однажды бывший королем, не должен быть придворным шутом.
– А разве лучше запереть его в высокой башне, где его никто бы не увидел? Теперь он такой. Думаю, что до известной степени это доставляет ему удовольствие.
Лирит, конечно, была права. И все равно ей не нравился Таркис. Чем реже она встречалась с ним, тем лучше.
– Пошли, – промолвила Лирит, – нас ждет королева.
– Для того чтобы выбранить нас, – ухмыльнулась Эйрин. У дверей королевских покоев им поклонился караульный.
– Миледи, можете войти, – сказал он.
Эйрин и Лирит переглянулись. Веселье их мгновенно улетучилось, стоило им переступить порог.
– Подобное неповиновение переходит все границы дозволенного, – произнес голос ясный и решительный.
Эйрин замерла. Неужели королева даже не поприветствует их, а сразу подвергнет наказанию?.. Она приготовилась поспешно принести извинения, но не успела открыть рот, как в голове резко прозвучал знакомый голос:
Спокойно, сестра. Не признавайся в преступлении, пока тебя не попросили об этом. Королева разговаривает не с нами.
Эйрин прикусила язык. Она никак не могла привыкнуть к способности Лирит говорить без слов. Этим мастерством сама Эйрин так и не смогла овладеть. А между тем Лирит была права.
Передняя королевы представляла собой просторное помещение, по стенам которого тянулся ряд высоких окон. Сотни маленьких стекол отражали восходящую луну. В центре зала, возвышаясь над каким-то худощавым юношей, стояла королева Иволейна. Молодой человек стыдливо опустил голову, так что длинные черные волосы скрывали его лицо. Возле него стояла леди Тресса, приятная полная рыжеволосая женщина, советница королевы. Ее лицо выражало нежное материнское чувство. Именно на молодого человека были направлены слова разгневанной королевы.
– Тебе запретили входить в конюшни, – продолжала королева сыпать острыми, как стрелы, словами, – однако сегодня ты снова сделал это. Твоя выходка вызвала такое волнение среди лошадей, что одна из них порвала поводья и убежала. Пытаясь догнать ее, помощник конюха упал и сломал руку.
– Так вы обвиняете меня в неповоротливости помощников конюха? – произнес юноша, не поднимая головы. От туники и до башмаков он был облачен во все черное.
Королева оставалась непреклонной:
– Не порицание имеет значение для благородного человека, лорд Теравиан, а ответственность. Твои действия причинили несомненный вред. Разве ты не собираешься взять на себя вину?
Молодой человек не ответил.
– Тогда у меня нет иного выбора, как принять вину на себя, – молвила Иволейна, – ибо я несу ответственность за тебя. Это и означает быть правителем. Леди Тресса, проследите, чтобы помощнику конюха и его семье должным образом выплатили компенсацию из моей казны.
Тресса кивнула и склонилась над столиком, чтобы сделать заметку на пергаменте.
Иволейна покачала головой:
– Что же я скажу твоему отцу?
В следующее мгновение юноша поднял глаза, и с его бледного лица упали волосы. Юный лорд обладал тонкими, почти идеально красивыми чертами. Его глаза, словно два изумруда, сверкали из-под черных как смоль бровей.
– А зачем что-либо рассказывать королю Бореасу? – спросил он, и тонкая линия губ изогнулась в презрительной усмешке. – Я знаю, он отослал меня сюда, чтобы навсегда забыть о моем существовании.
– Ты ничего не знаешь! – возразила королева.
Ее лицо приняло настолько строгое выражение, что юноша невольно сделал шаг назад, словно заново обдумывая свою дерзость.
– Теперь мне можно идти? – наконец спросил он.
– Ступай!
Молодой человек холодно откланялся, развернулся и с гибкостью опытного танцора направился к двери. Проходя мимо Эйрин и Лирит, он даже не взглянул на них.
Эйрин посмотрела ему вслед. Она хорошо помнила Теравиана с первых лет, проведенных ею в Кейлавере. Тогда единственный сын короля Бореаса являл собой замкнутого и несдержанного мальчика на четыре года моложе ее. Они почти не общались, за исключением тех случаев, когда тот время от времени донимал ее своими проказами. Например, он как-то раз наполнил одну из подушек мышами.
Затем, два года назад, Бореас отослал его в Ар-Толор. Таков обычай: королевских детей воспитывали при дворе другого королевства. Таким образом создавались, сохранялись и укреплялись союзы между доминионами. Эйрин вспомнила, что в тот день, когда Теравиан узнал, что его собираются отослать, с ним случилась истерика. С тех пор она больше ничего о нем не слышала.
Спустя несколько дней после их прибытия в Ар-Толор она разыскивала Теравиана, чтобы поприветствовать его на правах родственницы. Но когда они повстречались в саду замка, он даже не соизволил спуститься со стены, где сидел, и не сказал Эйрин ни слова, а лишь злобно расхохотался, когда она поскользнулась на гнилом яблоке. Казалось, Теравиан почти не изменился за годы, проведенные в Ар-Толоре, разве что стал выше ростом и еще бессердечнее. Порой Эйрин удивлялась, как он на самом деле мог быть сыном такого доброго и смелого человека, каким почитался король Бореас.
Королева подняла изящную руку:
– Что я упустила, Тресса?
Рыжеволосая женщина улыбнулась, но лицо ее все равно выражало печаль:
– Этот мальчик изо всех сил старается поскорее стать мужчиной. Не нужно искать других причин.
– Тем не менее другая причина существует, ведь так?
Тресса не ответила, и Эйрин очень хотелось понять, что имеет в виду королева. Но Иволейна заговорила прежде, чем та смогла открыть рот:
– Подойдите ближе, сестры. Не думайте, что я не заметила вас.
Женщины поспешно приблизились и присели в реверансе.
В королевстве считали, что Иволейна – самая прекрасная из всех Фаленгартов. Однако Эйрин знала, что существует одна женщина, чья красота способна затмить красоту самой королевы, женщина, которая сейчас находится очень-очень далеко.
Мне так не хватает тебя, Грейс!
Она все-таки надеялась, что Грейс и остальные сейчас в полном порядке.
– Очень мило с вашей стороны, что вы пришли, сестры.
– Мы поспешили сюда, как только получили от вас послание, Ваше величество, – ответила Лирит.
Глаза Иволейны недобро сверкнули:
– Так вы и сделали.
В покоях воцарилась тишина, и в душе Эйрин возник безрассудный порыв выболтать все о похождениях того дня. К счастью, Тресса заговорила прежде, чем девушка успела выразить это побуждение словами.
– Не желаешь ли выпить вина, дитя мое?
Эйрин кивнула, приложив все силы, чтобы не выхватить кубок из рук колдуньи и не осушить его одним глотком. Вино было холодным и приятно освежало. Эйрин отпивала его маленькими глотками, и постепенно ее нервы успокоились.
– Уже поздно, – промолвила королева, – а мне еще многое нужно сделать, прежде чем отойти ко сну. Поэтому перейду непосредственно к главному. Я созвала Верховный Шабаш. Колдуньи соберутся здесь, в Ар-Толоре, в следующую темную луну.
Эйрин нахмурилась. Никогда прежде она не слышала о Верховном Шабаше. Однако, судя по внезапному блеску в глазах, Лирит имела об этом представление. Темноволосая колдунья сжала кубок обеими руками.
– Могу я спросить, сестра? Мы все будем принимать в нем участие?
Иволейна кивнула.
– Я искренне надеюсь, что и ты, и твоя сестра Эйрин сможете уделить нам внимание.
– Это первый Верховный Шабаш, который созывается за последние семь лет, – сказала Тресса. – Приедут все наши сестры.
Губы Лирит растянулись в свойственной только ей таинственной улыбке.
Неподдающееся описанию волнение охватило Эйрин, и она больше не могла сдерживаться:
– Но что такое Верховный Шабаш?
Тресса нежно засмеялась:
– О, это нечто невероятное, дитя мое. В Ар-Толор сейчас направляются колдуньи из семи доминионов, а также из земель, расположенных за их пределами. Мы все соберемся под звездами, чтобы сплести общую паутину.
– А что будет обсуждаться на шабаше? – поинтересовалась Лирит.
Иволейна придвинула стоящую на пьедестале серебряную чашу, и ее платье зашелестело, словно крылья птицы.
– Дела огромной важности.
– Но какие? – спросила Эйрин. Королева не обернулась.
– Думаю, на сегодня достаточно. Остальное – на шабаше.
Лирит взглянула на Эйрин. Они обе знали, когда заканчивается встреча с королевой. Вопросы раздирали душу Эйрин, но им придется подождать. Они поставили на стол кубки, кивнули Трессе и направились к выходу.
– Да, сестры, – у двери остановила их Иволейна, – вы еще не рассказали мне, понравилось ли вам посещение кибитки морнишей.
Эйрин напряглась от беспокойства, а Лирит сделала резкий вдох. Иволейна все еще глядела в чашу с водой, когда внезапное озарение пронзило Эйрин. Королева не имела магического зеркала, но обладала иными средствами следить за другими людьми. Эйрин вспомнился тот день, когда Иволейна остановила ее и Грейс в коридорах Кейлавера и попросила заглянуть в чашу подобным же образом. Именно там, в воде, Эйрин увидела себя верхом на белом коне. В руках она держала меч, а за ее спиной был виден замок с семью башнями.
Наконец королева оторвалась от чаши и строго посмотрела на девушек:
– Говорят, что магия морнишей подобна порочному семени, из которого вырастают лишь колючие цветы. Постарайтесь запомнить это, сестры.
Эйрин и Лирит оставалось только кивнуть. Вместе они переступили через порог и оказались в коридоре, оставив королеву наедине с ее делами.

1 Следующая страница


Мрак остается 2

5

– Вы уходите сегодня так рано, милорд, – сонным голосом произнесла женщина, укутываясь в покрывало.
Дарж присел на постели и что-то невнятно проворчал. Затем свесил ноги с кровати. Каменный пол холодил босые ступни. Рыцарь тяжко вздохнул. До рассвета еще час. Через окно проникал холодный воздух, а вместе с ним доносилось приглушенное голубиное воркование.
Дарж прикрыл глаза и предался воспоминаниям. Она всегда обожала голубей. Он обычно с улыбкой наблюдал за тем, как по утрам она из окна бросала им зерна. А когда наступала ночь, она отворяла все окна в поместье, чтобы музыка голубиного воркования наполнила дом. В ту пору он ее не понимал – считал, что это самый жалкий звук, какой ему когда-либо приходилось слышать Почему ему потребовалось столько лет, чтобы понять, насколько великолепна эта музыка?
– Смею ли я надеяться, что вы придете сегодня вечером, милорд?
Дарж открыл глаза:
– Тебе вообще больше не следует меня ждать.
Он встал, взял со стула штаны и неторопливо натянул их. Услышал, как за его спиной Леса вздохнула и повернулась в постели.
Он нашел ее вскоре после прибытия в Ар-Толор. Леса была горожанкой и иногда служила горничной у придворных дам королевы. Год назад умер ее муж. Но после трудных вторых родов Леса осталась бесплодной, и ни один мужчина в городе не пожелал взять ее в жены. Леса была простовата и не слишком умна, однако добросердечна и ласкова со своими детьми в те редкие минуты, когда он видел их вместе. Даржу это нравилось. Кроме того, она нуждалась в деньгах на пропитание, а он – в хозяйке. И все сложилось достаточно хорошо.
Дарж затянул пояс потуже и выпрямился. Сделав это, он увидел свое отражение в мрачной глубине бронзового зеркала. В небольшом зеркале голова не уместилась, и на какое-то мгновение рыцарю почудилось, что он видит призрака.
Он выглядел примерно таким же, каким помнил себя в молодые годы. Кисти рук все еще сильны, густые волосы на груди не успели поседеть, а живот не превратился в дряблое брюхо, как случается со многими мужчинами его возраста. Однако его истинный возраст выдавали руки. Они загрубели, отчетливо обозначились суставы на похудевших пальцах, а на коже стали видны многочисленные морщины и шрамы. То были руки старика.
Дарж натянул через голову серую тунику, подпоясался и повернул голову. Леса теперь сидела на постели – спутанные каштановые волосы рассыпались по плечам – и наблюдала за ним своими маленькими глазками. Лицо ее испещряли морщины, заработанные годами нелегкой жизни, но небольшая грудь имела хорошую форму.
Она крепко обняла руками колени под одеялом.
– Когда ты сделаешь меня своей госпожой, милорд?
– Я никогда не сделаю тебя своей госпожой, – ответил Дарж и натянул сапоги.
Она рассмеялась и захлопала по кровати.
– Здесь я – твоя госпожа, это так. Но ты достаточно дерзок, когда прижимаешься к моему телу.
Дарж положил на столик три серебряные монеты.
– Купи своим детям какие-нибудь башмаки. Я видел их в толпе – они бегали босиком, – сказал он и направился к двери.
– Хорошо, милорд, – ответила Леса. – Куплю им обувку. Благослови тебя Джорус.
Дарж ничего не ответил, вышел из палаты и закрыл за собой дверь.
В замке царила тишина. Почти все обитатели Ар-Толора находились в постели. Он не спеша зашагал по коридорам к своим покоям. Это были те редкие минуты, когда Дарж был предоставлен самому себе и поэтому старался как подобает насладиться ими. За последние два десятилетия Дарж привык бывать один. Он не считал одиночество обузой. На свете существует много такого, что можно услышать, увидеть и ощутить, лишь находясь в одиночестве.
Он не сожалел о времени, которое провел с Эйрин и Лирит. Кроме всего прочего, рыцарь обязан иметь цель в жизни.
Рыцарю нужно кому-то служить, но какая у них нужда в твоих услугах здесь, Дарж из Стоунбрейка ?
Он твердо понимал, что ему пора покинуть это место и вернуться в Эмбар. Вчера вечером по возвращении в замок Эйрин и Лирит бросились прочь, даже не окинув его прощальным взором. Какая польза от угрюмого рыцаря, когда требуют внимания ослепительные королевы?
Предоставленный самому себе, Дарж мог бы продолжить свои алхимические опыты, но не сумел добыть здесь соответствующих принадлежностей и оборудования. Насколько он мог судить, инженеры и люди с логическим складом ума были настолько редки в Толории, насколько распространены колдуньи и столь любимые ими травы. И вот вместо того, чтобы заниматься опытами, он попал к Лесе.
Дарж остановился у окна, наблюдая за миром по ту сторону оконного стекла. С земли поднимался туман, и все вокруг – холмы, небеса и деревья – окунулось в серую дымку. Иногда Даржу это даже нравилось: мир, лишенный цвета, наполненный одними тенями. Или это лишь потому, что он не знал иного мира?
Нет, однажды его мир был цветным. Рыцарь мысленно нарисовал себе прекрасную девушку, с глазами такими же теплыми и золотистыми, как мед. Только цвет ее глаз стал другим. Они были теперь не карими, а ярко-синими, как сапфир.
А ты ведь – старик, Дарж из Стоунбрейка.
Но это также не являлось абсолютной истиной. Потому что не всегда он чувствовал себя стариком. Временами, когда поблизости находилась леди Эйрин, он как будто снова молодел, его переполняли надежды, захлестывала энергия. Однако то были лишь глупые мечты, и Дарж прекрасно понимал это.
Ты хочешь казаться сильным, как скала, сэр рыцарь, – прошипел в памяти голос, – но в сердце твоем поселилась любовь, и теперь ты уязвим чувствами к другой… если бы ты только был молод и достаточно красив, чтобы стать достойным ее…
Пусть это и жестоко, драконы все-таки говорили правду. Разве не так сказал ему Фолкен? Древнее существо по имени Сфитризир понимало его душу лучше его самого.
И кое-кто еще…
Каким-то образом в Пустоши, когда они с Лирит, пытаясь защититься от беззвучного неистовства бури, прижимались друг к другу, в то время как Фолкен, рискуя жизнью, отправился к руинам бывшей Цитадели Огня, колдунья коснулась его руки и сделалась очень близка к нему. Опасно близка. Пока она смотрела на него, Дарж увидел, как перед глазами пробегает прошлое, словно его на сцене исполняют актеры. И все сокровенные тайны души обнажились перед ней.
Они никогда не обсуждали это. Но каждый раз, когда она и Эйрин оказывались поблизости, он видел знание в ее глазах. Тем больше оснований у него возникало для того, чтобы вернуться в Эмбар. Эйрин никогда не сможет узнать о его чувствах. Никогда не узнает. Она и без того несет достаточно тяжелое бремя. И нет смысла обременять ее любовью, ответа на которую у него не будет никогда.
Если бы только Дарж смог найти способ проститься с баронессой, не причиняя ей вреда! Казалось, этой невинной душе пришлись по нраву его забота и покровительство. Такую любовь нельзя принимать за глубокое чувство, Дарж это прекрасно понимал. И все равно, оставив ее, он причинит ей боль…
Не найдя ответа на терзающий его вопрос, рыцарь вздохнул и отвернулся от окна.
В следующее мгновение Дарж увидел трех молодых женщин. Он не был знаком с ними лично, но узнал в них придворных дам королевы. Что заставило их подняться в такую рань? Затем он заметил спутанные ветром волосы, грязь на руках и щеках, клочки сухой травы и прутьев, прилипших к подолу платьев. Ему стало ясно: эти женщины не только что проснулись, а, наоборот, только сейчас собираются отправиться в постель.
Он приветливо кивнул им, и девушки рассмеялись в ответ. Они склонили головы и, перешептываясь, поглядели на рыцаря. Он невольно почувствовал, как краснеют его щеки. Это вызвало еще больший приступ веселья. Затем, схватившись за руки, юные дамы побежали по коридору.
Дарж сурово посмотрел им вслед. Он с симпатией относился к сильным женщинам. Его благородная госпожа, леди Грейс, обладала великой силой. Но подобного – праздных игр с заклинаниями и мелкими проказами – он не одобрял. Как бы он хотел, чтобы Эйрин не стала такой!.. Ее наставница, леди Лирит, никогда не предавалась легкомысленным поступкам, и за это Дарж уважал ее.
Все равно Дарж хотел бы выяснить, знает ли о чем-то сэр Бельтан. В этом замке слишком много женщин, каждая имела свои секреты, каждая наблюдала и ждала. Все походило на карту, что он вытянул из колоды старой гадалки: прекрасная женщина взирала на него с луны, словно наблюдала за ним.
Он был прав в отношении морнишей – странный народ. Зря они все-таки пошли к ним в деревню. Слова старухи расстроили и Эйрин, и Лирит.
А что для тебя значат ее слова, Дарж из Стоунбрейка?
Обман, и ничего больше. За последние месяцы Дарж увидел многие чудеса, это так, но чудеса, произведенные руками богов, а не людей. Он не верил в человеческую магию.
Тем не менее магия сведет тебя в могилу…
Ледяной воздух окутал Даржа, он задрожал, и мурашки побежали по спине. Наверное, распахнулось окно? Если так, то ветер прилетел из глубин зимы, а не из ласковых дней конца лета. Он повернулся к окну, чтобы закрыть его, и во второй раз за утро увидел приведение.
Хотя Дарж и был человеком логического, трезвого склада ума, однако сразу понял, что эти тени – не просто игра света и мрака в отражающей поверхности зеркала. Они стояли у плотно закрытого окна – такие. же бесцветные и прозрачные, как и туман за окном. Одна – дева лет двадцати, миленькая, но далеко не идеальная, с очень большим подбородком и широкими глазами. Перед ней – крохотный ребенок, губки бантиком, а волосы настолько же светлые, насколько ее – мрачные и темные.
Сердце Даржа на какой-то миг остановилось. Наступила тишина, похожая на смерть. Те двое казались ни печальными, ни радостными. Они просто глядели перед собой ничего не выражающими глазами. Видели ли они его?.. Затем ее глаза встретились с его, и в них показалась тень признания. Она открыла рот, но никакого звука не последовало.
Дарж отшатнулся. Казалось, кто-то холодным ножом выпустил кровь из его тела.
– Убирайтесь, – прохрипел он. – Я уже стар. Разве вы не можете освободить меня?
По щекам потекли слезы, испаряясь на холодном воздухе. Теперь выражение лица женщины казалось грустным. Она протянула к нему руку, но в этот момент сквозь туман прорвались лучи восходящего солнца. Свет пронзил тела призраков, и в одно мгновение они бесследно исчезли.

6

Лирит проснулась, тяжело дыша.
Затем приподнялась, не вставая, на постели. Ночная рубашка была влажной и липкой от пота. Что-то разбудило ее. Но что именно? Рядом с собой она увидела лишь привычные предметы, освещенные бледным светом, проникающим через узкое окно: стул, стол, платяной шкаф. Лирит быстро закрыла глаза и оглядела помещение другим видом зрения.
Она сразу же заметила мерцающую паутину магии над всеми предметами, сверкающими теперь великолепными цветами, которые раньше казались тусклыми и безжизненными. Лирит захлестнуло тепло Паутины жизни, наполнившее ее сладостным умиротворением. Все так, как и должно быть.
Возможно, ее просто потревожил сон. Почему он пришел к ней, Лирит не знала. Минуло довольно много времени с тех пор, как она думала о том далеком месте и времени. Лирит как наяву ощущала тяжелый дым фимиама, слышала позвякивание бисера и неприятный резкий смех, плывущий по раскаленному воздуху.
Танцуй, чернявая моя… Танцуй, если вообще надеешься освободиться. До чего же ты красива, прекрасна, как сама ночь! Да, теперь ты понимаешь: это – единственный путь…
Несмотря на утешающие завитки Паутины жизни, окутывающие со всех сторон, по телу Лирит пробежала дрожь. Что заставило ее вернуться к вещам и событиям, столь далеким и давно минувшим?.. Впрочем, это не такая уж неразрешимая загадка.
Можно спрятаться от судьбы. Но тебе никогда не удастся убежать от нее, ибо она заключена внутри тебя.
Лирит все еще видела изображенное на карте поле битвы и черную фигуру ворона. Нет, все-таки старуха ошибалась. Лирит удалось убежать от судьбы. Она убежала от нее в день, когда семь лет назад покинула дом Гултаса. Может быть, Дарж и королева все же правы. Может быть, действительно магия морнишей – не что иное, как обман и иллюзия, отравляющие существование и души людей?
А как же этот человек, сестра? Разве то, как он закрадывается в твои мысли, тоже обман ?
Вопреки собственному желанию Лирит сосредоточилась, и из нитей Паутины жизни образовала перед собой ярко светящуюся фигуру: черноволосый человек с загадочными глазами и одной ногой. Она легко смогла бы направить нити Паутины жизни так, чтобы добавить ему недостающую ногу, чтобы в ее глазах он выглядел самым совершенным образом. Однако Лирит не стала делать этого.
Прошлой ночью, когда она лежала в постели после встречи с королевой Иволейной, она вызвала подобное видение, но тогда на нем не было никакой одежды – ни камзола, ни пышных синих штанов. Такой дурацкий поступок скорее можно ожидать от молодой колдуньи, только что научившейся создавать из Паутины жизни различные формы, а не от взрослой дамы, достигшей двадцати семи лет. Тем не менее Лирит притянула видение ближе и, прикасаясь к собственному телу, представляла себе, как он входит в нее.
Как и следовало ожидать, это в большей степени походило на прикосновение к холодному речному илу, чем к живой человеческой плоти.
С ее губ сорвался вздох, и она позволила видению раствориться. Нет смысла думать о нем. Через несколько дней Сарет покинет Ар-Толор и вместе со своим народом отправится странствовать по миру. Такова его судьба. Старуха права в одном: ничто и никто не сможет оживить землю, так долго пребывающую в запустении.
Настало время вставать. Лирит почувствовала, как сквозь туман пробиваются лучи солнца, наполняя землю и всех, кто обитает на ней, новой жизнью. Затем отпустила Паутину жизни.
И тогда она увидела это. Образ Сарета ослепил ее, но теперь, когда зрение прояснилось, у нее не оставалось никаких сомнений. Переплетение нитей Паутины жизни шевелилось подобно клубку серых змей.
Теплое успокоение переросло в бледный ужас. Каждый раз, когда Лирит использовала Дар, чтобы взглянуть на них мельком, нити Паутины жизни плавно переплетались между собой, образуя узор настолько безупречный, как и паутина паука. Теперь же она видела, как прядь за прядью нити запутывались в клубок, а их цвета тускнели, приобретая пепельный оттенок. Как это могло произойти? Как могла образоваться путаница в самой Паутине жизни?
Она открыла рот и приготовилась закричать. Резкий звук пронзил воздух.
Лирит стиснула губы. Мгновение спустя Паутина жизни исчезла, на ее месте возник прежний вид. Сквозь окно спальни пробивался золотистый солнечный свет: занималась утренняя заря.
И снова раздался звук. Кто-то стучал в дверь. Лирит сбросила одеяло и кубарем скатилась с кровати. Потом она подумает о том, свидетелем чего стала. Возможно, она даже обсудит это с Иволейной и Трессой. Но не сейчас, когда ей так холодно и одиноко.
Лирит подошла к двери и резко распахнула ее. Только увидев расширившиеся от удивления глаза стража, она поняла, что до сих пор стоит в одной ночной сорочке. Она никогда не любила искусство иллюзии, однако бывают случаи, когда оно просто необходимо. Лирит быстро сплела вокруг себя тонкую и изящную паутинку. Страж покачал головой, затем выражение его лица смягчилось. Лирит знала, что теперь он видит ее одетой в красивое голубое платье, вышитое желто-коричневыми цветами, и верит в то, что именно так она и выглядела с самого начала. Не так уж сложно заставить людей видеть то, чего они ожидают увидеть.
– Миледи, – сказал страж. – О вас тут спрашивают. Вы спуститесь вниз?
Лирит прижалась к дверному проему, словно утратив равновесие от сильного неожиданного удара. Слова, сказанные очень-очень давно, вновь прозвучали в ее памяти.
О тебе спрашивают, Лисенни, тебя зовут! Именно тебя хотят видеть больше всех остальных. Прислушайся к их голосам! Разве ты не потанцуешь для них?
– Миледи?
– Кто спрашивает обо мне? – с трудом выдавила из себя Лирит.
– Разве вы не видели, как они подъезжали к воротам?.. Лорд Фолкен Черная Рука и Леди Мелиндора Сребролунная. Они здесь, в Ар-Толоре. – Молодой стражник улыбнулся. – Бабушка когда-то рассказывала мне сказки о них, когда я сидел у нее на коленях. Но они были лишь героями сказочного предания, по крайней мере я верил в них, как в сказочных героев. Я и не думал, что когда-нибудь увижу их своими собственными глазами. Говорят, будто вы знакомы с ними, миледи.
Стражник весь залился краской, очевидно, смущенный своим порывом.
Лирит задумалась над его словами. Значит, Мелия и Фолкен в замке? Конечно же, было бы неплохо увидеть их обоих. Она успела сильно привязаться к ним. Но зачем они приехали? Они ведь вроде отправились на поиски своего друга и родственника Мелии – Тума.
– Прямо сейчас они движутся в большую залу, собираясь просить приюта у королевы. Так вы идете, миледи?
– Сейчас спущусь.
Лирит отнюдь не хотела встречаться с леди Мелией в воображаемом платье.
Лирит закрыла дверь и обернулась. Ее разум прояснился, как туман в утреннем свете. Обманы и иллюзии, ничего больше. Тем не менее, приблизившись к шкафу за платьем, она не смогла удержаться и бросила взгляд в угол комнаты. На этот раз она увидела лишь привычную пустоту.
Через несколько минут Лирит вошла в просторную залу Ар-Толора. Небольшая группа людей стояла перед возвышением, на котором располагался трон королевы. Самой Иволейны видно не было.
– Ах, вот ты где! – воскликнула Эйрин и, придерживая подол желтого платья, бросилась навстречу Лирит. – Мы ждали тебя. Где ты была все это время?
Лирит криво улыбнулась:
– Одевалась.
Не обращая внимания на озадаченный взгляд Эйрин, она направилась прямо к Фолкену и Мелии, которые стояли рядом с Даржем. Оба, казалось, немного изменились с последней их встречи, хотя этого вполне следовало ожидать. Поскольку Фолкен происходил из королевства Малакор, которое пало несколько веков назад, то сейчас ему уже свыше семисот лет. А Мелия даже старше его. Богиня Тарраса покинула небесную обитель, чтобы странствовать по миру в человеческом обличье.
Фолкен был облачен в свой обычный, изношенный от бесконечных переездов костюм: бежевую тунику и мантию цвета морской волны. Тронутые сединой волосы были по-прежнему взлохмачены, а морщинистое лицо, как и раньше, очень походило на волчье. Мелия сменила длинное синее платье на простой балахон оттенка лунного света. В остальном миниатюрная женщина с царственной осанкой выглядела, как и всегда: медно-красная кожа была безупречно гладкой, волосы иссиня-черной волной ниспадали на спину.
Фолкен радостно улыбнулся, когда Лирит приблизилась к нему.
– Надеюсь, ты доставишь удовольствие старому барду, – сказал он, заключая ее в объятия. – Не каждый век удается обнимать прекрасную графиню.
Лирит рассмеялась и с равной силой обняла его в ответ. Темная щетина бороды оцарапала ей щеку, но это не имело никакого значения. От Фолкена исходил запах леса. Бессмертный бард был странным созданием, но в то же время очень милым. Лирит и не сомневалась в этом, несмотря на то что о нем говорили в народе. Она никогда бы не поверила в то, что целое королевство было обречено им на гибель.
– Ты хорошо выглядишь, милая, – промолвила Мелия, бесшумно приблизившись к ним.
Лирит и не рассчитывала, что Мелия обнимет ее, как Фолкен. Дело не в том, что Мелия не любила ее; просто в мире всегда существует некое расстояние до бывшей богини, и именно оно делает ее такой холодной, лучезарной и недостижимой, как ее тезка. Лишь Фолкен, казалось, был способен преодолеть эту бездонную пропасть. Еще, пожалуй, сэр Бельтан и мастер Тревис, хотя и в меньшей степени. Лирит сдержанно поклонилась.
Мелия отступила ни шаг и кивнула в ответ. Янтарные глаза отразили выражение, которое можно было принять за печаль. Приступ раскаяния пронзил грудь Лирит.
Чтобы скрыть неловкость, она задала вопрос:
– Где же королева?
– Боюсь, вы опоздали, миледи, – ответил Дарж. Эйрин бросила на рыцаря сердитый взгляд:
– Иволейна не покинула нас, Дарж. Она всего лишь отправилась завтракать.
– Мы уже сами собирались чего-нибудь перекусить, – вступил Фолкен, перекидывая через плечо потертый деревянный, футляр, в котором находилась лютня. – Присоединишься к нам, Лирит?
Девушка кивнула и взяла его за галантно предложенную руку.
– Фолкен, – окликнула Эйрин, когда они направились к двери, – вы все еще не рассказали нам, зачем приехали в Ар-Толор. Я полагала, вы некоторое время собирались путешествовать вместе с Тумом.
Бард пожал плечами:
– Тум решил, что лучше отдохнуть. Ему уже больше двух тысяч лет, поэтому мы не стали с ним спорить. Кроме того, когда мы услышали, что созывается Верховный Шабаш, то решили приехать сюда.
Лирит замерла:
– Но королева Иволейна созвала Верховный Шабаш совсем недавно.
– Да, милая, – ответила Мелия. – Мы знаем.
Лирит снова внимательно посмотрела на нее. Даже не являясь больше богиней в истинном смысле слова, Мелия до сих пор сохраняла таинственные и огромные силы. Колдуньи всегда относились к ней с глубоким почтением, но при этом и остерегались ее. Мелия относилась к новой религии Тарраса, а не к древнему культу Сайи.
Кроме того, кажется, в наши дни быстрее всех среди колдуний продвигаются те, кто держится в стороне от имени Сайя, не так ли, сестра Лирит ?
Глубокие морщины на лбу Даржа сделались еще выразительнее.
– Я ничего не слышал о Верховном Шабаше. Что это такое?
Лирит открыла рот, раздумывая, что сказать рыцарю, но не успела произнести и слова, как ее перебил другой, пронзительный и надтреснутый голос:

Мой добрый, мрачный рыцарь, разве ты не знаешь
То место, где швеи прядут, а пряхи шьют,
Вплетая тайны в Паутину жизни?
Итак, пойдем же на Верховный Шабаш.

Когда Лирит заметила желто-зеленую вспышку света, шут уже карабкался вниз по гобелену, подобно огромному пауку. Должно быть, скрывался среди колонн залы, слушая все, что там говорилось.
– Убирайся прочь! – рявкнул Дарж, и его рука потянулась к кинжалу, висевшему на бедре.
Шут испуганно отшатнулся.
Фолкен положил ладонь на руку Даржа.
– Не нужно. Когда-то в этой зале он восседал на королевском троне. Позволь ему остаться.
Таркис развел в стороны костлявые руки и дурашливо отвесил поклон. Колокольчики на его колпаке нестройно зазвенели.
– Нет желания беспокоить, нет желания вредить. Сложу-ка я стишок, гостей развеселить.
Дарж явно не был настроен на стихи.
– Ладно, выскажись, плут. А потом ступай прочь. Таркис так низко поклонился, что коснулся лбом острых мысов башмаков. Однако в тот миг, когда Дарж отвернулся, шут стал дурачиться, мимически изображая с жуткой правдоподобностью выхватывание меча и готовность рыцаря напасть на него. Лирит еле сдержала смех, а Эйрин зажала рот рукой. Дарж резко обернулся.
– Каким бы ни было твое прошлое, шут, ужимки твои здесь неуместны.
– Ну, не знаю, – возразила Мелия, приблизившись к взбешенному эмбарцу. – Думаю, он мне нравится. Расскажи нам свой стих, Таркис. Пожалуйста, прошу тебя.
Шут вскочил на ноги и принялся пронзительным голосом выкрикивать слова, сложенные кое-как, сшитые вместе суровой ниткой небрежной, ломаной рифмы:

Однажды волк сказал луне:
«На этой тропке не остаться мне.
Ее конец началом
Всегда казался мне».

Однажды ночью луна сказала волку:
«Пойдем-ка полетаем, зачем сидеть без толку?
Будем есть с солнца и со звезд пить —
Все, о чем мы мечтали, нашим может быть».

Только вот одна беда,
Волк так высоко не прыгнет никогда.
И луне не спуститься к нему —
Такого горя не пожелаешь никому.

С каждым произнесенным словом улыбка на лице Мелии постепенно угасала. Когда Таркис умолк, она отвела глаза. Фолкен посмотрел на нее и вздохнул. Лирит не могла понять, почему стихотворение так расстроило их обоих.
– Твоя поэзия, шут, не сулит хорошего приема, – сказала она.
– Разве я говорил о приеме? – В глазах Таркиса вспыхнул лукавый огонек. – Наверное, я имел в виду прощание. Одно так сильно похоже на другое, что иногда их трудно отличить друг от друга.
– Скорее всего ты просто плохой поэт, – вмешалась Эйрин. – В конце концов однажды я в стихах даже превзошла тебя.
Таркис торопливо устремился к баронессе.
– Но мы ведь так и не закончили игру, милая. Я прочитаю тебе твой стих, когда мы встретимся в следующий раз.
Не успела Эйрин ответить, как шут, совершив несколько прыжков, оказался у двери. Звеня колокольчиками, он юркнул в дверной проем и был таков.
Воцарилась долгая тишина, которую, откашлявшись, нарушил Дарж.
– Я тут подумал, – произнес он, по-видимому, не адресуясь ни к кому из присутствующих, – лорд Фолкен и леди Мелия могут предложить вам и лучшую компанию, и лучшую защиту, чем я. Возможно, раз уж они оказались здесь, пришло время мне вернуться в Стоунбрейк. Пора посмотреть, как идут дела в моем поместье.
Голубые глаза Эйрин расширились от удивления.
– Послушайте, Дарж, вы даже в шутку не должны говорить о своем отъезде! – Она бросилась к нему и решительно схватила его за левую руку. – Я уверена, что ваш управляющий прекрасно позаботится о поместье. Пожалуйста, обещайте, что останетесь с нами.
Эмбарец заколебался, затем кивнул и на мгновение крепко сжал своими грубыми пальцами ее гладкую, нежную руку.
– Как пожелаете, миледи.
Эйрин вся зарделась от удовольствия, а измученное заботами лицо Даржа сделалось еще более морщинистым, чем обычно.
Лирит и не нужно было проникать в его мысли, как она сделала в пустынях, чтобы узнать, чего стоил ему этот жест. Как бы ей хотелось так никогда и не узнавать о чувствах рыцаря к Эйрин. А иногда она жалела, что не может рассказать о них сестре. Однако вдруг когда-нибудь и представится подходящий случай…
Впрочем, нет. Это глупо. Дарж почти вдвое старше Эйрин. И хотя подобные браки далеко не редкость, их заключают ради земель, денег или ради союзов государств, но не ради любви. Дарж никогда не осмелится рассказать Эйрин о своих истинных чувствах. И Лирит поклялась никогда не делать этого.
Но кое-что еще тяготило его. Сегодня Дарж выглядел даже мрачнее обычного. Возможно ли, что с ним что-нибудь приключилось? Или после путаницы, которую Лирит увидела утром, ей все казалось не совсем нормальным?
– Пойдемте, – сказал Фолкен. – Королева одарила нас гостеприимством, и я готов воспользоваться им. Давайте позавтракаем.

7

На следующий день в Ар-Толор начали прибывать колдуньи.
Эйрин заподозрила, что происходит нечто странное, еще утром, когда сидела у себя в опочивальне и завтракала. По спине пробежала дрожь; под влиянием какой-то неведомой силы она положила ложку, поднялась и подошла к окну. Внизу, во дворе замка, на вороном коне сидел наездник, облаченный в зеленую мантию с капюшоном. Стражник протянул руки, чтобы помочь ему спешиться. Путешественник поднял голову, и капюшон соскользнул с головы, открыв взгляду каскад роскошных золотых волос. Наездником оказалась женщина уже не юная, средних лет, но все еще обладающая притягательной красотой.
Очевидно, стражник тоже удивился, как и сама Эйрин, поскольку отступил на несколько шагов. Женщина на коне повернула голову, словно кого-то искала взглядом. Затем взгляд незнакомки остановился на окне, из которого наблюдала Эйрин, и на губах у нее появилась едва заметная улыбка. Эйрин на мгновение вгляделась в глаза цвета морской волны. Затем, задохнувшись, отпрянула от окна. Ей почудилось, будто женщина во дворе замка видела, как она рассматривала ее. Но это ведь невозможно.
После завтрака Эйрин отправилась на поиски леди Трессы. Им предстояло еще немало сделать до наступления темной луны и до начала шабаша, который, насколько Эйрин стало известно, будет продолжаться целых четыре дня. Она находилась у входа в галерею замка, когда уловила запах, напоминающий аромат ночного цветка. Это казалось странным не потому, что сейчас был почти полдень, а из-за того, что, несмотря на все свое великолепие, подобно другим замкам, где доводилось раньше бывать Эйрин, Ар-Толор благоухал скорее как уборная во дворе, нежели как цветущий сад.
Она обернулась и сразу же увидела, как среди двух колонн скрылась высокая стройная фигура в черном. Эйрин поспешила вслед за ней, однако ничего не обнаружила, кроме кучки белоснежных благоухающих лепестков на каменном полу.
Только после полудня Эйрин закончила подсчет всех свечей, хранившихся в погребе замка. Задание показалось ей странным, но Тресса попросила ее именно об этом, и она добросовестно выполнила поручение. Эйрин шагала по коридору, отряхивая с платья пыль и паутину. Работать в погребе оказалось еще неприятнее, чем она могла себе представить.
– Не возражаешь, если я возьму несколько паутинок, милая?
Эйрин подняла голову и увидела убеленную сединами старуху, одетую в бесформенное коричневое платье. На ее бугристой голове осталось совсем мало волос, а синие глаза все еще молодо сверкали на испещренном морщинами лице.
Эйрин пожала плечами:
– Нет, вовсе нет. Вот, возьмите, – и она протянула ей серый комок.
Старуха почмокала, так как была совершенно беззуба, и сунула паутину в карман.
– Спасибо, голубушка, – сказала она и пошла дальше.
Пройдя несколько шагов, Эйрин остановилась. Затем оглянулась через плечо, но старуха уже исчезла из виду. Эйрин отвернулась и поспешила к себе в спальню. Там она обнаружила Лирит, которая пестиком что-то молола в ступке. В комнате стоял свежий горький запах.
– В замке происходит нечто необычайное, – промолвила Эйрин, закрывая за собой дверь.
Лирит, не отрываясь от работы, таинственно улыбнулась.
– После рассвета прибыло пять колдуний, когда я последний раз разговаривала с Трессой.
– Я так и знала! – сказала Эйрин, опускаясь в кресло. – Я знала, что это колдуньи. Каждая из них по-своему была странной. – Ей в голову неожиданно пришла мысль. – Но как же они могут приезжать в замок, когда Иволейна только вчера вечером объявила о предстоящем Верховном Шабаше?
– Ты хочешь сказать, что только вчера вечером она сообщила нам о Верховном Шабаше. Не исключено, что она отправила послания несколько недель назад.
По телу Эйрин пробежала нервная дрожь, и она выпрямила спину.
– Да, но какие послания?
Лирит молча высыпала в ступку несколько сухих листьев. Эйрин этого ответа было достаточно. Иволейна действительно отправила послания о шабаше, однако не те, что пишут чернилами на бумаге. И, быть может, поэтому и приехали Мелия и Фолкен. Возможно, леди Мелия случайно услышала об этом.
Почему же ты не услышала, Эйрин? Или Лирит?
Скорее всего послания не предназначались для их ушей. А Эйрин обладала лишь ограниченной способностью общаться при помощи Паутины жизни, хотя, конечно же, хотела достичь в этом деле большего совершенства. И Лирит собиралась помочь ей вне зависимости от того, желает она того или нет.
Вздох сестры привлек внимание Эйрин. Пестик замер в руках Лирит. Ведьма рассеянно глядела перед собой.
– С тобой все в порядке, сестра? – заботливо поинтересовалась Эйрин.
Лирит в ответ лишь улыбнулась.
– Леди Тресса разыскивает тебя. Полагаю, хочет дать тебе еще одно поручение.
Последующие дни пролетели очень быстро. Как оказалось, до начала шабаша леди Тресса приготовила еще много заданий для них обеих. Они помогали проветривать дюжины свободных комнат замка, а также провели долгие часы в рискованных вылазках в прилегающие к Ар-Толору рощи в поисках золотолиста, лунного колокольчика и других трав, которые приказала им найти Тресса. Каждую из этих трав можно было растереть, превратив в дурманящее благовоние, полезное для очистки воздуха и более острого зрения.
Однако были и такие поручения, смысла которых Эйрин просто не понимала. Девушкам приказали сжечь три свечи: одну до основания, вторую наполовину, а третью было велено зажечь лишь на одну минуту – затем ее погасили и завернули в лоскут красного полотна. В самый темный час ночи они наносили воды из колодца, расположенного во дворе замка, хотя Эйрин с трудом понимала, чем та может отличаться от воды, принесенной при свете дня. Влага есть влага. Она обнаружила это, когда, сонная, опрокинула на себя ведро со студеной водой.
– По крайней мере это разбудило и взбодрило тебя, – смеясь, бросила Лирит и опустила ведро в колодец.
Самое необъяснимое случилось тогда, когда Тресса приказала с помощью придворных дам Иволейны сшить три женских платья. Первое соткали из шерсти белого ягненка. Второе было сверкающее, зеленое, украшенное тростником. Третье – черное, как дым, выкрашенное древесной золой. Для чего понадобились три разных платья?
Когда Эйрин спросила об этом, Тресса лишь улыбнулась:
– У нее три лица, и потому она надевает три платья: одно для пробуждения, другое для полноты, третье для убавления.
– Кто надевает? Для кого эти наряды? – спросила Эйрин, сбитая с толку более обычного.
Тресса улыбнулась еще шире.
– Послушай, Лирит, – потребовала Эйрин за ужином в большой зале, пытаясь говорить как можно тише, поскольку королева сидела всего в нескольких метрах от нее. – Что же на самом деле такое этот самый Верховный Шабаш?
– Увидишь, – ответила Лирит и сделала глоток вина. Эйрин едва не застонала вслух. Снова двусмысленность!
Затем глаза ее прищурились.
– Ты ведь сама этого не знаешь, верно? Лирит отвела взгляд.
– У меня есть… одна мысль.
Эйрин была не вполне уверена в природе этой мысли: являлось ли это случайностью, инстинктом или невысказанным словесно посланием, переданным по Паутине жизни. Тем не менее она без труда угадала слово, вертевшееся в мыслях Лирит.
– Разбиватель Рун, – прошептала она.
На этот раз Лирит все-таки пристально поглядела на нее.
– Больше не произноси это слово вслух, сестра. Не раньше, чем его другие произнесут при тебе. Ты поняла меня?
Эйрин никогда не слышала, чтобы Лирит разговаривала с ней так грубо. Она резко кивнула и до конца ужина не промолвила ни слова.
Когда стемнело, в Ар-Толор стали прибывать все новые и новые колдуньи. Некоторые появились в замке еще раньше, причем открыто, при ярком свете дня, остальные – с наступлением сумерек. Временами Эйрин просыпалась среди глубокой ночи, подходила к окну и видела, как во дворе замка появляются едва различимые фигуры и, склоняя головы, безмолвно общаются друг с другом. Вскоре казалось, будто каждый камень крепости эхом повторяет каждый шепот, а слуги и стражи замка стали перемешаться быстрыми шагами с боязливостью мышей, хорошо знакомых с проказами кота.
Эйрин принялась считать дни. Ее никак не оставляла мысль о том, что, если Верховного Шабаша придется ждать еще долго, она просто лопнет от любопытства. Немного скрасить время помогало общество Мелии и Фолкена. Они рассказывали ей истории о былом величии королевства Малакор и о Таррасе, когда он все еще был процветающим городом великой империи. Но хотя истории казались ей интересными, они всего лишь отвлекали от главного. Не прошлое интересовало Эйрин, а то, что произойдет в ближайшие дни.
Это случилось утром того дня, когда должен был начаться Верховный Шабаш. Эйрин обнаружила, что морниши окончательно покинули Ар-Толор. В одну из ночей они свернули свои яркие навесы, уложили их в причудливые кибитки и двинулись в путь.
После завтрака, который Эйрин едва могла проглотить из-за охватившего ее волнения, вместе с Лирит она спустилась к толпе, собравшейся у стен замка. Из слов Трессы явствовало, что теперь все готово к шабашу.
В траве легко различались пожелтевшие места, где еще не так давно располагались повозки морнишей. У одного из таких мест Лирит опустилась на колени и что-то выдернула из высохшей травы. Ее находка ярко блеснула. Это был один из дешевых бронзовых амулетов, которые морниши продавали для отпугивания болезней, облегчения болей и любовного приворота. Амулет имел форму паука. Эйрин стало интересно, для чего он предназначался.
– Жаль, что мы больше не увидим морнишей!
– Тем лучше для нас, – без всякого выражения произнесла Лирит.
Эйрин удивленно поглядела на нее.
– Что с тобой? – спросила она, касаясь руки сестры. Лирит глубоко вздохнула и улыбнулась:
– Ничего. Правда.
Эйрин кивнула. Слова старой гадалки взволновали их обеих. Она снова вспомнила картину, что увидела в кувшине Иволейны, и карту, которую дала ей старуха. Но что это означает? Из всех знакомых ей замков только Ар-Толор имел семь башен. А Иволейна являлась его повелительницей.
– Нам следует вернуться в замок, – вымолвила Лирит. – Сегодня вечером нужно будет думать о многих других вещах. Морнишам в наших мыслях не место.
Эйрин кивнула, и они зашагали тем же путем, каким и добрались в замок. Но от нее не ускользнуло то, как бережно Лирит свернула ожерелье с пауком и сунула его в карман платья.

8

Казалось, день никогда не кончится. Эйрин пыталась заняться вышиванием, но нитки постоянно так и норовили запутаться и сплестись в узелок. Лирит рассказала, что первое собрание шабаша будет представлять собой приветственное заклинание, которым все колдуньи поздороваются друг с другом. Настоящая работа Верховного Шабаша начнется в последующие дни. Эйрин не совсем понимала, когда все должно начаться, однако инстинкты подсказывали ей, что это произойдет не раньше, чем солнце скользнет за горизонт, оставив мир на попечение других, более могущественных сил.
Мысли Эйрин нарушил стук в дверь. На пороге стояла женщина, которую Эйрин раньше никогда не видела. Она была невероятно высока и худа, каштановые волосы коротко пострижены на мужской манер. Простое светло-зеленое платье. Точно такое же платье было перекинуто у нее через руку.
– Пора идти, – сказала она и, прежде чем Эйрин успела открыть рот, протянула ей платье. – Я – Нейла, твоя проводница. Накинь это и следуй за мной.
Вскоре Эйрин шагала по плохо освещенным коридорам Ар-Толора, следуя за Нейлой вместе с еще несколькими молодыми девушками. Одна за другой они заходили в комнаты колдуний, ждали, пока те оденутся в зеленые платья, которые постоянно откуда-то извлекала Нейла, и следовали дальше.
Шагая по коридору, Эйрин разглядывала девушек, шедших с обеих сторон от нее. Все они довольно мило смотрелись даже в этих скромных зеленых одеяниях с короткими рукавами, оставлявших наполовину открытыми стройные обнаженные руки. Эйрин старалась не обращать внимания на собственную сухую правую руку. Она еще в детстве крепко запомнила, что нужно всегда скрывать уродливую конечность. Теперь же, когда ее рука оказалась на виду, Эйрин ощущала себя едва ли не полностью обнаженной.
Почувствовав, как мурашки пробежали по коже, она обернулась и увидела, что какая-то молодая женщина беззастенчиво разглядывает ее. Даже не ее саму, а ее руку. Незнакомка быстро отвела глаза, но Эйрин успела заметить выражение ужаса, застывшее на ее лице.
Они достигли перекрестка и наткнулись на другую группу женщин в зеленых одеяниях. Все были еще моложе тех колдуний, вместе с которыми пришла Эйрин. Самой старшей из них едва исполнилось пятнадцать, а младшая определенно еще не миновала свою двенадцатую зиму. Разве можно быть настоящей колдуньей в столь юном возрасте?
Словно почувствовав на себе посторонний взгляд, девчушка подняла глаза. Эйрин увидела многозначительное выражение ее лица и изогнутые в улыбке губы и поспешно отвела глаза.
Только когда Нейла кивнула женщине, возглавлявшей вторую группу, Эйрин поняла, что та, другая, была не кто иная, как Лирит, которая очень элегантно выглядела в зеленом платье. Черные волосы лежали на ее плечах изящными крупными завитками.
Эйрин открыла было рот, чтобы что-то сказать, но, заметив, как Лирит едва заметно покачала головой, не осмелилась обратиться к ней.
Только не сейчас, прозвучал ее голос в голове Эйрин. Иди вместе со всеми, все вопросы потом.
Лирит кивнула высокой колдунье, после чего, не говоря ни слова, обе отправились вперед по коридору. Остальные колдуньи последовали за ними, слившись в одну группу.
Только выйдя за двери на прохладный воздух и вдохнув аромат вечерних цветов, Эйрин поняла, куда все направляются. Они оставили позади каменные стены замка и зашагали по извилистой тропинке в глубь садов Ар-Толора.
Здешние сады занимали большую площадь и разрослись еще гуще, чем сады в Кейлавере, где повсюду были проложены аккуратные дорожки, а хорошо ухоженные живые изгороди образовывали настоящий лабиринт. Еще в детстве Эйрин подолгу играла в саду и могла найти дорогу в любую его часть даже с закрытыми глазами. Здесь же аллеи самым невероятным образом переплетались между собой, и каждый поворот мог совершенно неожиданно привести то к пещере, то к тенистому фонтану, то к непролазным зарослям кустарника.
Они прошли под поросшей мхом каменной аркой, которую Эйрин ни разу не видела за все то время, что бродила по этому огромному саду, и вышли на площадку за ней.
Она была похожа на настоящий храм из зелени. Вековые деревья образовывали двойные колоннады. Стволы смыкались высоко над головой, образуя изящные перекрытия. Цветущие лианы переплетались среди ветвей, образуя настоящие стены и купол. Сверху пробивался серебристый лунный свет. На земле поблескивали опавшие лепестки цветов. На легком ночном ветерке, словно шепот тысяч голосов, неумолчно шелестели листья. Эйрин испытала настоящий трепет, она-то знала, что это не просто шепот листьев.
Сад был полон колдуний.
На всех были одинаковые светло-зеленые платья, и во мраке их одеяния сливались с листвой деревьев, поэтому представлялось совершенно невозможным определить их истинное количество. Однако Эйрин абсолютно точно знала: там около двух сотен колдуний. От этой мысли девушку снова охватила легкая дрожь.
О Грейс! Как жаль, что тебя нет рядом со мной и ты не видишь того, что вижу сейчас я! Это так великолепно! Я и представить себе не могла, что нас так много. Ты увидела бы, что не одинока, и поняла, что никогда не была одинока.
Мраморная лестница в дальнем конце рощи вела наверх, к помосту круглой формы. На нем располагались семь пьедесталов, вершину каждого венчала светящаяся сфера. Эйрин предположила, что это стеклянные шары, наполненные светлячками. Но ведь это нелепо! Как они могли оставаться живыми? Кроме того, для светлячков уже поздно, они не водятся в конце года, да и отбрасываемый сферами свет имел не желтый, а зеленоватый оттенок, подобный свету луны, просачивающемуся сквозь листья деревьев.
– Что же это может быть? – пробормотала Эйрин.
Она почувствовала на себе взгляд сестры и заглянула в глаза Лирит.
Это называется «ведьмин огонь», сестра. Он ярок, когда смотришь на него, но холоден, когда касаешься.
Ведьмин огонь? Раньше Лирит никогда не упоминала о подобных вещах. Эйрин открыла было рот, чтобы задать вопрос, но в этот момент заговорила высокая колдунья, возглавлявшая ее группу:
– Подойдите сюда!
Нейла проводила девушку и ее спутниц к середине рощи, а Лирит отвела свою группу в сторону. Они прошли мимо других колдуний и, когда снова остановились, Эйрин заметила, что все женщины стоят в строго определенном порядке. Самые молодые расположились справа, и все как одна были обращены лицом в сторону возвышения. Группа Эйрин находилась слева от них, а в самой середине рощи стояли колдуньи возраста Лирит и Грейс. За ними устроились женщины более зрелого возраста. Многие из них все еще сохранили следы былой красоты, хотя их волосы уже тронула седина, а лиц коснулись лучики морщин. В самом дальнем конце, слева, почти затерявшись среди теней, стояли самые старые: колдуньи со сгорбленными спинами, скрюченными конечностями и беззубыми ртами.
Обернувшись, Эйрин увидела что-то вроде вспышки белого света. Она посмотрела внимательнее и тяжело вздохнула. На мгновение показалось, что она видит молодую женщину, одетую в белоснежные лепестки, которые, медленно кружась, падают вниз. Эйрин моргнула и поняла: на незнакомой девушке то самое белое платье, которое они с Лирит помогали плести всего несколько дней назад.
– Разве оно не прекрасно? – прошептал ей кто-то на ухо. Оглянувшись, Эйрин увидела ту самую колдунью, которая совсем недавно беззастенчиво разглядывала ее изуродованную руку.
Эйрин кивнула. В детстве она часами смотрелась в зеркало, пытаясь представить себе, как будет выглядеть, когда повзрослеет. Она представляла себя темноволосой стройной красавицей. Тем не менее, став старше, Эйрин так и не увидела в себе той прекрасной молодой женщины, глядевшей на нее когда-то из Зазеркалья. До настоящего момента.
Молодая колдунья в белом скорее всего приходилась Эйрин сестрой. Ее волосы были темны, словно ночные тени, глаза подобны голубым жемчужинам, а кожа гладкая, как слоновая кость. Однако между ними существовали и некоторые различия, так как одна их них несла себя прямо и гордо, уверенно глядя на окружающий мир, а из-под белого платья виднелись две безупречной формы руки.
– Кто она?
Теперь молодая девушка с карими глазами рассмеялась. Ее смех прозвучал словно насмешка.
– Как, разве ты не знаешь? Сайрин будет сегодня Девой этого шабаша.
Дева?
Эйрин уже открыла рот, чтобы задать вопрос, но в этот момент над садом прозвучал необычный звук.
Три юные колдуньи стояли на ступеньках возвышения. Каждая из них держала в руке серебряный колокольчик и, покачивая им, издавала волшебный звон.
Когда звуки утихли, девушки покинули возвышение. По всей вероятности, сейчас начнется первое собрание шабаша, потому что остальные колдуньи поспешно стали пробираться на свои места.
– Извини, милочка, – проскрипел чей-то голос. – Эти старые кости слишком остры. Я бы не хотела проткнуть тебя ими.
Эйрин, вздрогнув, обернулась и увидела сгорбленную фигуру. Девушка облегченно вздохнула, узнав гадалку, которой на днях дала клубок паутины. Старуха выглядела точно так же: лысеющая шишковатая голова, скрюченные, как корни деревьев, руки, и красные воспаленные глаза. Правда, теперь на ней было платье пепельно-серого цвета. И снова Эйрин узнала результат работы своих собственных рук – серое платье, которое она вместе с Лирит помогала шить.
– Что с тобой, голубушка? У тебя такой вид, словно ты проглотила птицу и она пытается вырваться на свободу.
Эйрин опомнилась:
– Прошу прощения. Проходите, пожалуйста.
Старуха ухмыльнулась, обнажив беззубые десны, проковыляла мимо девушки и скрылась в тени у подножия кафедры. Стоявшая рядом с Эйрин молодая кареглазая колдунья содрогнулась.
– Она отвратительна. – Девушка бросила взгляд на левую сторону рощи. – Они все отвратительны.
Эйрин пожала плечами.
– Они просто стары. Когда-нибудь мы все состаримся, если нам повезет прожить так же долго.
Ее собеседница нарочито поморщилась:
– Я бы не хотела жить так долго, если это предполагает, что я буду похожа на них. Не знаю, зачем мы позволили им прийти. Они только и делают, что брюзжат о Сайе и старых временах, до которых никому нет дела.
– Но всем должно быть до этого дело, – возразила Эйрин. – Может быть, они теперь не молоды, зато мудры. А красота – не главное.
Кареглазая молодая женщина сощурила глаза так, что они превратились в щелочки.
– Полагаю, это может сказать только кто-то вроде тебя. Лицо Эйрин вспыхнуло. Она открыла рот, но не успела произнести ни слова, как кареглазая бросилась бежать к группе девушек, столпившихся вокруг Сайрин. Она что-то прошептала ей на ухо, и Эйрин почувствовала на себе взгляд ее голубых глаз. Сайрин усмехнулась, затем вывернула руку в неестественное положение, подтянув ее наполовину вверх под рукавом белого платья, и завернула пальцы внутрь. Те, кто собрался вокруг нее, совершенно давясь от смеха, зажимали руками рты.
Эйрин презрительно посмотрела на них. Свет в роще потускнел, и смех молоденьких девушек совершенно изменился, становясь выше тоном и повторяясь эхом у нее в голове, пока наконец не перешел в кое-что другое – ритмичный детский стишок.

Маленькая леди,
Что на ней надето
Под голубым платьишком ?
Мертвое птичье крылышко,
Будь их два,
Она смогла бы взлететь… едва!

Замолчите, захотелось Эйрин закричать на них. Замолкните вы все!
Но голос ее был слишком слаб, словно голос маленькой девчонки. Она не могла произнести ни слова и не имела крыльев, чтобы улететь из этого места. Она могла лишь броситься бежать – убежать отсюда и спрятаться там, где ее никогда не смогут отыскать.
– С тобой все в порядке, сестра?
Эйрин отшатнулась, и холодная ладонь Лирит коснулась ее здоровой руки. Это подействовало на нее успокаивающе. Погасли картины прошлого, и перед ней возникла чья-то незнакомая фигура.
Женщина, очевидно, ранее находилась в числе колдуний, стоявших посередине рощи. Должно быть, туда она и направлялась, когда на нее натолкнулась Эйрин. Она была прекрасна, хотя и не той идеальной красотой, как Сайрин. Наоборот, ее красота будто светилась изнутри.
Красоту не портила даже тонкая седая прядка в черных, как вороново крыло, волосах. Несколько лет назад Эйрин встречалась с графиней, обладающей точно такой же экзотической внешностью. Родом она была из восточных областей Эридана. Может быть, это колдунья тоже?
– Что с тобой, сестра?
– Все хорошо. Правда. Спасибо, – ответила Эйрин, то и дело поглядывая на группу девушек вокруг Сайрин.
Ее взгляд не остался незамеченным. Лирит кивнула, и в глазах ее появилось понимание.
– Не обращай на них внимания, сестра. Они сомневаются в собственной красоте, поэтому должны умалять красоту остальных. Когда они подрастут, то обязательно поймут, что красота просто так никому не дается, ее нужно обрести. То же касается и тебя, – сказала Лирит и сделала паузу. – Но ведь ты не по годам взросла, верно?
Она подняла руку и прикоснулась к щеке Эйрин. Та закрыла глаза и почувствовала странное спокойствие.
– Сайя благословляет тебя, – прошептал ей на ухо нежный голос.
Тепло возле щеки куда-то исчезло. Эйрин открыла глаза и увидела, что сестра уже удаляется от нее.
– Но как твое имя? – произнесла она скорее себе, чем остальным, поскольку кричать не посмела. Однако ответ все равно донесся до нее, прозвучав в голове:
Можешь называть меня сестра Мирда.
Затем она затерялась среди толпы.
Взгляд Эйрин привлекли происходящие события. Из тени на возвышение шагнули три фигуры: одна была облачена в белое, вторая – в нефритово-зеленое и третья – в пепельно-серое.
– Я – Ее рассвет, – промолвила молодая девушка в белом.
Это была Сайрин. Только теперь она казалась не заносчивой, а более уравновешенной и степенной. Быть может, Эйрин составила о ней неверное мнение.
– Я – Ее день, – сказала женщина в зеленом, и Эйрин едва не задохнулась, потому что, как только колдунья заговорила, девушка поняла, что перед ней – королева Иволейна.
– А я, – прохрипел грубый голос, – Ее сумерки.
Старая колдунья в сером, с которой Эйрин недавно разговаривала, проковыляла ближе к Иволейне и Сайрин. Эйрин подумала, что было бы интересно узнать ее имя.
Ее зовут Сенраэль, прозвучало в голове Эйрин. Она будет Старухой на Верховном Шабаше, так же как Иволейна – Матроной, а Сайрин – Девой.
Эйрин огляделась по сторонам и увидела, что неподалеку, слева от нее, стоит Лирит. Она собралась было мысленно ответить ей, но не имела представления, как это делается. Однако Лирит, казалось, предвидела ее вопрос.
У Нее три лица, и поэтому Ее олицетворяют три женщины. Именно так было всегда.
Эйрин хотелось узнать еще очень многое, но Иволейна снова заговорила, высоко вскинув изящные руки:
– Именем Ее, да замкнется круг, да будет созван шабаш!
При этих словах по спине Эйрин пробежали мурашки. Услышав вокруг себя вздохи, она поняла, что все вокруг почувствовали то же самое. В воздухе присутствовала какая-то неведомая сила.
– Чье имя ты имеешь в виду, Матрона? – раздался из толпы голос.
Все повернули головы в поисках того, кто произнес эти слова. Затем Эйрин увидела ее. Она стояла рядом с возвышением. Эйрин не могла рассмотреть ее, потому что женщина стояла к ней спиной. Она была высокой и гордо, уверенно держалась. Льняные волосы собраны в тугой пучок высоко на затылке, на руках и вокруг шеи можно было разглядеть тонкие золотые нити. Той ночью Эйрин не видела украшений ни на ком из колдуний.
– Что ты хочешь сказать, сестра Лиэндра? – спросила Иволейна, словно это вмешательство являлось частью церемонии.
Колдунья по имени Лиэндра выступила вперед:
– Ты говоришь, что созываешь ведьм на шабаш Ее именем. Ты имеешь в виду Ирсайю? – При последних словах в ее голосе прозвучала презрительная усмешка.
Стоявшая на помосте Сенраэль нахмурилась так, что ее лицо сморщилось еще сильнее. Сайрин переступила с ноги на ногу и закусила нижнюю губу. По толпе прокатился ропот.
– Разве имя имеет какое-то значение? – невозмутимо промолвила Иволейна.
– Думаю, имеет. И очень большое. По крайней мере для многих из нас. Мы обязаны знать, во что верит наша Матрона, до того, как круг шабаша замкнется.
По толпе колдуний вновь прокатился ропот, и многие закивали. Иволейна неподвижно возвышалась над ними. Лишь когда установилась тишина, она заговорила:
– Тогда вот вам ответ, – холодно и отчетливо произнесла она. – Точно так же, как все женщины являются одной, так и все богини.
По толпе пронесся приглушенный шепот одобрения. Эйрин выдохнула воздух и только тогда поняла, что все это время задерживала дыхание. Именно так однажды и сказала Лирит. Кажется, некоторым колдуньям больше не нравится имя Сайя, и они полагают, что ее почитают лишь старухи и бродячие колдуньи. Но так думают не все, верно? У Эйрин в ушах все еще звучали нежные слова Мирды.
Сайя благословляет тебя.
А уж Мирду никак нельзя назвать старухой.
И вновь раздался звон серебряных колокольчиков. Эйрин задрожала и обратила лицо вперед. Лирит говорила, что первое собрание будет всего лишь приветствием, а настоящая работа шабаша не начнется раньше завтрашнего дня. Но все равно интуиция подсказывала ей: нечто должно произойти в ближайшие минуты. Нечто совершенно необычайное.
– Луна находится в тени, – проскрипела старушечьим голосом Сенраэль.
– Из тени возродится Ее свет, – слегка волнуясь, подхватила Сайрин.
Иволейна взяла левой рукой руку Сенраэль, а правой – Сайрин. Затем Сайрин и Сенраэль соединили свободные руки, одну гладкую, другую высохшую, и замкнули круг: от Девы – к Матроне, от Матроны – к Старухе, от Старухи – к Деве – и так по кругу.
– А теперь давайте сплетемся воедино, – промолвила Иволейна, и ее слова прозвучали как песня, – так, чтобы никто никогда не смог бы разорвать наш крут.
В следующее мгновение, когда Эйрин окутали сотни мерцающих нитей, она позабыла обо всем.

Предыдущая страница 2 Следующая страница


3 Марк Энтони

9

Лирит снова видела сон, но теперь это нисколько не тревожило ее. Сон был настолько прекрасен, что она не могла противиться ему и позволила себе утонуть в трепещущем водовороте цвета, позволила ему увлечь себя.
Она снова оказалась на зеленой лужайке среди кибиток морнишей и стала разглядывать их причудливые формы. Затем она увидела Сарета. Тот стоял у позолоченного фургона, имевшего форму льва. Сарет показался ей еще красивее, чем в первый раз. Одетый в рубашку и широкие штаны, увидев девушку, Сарет поманил ее взглядом.
Когда она приблизилась, морниш протянул к ней руку. На его ладони лежал амулет в виде паука, похожий на тот, что она нашла в траве. Правда, этот был сделан не из бронзы, а из золота. Она потянулась, чтобы взять его, но не успела. Амулет зашевелился и пополз по ладони Сарета, как живой. Затем паук впился крошечными золотыми клешнями в ладонь мужчины. На коже тут же выступила рубиновая капелька крови.
Сарет вскрикнул. На руке, прямо на месте укуса, появилась дыра. Лирит в ужасе смотрела, как с каждым мгновением она становится все шире. Его ладонь вскоре полностью исчезла. Та же участь постигла запястье, локоть и плечо. Крик разом прекратился, когда в мгновение ока остальное тело Сарета исчезло с поверхности земли. Осталась только деревянная нога, которая с грохотом упала на землю.
Лирит развернулась и бросилась бежать, но откуда-то из тени деревьев в нее полетели серые нити и скрутили по рукам и ногам, заглушив ее крики. Она попалась в паутину, огромную крепкую паутину, и чем больше пыталась выпутаться, тем туже нити стягивали ее тело.
Окружающий мир потемнел, повозки куда-то исчезли. Единственное, что она слышала, было едва уловимое потрескивание, которое с каждым мгновением становилось все громче. Лирит напрягла все силы и, повернув голову, увидела их – жутких золотых пауков. Их было много, сотни… нет, тысячи. Они стремительно направлялись к центру паутины, в которой беспомощно барахталась Лирит.
Но поблизости оказалось и еще кое-что, нечто, таящееся во мраке за золотыми спинами пауков. Оно имело исполинские размеры. Его отвратительное тело оттягивало паутину, поддерживающую их всех. Оно взирало на нее из тени глазами, подобными черным пустотам, а из раскрытой пасти стекала слюна. Существо было голодно, ужасно голодно, и Лирит знала: что бы оно ни проглотило, оно никогда не насытится. Девушка попыталась кричать, однако на этот раз липкие комки паутины набились ей в рот, перехватив дыхание.
Затем Лирит ощутила боль, словно в нее вонзились сотни игл.

10

Лирит резко приподнялась на постели, схватившись за горло рукой.
Дыши спокойно, сестра. Это был всего лишь сон, сон и ничего больше.
Усилием воли она снова заставила работать легкие, которые принялись наполняться воздухом. Лирит сунула руку под ночную сорочку и вытянула бронзового паука, висяшего на шнурке вокруг шеи.
Затем соскользнула с кровати. Пот, покрывавший ее тело во время жуткого, беспокойного сна, начал высыхать. Почувствовав холод, девушка задрожала. Окно спальни мерцало бледным, чуть тревожным светом. Еще не рассвело, но Лирит знала, что больше не сможет уснуть. И это несмотря на то что в некотором смысле сегодняшнее сновидение все же было лучше многих, предыдущих. Лучше снов прошлого. Снов, в которых она танцевала.
Но что все они означают? Раньше ей никогда не снились кошмары. Почему же тогда их так много в последнее время?
Ясно одно, сестра. Избегай пить мэддок перед сном.
Или к ночным кошмарам имело отношение что-то другое? Она больше не заметила никакой путаницы в Паутине жизни после посещения морнишей. Возможно, всего лишь разыгралось ее воображение.
Однако это никак не объяснялось воображением. Она до сих пор помнила отвращение, переполнившее все ее существо при виде этой гнусности. Никакое количество мэддока не способно вызвать подобного чувства. Как бы ей хотелось, чтобы рядом оказалась Грейс Беккет! Лирит почему-то знала, что Грейс поняла бы ее. Но она находилась сейчас очень далеко. Быть может, если бы она снова взглянула на клубок в Паутине жизни, то знала бы лучше, как найти его. Или смогла бы показать кому-нибудь еще. Возможно, Трессе или Иволейне.
Лирит некоторое время раздумывала. Затем, чтобы не потерять самообладания, закрыла глаза и мысленно обратилась к Дару.
Глухой удар расколол предрассветное небо.
Лирит тяжело вздохнула. Сияющие нити соскользнули с воображаемых пальцев, когда глаза ее широко открылись. На этот раз она не забыла накинуть поверх сорочки платье, прежде чем открыть дверь. Однако на пороге стоял не стражник, а молоденькая колдунья.
– Сестра Лирит, – произнесла девочка самым серьезным тоном. – Госпожа Тресса желает видеть вас.
Девочке, должно быть, еще не исполнилось даже двенадцати зим. Значит, она послушница; она не сможет увидеть Паутину жизни до первой крови. Иногда Лирит завидовала молодым, таким, как эта девчушка, кто научится использовать Дар при первой же соответствующей возможности. Когда Лирит исполнилось двенадцать зим, она еще даже не слышала о колдуньях
Разрази тебя Сулат, маленькая негодница. Разве ты не могла подождать еще год? Теперь от тебя не будет толку ни сегодня, ни завтра. За это ручаюсь.
Мне очень жаль, Гултас.
Жаль! Птенчику жаль!.. Но это не восполнит мою казну! А теперь послушай меня, негодница. Отныне ты начинаешь следить за собой. Никаких незаконнорожденных детей не должно появиться в моем доме. Именно это я обещаю всем своим повелителям. Минья покажет тебе, как привести в порядок все это безобразие и как уберечься от того, что может пустить корни внутри тебя. Она слишком стара и больше ни на что не годится.
– Сестра Лирит?
Тени куда-то пропали, и снова перед ее глазами возникла та же комната. Лирит непроизвольно прижала руку к животу, словно до сих пор ощущала тепло жизни, когда-то зародившейся там, пусть даже ненадолго.
– Сейчас иду, – сказала она.
Через несколько минут она уже шагала по коридорам Ар-Толора. Что же нужно от нее сестре Трессе? Может быть, она хочет обсудить случившееся на открытии Верховного Шабаша прошлой ночью?
Все оказалось вовсе не так, как предполагала Лирит.
Она знала, что среди колдуний зреет недовольство. Прошло много лет с тех пор, как деревенских колдуний, проповедовавших имя Сайи, сжигали на кострах или забрасывали камнями. Но не настолько много, чтобы забыть о подобных вещах. Некоторые колдуньи желали отдалиться от мрачного прошлого, и Лирит не могла винить их за это. Старуха олицетворяла собой то, чем на самом деле являлись колдуньи. Она была немощна и уродлива, но также и мудра, и коварна. Если они откажутся от Нее, то многое утратят.
Конечно, не все думают так, как Лирит. Однако она никак не ожидала, что кто-нибудь отважится заговорить об этом в первую же ночь Верховного Шабаша. А кто эта златовласая колдунья по имени Лиэндра? Лирит никогда раньше не слышала о ней. Хотя прошлой ночью до нее и донеслись кое-какие обрывки слухов о том, как она приехала из Борелга в Брелегонд, где всего несколько лет назад вступила в сообщество колдуний, будучи дочерью незначительного знатного дома, и стремительно возвысилась в колдовской иерархии.
Все же, несмотря на разногласия среди колдуний, когда Иволейна призвала их сплестись воедино, Лирит почувствовала, как все женщины соединились, вплетая свои нити в одну огромную сияющую паутину. Вероятно, их расхождения возможно без особых усилий преодолеть. Но Лирит не могла искренне погрузиться в плетение. Она лишь слегка коснулась Паутины жизни после того, как узрела путаницу в нитях. Ей хотелось надеяться, что Иволейна не заметила, что в паутине не хватает ее нити.
Она приблизилась к покоям Трессы и обнаружила возле двери придворную даму. Молодая женщина быстро провела ее внутрь и удалилась. Опочивальня Трессы соответствовала характеру ее владелицы: такая же уютная, по-матерински успокаивающая. Пол устилали толстые малиновые ковры, и казалось, что мягкие подушки занимают всю свободную поверхность.
Советница королевы стояла у сводчатого окна. Рядом с ней находилась другая женщина. И тут Лирит осенило. Она поняла, что вторая – Эйрин. Голубое платье сидело на баронессе слегка неровно.
– Спасибо, что пришла, сестра, – промолвила Тресса. На ней было простое зеленое платье, а ее рыжие волосы собраны в тугой узел.
– Разумеется, сестра, – ответила та, то и дело поглядывая на Эйрин.
Девушка слегка пожала плечами. Очевидно, она также не имела представления, о чем пойдет речь.
– Я видела этот взгляд, сестры, – мелодично произнесла Тресса.
И Лирит, и Эйрин вздрогнули. Но Тресса улыбнулась, чтобы показать, что она не сердится.
– Не думайте, что я могу обвинить вас. Любопытство едва ли является преступлением в нашем кругу, ведь так? И я убеждена, вам обеим ужасно интересно, зачем я вызвала вас сюда в этот час.
– В чем же дело, сестра? – спросила Лирит.
С лица Трессы исчезла улыбка:
– Кое-что произошло.
Лирит слушала с возрастающим интересом, как Тресса описывала произошедшие события.
Оказалось, рано утром послушницу послали разбудить сестру Сайрин, поскольку обычай велел, чтобы девушка, избранная Девой, встречала каждый рассвет в течение Верховного Шабаша. Тем не менее Сайрин в постели не оказалось. Быстро обыскали замок, естественно, не без помощи Дара, и обнаружили местонахождение девушки – казарменное помещение стражников королевы. Когда Тресса увидела Сайрин, та крепко спала. На ее лице сияла счастливая улыбка. Как и на лицах стражников.
Тресса глубоко вздохнула:
– Похоже, наша Дева перестала быть девственницей, а может быть, уже давно таковой не являлась. Следовательно, мы незамедлительно должны отыскать ей замену.
Лирит почувствовала, как у нее сжимается грудь.
– Но сестра Тресса, я…
Рыжеволосая колдунья подняла руку.
– Конечно, милая. Ты была бы Матроной. Но я подумывала о другой.
Лирит понимающе кивнула:
– Я согласна, сестра Тресса.
– А готова ли она? Ты ее наставница, сестра Лирит. Поэтому-то я и вызвала тебя сюда.
Лирит все тщательно обдумала. Подобное решение нельзя принимать сразу. Она снова кивнула.
– Ей еще многое предстоит узнать, и ее власть не так глубока, как способности. Но она действительно готова. Вам не выбрать никого лучше сестры Эйрин.
Лирит не могла не улыбнуться, увидев впечатление, которое произвели эти слова. Эйрин стояла, широко раскрыв от удивления рот.
– Ну что ты, дитя, – молвила Тресса, взяв ее за руку. – Не нужно так волноваться. Роль достаточно простая, вот увидишь. Из тебя выйдет очаровательная Дева. Ведь ты же все еше девственница, не правда ли?
Лицо Эйрин вспыхнуло. Она что-то невнятно пробормотала себе под нос.
– Хорошо, этого ответа достаточно, – сказала Тресса, похлопывая ее по пылающей щеке.
Лирит подошла к сестре и крепко обняла ее.
– Да пребудет с тобой Сайя! Я так рада.
Эйрин слабо вздохнула и в ответ обняла ее левой рукой, не в силах произнести ни слова.
– Ну хорошо, – прервала их Тресса. – Нам нужно идти, сестра Эйрин. Тебя необходимо еще многому научить.
– Удачи тебе, – бросила Лирит, выпуская сестру из объятий. Эйрин напоследок крепко сжала ее руку.
– Спасибо, – наконец проговорила она. Ее голубые глаза сияли от счастья. – За все.
Лирит лишь кивнула, когда Тресса поторопила девушку на выход. Дверь закрылась, и, вновь оказавшись в одиночестве, Лирит вздохнула.
Что теперь? Ей, в общем-то, нечего делать до самого вечера, когда все колдуньи замка снова соберутся на шабаш. Только через три дня Верховный Шабаш достигнет своей высшей точки, когда колдуньи все вместе будут намечать будущую линию судьбы. А до этого все прибывшие в замок будут встречаться в узком кругу и обмениваться заклинаниями, рецептами… и сплетнями.
В тот вечер Лирит предстояло встретиться с группой колдуний своего возраста. Она с нетерпением ожидала этого момента, поскольку их будет семеро, по одной из каждого из семи доминионов. Но чем же ей заняться до этого? Ей в голову не приходило ничего… кроме того, чтобы еще раз попытаться воспользоваться Даром.
Она начала закрывать глаза.
– Я знал, что она забудет меня, – послышался печальный голос.
Глаза Лирит расширились от удивления. Значит, она все-таки не одна.
В углу, утонув в куче подушек, сидел какой-то человек. Кроваво-красная туника сливалась с малиновой материей. Длинные черные волосы полускрывали его бледный овал лица.
– Лорд Теравиан! – воскликнула Лирит.
– Ты хотела наложить заклинание, да? Такие, как ты, всегда накладывают заклинания. Значит, я расстроил его?
Лирит сделала глубокий вдох. Самообладание быстро возвращалось к ней. Она шагнула навстречу Теравиану.
– Не беспокойтесь, милорд. Вам не нужно извиняться. Его лица коснулась самодовольная ухмылка.
– А я и не извинялся. Думаю, будет очень забавно, если ты ошибешься. Это все равно что увидеть паука, запутавшегося в собственной паутине.
Лирит с трудом удавалось сохранять спокойствие. Эйрин права: Теравиан – негодный мальчишка. Просто не верится, что он имеет отношение к хотя и хвастливому, но добродушному королю Кейлавана. И все же он – наследник короля Бореаса и подопечный королевы Иволейны. Лирит знала, что обязана относиться к нему с почтением.
– Мы ведь так и не были представлены друг другу должным образом, – сказала Лирит. – Я – графиня…
– Я знаю, кто ты! Ты – Лирит из Арафеля, – перебил ее Теравиан. – Я всех знаю в этом отвратительном замке. Здесь совершенно нечем заниматься!
Лирит вздохнула.
Что ж, с любезностями покончено.
Теравиан встал и подошел к окну. В отличие от многих юношей шестнадцати зим сын Бореаса вовсе не был неуклюж. Он передвигался с фацией красавца кота и теперь стоял, изящно опираясь на каменный подоконник и разглядывая что-то через стекло. Лирит подумала, что ей остается лишь попросить позволения уйти.
Она сделала шаг вперед и сильно удивилась самой себе, когда с ее губ сорвался совершенно другой вопрос:
– Почему вы здесь, в спальне леди Трессы, милорд? Он продолжал стоять к ней спиной.
– Ты что, слабоумная? Меня, разумеется, наказали. Со мной ведь не станут разговаривать по какой-то иной причине.
Лирит не обиделась.
– За что же вас наказали?
Он повернулся, и взгляд его зеленых глаз из-под черных бровей пронзил ее насквозь.
– Не слишком ли много вопросов, сестра? С чего это тебе так интересно?
Лирит ничего не ответила. Она знала, что он заговорит сам, если выждать какое-то время. И действительно, долго ждать не пришлось.
– Меня наказали за то, что я украл хлеб у уличного торговца во дворе замка, – дерзко заявил юноша, хотя и вжал голову в плечи.
– Зачем же вы украли хлеб? Разве королева Иволейна не кормит вас всем, что вы только пожелаете?
Пальцы Теравиана немедленно сжались в кулаки.
– Ты такая же, как и все! Вы скорее поверите гадкому крестьянину, чем мне! Но мне все равно, что вы думаете. Не крал я его вонючий хлеб.
– Я верю вам.
Теравиан открыл было рот, но тут же снова закрыл его, словно до него только что донеслись ее слова. Он недобро сощурил глаза.
– Почему ты веришь мне?
– А разве вы говорите неправду?
– Нет. Я же сказал, я не делал этого.
– Значит, поэтому я вам и верю.
Вместо ответа Теравиан снова опустился на кучу подушек. Подняв одну, он начал нервно перебирать бахрому, стараясь не смотреть на Лирит.
– Я думаю, что вам уже можно идти, – сказала она.
– Нет, нельзя. Тресса не отпускала меня. Она только начинала вычитывать меня за торговца, когда узнала о какой-то негодной девственнице, которая кувыркалась в казарме с несколькими стражниками. Мне кажется, что девушка просто хотела немного поразвлечься. Но, видимо, здесь подобное считается страшным преступлением. Эта новость так взволновала Трессу, что она совершенно позабыла обо мне. Люди всегда забывают обо мне.
Брови Лирит удивленно изогнулись:
– Как по-вашему, почему это происходит?
Теравиан на какой-то миг задумался, затем поднял на нее глаза.
– Разве люди не забывают о вещах, которые не любят?
Лирит недовольно сжала губы. Разве можно отрицать истину? Она не знала почему – ведь он, несомненно, капризный, себялюбивый и своевольный юноша, – но у нее вдруг возникло желание утешить его. Возможно, потому, что он чем-то напомнил ей Дейнена.
– Ты ошибаешься, – заговорил он раньше, чем Лирит успела открыть рот. – Разговор с Иволейной ничего не исправит. Она тоже не поверит мне.
Лирит оцепенела.
– Как вы узнали, что я собиралась сейчас вам сказать? Казалось, впервые ее слова действительно произвели на него впечатление. Юноша заморгал, безвольно распустив губы.
– Не знаю… Я просто иногда догадываюсь о некоторых вещах.
Лирит внимательно посмотрела на него. Будь он женщиной, она бы испытала его. Но он мужчина. Этого просто не может быть. Однако она слышала, что существуют мужчины, обладающие незначительными проявлениями таланта читать чужие мысли.
Лицо его нахмурилось:
– Перестань так на меня смотреть. – Как?
– Пристально и недоуменно. Она всегда так на меня смотрит, словно я какая-то диковина, помещенная в стеклянный сосуд.
– Кого вы имеете в виду? Теравиан поднялся.
– Могу я теперь идти? С твоего позволения, я свалю все на тебя, если Тресса рассердится.
Лирит сделала шаг назад и кивнула:
– Ступайте!
Он прошмыгнул мимо, даже не взглянув на нее напоследок. Лирит повернулась, чтобы по крайней мере попрощаться с юношей, как вдруг что-то приковало ее взгляд.
Это была подушка, с которой праздно играл Теравиан. Должно быть, он каким-то образом разорвал один из швов, поскольку из подушки вывалился моток пряжи. Ей показалось, что этот спутанный узелок из нитей увеличивается в размерах прямо у нее на глазах. Лирит сделалось нехорошо. Но это ведь случайность. Он ведь не мог сделать этого нарочно. Или все-таки мог?
Я просто иногда догадываюсь о некоторых вещах…
Лирит зажала рукой рот и выбежала из комнаты.

11

– У тебя есть хоть какие-нибудь соображения насчет того, что они задумали, Мелия? – спросил Фолкен, меряя шагами залитое солнцем помещение замковой библиотеки.
– Минуточку, Фолкен, – пробормотала Мелия, не отрываясь от книги в деревянной обложке, лежащей перед ней на столе. – Я как раз добралась до самого интересного места.
Дарж вытянул шею, пытаясь тайком заглянуть ей через плечо. Ему было любопытно узнать, что интересного такая мудрая женщина, как Мелия, может найти в книгах.
– Не утруждай себя, Дарж, – ехидно заметил Фолкен. – Не думаю, что она читает что-то интересное. Боюсь, это один из новомодных любовных романов, которые сочиняют барды в Ар-Толоре.
Дарж нахмурился:
– Любовные романы? Разве можно сочинить целую книгу о любви?
– Не скажу наверняка, но, насколько мне известно, все они повествуют о длинноволосых рыцарях в белых доспехах. Эти славные мужи слагают песни о цветах и сражаются с драконами, чтобы завоевать любовь бледных дев – а те, похоже, занимаются только тем, что чахнут от любовных страданий, потому что их заставляют выходить замуж за богатых королей.
Дарж погладил рукой усы.
– Получается так, будто упомянутые вами рыцари и девы – какие-то умалишенные.
– О, так оно и есть, – продолжал Фолкен, хищно оскалившись. – Они постоянно сочиняют поэмы о том, что золото и драгоценности не имеют значения, что любовь сильнее тысяч мечей, и прочих подобных глупостях. Меня же интересует в книгах только счастливый конец. Когда дракон съедает поклонника, дева благополучно забывает его, выходит замуж за состоятельного барона и рожает ему кучу детишек. Дарж одобрительно кивнул.
– Мне тоже нравятся такие истории.
– Разумеется. Но эти романы?.. – Фолкен взмахнул рукой в сторону полки, полностью уставленной книгами с витиеватыми золотыми надписями на корешках. – Насколько я могу судить, в них не содержится ничего полезного и познавательного.
– А ты много знаешь о том, что важно и что не важно для женщины, дорогой? – не отрываясь от книги, приятным голосом произнесла Мелия. – В последний раз я подсчитала: прошел уже целый век с тех пор, как тебе везло с женщиной. Или все-таки два века?
Фолкен сжал руки в кулаки, что-то неразборчиво прошипел, затем повернулся и отошел обратно к окну.
Мелия вздохнула, закрыла книгу и прижала ее к груди.
– Вот так, – вымолвила она, – и должен вести себя мужчина.
– Миледи, – начал Дарж. Пришло время оставить разговоры о современной литературе и разузнать, для чего его вызвали сюда Фолкен и Мелия.
– Да, конечно, дорогой, – проговорила Мелия, протягивая ему книгу. – Можешь взять ее. Только не запачкай кровью или едой. И удели особое внимание семьдесят четвертой странице. Да, и возьми побольше цветочных лепестков.
Дарж принял книгу неловкими руками. Он пролистал плотные пергаментные страницы, но некоторые мельком увиденные слова и иллюстрации показались ему еще более странными и загадочными, чем любые другие, когда-либо прочитанные им в одном из томов по искусству алхимии. Рыцарь поспешно поставил книгу на стеллаж, как только Мелия повернулась к нему спиной.
– Ну перестань сердиться, Фолкен, – сказала она. Тот ничего не ответил, продолжая смотреть в окно.
– Совсем не так много времени прошло с тех пор, как мне везло в любви.
– Разумеется, дорогой. Я забыла посчитать ту одноглазую торговку рыбой в Джендарре.
Фолкен повернулся, расправил плечи и подтянул тунику.
– Огромное тебе спасибо, дорогая.
Дарж удивленно посмотрел на него, но попросить дальнейших разъяснений не осмелился.
– А теперь отвечу на твой вопрос, Фолкен. – Мелия скрестила руки на груди. – Полагаю, я имею ровно такое же представление о том, что они задумали, как и ты сам. Многие годы они перешептывались о его пришествии.
Фолкен потер подбородок рукой в черной перчатке.
– Кто мог бы подумать, что они в конце концов окажутся правы?
– Нет, Фолкен, – твердо произнесла она. – Не отвергай могущество колдуний только потому, что не можешь постичь ее. Их магия отличается от твоих рун, но она столь же древняя. Имя Сайи почитали в землях Фаленгарта, так же как и имя Олрига – Похитителя знаний.
– Их обеих почитали дольше любого из новых богов Тарраса, если ты не забыла.
Глаза Мелии сердито сверкнули. Дарж отступил назад, несмотря на то что не он стал причиной ее гнева.
– Едва ли я могла забыть, Фолкен. Магия Сайи стара и чужда мне, хотя в некоторой степени она причиняет меньше беспокойства, чем магические руны. Все же, я слыШала, среди колдуний есть такие, кто больше не почитает имя Сайи, а поклоняется моей сестре, Ирсайе-Охотнице. А она, если ты случайно забыл, одна из новых богов.
Фолкен рассмеялся.
– Только то, что я не отвергаю старых богов ради каждого нового мистического культа, еще не означает, что я язычник.
– Пожалуй. – Мелия пробежала пальчиками по корешкам стоящих на полке книг. – Просто порой кажется, что тебе трудно принимать все новое, Фолкен. Однако мир обновляется с каждым днем.
Бард нахмурился:
– Я не собираюсь спорить с тобой по этому поводу. Но ты должна признать одно: любая сила, которой обладают колдуньи, исходит не от Ирсайи, чье бы имя они ни почитали.
Мелия раздумывала несколько минут, затем кивнула:
– Это правда. Моя сестра говорит, что ни разу не слышала молитв ни от одной из колдуний.
– Потому что это доступная взгляду сторона истины. Что заставляет людей думать о беззубых ведьмах, посылающих проклятия? Поэтому они принимают новую миленькую богиню за талисман. А в глубине души они все те же старые ведьмы. Некоторые вещи совершенно не меняются, Мелия.
Воцарилась тишина, и Дарж робко кашлянул:
– Не скажу, что понял, о чем вы тут говорили, но разве леди Эйрин и леди Лирит не колдуньи? И мою госпожу, леди Грейс, также должно называть колдуньей. Вы хотите обвинить их в неправильных действиях? Если так, то при всем уважении к вам мне следует на вас обидеться.
Фолкен рассмеялся:
– Не торопись доставать из ножен меч, сэр рыцарь. Не думаю, что долг требует отрубить нам головы. Разумеется, наши добрые дамы не сотворили ничего дурного. Но именно потому, что ты так хорошо знаешь их, мы этим утром и пригласили тебя сюда.
– Мы, безусловно, не хотим сказать, что колдуньи – зло, дорогой мой, – подхватила Мелия. – Хотя они и странные, многие из них хорошие знахарки и творят добро. Но есть… кое-что еще.
– Могу я просить вас излагать понятно, леди Мелия? – спросил Дарж.
Миниатюрная женщина вздохнула и посмотрела на Фолкена. Лицо барда приняло мрачное выражение.
– Многие годы колдуньи предсказывали пришествие человека, – молвил он. – Того, которого они продолжают ждать и по сей день.
Дарж пожал плечами:
– Почему нас должен волновать тот, кого разыскивают колдуньи?
Мелия приковала к нему взгляд.
– Потому что тот, кого ищут колдуньи, – Тревис Уайлдер.
Некоторое время спустя Дарж уже шагал по безлюдному коридору замка. В то утро рыцарь облачился лишь в серую тунику из легкой материи, чтобы не мучиться от летней жары, однако теперь он чувствовал такой холод и тяжесть, словно в самый разгар зимы надел кольчугу.
Четверть часа он слушал, как Мелия и Фолкен, понизив голоса, рассказывали ему о том, кого называют Разбивателем Рун. Однако не только колдуньи разыскивали его. Даржу уже приходилось слышать имя Разбивателя Рун раньше. Древний дракон Сфитризир, с которым он повстречался на высокой бесплодной равнине Фал Эренна, также называл мастера Тревиса Разбивателем Рун. Когда Дарж обратил на это внимание, и Мелия, и Фолкен кивком выразили молчаливое согласие.
Тем не менее во всем этом Дарж не мог найти никакой логики. Зачем колдуньям и драконам понадобилось проявлять интерес к мастеру Тревису? Дарж знал, что Тревис обладает определенными, скажем так, возможностями. Однако правдой являлось и то, что эти возможности в значительной степени были связаны с тремя Великими Камнями – Имсари, но ни один из них больше не принадлежал Тревису. Более того, его больше не было и в Зее.
Это правда, сказала Мелия, когда Дарж упомянул об этом. Но если Тревису когда-либо придется вернуться на Зею, ему будет угрожать смертельная опасность.
Но почему? — спрашивал Дарж. Для чего они разыскивают его?
Мелия и Фолкен лишь обменялись многозначительными взглядами. Если они и имели какое-то представление о причине, по которой колдуньи искали Разбивателя Рун, то высказывать его не собирались.
Очень важно, чтобы ты оповестил нас, если что-нибудь услышишь, Дарж, попросил Фолкен. Это сможет помочь нам защитить Тревиса.
Я не стану следить за своими госпожами.
Мы и не просим тебя следить, Дарж, возразила Мелия. Затем эта крохотная дама совершила поступок, который ошеломил рыцаря. Она схватила его за руку и заглянула прямо в глаза с выражением, которое можно описать лишь как мольбу. Но ты будешь слушать, не так ли ? Обещай мне, Дарж.
Кто он такой, чтобы в чем-либо отказывать этой женщине? И он согласно кивнул.
Я буду внимательно слушать, миледи. Клянусь мечом.
Но, проходя по коридорам замка на пути к себе в спальню, Дарж знал, что не услышит ничего, что могло бы пригодиться Мелии и Фолкену. Он обещал леди Эйрин, что останется в Ар-Толоре. И обязательно останется. Однако он ничего не говорил о том, что будет находиться поблизости. Наоборот, постарается держаться на расстоянии. На безопасном расстоянии.
Так будет лучше: присутствовать, но оставаться незаметным. Прямо как те два призрака, увиденных им туманным утром. Они – печальное напоминание, это так, но не имеют реальной силы, чтобы как-то воздействовать на него или причинять вред. Они – всего лишь тени того, что произошло в далеком прошлом.
Но ведь ты тоже должен быть тенью, Дарж из Стоунбрейка!
Рыцарь выгнул пальцы и почувствовал, как захрустели суставы. Может быть, пройдет время, и он станет таким же. Затем он зашагал дальше сквозь пыль и мрак замковых переходов. Этот коридор редко использовался, именно потому он и выбрал его.
До Даржа донесся слабый звук. Кто-то невидимый тихо скребся совсем рядом. Рыцарь остановился. Он всмотрелся в темноту, но, хотя обладал все еще острым зрением, так и не смог ничего различить. Однако внутреннее чутье подсказывало ему, что он не один. Рука скользнула к висевшему на поясе кинжалу.
– А ну, покажись, тень!
Что это? Неужели снова вернулись призраки, чтобы напомнить ему о том, чего уже нельзя изменить? Он шагнул назад. Как только он сделал это, нечто сорвалось с потолка и с грохотом приземлилось прямо перед ним. Это нечто имело сильное сходство с огромным пауком – пауком, облаченным в зеленые одежды, с колокольцами на колпаке и на башмаках с заостренными носами.
Дарж перевел дыхание и выпустил кинжал. Он оказался прав; в некотором смысле этот человек тоже являлся призраком, преследующим его. Только относился он к еще не умершему виду.
– Прочь с дороги, шут, – проворчал он.
Таркис перепрыгивал с ноги на ногу, щелкая тщедушными пальцами.

Куда ты направляешься, милый старый рыцарь?
Разве нет дракона, с которым можно сражаться?
Может, зверь услышал, как ты крадешься,
По скрипу твоих костей и суставов
И, расправив крылья, улетел?

Или есть другая причина, почему ты здесь?
Большая, чем зверь – то, чего ты боишься.
Может ли быть, что голубые глаза и черные, как ночь, волосы
Перенести труднее, чем укус дракона ?
Да, ты сбежал от того, что тебе дорого.

Дарж почувствовал, как гнев распаляет огонь в крови, но, стиснув зубы, заставил себя сдержаться. Замысел Таркиса заключался в том, чтобы вывести его из себя, и Дарж не собирался давать шуту повод для злорадного удовольствия. Возможно, он когда-то и был королем, но теперь все изменилось, и этот человек изменился. Утратив свое былое величие, Таркис стал обычным занудой.
– Я же сказал, убирайся прочь, шут! Не думай, что я не уберу тебя с дороги, если понадобится.
Таркис задрожал в поддельном страхе, и на его шутовском костюме задрожали колокольчики.
– О грозный рыцарь, пощади меня, пожалуйста, ибо я принес весть от твоей жертвы.
Дарж нахмурился. Он знал, что опасно даже слушать слова шута, так как они искусно придумывались, чтобы сбивать с толку и одурманивать, но вопрос все равно сорвался с его уст.
– О какой жертве ты говоришь?
Таркис мерзко усмехнулся, обнажая гнилые зубы.
– Разумеется, о пауках, ткачах паутины. Разве Лунная дама не послала тебя следовать за их нитями?
– Что тебе известно? Ты был в библиотеке? Ты подслушивал нас? – Дарж приблизился к нему и сжал кулаки. – Говори, шут, или я выбью из тебя душу!
Таркис отпрянул на шаг.
– Нет-нет, грозный рыцарь, я не услышал ни слова. Не нужно сворачивать шею бедному шуту. Но я знаю кое-что, правда. Не понимаю, как, но иногда они сами мне являются. Они являются мне и сейчас.
Дарж опустил кулаки. Что-то изменилось в шуте у него на глазах. С губ Таркиса куда-то слетела улыбка сумасшедшего, а блуждающие глаза стали какими-то отстраненными.
– Что ты хочешь сказать, шут? Как ты обо всем узнаешь? Таркис всем своим костлявым телом прижался к каменной стене.
– Думаю… думаю, это часть того, что со мной сделали. – Он облизнул губы и перешел на шепот. – Так много всего… Все в порядке. Я все вижу. Глаза… глаза в листве деревьев, и тени… Они тянутся ко мне. Я падаю, а моя лошадь бежит, и я бегу… Но тени быстрее мня. Они хватают меня.
Дарж изумленно уставился на шута. До него смутно стало доходить, что Таркис перестал говорить стихами. Шут обхватил голову костлявыми руками.
– Слишком много, слишком много… Я вижу все, что произошло, но все разбито на куски, подобно тысячам зеркальных осколков, которые я не могу сложить вместе. Только стихи… только стихи имеют смысл. Только они важны. Тени в моей голове…
Таркис цепенел, его рот открывался и закрывался, как у рыбы, выброшенной на берег. Дарж немного помешкал, затем протянул к нему руки.
Костлявая ладонь оттолкнула его. Шут, кувыркнувшись, отпрыгнул назад. Косые глаза вновь засияли, на лицо вернулась прежняя ухмылка.
– Не поймаешь, мой дрожащий от старости рыцарь, ибо я намного легче и проворнее тебя.
Выражение лица шута изменилось лишь на одно короткое мгновение. Он стал больше похож на маленького испуганного ребенка, чем на взрослого безумного проказника. Но что бы там ни произошло, этот момент уже в прошлом, и Дарж достаточно натерпелся.
– Я раздавлю тебя, шут, если ты не уберешься немедленно прочь!
Дарж бросился вперед, и Таркису пришлось подпрыгнуть, чтобы действительно не быть вдавленным в каменный пол. Когда шут приземлился за его спиной, раздалось нестройное бренчание, но рыцарь не останавливался. Таркис позвал его пронзительным голосом:

Паук прядет сияющую паутину
И ждет, когда мы запутаемся в ее нитях.
Но планам его не суждено исполниться,
Если он попадется в собственные сети.

Кто паук? Кто муха?
На эту загадку ответишь, когда будешь следить за ними:
Если паука можно поймать,
Кто тогда сплетет паутину, чтобы поймать муху?

Слова безумца растаяли в пыльном воздухе, но Дарж не повернулся, не стал отвечать и побрел дальше по коридору.

12

События трех дней между первым собранием Верховного Шабаша и Первым колдовством, когда колдуньи плетут новый узор до следующего собрания, позволили Лирит позабыть о своих снах. А также о путанице, которую она мельком узрела в Паутине жизни.
Это был второй в ее жизни Верховный Шабаш. Первый состоялся семь лет назад в замке барона Дартуса в южной Толории. В тамошних местах поговаривали, будто старому барону было прекрасно известно, что его молодая жена – колдунья. Его даже радовало это обстоятельство, поскольку приготовленный ею отвар заново подарил его чреслам былую мужскую силу. Это произошло весной того года, когда Лирит исполнилось двадцать зим. Минул лишь месяц с тех пор, как она бежала из вольного города Коранта и босиком, стирая в кровь ноги, отправилась в Толорию, так ни разу и не обернувшись назад.
На Верховном Шабаше она была скорее бессловесной мышкой, чем послушницей, маленькой серой мышкой с широко открытыми глазами. Зажатая в угол, она наблюдала за всеми этими женщинами, наделенными могучей силой, за тем, как они коварно следят друг за дружкой. Но Лирит старалась на все обращать внимание, все запоминала, всему училась.
Прошел год, и вскоре она привлекла внимание лорда Беренда Арафельского, одного из графов барона Дартуса. Через шесть месяцев они обвенчались.
Когда спустя немногим больше года Беренд умер, появились слухи – большей частью их распускала его сестра, – что причиной этой трагедии явилось снадобье, приготовленное Лирит. Тем не менее, хотя она действительно привлекла к себе внимание Беренда, используя кое-какие заклинания – что правда, то правда, – но полюбил он ее не из-за магии и не из-за магии умер. Хотя Лирит и не могла сказать, что искренне отвечала на любовь графа, она чувствовала привязанность к нему и никогда не смогла бы причинить ему вред.
После смерти Беренда его сестра подала прошение королеве Иволейне о присуждении ей права владения поместьем, но королева ей отказала, и Лирит осталась графиней. После того как сестра графа последовала за братом в могилу следующей зимой – все предки графа отличались слабым, больным сердцем, – никто, кажется, и не вспоминал, что происхождение Лирит не соответствовало этому положению. Она правила несколько лет, и подданные обожали ее.
Затем, два года назад, когда королева Иволейна вызвала ее в Ар-Толор, Лирит охотно приняла приглашение. Она оставила заботу о поместье племяннику Беренда, и сестра графа наконец получила то, о чем мечтала. Только теперь она не могла насладиться этим, поскольку ее больше не было в живых, как всегда и случается с теми, кого поглощает желание.
С тех самых пор Лирит почти и не вспоминала о графе Беренде и их поместье в южной Толории. Ее место было здесь, в Ар-Толоре, на службе у Королевы Колдуний.
И на этот раз Лирит вовсе не пряталась по углам. Наоборот, она искала колдуний, представлявших для нее наибольший интерес, с кем можно было поговорить о практических знаниях трав, искусстве заклинания и способах прикосновений к Паутине жизни и плетении из нее новых узоров.
Все те, к кому она подходила, были старейшими из колдуний. Именно они хранили тайные знания и древние секреты. Однако Лирит сразу заметила, что она – одна из немногих молодых колдуний, разыскивающих старших сестер и вступавших в разговоры с ними.
– Я не хочу знать то, что знают они, – фыркнула Нонна, колдунья из доминиона Брелегонд. – Они такие мерзкие.
Это случилось в первый вечер после начала Верховного Шабаша, на собрании узкого круга, к которому была приписана Лирит. В него входило семь колдуний, по одной из каждого доминиона.
Лурса, темноглазая ведьма из Эмбара, глубоко вздохнула:
– Боюсь, мне никто не говорил, что необходимым условием мудрости должна быть красота. Думаю, придется подкрасить губы и расчесать волосы, прежде чем выучить новое заклинание.
С губ Лирит сорвался смешок. Она подмигнула Лурсе, и некрасивая колдунья застенчиво улыбнулась в ответ. Однако несколько женщин встревоженно заерзали.
– Именно старых колдуний они и схватили первыми, – тихим голосом произнесла одна из женщин.
Остальные шесть тут же повернулись к ней. Это была Адилин, она приехала из доминиона Эридан. Еще раньше, тем же вечером, колдуньи выслушали ее душераздирающую историю о том, как она сбежала из Эридана в середине прошлой зимы. В те дни в их землях появились черные рыцари, прислуживающие безымянному барону, они убивали на своем пути всех колдуний, толкователей рун, проповедников и других, кого подозревали в причастности к магии.
– Думаю, их было легче всего заметить и поймать, – продолжала Адалин, – древних старух, колдуний. Вскоре казалось, что огню предавали любую старую женщину, что-то невнятно бормочущую себе под нос или имеющую кота. Сначала мы молчали, ведь сжигали не нас. Но потом они стали приходить за каждой, о ком ходила молва, будто она – ведьма. Многим из моих сестер не удалось сбежать, как мне. Быть может, если бы мы восстали против черных рыцарей раньше, когда они хватали старух, то смогли бы остановить все это.
После этого разговоров о старухах больше не возникало. Но Лирит видела холодный свет в глазах Нонны и некоторых других колдуний и знала, что рассказ Адалин лишь усилил их неприязнь к старшим сестрам.
Следующие два дня принесли новые встречи и новых колдуний. Лирит приветствовала всех с большой радостью. Хотя большая часть времени отводилась обмену тайными знаниями, достаточное внимание уделялось и обсуждению того, как создавать узор на Первом колдовстве. Многие упоминали имя Ирсайи и о том, как вплести ее имя рядом с именем Сайи или, может быть, над ним. Другие полагали, что наступает время, когда колдуньи перестанут просто следить за воинами Ватриса, а приступят к активным действиям против них.
Эти слухи озадачили Лирит, но не в такой степени, как несколько произнесенных шепотом обрывков разговора, которые ей удалось уловить.
… что он уже среди нас…
… мы должны восстать против него…
… говорю вам, конец еще ближе, чем мы…
И каждый раз, когда Лирит приближалась, шепот стихал. Она прекрасно знала, что, как только она снова удалится за пределы слышимости, разговоры снова возобновятся и что в одном из них снова прозвучит:
Говорят, она путешествовала с ним…
На второй день Шабаша, как раз когда на землю опустились серебристые сумерки, Лирит прогуливалась вдоль одной из высоких зубчатых стен замка, улучив удобный момент, чтобы обдумать все, о чем узнала.
Она уже собралась вернуться в замок, когда ее внимание привлекло какое-то движение внизу. Небольшая дверь в стене вдруг открылась, и из нее, спотыкаясь, вышла фигура в коричневой накидке. Судя по изящным формам, это была женщина. Она обернулась и посмотрела через плечо, словно на того, кто толкнул ее, но дверь за ее спиной с грохотом захлопнулась. Женщина направилась вперед. Затем, будто почувствовав на себе чужой взгляд, подняла глаза, и с головы ее упал капюшон. Даже в тусклом свете Лирит разглядела бледный овал лица, обрамленный темными локонами. Сайрин!
Сайрин пыталась кого-то отыскать глазами, но Лирит отступила в тень. В конце концов девушка, еще недавно исполнявшая роль Девы, опустила глаза. Затем, спотыкаясь, побрела по тропинке, ведущей в сторону от замка, покачиваясь из стороны в сторону, словно сама не знала, куда идет.
Лирит каким-то образом точно знала, куда направляется Сайрин, хотя сама девушка об этом и не догадывалась. Лирит вздохнула. Уж ей-то было известно, каким омерзительно жестоким местом может быть бордель.
Храни тебя Сайя, про себя помолилась она, развернулась и зашагала обратно в замок.
На следующее утро, прямо после рассвета, Лирит отправилась на поиски Эйрин, которую за последние два дня видела лишь мельком. Баронессу она нашла как раз тогда, когда та выходила из покоев Трессы.
– Наша новая Дева делает успехи. У нее чудесно получается, – по-матерински улыбаясь, сказала рыжеволосая колдунья. – Завтра вечером она будет вполне готова к своей роли.
– Рада слышать, – ответила Лирит.
Когда за ними закрылась дверь и две женщины остались в коридоре одни, Лирит улыбнулась и пожала Эйрин руку.
– Ты чудо.
Эйрин нервно усмехнулась:
– Не уверена. Хотя мне действительно удалось уберечь голову, чтобы она не лопнула о переизбытка сведений, которые в нее запихнула сестра Тресса. Я и представить себе не могла, что нужно следовать такому множеству правил, чтобы просто стать Девой.
Лирит кивнула:
– Я слышала, что намного легче быть Старухой. Но к тому времени, когда ты доживешь до такого возраста, тебе вряд ли захочется, чтобы молодые колдуньи учили тебя, как себя вести.
– Пожалуй, ты права, – согласилась Эйрин.
Они прошли мимо залитых солнцем окон. Лирит говорила о том, что сделала на шабаше, а Эйрин описала ей все то, чему научилась во время занятий. Наконец они попрощались в передней зале замка. Но не успели они разойтись, как в главную дверь замка вошла какая-то женщина.
Это определенно была колдунья, хотя Лирит и не помнила, чтобы видела ее на шабаше. Женщина имела довольно примечательную внешность. Ее темные волосы украшал перламутрового оттенка локон. Когда она проходила мимо, разноцветное платье развевалось, словно крылья прекрасной бабочки.
– Доброе утро, сестра, – проговорила колдунья, кивнув Эйрин. Затем прошла в арку и скрылась из виду.
Лирит поглядела на баронессу:
– Кто это?
– Ее зовут Мирда.
Лирит раньше не слышала этого имени.
– Она из группы Лиэндры?
– Нет, не думаю. На первом собрании шабаша она пожелала, чтобы Сайя благословила меня.
Лирит обдумала сказанное. Естественно, никто из сторонниц Лиэндры не станет давать такое благословение. Лирит если не в лицо, то по имени знала подавляющее большинство колдуний, прибывших из всех доминионов. Однако ей ни разу не приходилось слышать имя Мирды.
– Может быть, она подруга Иволейны, – пожала плечами Эйрин.
Лирит вздохнула:
– Иногда у меня возникает сомнение в том, что у Иволейны есть настоящие подруги среди колдуний. Конечно же, многие уважают ее. Но так уж повелось, что она на целый шаг отстоит от всех остальных и является источником единения в периоды разногласий.
– Думаешь, у нее получится оставаться в таком же положении? Она пытается сохранять равновесие между взглядами, но Лиэндра не единственная, кто хочет знать, во что верит Иволейна.
Лирит не могла не согласиться. Что же касается истинных воззрений Иволейны, то с разгадкой этой тайны придется повременить.
Торопливо поцеловав Лирит в щеку, Эйрин повернулась и бросилась бегом по коридору. Она выглядела совсем как юная девчушка, хотя будущая зима станет ее двадцатой. Лирит улыбнулась, затем, повернувшись, направилась своей дорогой.
На этот раз все произошло совершенно без предупреждения. Она даже не использовала Дар, и все равно в углу передней залы возник беспорядочно спутанный клубок нитей. Лирит открыла было рот, чтобы закричать, однако почувствовала, что у нее резко перехватило дыхание. Ей показалось, будто клубок прямо на глазах молниеносно увеличивается в размерах, затягивая в себя все больше и больше нитей. Сливаясь с ним, нити становились из разноцветных тускло-серыми.
Сущность девушки разрывалась на части. Воспоминания переполнили сердце. Однажды ее таким же образом тянуло к месту, которое терзает ей душу.
Танцуй, маленькая негодница! Ты ведь уже не такая и маленькая и больше не в силах скрывать свою красоту. Ну давай же, танцуй! И они осыплют тебя золотом. Танцуй!
С губ Лирит сорвался стон, она закачалась из стороны в сторону. Движение клубка ускорилось, словно возбуждаемое ее видением. От него отделилась серая нить и потянулась к ней.
– Миледи?
Дальний угол залы разом опустел, шевелящийся клубок куда-то исчез. Перед Лирит стояла горничная, на лице которой застыло выражение ужаса.
– Извините, миледи, вы, случаем, не больны? Послать за лекарем Ее величества королевы?
Лирит вновь обрела голос:
– Нет, со мной все в порядке. Спасибо.
Горничная подобострастно опустила голову и поспешно покинула залу.
Лирит еще раз посмотрела в угол, зная, что даже если станет использовать свой Дар, то не увидит больше ничего.
Оно все еще там. Я это чувствую. И оно постоянно растет.
Но что это означает?
Лирит неожиданно осенило. Существует тот, кто должен об этом знать. Тот, кто старше и мудрее любой колдуньи в замке.
Лирит приподняла подол платья и выбежала из залы.

Предыдущая страница 3 Следующая страница


Мрак остается 4

13

Мелии в спальне не оказалось.
– Извини, Лирит, – сказал Фолкен, опустив флейту. – Сегодня Мелия опять не в духе. Я даже не осмелился спросить у нее, куда она направляется.
За час Мелия не могла далеко уйти. По крайней мере так полагала Лирит. Однако Мелия обладала удивительными способностями, понять которые Лирит и не надеялась. И именно по этой причине ей необходимо срочно найти эту женщину.
– Благодарю вас, Фолкен, – задыхаясь, произнесла она. Едва бард успел раскрыть рот для ответа, как Лирит развернулась и устремилась по коридору.
Она проверила большую залу, зашла в купальни, заглянула в библиотеку, даже уборную – все безуспешно. После этого Лирит решилась выйти за пределы замка. Тем не менее следов Мелии не удалось обнаружить ни во дворе, ни в садах, ни в конюшнях. В конце концов Лирит была вынуждена остановиться, дойдя до каменной стены у северной башни Ар-Толора. Замок закончился, вместе с ним и дыхание, а женщины с янтарными глазами так нигде и не было видно. Что ж, придется поговорить с Мелией позже.
А насколько оно разрастется за это время ?
Она раздумывала о том, чтобы пойти к Иволейне и рассказать обо всем, но что-то сдерживало ее. Несомненно, если бы клубок увидела хотя бы еще одна колдунья, до Лирит дошел бы подобный слух. Выходит, она – единственная, кто видел это. Иволейна могла объявить ее сумасшедшей или больной и отстранить от участия в шабаше. Этого Лирит допустить не могла.
Придется просто подождать встречи с Мелией. В том случае, если и она не сможет помочь ей, Лирит пойдет к Иволейне. Сделав решительный вдох, Лирит направилась к главной крепости замка. Однако, услышав еле уловимое пение, поняла, что есть еще место, в котором она не искала Мелию.
Храм оказался маленьким и тенистым. Он немногим превосходил по размерам деревянную лачужку, притулившуюся к внешней стене замка. Таинства Вечноугасающего Манду никогда не пользовались особой популярностью в доминионах, а тем более в Толории. Многие культы предлагали своим последователям вечное блаженство и обещали всевозможные удовольствия после смерти. Однако культ Вечноугасающего бога ничего не обещал тем, кто следовал его таинствам: ни бесконечного покоя, ни сладостной земли обетованной. Вместо этого он предлагал историю божества Манду, который рождался, рос, а затем снова и снова погибал от вероломства так же неумолимо, как неумолимо день похищается ночью.
Но хотя культ Манду и не был популярен в Толории, Лирит знала, что для нее это не имеет никакого значения. Они – ее братья и сестры, верно? Лирит шагнула вперед. Она явственно слышала голос Мелии. Он был богат и мелодичен и чем-то напомнил Лирит удивительную, неповторимую музыку морнишей.
Мелия, напевая, медленно двигалась по кругу, изящно изгибая руки. Закрыв глаза, она откинула голову назад так, что волосы цвета оникса рассыпались по белому платью. На каменном алтаре стояла статуэтка Манду, вырезанная из слоновой кости. Руками он упирался в бока, а одну ногу слегка выдвинул вперед. Взгляд безмятежных невидящих глаз был устремлен в пространство, вперед. На губах застыла многозначительная улыбка.
– Мелия! – задыхаясь от бега, позвала Лирит.
Миниатюрная женщина неожиданно пошатнулась. Лирит бросилась к ней и подхватила Мелию раньше, чем та упала на землю. Она весила не больше птицы.
– Сестра? – прошептала она едва слышным и печальным голосом. – Это ты, сестра? Думаю, я не смогу вынести этого. Теперь я знаю, это он виновен в том, что реки стали, красными от крови нашего народа. Лучше умереть, чем стать женой такого чудовища.
На какое-то страшное мгновение лицо Мелии приняло выражение крайнего смущения, янтарные глаза широко раскрылись от страха. Она буквально оцепенела. Затем осторожно высвободилась из объятий Лирит.
– Лирит… Что все это значит?
Лирит изо всех сил старалась устоять на ногах и не упасть в обморок.
– Ты танцевала, Мелия. Ты едва не упала. Я… я подхватила тебя.
Мелия нахмурилась:
– Танцевала? Я не танцевала уже больше двух тысяч лет. С тех пор, как…
Голос ее стих, когда она заметила, что Лирит смотрит на ее босые ноги и золотые кольца на пальцах.
Гнев Мелии растаял. Она оглянулась на алтарь.
– Я пришла поговорить с братом. Манду всегда был самым чутким из ниндари. А я последнее время слышу такие странные новости с юга. Мне хотелось узнать, что он думает по этому поводу. Только я на какое-то время потерялась в прошлом. – Ее взгляд снова стал колючим. – Теперь все в порядке, леди Лирит. Ты что-то хотела от меня?
Лирит вздрогнула. Ее слегка покоробил суховатый, формальный тон Мелии. Впрочем, виновата она сама – приветствовала Мелию так же бесстрастно и холодно, когда та прибыла в Ар-Толор. Теперь же она раскаивалась в своем поведении. Какая причина заставила ее тогда с таким недоверием отнестись к Мелии?
Ты прекрасно знаешь причину, Лирит. Мелия и Фолкен – доверенные лица Разбивателя Рун, верно?
Лирит прогнала эту мысль из головы. Сейчас ей предстоит ответить на более важный вопрос. Овладев собой, она вкратце обрисовала путаницу, дважды замеченную ею в Паутине жизни.
Когда Лирит закончила, Мелия скрестила на груди руки и шагнула к алтарю.
– Возможно ли, что это имеет отношение к тем слухам, что мы слышали? – пробормотала Мелия, но у Лирит сложилось ощущение, будто она разговаривает не с ней, а со статуей Манду
Тем не менее она ответила:
– О каких слухах ты говоришь?
Мелия подняла глаза, словно совершенно забыла о присутствии Лирит.
– Я не совсем уверена в том, что смогу выразить их словами. Это не совсем слухи в том смысле, что ты думаешь. – Она бросила любящий взгляд на алтарь. – Слова ограничивают вещи. Но большая часть того, что я услышала в глубине души, имеет то же значение. Последнее время некоторые из Новых Богов Тарраса почувствовали перемену.
– Перемену?
Мелия вздохнула.
– Как же мне объяснить? Это подобно тому, словно ты в полдень сидишь в прекрасном саду и дремлешь, окутанная теплом, а на солнце неожиданно наплывает облако. В самом саду все остается таким же, как мгновение назад, но общая картина места оказывается изменена. Понимаешь?
Лирит подумала, и решила, что понимает.
– И ты хочешь сказать, что город Таррас подобен саду? Мелия кивнула:
– Многие Новые Боги испытывают тревогу, хотя сами не могут понять, почему.
Услышанное потрясло Лирит. Она никогда не представляла себе, что боги могут чего-то бояться. Но разве боги – не простое отражение людей, поклоняющихся им? Более могущественные и красивые и куда более величественные, но все же отражения? А люди, естественно, испытывают страх перед вещами, которые не могут понять и правильно назвать.
Лирит кивком указала на фигуру на алтаре.
– Что же он думает? Эта тень в саду – то же самое, что узел, который я вижу в Паутине жизни?
Мелия вздохнула.
– Манду теперь говорит совсем мало. С каждым завершенным кругом он становится все совершеннее, и в то же время все больше удаляется от меня. К тому же, боюсь, моих знаний о колдуньях и Паутине жизни недостаточно, чтобы сказать, что это за путаница. Мне кажется, должна существовать какая-то связь. Почему же ты видишь перемену в вашей паутине как раз тогда, когда мы видим ее в своей?
Лирит почувствовала, как на душе у нее стало немного легче. Слова Мелии нельзя назвать ответом, но она с облегчением узнала, что не единственная в замке ощутила нечто необычное.
– Не волнуйся, Лирит, – успокаивала Мелия. – Я с радостью буду рассказывать тебе обо всем, что узнаю.
Лирит вздрогнула. Не от того, что Мелия прочитала ее мысли, а скорее от ее сурового, холодного тона. И Лирит снова пожалела о своей недавней глупости.
Прежде чем мужество окончательно покинуло ее, Лирит подняла подол платья и сделала шаг вперед.
– Ты должна простить меня, Мелия. Я не хотела вести себя так холодно с тобой. Я знаю, что и ты, и Фолкен творите в мире великое добро. Просто…
Черты лица Мелии смягчились:
– Разумеется, милая. А я забыла, как трудно тебе приходится сейчас. Сомневаюсь, что в ваших кругах с любовью произносят имена Фолкена и Мелии.
Лирит выразительно покачала головой:
– Но они не…
Мелия торопливо подняла изящную руку:
– Не нужно, милая.
Сердечное тепло переполнило Лирит. Она знала, что следует удержаться, но не смогла и заключила маленькую женщину в объятия. Однако Мелия не оттолкнула ее, а, наоборот, обняла с равной силой.
– Мы, женщины – хранительницы тайн, должны держаться ДРУГ друга.
Затем женщины разомкнули объятия. Мелия подняла голову.
– Где ты взяла это ожерелье, милая?
Лирит в замешательстве поглядела вниз. Амулет в виде паука красовался на корсаже ее платья. Должно быть, он выскользнул, когда она бросилась вперед.
– Это всего лишь безделушка, сделанная морнишами. Бессмыслица, пустяк. – Лирит почувствовала, как загорелись щеки, поскольку слова ее отражали не всю правду. Он напоминал ей о нем, ведь так?
Мелия ласково потрепала девушку по подбородку.
– Думаю, ты ошибаешься, милая. Судя по моему личному опыту, морниши никогда не делают безделушек. Каждое их изделие, каким бы простым ни казалось, имеет особую цель и силу. А из всех символов паук считается самым могущественным… и наиболее таинственным.
– Похоже, ты хорошо знаешь этих морнишей.
– Я знаю о них. За все века, что я бродила по Зее, мне доводилось бывать среди них бессчетное количество раз. Однако не могу сказать, что по-настоящему узнала морнишей. Да и любой другой человек, не принадлежащий к их кланам, вряд ли смог бы по-настоящему узнать их. А они никогда не пускали в свою жизнь чужаков.
Лирит отвернулась к двери храма, сжимая в руках амулет.
– Так это правда?
– Что такое, милая? Что-то не так?
Лирит открыла рот. Она знала, что не сможет удержаться и все расскажет Мелии: о карте, о снах, о Сарете. Но в этот момент в дверях храма возникли два силуэта.
– Мелия, вот ты где! – сказал Фолкен и посмотрел на стоявшего рядом с ним Даржа. – Ты прав. Не понимаю, почему я не догадался сразу поискать ее в храме.
Эмбарец кивнул:
– Этот выбор показался мне вполне логичным. Фолкен направился прямо к Мелии.
– С тобой все в порядке? Сегодня утром ты вела себя немного необычно, а потом я просто не смог нигде найти тебя.
– Очень любезно с твоей стороны побеспокоиться обо мне, – промолвила Мелия. – Теперь у меня все хорошо.
Она улыбнулась Лирит, и та улыбнулась в ответ. Фолкен застонал:
– Только не говори мне, что она преподавала тебе урок.
– Урок? – произнесла Лирит очень таинственным голосом. – Какой такой урок?
– Ну хватит! – воскликнул бард. – Вполне достаточно одной прекрасной женщины, говорящей мудреными загадками.
– Ладно, Фолкен. – Мелия взяла барда за руку. – Давай вернемся в покои. Там ты сможешь высказать все, что у тебя наболело.
Бард фыркнул и направился к выходу, уводя за собой Мелию.
– Они глубоко привязаны друг к другу, – спустя мгновение раздался серьезный голос.
Лирит едва не забыла о Дарже. Серая туника рыцаря сливалась с темнотой. Но больше всего ее поразили его слова, так как для сурового рыцаря они прозвучали слишком нежно. Хотя Лирит знала правду, скрывавшуюся за его суровым внешним видом.
– Думаю, нам никогда не понять того, что выпало на их Тюлю.
Дарж согласно кивнул. Во мраке его резкие черты лица казались мрачнее обычного. Но не только из-за серого света. За последние несколько дней суровый вид, который напускал на себя рыцарь, стал больше походить на маску, за которой прячется неизбывная тоска. Лирит впервые заметила это в то утро, когда в Ар-Толор приехали Мелия и Фолкен. С тех пор она почти не видела Даржа, но каждый раз, когда все-таки встречалась с ним, он казался ей чем-то сильно опечаленным.
– Что с тобой, Дарж? – спросила она. – Что-то произошло?
Лирит протянула руку.
Рыцарь широко открыл глаза и уклонился от ее прикосновения. Она поджала пальцы и отвела руку. Затем Дарж шагнул ей навстречу, словно осознавая, что наделал.
– Миледи…
– Не нужно, Дарж. Я не виню тебя. Только не после того, что я сделала с тобой в пустынях. Ты мудр и всегда оказываешься рядом, когда нужно.
На какое-то время воцарилась тишина.
– Ты сказала ей? – задал вопрос Дарж.
– Нет, – ответила Лирит. – Я дала тебе слово. Я никогда ей не расскажу.
Дарж кивнул.
– Это хорошо, миледи.
Не говоря больше ни слова, рыцарь развернулся и покинул храм. Лирит вздохнула и посмотрела в пустые глаза Манду, пытаясь отыскать в них хотя бы подобие утешения. Но бог лишь безмолвно улыбался, ожидая неминуемой смерти.

14

За окном уже сгущались сумерки, когда Эйрин, бормоча под нос слова заклинания, беспокойно мерила шагами комнату. Ее белоснежное платье тихо шелестело.
– Задуй свечу, позвони в колокольчик и произнеси заклинание. Задуй свечу, позвони в колокольчик и произнеси…
Она замерла и, широко раскрыв глаза, подняла голову вверх.
– Или позвони в колокольчик, произнеси заклинание и задуй свечу?
Голова гудела, словно в ней поселилась стая мотыльков. Мысли разбегались в разные стороны, и ей никак не удавалось сосредоточиться.
Эйрин охватил ужас. Что будет, если она неправильно проведет ритуал? Распустится весь узор? Этого она не знала. Но кое на что можно с уверенностью рассчитывать: если она не справится с ролью, Тресса превратит ее в комара.
Эйрин сделала глубокий вдох.
Сосредоточься, сестра. Ты сможешь. Тебе это по силам. Помни, все будут смотреть на тебя.
В душе ее нарастала паника.
Хорошо, об этом забудь. Подумай о своем последнем занятии с Трессой. Все прошло идеально.
Капля спокойствия пробралась в разум Лирит, и волнение утихло. Ну разумеется, вот оно. Как она могла быть такой дурочкой? Сначала колокольчик, свеча и затем…
Раздался стук в дверь, и мысли рассеялись. Второй стук подтолкнул ее к действию. Она поспешила к двери.
– Ну что ж, пора, голубушка. Эти старые кости не станут моложе, если будут просто стоять здесь.
Эйрин жадно вдохнула воздух. Шабаш еще даже не начался, а она уже допускает ошибки.
– Прости, сестра Сенраэль. Я не хотела расстроить тебя. Старуха рассмеялась:
– Ну конечно, нет, голубушка. Только не такое замечательное существо, как ты. В тебе нет ни капельки жестокости. Не бойся. Если будет угодно Сайе, когда-нибудь ты тоже станешь такой же старой и сварливой, как я.
Ты ошибаешься, хотела сказать Эйрин. Однажды я убила человека своей магией. Разве это не жестоко?
– Пойдем, голубка. Скоро взойдет луна. Мы должны быть готовы.
Пепельно-серое платье колдуньи тихо зашелестело, когда она развернулась и по-старчески заковыляла по коридору. Эйрин поспешила за ней. Сердце бешено стучало в ее груди.
– Мне придется принимать решение о том, что вплести в узор? – спросила она Трессу этим утром.
– Ровно столько, сколько и любая другая колдунья, – ответила рыжеволосая женщина. – В узор вплетаются все нити. Задача всех колдуний – просто помочь, подобно тому, как челнок помогает нити пройти сквозь основу ткани. Узор определяется самими нитями.
После встречи с Трессой Эйрин отправилась на поиски Лирит, чтобы проверить, найдутся ли у подруги мудрые слова наставления. Но ей так и не удалось найти Лирит. Ее не было нигде в замке.
Ты увидишься с ней на Верховном Шабаше, сказала она себе. Однако по какой-то причине отсутствие Лирит волновало ее.
– Будь все проклято! – воскликнула Сенраэль и так резко остановилась, что Эйрин едва не врезалась в нее.
– Что случилось? – спросила баронесса, надеясь, что ее не включили в довольно широкий круг ведьминого проклятия.
– Я знала, что мне не следует пить ту последнюю чашку мэддока, – проворчала Сенраэль. – Теперь придется сделать остановку в уборной. А ты лучше беги в сад и найди королеву. Я скоро приду.
Старуха скрылась за дверью. Эйрин предпочла бы дождаться ее, но не посмела ослушаться старшей сестры. К тому же ей хорошо известна дорога в сад. Вздохнув, она двинулась по коридору.
– О, никак наша новая Дева!.. – послышался чей-то воркующий голос.
– Дева? – отозвался другой, высокий и ясный. – Я бы сказала, Полудева.
Ужас коснулся Эйрин ледяными ладонями. Она повернулась, пытаясь отыскать местонахождение голосов.
– Как? Разве ты не видишь нас?
Тень, падавшая со стороны ближней арки, исчезла, словно распускающаяся материя. Под ней стояла группа из шести девушек в зеленых одеяниях. Они шагнули вперед, и Эйрин узнала в нескольких из них колдуний, которые находились вместе с Сайрин во время первого собрания Верховного Шабаша.
– Вы только поглядите на ее удивленный взгляд! – засмеялась золотоволосая девушка. – Можно подумать, она ни разу не видела заговора теней!
Эйрин удалось обрести голос:
– Я знаю заклинания!
От собственных слов она содрогнулась. Ее голос дрожал, как у маленькой девочки.
– Ну разумеется, голубушка.
При этих словах, сказанных кареглазой колдуньей, остальные разразились громким смехом.
Эйрин узнала ее. Именно она покинула группу Эйрин, чтобы присоединиться к Сайрин. С той ночи Эйрин стало известно ее имя. Ее звали Белира.
– Это платье совсем не идет тебе, – сказала она, выдвигаясь вперед. Остальные колдуньи с улыбкой наблюдали за происходящим. – Ведь его шили для другой, верно?
Эйрин почувствовала, как тело под платьем съеживается, подобно тому, как черепаха прячется внутрь своего панциря. Белое одеяние было больше размером, чем зеленое платье, которое она надевала раньше, но все равно не скрывало ее сухой руки.
Она попыталась пройти по коридору, однако Белира встала на ее пути.
– Зачем ты это делаешь? – не в силах идти дальше, спросила Эйрин.
Глаза Белиры сузились и превратились в узенькие щелки:
– Я объясню тебе. Нам нравилась Сайрин и не нравишься ты. Понятно?
Эйрин покачала головой; она не могла говорить. Златовласая ведьма выступила вперед:
– Какая же она простофиля! Одна здоровая рука и ума ровно наполовину. И как, черт возьми, ей удалось стать Девой? Почему ею не стала одна из нас?
– Меня выбрала Иволейна, – наконец смогла выдавить из себя Эйрин.
Белира скривилась, и это выражение исказило ее и без того некрасивое лицо.
– Ну как же, Иволейна!.. Тогда возникает вопрос: почему она Матрона, а не Лиэндра? Всем известно, что сестра Лиэндра выступает от имени всех колдуний.
Эйрин почувствовала, как ее страх перерастает в гнев. Да кто они такие, эти девушки, чтобы говорить ей все это?
– Ты ошибаешься, сестра Белира. Лиэндра выступает вовсе не от имени всех колдуний. Она не выступает, например, от моего имени. А теперь дай мне дорогу.
Она попыталась сделать шаг вперед, но остальные колдуньи обступили ее плотным кольцом. Эйрин почувствовала, как у нее сдавливаются легкие. Ей казалось, что она сжимается и снова становится беззащитным ребенком. Злобно усмехающиеся лица вокруг сливаются в одно безобразное лицо, и в памяти возникают голоса, которые то вспыхивают, то затухают, подобно резким, пронзительным крикам птиц.

Маленькая леди Эйрин,
Что на ней надето…

Нет, никогда больше она не ощутит ничего подобного. Никогда. Она поклялась в этом тем давним вечером в середине зимы, когда своей магией умертвила Леотана. Так долго после той ночи она раскаивалась в своем поступке и верила, что он обратил ее во зло! Но девушка ошибалась. Она – не зло. Это остальные, те, кто сейчас глумится над нею, кто обращается с людьми, как с бездушными предметами, всячески издеваясь над ними. Всю жизнь они смотрели на Эйрин так, словно она чудовище лишь потому, что у нее изуродована рука. Но теперь она знала, что вовсе не чудовище.
Они – да, отвратительные мерзкие чудовища.
Леотан оказался жестоким, бессердечным существом, не принадлежащим к роду человеческому. И хотя эти молодые женщины совершенно не похожи на него, они ничем не уступали ему в бессердечности. Эйрин больше не желает мириться с подобной жестокостью. Она еще покажет им всем, что значит настоящее заклятие!
Эйрин почувствовала, что не испытывает ни страха, ни гнева. Ею овладело спокойствие, подобное затишью перед бурей. Она выпрямилась и посмотрела на Белиру.
– Мне нужно идти, сестры. – Слова были холодными, как мрамор. – Вот-вот начнется Верховный Шабаш. Прошу вас уступить мне дорогу.
Белира бросила взгляд на спутниц, и те одобрительно закивали. Тогда она с презрительной ухмылкой на лице повернулась к Эйрин.
– А ты заставь нас!
– Хорошо, если вы этого желаете.
Белира нахмурилась. Скорее всего она никак не ожидала подобного ответа. За ее спиной зашевелились и остальные. Белира открыла было рот, но не успела произнести ни слова. Эйрин подняла руку – не левую руку, а правую, маленькую, бледную и жалкую, как перебитое крыло голубки.
Это оказалось так просто, что ей даже не пришлось закрывать глаза. Эйрин протянула воображаемую руку к Дару и захватила шесть мерцающих нитей. Затем подтянула их к себе и крепко сжала в ладони.
Шесть стоявших вокруг нее девушек как одна тяжело задышали и, сжимая дрожащими руками горло, отпрянули назад. Глаза их вылезли из орбит, а рты беззвучно открывались и закрывались, словно у рыб, выброшенных на берег.
Спустя несколько мгновений их губы приобрели синий оттенок. Оказалось, что налагать заклятие так легко… Можно без всяких усилий сжать эти нити, пока они не оборвутся, тем самым навеки прервав их дыхание…
Остановись, Эйрин. Если ты причинишь им вред, то скоро станешь такой же, как и они.
Эйрин посмотрела на свою изуродованную руку. Нет, она не позволит им превратить себя в чудовище!
Она опустила руку, освобождая нити. Девушки зашатались и часто, прерывисто задышали. Некоторые упали на колени, жадно хватая ртом воздух, другие отчаянно разрыдались и принялись беспомощно цепляться друг за друга. Из них лишь одна Белира стояла спокойно. Она с ненавистью смотрела на Эйрин, держась за горло. Ее глаза были полны ужаса. И еле сдерживаемого гнева.
Но для Эйрин это не имело никакого значения. Ей не нужна привязанность или любовь этих девушек. В отличие от ее собственного тела их тела были совершенными и гармонично сложенными, а вот души – истинно уродливыми.
Белое платье тихо зашуршало, когда она прошагала мимо них.
– Увидимся на Верховном Шабаше!

15

Лирит торопливо расправила складки зеленого платья, пальцами расчесала спутанные узелки черных вьющихся волос. Мимолетный взгляд в бронзовое зеркало убедил ее в том, что теперь она выглядит неплохо.
Сквозь окно просачивался серый свет сумерек. Время Верховного Шабаша настанет совсем скоро.
Как она не проспала все на свете, Лирит не знала. Голова весь день разрывалась от беспокойных мыслей, и девушка прилегла лишь для того, чтобы дать отдых глазам. Однако каким-то образом она погрузилась в дрему, и ей приснился еще один сон о Сарете. Этот сон оказался еще более мрачным, нежели предыдущий. Обнаженные, они занимались любовью. Только при этом Лирит почему-то ощущала жуткий холод и, когда открыла глаза, увидела, что Сарет из живого человека превратился в безжизненную статую из камня. Холод все сильнее охватывал Лирит, она попыталась закричать, но уже и язык ее превратился в камень.
Слава богу, что она наконец проснулась. Этот сон во многом был даже хуже, чем тот, о пауках. При мысли о том, что так придется провести целую вечность – живой, здоровой, все понимающей, но совершенно окоченевшей и застывшей, – по спине девушки побежали мурашки.
Лирит поспешно вышла из спальни и побежала по коридорам замка. Прислуга и обедневшие аристократы смотрели на нее широко раскрытыми глазами и уступали дорогу. Она не могла за это их винить, так как чувствовала, что выглядит как обезумевшая старая ведьма. Иволейна пожелала, чтобы колдуньи передвигались по Ар-Толору осторожно, дабы не тревожить прочих обитателей замка. Однако Лирит очень спешила, ей было нужно отыскать самую короткую дорогу к садам. Еще повезло, что сегодня ночью никто не приказал ей сопровождать на шабаш какую-нибудь группу послушниц.
Она подняла подол платья и ускорила шаг.
– Бежать бесполезно, – прозвучал где-то рядом чей-то свистящий голос. – Ты все равно опоздаешь.
Лирит резко остановилась.
– Теравиан, – сказала она. – Я не заметила, что вы здесь.
– А почему ты должна замечать меня? Меня никто никогда не замечает.
Лирит задумалась. Ей уже давно следовало бы явиться на Верховный Шабаш. Но в Теравиане было нечто такое, что заставило ее заговорить с ним.
– Возможно, вам нужно реже носить черное, – предложила она.
Юноша прищурился:
– Не знал, что колдуньи могут быть такими забавными.
– О, я особенная ведьма. Тебе, вероятно, даже не следует разговаривать со мной. Это, несомненно, причинит какой-нибудь непоправимый вред.
Губы растянулись в усмешке:
– Хорошо.
Взгляд Лирит переместился на окно. Первые звезды только начинали появляться.
– Все в порядке. Я знаю, что тебе нужно бежать на какое-то сборище, поэтому ступай. Она всегда покидает меня.
Тень улыбки исчезла с его лица. Теперь во мраке был различим лишь бледный суровый овал. Лирит минуту раздумывала, затем приблизилась к нему и положила руки ему на плечи. Для юноши, прожившего на свете шестнадцать зим, он имел хрупкое телосложение, однако их рост был одинаков, так что она смогла заглянуть в его зеленые глаза.
– Послушайте меня, лорд Теравиан. Вы должны поверить мне, я знаю, что такое, когда тебя бросают. Я уже кое-чему успела научиться в жизни. Очень жаль, что я не понимала этого раньше. Я хочу поделиться своим опытом с вами. Хотя другие могут отказаться от вас, но вы сами никогда не должны отказываться от себя. Понимаете?
Он не ответил, но его взгляд приобрел странную задумчивость. Лирит убрала руки с плеч юноши.
– Теперь я должна идти… на сборище, как вы назвали его. Но я еще вернусь и поговорю с вами. Обещаю.
Он покачал головой, глядя не на нее, а на тень.
– Нет, ты ошибаешься. Ты скоро уйдешь. Холодное дуновение воздуха коснулось кожи Лирит.
– О чем вы говорите?
Теравиан лишь пожал плечами, после чего развернулся и побрел по коридору.
Спустя несколько минут Лирит, задыхаясь, пробежала под сплетенной из ветвей аркой и оказалась в храме в самой глубине садов Ар-Толора. Сферы с ведьминым огнем свисали с высоких ветвей, наполняя долину зеленым свечением.
Две сотни колдуний (молодые – справа, старшие – слева) стояли, повернувшись лицом к мраморным возвышениям в дальнем конце храма. Похоже, Лирит прибыла самой последней. На возвышении она разглядела три фигуры: одну – в белом, вторую – в зеленом и третью – в пепельно-сером. Женщина в зеленом что-то говорила.
– … и появится на свет новый узор. Узор, в который сплетутся все нити. Узор, который будет служить нам проводником все следующие луны. Итак, именем всех богинь, да сплетутся же этой ночью воедино все наши нити!
Лирит облегченно вздохнула. Она пропустила заклинание, открывающее шабаш, но само плетение еще не началось, хвала Сайе. Разумеется, Иволейна не смогла бы упустить из виду тот факт, что в узоре отсутствует нить Лирит. Более того, узор представлял собой то, что связывало между собой всех колдуний, что возвышало их над простолюдинками – торговками и деревенскими знахарками. Лирит не хотелось оказаться за пределами этого узкого круга посвященных.
Иволейна кивнула Эйрин и Сенраэль, и те шагнули вперед. Эйрин несла в руках маленький сверток, обернутый черной материей, а Сенраэль сжимала в руках серебряную чашу. Все вместе – Дева, Матрона и Старуха – они произнесут Верховное Заклинание еще до того, как начнется плетение узора. Стараясь изо всех сил остаться незамеченной, Лирит начала торопливо пробираться сквозь толпу.
– Не думай, что мы не видим того, что ты творишь, – раздался чей-то резкий голос.
Лирит замерла. Неужели кто-то заметил ее опоздание? Однако ни одна из колдуний в этот миг не смотрела в ее сторону. Наоборот, все смотрели прямо перед собой, и на лицах у всех женщин одновременно выражались потрясение и интерес.
Высокая стройная ведьма в зеленом платье приблизилась к возвышению. Лирит удалось разглядеть лишь горделивые очертания ее скул. В огненно-рыжие волосы были искусно вплетены зеленые самоцветы.
Это была Иволейна. В ее прозрачных, как лед, глазах отражался свет ведьминого огня, придавая им цвет холодных морских волн.
– Не понимаю тебя, сестра Лиэндра. То, что я делаю, делалось всегда. Я призываю к плетению узора.
– Ну да. Узор. – Лиэндра подняла тонкую изящную руку. – Ты, кажется, торопишься. Неужели ты так боишься дать нам слово, прежде чем начнется плетение?
По толпе, подобно ветру в роще, пронесся ропот. Иволейна недоуменно развела руками.
– О чем же можно разговаривать перед плетением, сестра Лиэндра? Разве не все нити и не все голоса переплетутся в материи узора?
– Все так, верно, – проговорила Лиэндра. Теперь ей уже не нужно было искать предлог, чтобы заговорить с Иволейной, и она повернулась лицом к присутствующим. – Но все же есть вопросы, которые необходимо высказать перед плетением… Вопросы, произнесение которых придаст красивую окраску нитям, прежде чем их вплетут в узор. – Лиэндра снова повернулась к кафедре. – Разве не этого ты пыталась избежать своей спешкой, Матрона?
– Прошу тебя, выскажись, сестра, – холодно промолвила Иволейна. – Я не побоюсь твоих вопросов.
Ее голос звучал, как всегда, ровно, но Лирит заметила, что королева сохраняет спокойствие из последних сил.
– Я бы не стала утверждать это с непоколебимой уверенностью, – сказала Лиэндра. – Но уступлю твоему желанию и не стану понапрасну тянуть время. Я бы и сама хотела поскорее увидеть узор. Поэтому задам только один вопрос. Почему им было позволено находиться в замке, в то время как продолжается наш Верховный Шабаш?
– О ком ты говоришь, сестра?
Шиканье и шепот вновь прокатились по роще, и стало ясно, что всем прекрасно известно, о ком говорит Лиэндра. Тем не менее колдунья все-таки произнесла их имена, и ее губы скривились в презрительной ухмылке.
– Я говорю о Мелиндоре Сребролунной и Фолкене Черной Руке. Всем хорошо известна их репутация. Они вечно вмешиваются в чужие дела. Ответь, зачем они приехали сюда? Разве не для того, чтобы следить за нами? Было бы разумнее поскорее выставить их вон.
– Извини, сестра, – произнесла Иволейна резким тоном. – Я не подозревала, что тебе неведомы законы гостеприимства, все еще бытующие в этих доминионах. Я объясню их тебе. Когда люди, не сделавшие ничего дурного, просят приюта, его должно предоставить.
Лиэндра дрогнула под силой слов Иволейны. Если кто-то и забыл, что Иволейна – не только Матрона, но и королева, то сейчас об этом вспомнили все. Колдунья может подвергнуть сомнению решение Иволейны в роли Матроны, но ни в коем случае не посмеет оспорить ее решение в качестве правительницы Ар-Толора.
Тем не менее Лиэндра расправила платье и снова продолжила:
– Ты говоришь, что должна предоставлять приют тем, кто не сотворил ничего дурного? – Даже на расстоянии Лирит разглядела предвещающую опасность улыбку на лице Лиэндры. – Но разве бард Фолкен своей собственной рукой не вызвал падение Малакора? Все легенды гласят, что это было именно так. Да и сам он никогда этого не отрицал. Я бы сказала, что разрушение целого королевства можно считать сотворением дурного.
Иволейна открыла рот, чтобы ответить, но Лиэндра опередила ее:
– Нет, Матрона, твоя готовность укорить меня за мои слова вполне справедлива и оправданна. Я действительно на слишком долгое время задержала плетение узора. Пожалуйста, прости меня.
Поклонившись королеве, Лиэндра вернулась на место.
Глаза Иволейны вспыхнули гневом. Хотя слова Лиэндры прозвучали как раскаяние, они оставили след куда более глубокий, чем оставляет иное обвинение.
Иглы холода стали покалывать тело Лирит. В следующее мгновение она почувствовала перемену в настроении колдуний. Она была едва уловимой, но казалась вполне реальной – так ветер меняет свое направление. Что-то явно произошло.
Не успела Лирит обдумать случившееся, как вперед выдвинулись Эйрин и Сенраэль и тут же присоединились к Иволейне. Сейчас они произнесут Верховное Заклинание. Лирит воспользовалась ситуацией и поспешила занять свое место.
К тому времени, как она оказалась среди колдуний одного с нею возраста, церемония Верховного Заклинания уже началась. Сенраэль разбрызгала воду из серебряной чаши. Эйрин развернула сверток, извлекла из него три свечи и поставила их на алтарь. Одна свеча была длинной, вторая – наполовину сожжена, третья являла собой крохотный огарок. Неизвестно откуда появившейся горящей веткой Иволейна подожгла свечи.
Глядя на обряд Верховного Заклинания, Лирит затаила дыхание. Обычно молодой колдунье требовались долгие недели, чтобы приготовиться к роли Девы. Эйрин располагала для подготовки лишь несколькими днями. Тем не менее Тресса, похоже, проделала свою работу хорошо. Осуществляя предписанные заклинанием шаги, Эйрин пока еще не допустила никаких ошибок.
Но есть кое-что еще, сестра.
Лирит никогда не видела Эйрин такой уверенной. Обычно она прибегала к помощи складок материи, чтобы скрыть от посторонних глаз свою изуродованную правую руку. Сегодня ночью она решила не делать этого. Несколько молоденьких колдуний обменялись насмешливыми замечаниями, но их тут же одернули.
Верховное Заклинание подходило к концу. Эйрин позвонила в маленький серебряный колокольчик. Затем задула самую высокую свечу, в то время как Иволейна погасила среднюю, а Сенраэль – самую короткую. После этого все три, не сговариваясь, произнесли в унисон:
– Да будет сплетен узор.
Процедура плетения началась. Все жаждали увидеть, какую форму приобретет узор. Воздух вокруг Лирит затрепетал. Она закрыла глаза и увидела их: две сотни мерцающих нитей, которые скручивались во всех направлениях. На мгновение Лирит задумалась. А вдруг она снова увидит скрывающиеся по углам клубки?.. Но их не было, и она позволила сверкающим нитям затянуть себя внутрь.
В следующее мгновение раздались голоса. Сначала они представляли собой едва различимые обрывки фраз, произнесенных шепотом.
… можешь ли ты… да, я… позволь приблизиться… так много, и они так прекрасны… я здесь…
Лирит знала, что голоса принадлежат молоденьким колдуньям, по-детски завороженным таинством происходящего. Постепенно, когда утихло первоначальное изумление, послышались более взрослые и сильные голоса, каждый из которых вплетался в блестящую нить.
Говорят… Я видела знаки… а Сайя всегда являлась нашей… может ли быть, что наступает время… и Молот ударит по Наковальне, пока все попадутся… именно Охотница… кто мы такие, чтобы…
До сих пор движение нитей происходило совершенно хаотично, но неожиданно, словно по собственной воле, несколько прядей соединились и переплелись друг с другом. В то же мгновение, подобно звучанию горна, раздался голос: Он пришел!
По телу Лирит пробежала дрожь. Не успела она сложить в уме слово, как его прошептали сотни других голосов: Разбиватель Рун.
Голоса становились громче и доносились теперь быстрее и со всех направлений. Часто вешал лишь один голос, однако с каждым уходящим моментом все больше и больше нитей перевязывались между собой, а отдельные голоса сливались в один. Я видела… мы видели его. Руна мира сокрушена под его рукой. Говорят… сами серые люди обернулись против него. Он может лишь… опустошение. Но я… и я… и мы верим, так и должно быть. Наши пророки предсказывали это… да, мы снова увидели это. Его рукой весь мир…
Сразу же между собой переплелись тысячи нитей, и теперь звук походил на хор труб.
Разбиватель Рун уничтожит Зею!
К воодушевлению Лирит примешался страх. Она выдернула обратно свою нить, стараясь отделить ее от остальных, и принялась искать нить Эйрин. Интересно, следует ли ей поговорить с девушкой? Однако она так и не нашла ее в струящемся и кричащем водовороте узора.
А какая разница? Ведьмы уже решили, что Тревис Уайлдер – их враг. Это прояснилось из узора.
Лирит отпустила нить. Большая часть нитей до сих пор казалась беспорядочной, но не везде. Местами пряди вставали на свои места и сплетались между собой, как только ведьмы начинали высказывать подобные мнения.
Вопросы разлетались во всех направлениях, и ответы тоже.
Что вы скажете о людях тельца ?
Приверженцы Ватриса всегда жаждали крови.
Но будут ли они стремиться к уничтожению целого мира?
Разумеется, он их Молот, тот, кому они поклоняются, послужит причиной Последней Битвы.
Да, мы слышали. Они верят, что когда будут сражаться в этой Последней Битве, то проиграют, но погибнут славной смертью и затем на веки вечные соединятся со своим богом. Безумие, это безумие.
Но что можно сказать о Наковальне?
О Наковальню ударяет Молот, а все остальные попадаются между ними. Что еще это может означать? Они стремятся сокрушить все живое.
Но кто она?
Этого мы не знаем. Нам известен только он. А Наковальня всегда там же, где и Молот.
Мы должны остановить их!
Большие участки нитей уже выстроились в ряд. Голоса, выступавшие против Разбивателя Рун, и те, что называли Молот и Наковальню, практически стихли. Однако внезапно с затененного края плетения донеслись другие голоса, хриплые и грубые, но полные мудрости.
Сайя никому не причиняет зла, даже тем, кто вредит нам.
Да, тот, кто творит дурное, сам роет себе яму. Нить зла обязательно вернется к своему прядильщику.
Мы не должны поддаваться безумию. Если Воины жаждут крови, то это будет их собственная кровь. И если Разбиватель Рун желает погубить мир, то найдет свою собственную погибель. Так поступает Сайя.
Эти слова словно пролили бальзам на душу Лирит, бальзам такой же прохладный и подкрепляющий, как глоток воды из глубокого колодца. Но даже когда говорили эти голоса, возникали другие, подавляющие их.
Сайя осталась в прошлом. А мы должны подумать о том, что вот-вот наступит. Тех, кто не может двигаться вперед, нужно оставить позади.
Теперь нас представляет Ирсайя. И если Сайя еще не умерла, то умирает.
С этими словами в плетении поднялась огромная волна. Несколько прядей, самых тусклых и старых, отлетели к бахроме узора. Они не пропали, но их сослали на окраину, откуда спустя время их можно с легкостью выдернуть, не повредив остального рисунка. Поднялись слабые голоса протеста, однако их быстро заглушили.
Грусть наполнила сердце Лирит. Они сделали ошибку. Не следует забывать старух. Однако узор начал принимать форму, и этому нельзя было сопротивляться. Нить за нитью занимала свое место.
Мы должны разыскать Разбивателя Рун.
Да, ему не скрыться от нас, куда бы он ни сбежал.
Мы остановим его прежде, чем он причинит еще больший вред.
Ему никогда не уничтожить мир, ибо мы первыми уничтожим его и его Воинов.
Разбиватель Рун ДОЛЖЕН УМЕРЕТЬ!
Последние слова прогремели с силой грома. Все больше и больше нитей стекались к центру. В самом сердце узора светилась яркая зеленая прядь, вокруг которой сплетались почти все остальные. Прядь принадлежала Лиэндре, Лирит знала это наверняка. Но где же нить Иволейны?
Осталось лишь несколько отдельных прядей. Одна из них принадлежала Лирит, рядом находилась ярко-голубая прядь Эйрин, а недалеко – еще одна жемчужного цвета, которую спустя мгновение Лирит определила как нить Иволейны. Итак, надежда еще оставалась. Не все испытывали жгучую жажду смерти, как Лиэндра. Затем у нее на глазах нить Иволейны содрогнулась и двинулась к центру. И нить королевы быстро затерялась в общем узоре.
Отчаяние переполнило Лирит. Бессмысленно противостоять такому большинству голосов. У Иволейны не было выбора, если она хотела остаться Матроной, и у всех остальных тоже. Хотя ей не нравится то, что получалось, узор все равно соткут, и либо Лирит станет его частью, либо будет ничем.
И она начала вплетать свою прядь в направлении центра.
Осторожно, сестры. Опасность таится и в добрых деяниях.
Лирит остановилась. Голос звучал низко и спокойно, но в то же время был наполнен бесшумной силой, которая каким-то образом противоречила пронзительности.
Если мы начнем войну, то разве тогда мы не воины? Если мы будем разрушать, то разве тогда мы не разрушители ? Если нам предназначено быть целителями и хранителями мира, тогда давайте целить и хранить. Да, давайте же искать Разбивателя Рун. Давайте не спускать с него глаз, чтобы найти способ помешать ему и не дать возможности осуществить свое предназначение. Но давайте не будем творить зло собственными руками.
Чей это голос? Слова наполнили ее крупицами новой веры. Она ощутила гнев и сопротивление в центре узора, однако несколько оставшихся нитей объединились с новым голосом. Лирит поспешила сделать то же самое, и когда ее нить сплелась с остальными, она почувствовала присутствие Эйрин.
Их было не много. Они едва образовывали лишь лоскуток материи, по сравнению с гобеленом, каким представлялся весь узор. Но теперь, когда они сплелись воедино, их нити невозможно было не признать. Сопротивление в центре угасло, и в узор вплелась новая прядь.
Разбиватель Рун не погибнет от наших рук. Мы найдем его, схватим и будем удерживать. Мы не позволим ему причинить зло ни себе, ни всему миру.
Раздался звук, подобный звону колокольчика. Лирит открыла глаза. Она снова стояла в садах, окруженная двумя сотнями колдуний. У каждой в глазах застыло выражение ужаса. Лирит знала, что оно отражало ее собственное состояние.
Стоявшая на возвышении Иволейна опустила серебряный колокольчик. На мгновение всем показалось, что королева пошатнулась. Чего ей стоило присоединиться к узору и пряди Лиэндры? Однако Лирит не успела поразмыслить над этим. Лицо Иволейны стало суровым. Она выпрямилась во весь рост и заговорила кристально звонким голосом:
– Узор готов!
И тотчас же колдуньи начали покидать сад. Их зеленые одеяния сливались с тенями деревьев, оставляя после себя лишь лунные лучи. Многие из них уедут уже ночью, и почти все разъедутся завтра до заката, отправившись по домам. Сколько времени пройдет до того момента, когда они снова встретятся и переплетутся между собой? В этом и заключалась цель узора – связывать их вместе, даже когда они находятся далеко друг от друга.
– Лирит! Вот ты где!
Она подняла глаза и увидела вспышку белого света.
– Эйрин!
Лирит обняла девушку и крепко прижала к себе. Эйрин прильнула к ней с не меньшей силой и обхватила ее одной рукой. Наконец они выпустили друг друга из объятий.
– Ты сегодня была великолепна, – промолвила Лирит. – Нет, блистательна. Должна сказать, что последний раз, когда я тебя видела, в тебе не было столько уверенности. Что произошло?
Эйрин пожала плечам и улыбнулась.
– Я решила быть собой. Как ты мне и говорила.
Лирит сжала левую руку баронессы. Она хотела сказать много больше, но остановилась – неподалеку проходила высокая фигура с огненно-рыжими волосами.
Лирит почувствовала холод. Эйрин тоже оцепенела. Мимо них из сада высокомерно шагала Лиэндра, окруженная группой колдуний. Она смотрела прямо перед собой, словно не замечая внимания окружающих, но ее выдавала самодовольная улыбка.
Внезапно, словно почувствовав на себе чужой взгляд, Лиэндра повернула голову. Зеленые глаза сверкнули в направлении Лирит и Эйрин, и улыбка на ее лице стала еще шире. Лиэндра вышла из сада.
Эйрин сделала вдох, будто собиралась что-то сказать. Но слова ее прозвучали не в ушах Лирит, а в голове.
Она отвратительна. Посмотри на ее самодовольную улыбку. Можно подумать, что королева – это она.
Способ, каким эти слова достигли ее понимания, изумил Лирит больше, чем их содержание. Когда и как Эйрин освоила искусство общения через Паутину жизни? Лирит еще только предстояло работать с ней над этим умением.
Лирит быстро сплела нить, посылая девушке ответ.
Она – не королева. Однако помни, именно нить Лиэндры оказалась в самой середине узора. Я не знаю, ни кто она, ни откуда она пришла, но, кажется, все колдуньи готовы следовать ее примеру.
Не все ведьмы, сказал теплый голос.
Голос принадлежал не Эйрин, хотя, судя по широко открытым глазам баронессы, она тоже слышала его так же отчетливо, как Лирит.
Не забывайте, продолжал голос, что были и такие нити, которые не соединились с сердцем узора. Не все думают то же, что сестра Лиэндра.
На мгновение Лирит предположила, что это говорит Иволейна, но королевы нигде не было видно. Кроме того, голос мягче и бархатистее, и в то же время отличался неповторимой силой. Затем разбрелась редеющая толпа, и Лирит увидела колдунью, в чьих блестящих черных волосах сверкал перламутровый локон.
– Сестра Мирда, – прошептала Эйрин.
Лирит кивнула. Она поняла, почему невозмутимый голос женщины показался ей таким знакомым.
– Это ты, – пробормотала она. – Ты та, кто напомнил нам, что сестры не должны творить зло. И именно твоя нить изменила узор.
По губам Мирды скользнула тень улыбки.
– Пусть в дороге вас обеих ведет Сайя.
Затем она повернулась и двинулась по саду. Зеленое платье развевалось на ветру.
Эйрин нахмурилась. На ее лице появилось удивленное выражение.
– И что это должно означать? О какой дороге она говорила? Лирит подумала о молодом принце Теравиане.
Скоро ты уйдешь…
– Пойдем, – сказала она и взяла за руку Эйрин. – Думаю, нам не помешает сейчас чашка крепкого мэддока.

Предыдущая страница 4 Следующая страница


5 Марк Энтони

16

– Что-нибудь еще, миледи?
Эйрин даже не повернулась, не оторвала взгляда от искусно отполированного серебряного зеркала. Она подгоняла платье.
– Нет, Элтра, спасибо. Ступай.
В зеркальном отражении она увидела, как Элтра поклонилась, после чего поспешно выскользнула из спальни. Милая девочка и, по всей вероятности, застенчивая.
Эйрин сосредоточилась и привычными отработанными движениями левой рукой застегнула пряжки и подвязала бретельки платья.
Только что рассвело. Ее тело все еще ощущало легкость и трепет от магии узора. Она проговорила с Лирит до глубокой ночи, а в голове роились сотни вопросов.
Воображение Эйрин снова рисовало картину плетения узора и того, как последние оставшиеся нити, среди которых находились нити ее и Лирит, переплелись с нитью, произносившей спокойные слова. Не оставалось никаких сомнений в том, что эта нить принадлежала сестре Мирде. Но кто же она, эта мудрая и невозмутимая колдунья? Откуда она родом? Никто, кого бы ни спрашивала Эйрин, не знал этого. Не знала и Лирит. Но именно Мирда помешала всем остальным колдуньям примкнуть к нити Лиэндры.
Если не считать того, что большинство все-таки так и сделали, Эйрин. Даже Иволейна в конце концов присоединилась к сердцу узора.
Вероятно, у Иволейны не оставалось иного выбора – разумеется, если она хотела остаться Матроной. Таким способом Иволейна могла приобрести какое-то влияние в группе Лиэндры. По крайней мере именно на это надеялась Эйрин. Тем не менее со времени шабаша она не видела ни Трессу, ни королеву.
Не видела она и Сенраэль. Старших сестер несправедливо отвергли. Хотя их голоса звучали просто ужасно, но ведь в них заключалась великая мудрость. Красота не имеет ничего общего с истинной силой. Увы, старух отшвырнули к самой бахроме узора, и если бы не вступилась Мирда, колдуньи поклялись бы в чем угодно, даже в кровопролитии, чтобы уничтожить Разбивателя Рун. Поэтому Эйрин обрадовалась, что Тревис Уайлдер далеко отсюда. И несмотря на свое желание встретиться с ним, она все же надеялась, что он не покинет свой дом. Ради него же самого. И, может быть, ради Зеи.
Эйрин решила воздержаться от завтрака и направиться прямо в покои Лирит. Наверное, та уже пробудилась. Как можно спать в такую ночь?
Если принести ей в комнату чашечку мэддока, Лирит не сможет устоять и обязательно поднимется. Она любит этот напиток, как пчела – мед.
Эйрин закончила застегивать платье и стала прятать правую руку в складках платья. Это движение она инстинктивно выполняла каждый день, сколько себя помнила.
Но неожиданно замешкалась и медленно закинула складку обратно на плечо, обнажая висящую в льняной повязке правую руку.
Она внимательно вгляделась в свое отражение. В собственном воображении девушка никогда раньше не изображала себя с сухой рукой. Она всегда представляла себе, что ее скрывает одежда. Теперь, глядя на бледную скрюченную руку, Эйрин не могла и вообразить ее по-другому. Рука выглядела странно, это так, но ведь это ее собственная рука.
Тепло разлилось по телу Эйрин, подобно легкому головокружению. Раньше она постоянно испытывала страх при мысли о том, что люди увидят ее руку; теперь она ждала этого практически с нетерпением. Пусть смотрят, пусть насмехаются над ней, как Белира. Это лишь придаст ей силы.
Улыбаясь, она уложила руку в повязку и двинулась к двери.
Сестра, ты слышишь меня? Эйрин, если слышишь, то немедленно явись в покои леди Мелии.
Это Лирит. Эйрин собрала всю волю и попыталась ответить. Вчера ночью, перед шабашом, она наконец обнаружила, что способна по собственному желанию общаться через Паутину жизни. Подобно многим другим вещам, это оказалось легче, чем она думала. Умение просто скрывалось внутри нее. Однако ей еще так многому предстоит научиться, опыта не хватало. Она не видела нить Лирит. Та находилась слишком Далеко.
Я уже иду!
Она откликнулась, хотя знала, что Лирит не слышит ее.
Эйрин выскочила из комнаты. Что могло сделать обычно спокойный голос Лирит таким пронзительным? Быть может, снова заболела Мелия? Лирит упоминала о том, что последнее время Мелия как-то странно себя ведет.
Эйрин уже почти добралась до комнаты Мелии и Фолкена, как вдруг из алькова выпрыгнула худощавая фигура. Из горла Эйрин вырвался приглушенный вскрик. Существо выпрямилось, принимая человеческий образ. Раздался звон колокольцев.
– Таркис, – вздохнула Эйрин с некоторой долей облегчения, хотя задержка не входила в ее планы. – Что тебе нужно?
– Что? – возмутился шут. – Разве ты забыла, милая? Мы еще не завершили стихотворное состязание.
Она подтянула руку к груди.
– О чем ты?
С шутовского костюма свисали клочья паутины и хлопья пыли. Где он прятался, если так сильно выпачкался?
– Ты из имени моего сложила стихотворение. И теперь я проделаю то же с твоим.
В его голосе слышалось что-то странное. Он звучал тише обычного и более шепеляво. В косых глазах вспыхнул лукавый огонек. Эйрин ничего не оставалось делать, как задержаться.
Шут взмахнул руками и заговорил низким монотонным голосом:

Милая леди Эйрин
Должна обручиться с бароном,
Но никто не возьмет ее в жены,
Благословленную одной рукой.

Надменные красавицы сестры
Ее в одиночестве бросили.
Но однажды они раскаются,
Когда к ним она снова явится.

Пусть трепещут!
С мечом в руке, на гордом коне,
Проедет она по всей их стране.

Кровь застыла в жилах Эйрин и превратилась в лед. Неужели шут видел, что она проделала с Белирой и остальными колдуньями? Но заключительная часть стиха была еще более тревожной, напомнив о карте, которую она вытащила из колоды старухи-гадалки. А об этом шут никак не мог узнать. Это просто невозможно… или возможно?
Таркис улыбнулся, обнажая острые желтые зубы:
– По твоим глазам видно, что я победил. Теперь, моя дорогая, ты должна наградить меня.
Шут подошел ближе, и в нос ударил отвратительный кислый запах. Улыбка шута сделалась шире, растягивая лицо в нелепую бугристую и морщинистую маску. Зазвенели бубенчики, но он приглушил их звон голубой материей ее платья, прижавшись к девушке всем телом.
Эйрин охватило бешенство.
– Убери от меня руки, пес! – выкрикнула она не своим голосом. Словно по собственной воле правая рука поднялась из повязки.
Таркис отпрянул. Улыбка исчезла с лица шута, и на нем появилось выражение страха. Глаза перестали косить и, казалось, смотрели сквозь нее.
– Не говори так, дорогая, – прохрипел он. – Он суров и холоден, твой голос. Как у нее. Очень похож. И глаза твои… так пронзительны. Они буравят меня, прямо как ее глаза.
Эйрин позабыла о гневе. Таркис съежился, обхватил себя руками и захныкал.
– О ком ты говоришь?
– Тень среди деревьев! У нее много глаз. Она все видит. Я не могу спрятаться… даже когда сплю, она находит меня. Но она – не единственная, кто видит. – Таркис рассмеялся, и эти звуки слетели с его губ, как осколки стекла. – Я тоже кое-что видел.
Эйрин, поколебавшись, протянула к нему левую руку.
– Все хорошо, всего лишь…
Она умолкла, когда он уставился на нее безумными глазами.
– Она придет и за тобой. Тебе не убежать. Она прядет паутину для прях… и поймает всех.
По спине Эйрин пробежал холодок.
– О ком ты говоришь? Кого она пытается поймать?
– Она поймает… Она все видит, но ее нет среди живых. Следи за ней, пряха. Паутина надвигается на нас уже сейчас. Скоро она проглотит всех, кто попадется в нее! – Шут обхватил голову трясущимися руками. – Она думает, я… забыл. Но иногда я почти вспоминаю. Я почти… она среди деревьев… Я должен скакать. Она приближается. Повинуйся мне, ибо я – король. О, клянусь всеми богами, она приближается…
Таркиса трясло, по его лицу текли слезы. В глазах застыл бессмысленный страх. Однако слова шута казались удивительно ясными и понятными.
– Эйрин! – позвал голос из конца коридора. – Эйрин, это ты?
Как марионетка, которую резко дернули за ниточки, Таркис вскочил на ноги.
– Бойся того, кто и жив, и мертв, – прошипел он, – ибо не миновать тебе его паутины.
Затем шут со сверхъестественной скоростью вскарабкался по стене и исчез наверху в тени двух стропил. Эйрин вытянула шею, пытаясь отыскать его на потолке, но она прекрасно знала, что это бесполезно.
– Эйрин, вот ты где! Мне показалось, что я почувствовала твою нить.
Силуэт приблизился и превратился в Лирит. Ее лицо выглядело бледнее обычного.
– Ты слышала мой зов, сестра? – Да.
– Я так и думала, но не была до конца уверена. Ты немедленно должна следовать за мной.
– Что случилось?
– Трудно объяснить. – Лирит взяла Эйрин за левую руку. – Пойдем, увидишь сама.
Мысли о Таркисе улетучились, пока Лирит тащила ее по коридору. Они достигли двери покоев Мелии и Фолкена и проскользнули внутрь. Эйрин не знала, что ей предстоит увидеть.
Дарж прижался к дальней стене так плотно, словно хотел проникнуть в нее. Его глаза были широко раскрыты от изумления. Фолкен стоял на коленях недалеко от двери, устремив взгляд вверх, и на его лице отражалась печаль. В самом центре комнаты рыдала Мелия. Она рвала на себе иссиня-черные волосы, а из янтарного цвета глаз катились слезы. Тем не менее не от этого глаза Эйрин едва не выскочили из орбит, а дыхание застряло в легких. Ее поразило то, что Мелия медленно плыла по воздуху.
Свернувшись калачиком, женщина парила в центре комнаты в нескольких футах над полом, покачиваясь вверх-вниз, словно ее бросало на волнах в объятом штормом море.
Воздух наконец ворвался в легкие Эйрин. Она, должно быть, споткнулась, потому что Лирит поймала ее за руку. Тут же рядом очутился Фолкен и поставил девушку на ноги. Дарж по краю обошел спальню и присоединился к ним.
– Она скорбит, – объяснил Фолкен тихим голосом в ответ на немой вопрос Эйрин. – Не знаю, как долго это будет продолжаться.
Эйрин покачала головой:
– Скорбит? Но по кому?
– По одному из братьев.
Ужас пронзил Эйрин, и она крепко сжала руку барда.
– Тум?..
Хотя она встречалась с ним лишь однажды, этого ей хватило, чтобы привязаться к доброму старичку с золотистыми глазами. Как и Мелия, Тум был одним из Девяти, кто отрекся от божественности и отправился бродить по Зее, бороться против некромантов Бледного Властелина. С тех пор многие из Девяти утратили былое могущество и постепенно исчезли из этого мира.
– Нет, – ответил Фолкен. – Она оплакивает бога Тарраса.
Эйрин, пытаясь понять, напрягла все силы.
– Но ведь Манду – Вечноугасающий. Разве он не воскреснет вновь?
– Это и не Манду, – вяло сказала Лирит.
Эйрин поглядела на ведьму, затем на Фолкена. Наконец бард угрюмо произнес:
– Бог умер.
Рассказ барда, уже поведанный Лирит и Даржу, все больше и больше ошеломлял Эйрин. Этим утром, прямо перед рассветом, Мелия проснулась с криком на губах, и Фолкен бросился к ней.
Его больше нет! — кричала она. Я чувствую. Это подобно душевной ране, наполненной пустотой!
До того, как ее поглотила скорбь, Фолкену удалось-таки вытянуть из нее несколько слов. Бога звали Ондо. Он был младшим божеством Тарраса и не входил в число Семи Богов, почитаемых в доминионах. Главным образом Ондо почитала гильдия ювелиров.
– Я все равно не понимаю, – вступил в разговор Дарж, не переставая поглаживать рукой усы. – Разумеется, мои знания о путях господних скудны, а то, что мне известно, не поддается логике. Однако я слышал, что боги бессмертны. Так как же мог бог умереть?
Фолкен приготовился что-то сказать, но вместо него ответил другой голос:
– Потому что его убили.
Все как один обернулись. Мелия вытянула ноги вниз, и вскоре ее маленькие босые ступни коснулись ковра. По медно-красным щекам все еще катились слезы, а волосы были взлохмачены, но в глазах горел яростный огонь.
– Я разговаривала с братьями и сестрами на юге. Все они говорят, что Ондо убили. Причем не просто убили. От него не осталось и следа. Его уничтожили. – Выражение скорби вновь появилось на ее лице. – Бедный Ондо. Ему было далеко до совершенства, но он никому не причинил зла. Он лишь хотел играть со своим золотом.
Эйрин изо всех сил старалась понять.
– У кого же хватит силы убить бога?
Мелия сжала руки в кулачки.
– Именно это я и намереваюсь выяснить. Среди богов Тарраса всегда существовало соперничество и процветали интриги. Некоторые завоевывали высокое положение, другие теряли его. Но никогда еще боги не причиняли вреда друг другу так откровенно. И это касается не только богов. Также убили и приверженцев Ондо, и не только их одних. Храмы Тарраса утонули в крови. – Задумчивый взор Мелии устремился вдаль. – Если здесь и есть какая-то интрига, никто ее не понимает. Все мои братья и сестры испуганы.
Эйрин никогда не могла вообразить, что бог может чего-то бояться. Впрочем, она никогда и не представляла, что бога можно убить.
Лирит прижала руку к груди.
– Все это выглядит бессмысленным…
Эйрин взглянула на нее. Возможно ли, что Лирит знает кое-что еще?
Мелия расправила волосы и перекинула их через плечо.
– Ясно одно: в Таррасе что-то переменилось. И я намерена выяснить, что именно.
– Что ты хочешь сказать? – Фолкен удивленно приподнял бровь.
Мелия смерила барда суровым взглядом.
– Я немедленно отправляюсь в Таррас. Буду рада, если ты поедешь со мной.
Бард открыл рот, чтобы ей ответить, но тут из-за двери раздался сдавленный крик.
Все пятеро испуганно переглянулись и бросились к выходу. Дарж распахнул дверь и направился по коридору. Раздался второй крик. Остальные побежали, напрягая все силы, чтобы успевать за быстрыми ногами эмбарца. Коридор расширялся и переходил в обширное помещение – малую залу замка, где устраивались менее пышные пиршества и церемонии.
Все сразу поняли, кто кричал. Горничная Элтра сидела в центре залы, держась за щеки. На полу перед ней валялся поднос с разбитой вдребезги глиняной посудой. Она смотрела вверх, широко раскрыв от ужаса глаза. С губ Лирит слетел вздох, а Дарж пробормотал какое-то ругательство.
С одного из высоких портиков залы свисала знакомая фигура шута в зеленых одеждах. Колокольчики нестройно позвякивали, когда он раскачивался из стороны в сторону.
Эйрин зажала рот рукой, чтобы не закричать, как Элтра. Вокруг шеи Таркиса был намотан длинный отрезок материи, один из дюжины желто-зеленых флагов Толории, свисавших с портиков залы. На нем он и висел. Костлявые конечности изогнулись под необычным углом, а зубы обнажились в безумной улыбке. Из пустых глазниц шута струились ручейки крови. Мелия вздохнула:
– Бедный Таркис. Он не заслужил такого конца. Но как это могло произойти?
– Все предельно ясно, – громко заметил Дарж. – Шут больше не мог выносить свое сумасшествие. Он выколол себе глаза и повесился.
Эйрин содрогнулась. Она припомнила, что Таркис говорил ей лишь несколько минут назад о глазах, которые видят все.
Я тоже кое-что видел…
Таркис казался таким напуганным. Тогда она не поняла его. Возможно, теперь его слова приобретали смысл. Она начала говорить, сознавая, что обязана рассказать об их встрече, но ее опередил Фолкен.
– Ты уверен в своем выводе, Дарж?
Рыцарь нахмурился.
– Что ты хочешь этим сказать?
Фолкен рукой в черной перчатке указал наверх.
– Если Таркис сам выколол себе глаза, почему же тогда на его руках нет крови?

17

Луна плыла по реке из серебряных облаков. Сад наполняли глубокие зеленые тени, и меж ветвей скользил прохладный ветер, словно голос, нашептывающий давно забытые тайны.
Ветер стих, некоторое время сад был безмолвен. Затем тени расступились, и вышла женская фигура. Бледный свет луны смывал позолоту с ее огненно-рыжих волос, и они поблескивали стальным светом, когда она из стороны в сторону поворачивала голову, словно что-то искала. Незнакомка потеплее укуталась в плотную накидку. Хотя дни все еще согревали теплом, ночи уже стали холодными и промозглыми. Впрочем, не только ночь заставляла ее дрожать, но и тот, кого она ждала.
– Покажись, черт тебя побери, – проворчала женщина. – Не можешь не играть в эти игры даже сейчас?
Из тени дерева выделилось темное пятно и поплыло вперед. Женщина прижала руку к груди.
– Что с тобой, сестра? – произнес голос. – Я напугала тебя?
На место страха пришел гнев, к женщине вернулось дыхание.
– Конечно, ты напугала меня, Шемаль. Не сомневаюсь, что этого ты и хотела.
Тень приблизилась, превратившись в изящную женскую фигуру. Иногда в свете луны были видны крошечные пятнышки мертвенно-бледной кожи, но большую ее часть скрывала ночь. Уголок рта приподнялся в улыбке.
– Не будь строга со мной, дорогуша. Разве все идет не так, как я обещала?
Женщина сжала пальцами накидку.
– Я все равно не понимаю, почему она должна оставаться Матроной?
– Ах ты, ах ты! – фыркнула другая. – Не все сразу, сестра. Не будь такой жадной. Большие перемены требуют долгого времени. Теперь скажи мне, как там остальные? Как там этот еле передвигающий ноги бард и та стерва с юга?
Несмотря на свою злость, женщина улыбнулась.
– Они покидают Ар-Толор. Насколько я понимаю, она получила недобрую весть из Тарраса. Она отправляется поутру, он будет сопровождать ее.
– Отлично, – промолвила тень. – Как же я ненавижу, когда она где-нибудь рядом со мной. Тогда приходится заботиться о том, чтобы она не почувствовала мое присутствие. Может, она и ограниченная, но обладает возможностями, которые никак нельзя недооценивать. Хорошо, что они уезжают. Хотя за ними все равно нужно присматривать.
– Как?
– Разве две ваши сестры не поддерживают с ними хорошие отношения?
Губы златовласой колдуньи искривились в улыбке.
– Им вряд ли можно доверять. Они оказались среди тех, кто вступил в узор в последнюю очередь.
– И все-таки они вплели свои нити в узор, как и ты. Именно они и должны поехать, потому что близки к Мелиндоре и Фолкену. И к нему тоже.
Колдунья, не успев подумать, выдохнула слово:
– Разбиватель Рун.
В темноте сверкнули суровые бесцветные глаза. Женщина снова содрогнулась. Как же она ненавидит сырой воздух!..
– Не понимаю… Если они так близки ему, разве они в конце концов не предадут нас?
В ответ прозвучал резкий, неприятный смех.
– Мне кажется, тебе еще многому нужно научиться, сестра. Нельзя предать того, кого презираешь. Можно лишь предать того, кого любишь.
Женщина кивнула, далеко не убежденная. Однако другого пути она все равно не видела.
– Как же мне устроить, чтобы они сопровождали Сребролунную и Черную Руку?
– Попроси свою дражайшую Матрону послать их с ними. Она не сможет отказаться от твоего совета. Только не теперь.
Женщина улыбнулась. Иволейне придется прислушаться к ней. Этого требовал узор. Оставалось решить еще один маленький вопрос.
– А что с мальчиком?
Она не видела, но каким-то образом ощутила улыбку под покровами тени.
– Занимайся чем угодно, только не мальчиком. Я сама присмотрю за ним. И когда наступит подходящий момент, я познакомлюсь с ним.
– А потом?
– А потом он поведет нас в битву против воинов Ватриса, и с ним во главе мы разгромим их всех. – Изящная ладонь сжалась в кулак. – Такова его судьба – ведьмак-мужчина, первый за целое столетие, чистокровный, могучий, как любая из твоих сестер. Даже сильнее их, кроме одной. Я не тебя имею в виду, сестра.
Вздрогнув, женщина пропустила мимо ушей это неуважительное замечание. Да, своего положения она достигла не за счет способности обращаться с Даром. Холод внутри нее сменился теплотой. Наконец-то это происходит. После стольких лет намеков и обещаний, ожиданий на краю, в то время как остальные стояли в центре, это действительно происходит.
– Теперь я оставлю тебя. – Женщина хотела поскорее покончить с этим разговором. Она знала, что нуждается в Шемаль, но не любила ее. Хотя бы потому, что та всегда появлялась из тени.
– Подожди, – остановила ее собеседница. – Есть и другое. Последние дни я ощущаю что-то… что-то странное. Ослабление материи, что связывает все воедино. Ты почувствовала?
Женщина нахмурилась и покачала головой.
– Зря я спросила тебя, – молвила тень. – Разумеется, твоя сила слишком слаба… Если что-нибудь узнаешь, немедленно сообщи мне.
– Конечно, – ответила златовласая колдунья, и снова в ее груди возникло раздражение. Зачем Шемаль постоянно насмехается над ее способностью обращаться с Даром? Говорят, однорукая коротышка – самая сильная из них, а что хорошего она от этого получила, несчастная уродина? Существуют и иные, более мощные виды силы.
Воздух бледнел, приобретая серебристый оттенок. Тьма рассеивалась. Светало.
– Мне нужно идти, – промолвила та, что была окутана тенью.
– Когда мы снова поговорим?
– Скоро.
Послышалось шуршание, и женщина поняла, что осталась одна. К тому времени, как она достигла входа в центральную башню, солнце уже вставало над горизонтом.
Стражник у ворот учтиво поклонился ей.
– Доброе утро, миледи. Совершали раннюю прогулку? Сегодня прекрасное утро. Хороший будет денек.
Улыбка коснулась ее губ.
– Да, – ответила Лиэндра и шагнула в двери замка. – Хороший.

Часть 2. ВОЗВРАЩЕНИЕ

18

Доктор Грейс Беккет словно привидение проплывала по стерильным, вымытым до блеска коридорам Денверского мемориального госпиталя и молилась богам иного мира, чтобы никто не узнал ее. Если ее кто-нибудь увидит – любой, кто помнит лицо Грейс или события прошлого октября, – все будет кончено в мгновение ока.
Она натянула белый халат, который стащила из раздевалки отделения неотложной помощи – в надежде, что он скроет потертые джинсы и свитер, купленные на распродаже поношенных вещей. Возможно, высокий рост и костлявость хороши для супермоделей и актрис, но в этот момент Грейс меньше всего хотела выделяться. Она нашла сломанный стетоскоп, закинутый кем-то на полку, и повесила его на шею. На какое-то время сработает, пока кто-нибудь не попросит ее прослушать шумы в легких.
Грейс нажала красную кнопку и, когда со свистом раскрылись двери из нержавеющей стали, быстро проскользнула в переднюю с пастельно-персиковыми стенами. В воздухе разносился свист аппаратов искусственного дыхания, словно гриф-стервятник махал своими крыльями.
Держись, Бельтан. Я уже иду.
Но слова не достигли цели. Даже если бы Грейс и смогла послать их по длинным тонким запачканным лохмотьям Паутины жизни, что существовали в этом городе, Бельтан все равно не услышал бы их.
Из-за угла показались два гладковыбритых молодых человека в униформе и коротких белых халатах. Грейс замерла, но потом успокоилась. Интерны. Их с головой выдают слишком туго завязанные галстуки. Оба, несомненно, только весной окончили медицинский факультет. Это означает, что они еще не достаточно обжились, чтобы знать всех ординаторов больницы.
Интерны невнятно пробормотали приветствия. Грейс вяло кивнула в ответ. Ни один интерн не поверит дружеской улыбке незнакомого ординатора.
Грейс продолжила свой путь и, только повернув за угол, позволила себе перевести дыхание.
Это глупо, доктор. Ты ведь знаешь, его состояние не изменилось. Тревис придет сюда только утром. Бельтан все еще в коме. И этим трюком ты добьешься лишь того, что тебя поймают. Что ты скажешь Тревису, когда для разговора с ним придется воспользоваться правом на один телефонный звонок из полицейского управления Денвера ?
К тому же ее ищет не только полиция.
Грейс продолжала движение. Прошел уже почти год с тех пор, как она последний раз переступала порог этого здания, с тех пор, как бежала во тьму, в другой мир. Но вернуться к старому ритму жизни оказалось намного легче, чем она предполагала. Грейс шла по коридорам с определенной целью, устремив хладнокровный взгляд ввысь и вдаль, словно это – доминион, а она – правительница. Мимо проходили люди – медсестры, лаборанты, уборщицы и студенты-медики, – но ни один из них не обратил на нее внимания.
Да и почему ее должны узнать? Цитадель Огня изменила Грейс так же, как видоизменилась девочка Тира, когда сомкнула свои маленькие ручонки вокруг Великого Камня Крондизара. Разумеется, Грейс – уже не та женщина, что бродила по этим стерильным коридорам и излечивала раны других, не обращая внимания на свою собственную.
Словно эта мысль была приглашением, тень, обитавшая на задворках сознания, устремилась на первый план. Ее темные складки, удушая, окутали Грейс. Она споткнулась и ухватилась за стену. Грейс вновь почувствовала пыльный воздух сарая и резкий запах крови. Ей опять было десять лет.
– Господь Всемогущий, что ты с ней сделала, Грейс Беккет?
– Я пыталась ей помочь. Эллен бичевала себя электрическим проводом, миссис Мурто. Она сказала, что ей нужно изгнать его. Она сказала, что мистер Холидей что-то вселил в нее.
– Ты бессовестная обманщица, Грейс Беккет. Ты убийца. Гореть тебе в аду за то, что ты сотворила с Эллен Никель.
– Нет, вы не…
– Молись, молись на коленях здесь, в ее крови. Умоляй Господа дать тебе прощение.
– Но я пыталась помочь ей, миссис Мурто! Нужно отвезти ее в больницу. Может быть, ей станет лучше. Пожалуйста, выслушайте…
– Нет, не пытайся наложить на меня одно из твоих заклятий, бесстыдница. Я знаю, что ты продала душу Дьяволу. Я слышала, как ты ночью воздаешь ему хвалу на языке, неподобающем добропорядочной христианке. Теперь возьми этот провод и бичуй себя им, как ты сделала это с Эллен Никель. И молись, чтобы тебе хватило крови, дабы заслужить спасение…
Вспыхнул малиновый свет, боль насквозь пронзила Грейс, боль яркая, острая и…
Тень улетучилась. Грейс сощурилась от яркого дневного света и с облегчением вздохнула, увидев, что коридор пуст.
В замке Спардис Бельтан умирал, некромант открыл его старую рану. Чтобы использовать Дар для поддержания рыцаря во время их перемещения на Землю, у Грейс не оставалось иного выбора, кроме как принять тень, прикрепленную к ее жизненной нити, тень, которую так много лет она старалась не замечать. И теперь, когда наконец приоткрылась эта дверь, ей никогда не закрыть ее вновь.
В визитах тени не наблюдалось никакой последовательности. Казалось, любая вещь могла подстегнуть возвращение воспоминаний. Некоторые были кратковременными, как это. Другие… нет. Но после каждого Грейс покрывалась потом и дрожала, ощущая себя словно вырезанной ножницами из листа твердой белой бумаги. До сих пор ей удавалось скрывать это обстоятельство от Тревиса. У него и без того хватало забот о состоянии Бельтана. Тем не менее она не знала, как долго это еще могло продлиться.
Грейс принудила свой разум сосредоточиться на расшифровке непостижимой больничной схемы номеров палат. И вот перед ее глазами появилась выгравированная пластмассовая табличка: СА-423. Этот номер дал ей Тревис.
Грейс толкнула дверь и вошла в помещение.
Аппараты шипели и пищали, наполняя холодное белое пространство своим жужжанием, словно хор электронных монахов. У кровати стояла толстая медсестра, волосы с проседью аккуратно собраны в пучок. Она проверяла показатели на мониторе.
Сестра подняла глаза хоть и с любопытством, но без интереса.
Грейс поколебалась, затем небрежно вошла в палату. В свое время в доминионах она сделала открытие: если вести себя, словно ты в этом месте свой человек, люди неизбежно решат, что так и есть.
– Могу я вам чем-либо помочь, доктор?
– Сомневаюсь, – бросила Грейс и быстро взглянула на висящую у кровати медицинскую карту. – Доктор… Чандра упоминал, что здесь стойкий вегетативный случай. Я провожу исследование.
Сестра нахмурилась.
– Исследование? Какое отделение финансирует его?
В груди Грейс вспыхнуло возмущение. Кто такая эта женщина, чтобы ставить под вопрос ее компетентность? Она хотела было отбрить нахалку.
Остановись, Грейс. Здесь никто не знает, что ты герцогиня. Ты не можешь просто так, взмахом руки, заставить человека молчать.
Верно, здесь она – не аристократка. Но ведь она врач, а тут это значит больше, чем украшенная драгоценностями корона.
Грейс сухо и безлично улыбнулась медсестре.
– Почему бы вам не оставить нас на минутку?
Сестра несколько секунд тупо смотрела на нее, затем быстрым движением подняла алюминиевый поднос и выплыла из палаты. Она, несомненно, отправится в вестибюль, где предупредит остальных сестер, что прислали еще одну тощую ведьму следить за ними. И ее слова будут недалеки от истины. Забыв о медсестре, Грейс приблизилась к кровати.
Она не видела Бельтана с того дня, когда в Спардисе они с Тревисом соединили две половинки монеты и Зея осталась позади. Мгновение спустя в глаза им ударил серебряный свет, потускневший, когда они оказались у мусорных баков менее чем в двадцати футах от входа в отделение неотложной помощи. Тревис вбежал внутрь за помощью, после чего прошло несколько секунд, каждая из которых показалась мукой. На Земле присутствовала Паутина жизни. Грейс почувствовала это сразу, потому что теперь знала, как искать ее. Но она была запутанной, шумной и очень грязной. И тонкой, ужасно тонкой, как шелковая материя, заношенная до состояния ветхой тряпки. Нить жизни Бельтана ускользала из пальцев Грейс. Она не могла удержать ее.
И тут, слава Богу, в шумной спешке выбежали санитары и врачи отделения. В этой суматохе Тревис ускользнул из толпы и потянул за собой Грейс. Она хотела убедиться, что врачи смогут стабилизировать состояние Бельтана, предупредить их, что ему никогда в жизни не делали ни укола, ни прививки от столбняка. Но оставаться там было слишком опасно. Грейс бросила последний взгляд на бледного, как привидение, Бельтана, лежащего на голом асфальте, после чего они с Тревисом скрылись в сухой ночи Денвера.
Последовавшие за этими событиями дни едва казались реальными, словно не Зея, а Земля являлась чужим миром. Грейс снова и снова пыталась обратиться к Паутине жизни, но чувствовала себя инвалидом, которому только что ампутировали конечность, а он все пытается нащупать ее. Потому как вместо мерцающих прядей Паутины, связующих воедино все живое, она находила лишь слабые отзвуки магии.
Если бы не Тревис, неизвестно, что могло бы случиться. Он вновь приспособился к жизни на Земле намного быстрее, чем Грейс. Именно Тревис придумал продать три золотые монеты с Зеи одной из антикварных лавок Восточного Колфакса. На эти деньги они купили еду, затем сели на проходящий автобус и мимо обшарпанных витрин магазинов и безумных неоновых вывесок отправились на запад. В мотеле «Голубые небеса» они сняли комнату, которая имела такой вид, будто ее не обновляли со времен беспечных, лохматых, пропахших жженой умброй деньков 1965 года. Телевизор выглядел дико древним; Грейс ожидала, что, стоит только включить его, он станет показывать сериал «Я люблю Люси». Вместо этого поднялась слабая струйка дыма, когда из вентиляционных отверстий на задней панели телевизора выползло несколько тараканов. В некотором смысле это показалось не менее забавным.
На следующее утро, пока Грейс все еще лежала в кровати, рассматривала провисающий потолок и тщетно пыталась коснуться Паутины жизни, Тревис ушел. Он вернулся в полдень с пакетами и фальшивой карточкой социального обеспечения.
– Поздоровайся с Гектором Торкенблатом, – сказал он, протягивая новую карточку.
Грейс сморщила нос.
– Это так же похоже на имя, как название средства для мытья окон.
Несколько дней спустя, как только они уверились, что в ночь прибытия никто не запомнил их лиц, Тревис отправился с новой карточкой в Денверский мемориальный госпиталь и нашел Гектору работу ночного уборщика. Именно так они и узнали, что Бельтан жив, но пребывает в коме.
С тех пор Тревис каждые несколько дней проверял состояние Бельтана. Грейс знала, что Бельтан получает прекрасный уход, однако все равно хотела его увидеть, коснуться. Даже здесь существовали веши, которые она могла почувствовать лучше любого электронного монитора.
Грейс сжала металлические перила кровати. Прошло уже больше двух месяцев, и она знала, что происходит в случаях долговременной комы. С ее губ сорвался вздох:
– О Бельтан…
В памяти он виделся ей высоким и сильным, облаченным в кольчугу, в руках меч, а на лице бодрая улыбка. Мужчина, лежавший перед ней на кровати, имел с ее воспоминаниями весьма отдаленное сходство.
Он выглядел стариком. Торчащие из больничной одежды руки и ноги были бледными и худыми, словно кости кто-то вытянул до невероятных размеров. Из-под пижамы проглядывали атрофированные мускулы, а руки, уложенные по бокам тела, казались пучками хвороста.
Грейс обвела взглядом капельницы и мониторы, подключенные к телу. По крайней мере его отключили от аппарата искусственного дыхания. У Бельтана отросла нечесаная борода, и Грейс потребовалось несколько секунд, чтобы увидеть лицо, которое знала. Она отдала бы все что угодно, только бы увидеть его знаменитую лучезарную улыбку. Но Бельтан оставался неподвижен, если не счятать ровно поднимающейся и опускающейся грудной клетки.
Грейс откинула больничную пижаму и пальцами пробежала по сетке розовых шрамов, украшающих левый бок Бельтана. Она закрыла глаза и сосредоточилась. Это походило на нечеткий рентгеновский снимок, который не освещается задним светом и не обработан компьютером до трехмерного изображения. Все расплывалось и меркло, но королева Иволейна оказалась права. Даже на Земле Грейс обладала Даром.
Его старую рану хорошо залечили, намного лучше, чем на Зее. Хирургическая операция на брюшной полости и антибиотики все же брали верх над магией. Однако Бельтан потерял катастрофически много крови, и именно это вызвало кому. Врачи могли исцелить его тело, залить в вены новую кровь, но никакие операции не имели силы пробудить его.
Быть может, ему необходима магия, Грейс.
Она отодвинула пижаму и положила руку на широкий лоб. На нем появилось еще больше морщинок, чем она помнила. По какой-то причине Грейс вдруг захотелось спеть Бельтану, что совершенно не подобает врачу. В конце концов, разве исследования не предполагают, что знакомые голоса способны помочь пациентам пробудиться из бессознательного состояния?
С ее губ сорвались слова такие старые, что Грейс сама почти забыла их.

Нам в этой жизни суждено
Всю жизнь по кругу мчать.
Лишь одного нам не дано —
На месте постоять.

Она коснулась металлической подвески с острыми углами, висевшей под рубашкой. Песня, как и ожерелье, являлась частью детства Грейс. Но откуда она знала ее? Разумеется, никто в сиротском приюте не мог спеть ей ее. И Грейс нисколько не сомневалась, что слова были неверными. Она, наверное, слышала ее, будучи маленькой девочкой, и, как обычно и делают дети, преобразовала странные звуки в знакомые слова. Все равно песня утешала. Если и не Бельтана, то по крайней мере ее.
Ресницы Бельтана вздрогнули.
Грейс со свистом втянула воздух.
Всего лишь бессознательный рефлекс, доктор. Не вкладывай в это больший смысл, чем есть на самом деле.
Но все равно она приложила руку к его лбу и закрыла глаза.
Бельтан?
Ей приходилось трудно. Нити Паутины жизни были слишком нечеткими. Они распадались, как только Грейс пыталась ухватиться за них.
Бельтан, ты меня слышишь? Это я – Грейс. И Тревис приходит к тебе каждую ночь.
Она задержала дыхание и напрягла все силы, пытаясь уловить хоть какой-нибудь звук. Однако в палате царила серая тишина.
Затем, когда Грейс уже начала сдаваться, она вдруг услышала. Нельзя назвать это словом – лишь обрывок мысли, но она услышала его.
Грейс резко открыла глаза. Бельтан. Она уверена, это он произнес тот звук. Его лицо все еше было неподвижно, но не оставалось никаких сомнений в том, что она услышала. Грейс схватила его за руку. Сжала ее.
Ну давай, Бельтан. Ты должен вернуться к нам. Пожалуйста, старайся. Ради меня… Ради Тревиса.
Грейс знала, что, если в скором времени Бельтан не очнется, его переведут в другое место. Это общественная больница, здесь принимают всех. С другой стороны, они не позволят какому-то безликому человеку бесконечно занимать койку. Однако не только это беспокоило ее.
«Дюратек» пока не нашел их, но это лишь вопрос времени.
В некоторой степени Грейс даже удивлялась, что их троих еще не задержали. Почти ежедневно она или Тревис видели, как один из глянцевых черных автомобилей медленно проезжал по улице города, словно искал кого-то. «Дюратек», несомненно, верил, что, если Грейс или Тревис когда-нибудь вернутся, они обязательно приедут сюда, в Денвер. И оказался прав.
Грейс не имела ни малейшего представления, что они должны делать, но им с Тревисом каким-то образом было необходимо вернуться на Зею. И забрать с собой Бельтана. Она не сомневалась, что «Дюратек» более чем заинтересован в том, чтобы заполучить жителя того мира, который он жаждет захватить и покорить.
Теперь Бельтан близок к пробуждению. Если удастся переместить его куда-нибудь в безопасное место на время выздоровления, они могли бы начать поиски пути обратно. Тем не менее Грейс не могла попросить о помощи полицию. Для полиции доктор Беккет являлась женщиной, которая заковала в наручники одного из детективов и угрожала ему пистолетом. И не важно, что он того заслуживал. Итак, куда они могли обратиться за защитой?
Но ты ведь знала об этом с самого начала, Грейс.
Она залезла в карман джинсов и вытащила визитную карточку. Теперь визитка была скорее серая, нежели белая, заляпанная и потрепанная, но на ней все еще читалось: «Ищущие. 1-800-555-8294»
Грейс долго хранила эту визитку, с той ночи в конце октября, когда Адриан Фарр сам передал ее ей. К кому же еще, как не к ним, обратиться за помощью?
Нужно спросить Тревиса.
Подумав об этом, Грейс направилась к двери и ближайшему таксофону.

19

Дейдра Атакующий Ястреб сидела в углу плохо освещенного паба в Сохо, глазея на стоящий перед ней стакан с прозрачной зеленой жидкостью. На блюдце рядом со стаканом лежали кубик сахара и серебряная ложка. На поверхности ложки были выгравированы слова «Выпей и забудь», едва различимые в тусклом свете паба.
Если бы это было так легко… Но разве не затем она здесь? Висевшая снаружи облупившейся двери паба вывеска гласила «Буфет Крумба». Случайный турист или бизнесмен, забредавший сюда, находил лишь липкие столики, теплое пиво, а также холодную рыбу и жареный картофель. Но из своих визитов в Лондон Дейдра знала, что местным жителям это место известно как «Знак Зеленой Феи». И они приходили сюда за кое-чем другим.
Быстро, словно боясь передумать, она положила кусочек сахара на ложку и опустила в напиток. Затем подняла стакан и сделала большой глоток зеленой жидкости. Та оказалась одновременно сладкой и чрезвычайно горькой Похожий на лакрицу вкус аниса обволок язык, в голове поднялся жгучий эфир полыни, и разум окутал изумрудный туман
Дейдра опустила стакан. Ее внимание привлекла старомодная литография, висевшая на противоположной стене. На ней изображался молодой человек в викторианском костюме и широком галстуке. Он сидел за столом и как сумасшедший что-то торопливо писал пером на лежащем перед ним листе бумаги. За его спиной, запустив тонкие пальцы в волосы писателя, стояла женщина, одетая в падающее свободными складками платье. Нет, не просто женщина На спине ее росли прозрачные крылышки, а платье тянулось позади, как хвост кометы, состоящий из листьев и звезд. Похоже, это фея. Ее глаза были прикрыты, а улыбка на не по-человечески прекрасном лице казалась и беззаботной, и жестокой
Дейдра не знала, кто тот человек на картине. Уайльд или, быть может, Теннисон. Не важно. Они ведь все пили абсент, не так ли? Половина художников того времени пристрастилась к горькому зеленому напитку. Его пили ради вдохновения, ради того, чтобы обрести творческое видение А затем, после того как видение пропадало, они продолжали пить, пытаясь забыть коммерческие неудачи, своих должников, гонения И своих демонов
Девушка стиснула челюсти, затем осушила остатки абсента.
Дейдра откинулась на спинку стула, ударившись головой о стену И зачем она приехала в Лондон? Она ненавидела Лондон. Последние три месяца Дейдра старалась забыть прошлое. Но прошлое повсюду в этом городе, оно постоянно бросается, в глаза.
Вряд ли кто-нибудь еще видел это. Туристы с вялыми взорами шаркали по лондонскому Тауэру в своих сандалиях из розового пластика и футболках с изображением Анны Болейн, словно по этим камням никогда не текли реки крови. Двухколесные экипажи с ветреными невестами и женихами грохотали по мощенным булыжником улицам, где когда-то тысячами валялись покрытые мухами тела умерших от чумы людей. За каждым углом, на каждой тропинке от серой Темзы до Гайд-парка и медленно тающего обелиска «Игла Клеопатры» история была жива. Она осела там словно дым. Разве больше никто не видит ее?
Или дело в другом? Прошлое так сильно нависало над этим местом, что раздавило бы людей, допусти они это. Возможно, в Лондоне действительно мыслимы лишь две вещи. Возможно, именно по этой причине Дейдра и приехала сюда. Выпить. И забыть.
Только чуть более двух месяцев назад улеглись, так же внезапно, как и вспыхнули, катаклизмы, обрушившиеся на два континента. И вскоре после этого то же случилось и с желанием Дейдры стать Ищущей.
Как она могла не заметить их самонадеянности? Ищущие полагают, что знают многое, что их глаза открыты для таких секретов, о существовании которых простые смертные даже и мечтать не могут. Но что раскрыли им заплесневелые документы, секретные сети наблюдения и огромные компьютеризированные помещения? Ничего такого, что те же простые смертные не могли прочитать в утренних газетах: люди сгорали, и никто, черт возьми, не имел ни малейшего ключа к разгадке.
Временами вспыхивала паника. Люди начинали перешептываться о том, что смена тысячелетия явилась лишь только испытательным пробегом, а это – настоящее начало конца. По правде говоря, многие из них оказались сектантами, неистово уверовавшими в какой-нибудь низкопробный культ. Кроме того, некоторые были жителями пригорода, алчущими религиозными фанатиками, телефонными адептами. В Соединенных Штатах, где число жертв оказалось наибольшим, правительство втайне мобилизовало Национальную Гвардию.
Затем, когда отдельные вспышки уже были готовы слиться в мощную волну открытого страха, как раз, когда графики, составляемые Центрами контроля за заболеваниями, предсказали, что число сгоревших вот-вот подскочит с сотен до тысяч, количество жертв заметно уменьшилось.
На мгновение мир застыл, словно балансирующий на краю пропасти мяч. Затем мяч откатился назад, и человечество облегченно вздохнуло. Через неделю новости вернулись к обычному освещению войн, политических скандалов и событий из жизни знаменитостей. Разумеется, время от времени какой-нибудь бывший бизнесмен, а ныне сектант с измазанным пеплом лицом, разгуливал по улицам с плакатом. А иногда в каком-нибудь из разделов газеты появлялась статейка о том, как в далеком от цивилизации тропическом лесу Бразилии обнаружили сгоревшее дотла поселение и как тесты показали, что ДНК одной из американских жертв огня соответствует ДНК жителей Средиземноморья, что совершенно абсурдно, принимая во внимание азиатское происхождение жертвы. Тем не менее в итоге мир, кажется, был только счастлив забыть о том, что произошло.
Так почему же ты не можешь, Дейдра Атакующий Ястреб?
Иногда ей это удавалось. Работа над «Черной Смертью» третьего тысячелетия не оставляла времени на еду, сон и раздумья. Теории, проносившиеся по Интернету, возлагали вину за загадочные смерти на разработанное правительством химическое оружие, или на чужеродный вирус, или на гнев Божий. Но Ищущие провели исследования и подтвердили свои подозрения. Сложные радикалы, найденные у некоторых сожженных жертв, имели химические признаки, идентичные полученным на местах подтвердившегося Контакта Первого Рода. Не оставалось сомнений – бедствие имеет сверхъестественное происхождение. И абсолютно ясно, из какого именно мира оно пришло. Из AU-3. Из мира Грейс Беккет и Тревиса Уайлдера.
Хотя коронер графства Касл предположил, что Тревис погиб во время пожара в салуне «Шахтный ствол», анализ, проведенный Ищущими, показал иную картину. Под обломками
«Шахтного ствола» обнаружили останки четырех разных людей. Но ни один из образцов ДНК не соответствовал ДНК Тревиса, который имелся в досье Ищущих благодаря маленькому образцу кожи, незаметно полученному Дейдрой. Тревис так никогда об этом и не догадался.
Это всего лишь один из многочисленных способов, какими она использовала Тревиса. И хотя раньше Дейдру занимало безумие новой «Черной Смерти», теперь ничто не могло сдержать ее воспоминания. Они полностью охватили ее, воспоминания о том, что она сотворила со своим другом.
Так это твое теневое «я», Дейдра? То, что способно лгать?
Она никогда не забудет звук голоса Тревиса в тот момент, когда он произносил эти слова. Он звучал так нежно, однако осуждал решительнее, чем звенящая буря гнева. Тревис считал Дейдру другом, а она обманывала его, манипулировала им в своих интересах. И не важно, что тогда она не сомневалась, будто совершает благое дело. Дейдра никогда не верила в то, что цель оправдывает средства. По крайней мере она так всегда думала. Но для того чтобы служить Ищущим, Дейдра предала друга. И за это она никогда не простит их.
Вскоре после того, как прекратились жертвы, она просто перестала появляться на складе в Манхэттене, откуда руководил исследованием Адриан Фарр. Она не отвечала на телефонные звонки, электронную почту и вызовы пейджера. Черт подери этих Ищущих! Разве они ничего не могут сделать сами? Затем, даже не обдумав как следует этот шаг, Дейдра села на самолет и пересекла океан. Сначала она думала, что летит в Ирландию. Годы детства, что она прожила с бабушкой в пригороде Корка, слушая старинные песни и обучаясь музыке, до сих пор казались Дейдре лучшими в ее жизни. Но самолет приземлился в Хитроу, и приглушенные серые цвета Лондона обволокли Дейдру мягкой монотонностью, которую, если не думать о ней слишком много, можно спутать с покоем.
Дейдра стиснула пустой стакан из-под абсента, желая снова наполнить его, чтобы напиток помог ей если не простить, то хотя бы забыть.
Приветствую тебя, наша Зеленая Дама Забвения.
Но стакан так и остался пустым.
– Привет, милочка, – произнесла женщина с копной оранжевых волос и уселась на лавку рядом с Дейдрой.
Она была высокая и худая, изогнутая, как плакучая ива. Ноги обтягивали лоснящиеся штаны из черного винила. Лицо, повернутое к Дейдре, было совершенно белым, а глаза терялись в темных кругах краски для век. Трудно сказать – очень мешал прокуренный, пахнущий гвоздикой воздух паба, – но под кричащим макияжем черты лица незнакомки могли бы оказаться даже привлекательными.
Женщина обвила тонкую руку вокруг шеи Дейдры.
– Ты выглядишь угрожающе, но все же аппетитно.
Дейдра не улыбнулась:
– Скорее первое.
Женщина прищурилась. В ее глазах читалось безразличие, какая-то тупость, и в то же время сильное желание. Она закусила багровую от кровоподтека губу:
– Мне подойдет.
Незнакомка пододвинулась поближе, и виниловые штаны захрустели. Дейдра сквозь пластик ощутила ее тепло. В некоторой степени она испытывала искушение. Возможно, не так уж и плохо увлечься кем бы то ни было. Еще один способ забыться. Работа с Ищущими не позволяла ей завести любовника. Прошло уже много времени с тех пор, как она последний раз была с мужчиной… или с женщиной. Однако что-то в туманном взгляде незнакомки, в томности движений вызывало у Дейдры отвращение.
– Я не в настроении, – промолвила она.
– Тогда я помогу тебе обрести его, милочка.
Женщина что-то бросила на стол, затем подняла невероятно длинную руку и показала пару лиловых пилюль, на каждой из которых красовалась молния. Так вот откуда эта туманность во взгляде.
Женщина большим и указательным пальцами взяла одну из таблеток и медленно, словно что-то драгоценное, положила в рот.
– Теперь ты, милочка.
– Я не принимаю наркотики.
Женщина нахмурила брови и поглядела на пустой стакан Дейдры.
– Как? Ты пьешь это тошнотворное устаревшее дерьмо, но не употребляешь что-то новое и чистое? Да что с тобой?
С чего начать?
Сидящий неподалеку огромный лысый мужчина в черных кожаных штанах сердито дернулся в сторону женщины.
– Вернись сюда, Глинда.
Женщина с оранжевыми волосами заморгала и посмотрела на него. Мужчина не носил рубашки, и из-под расстегнутого кожаного пиджака виднелась чисто выбритая мощная грудь. Тонкий злобный рот обрамляла козлиная бородка.
– Я сказал, вернись сюда.
– Но я хочу ее, Лео, – возразила женщина. Мужчина обнажил серебряные зубы:
– Я скажу тебе, чего ты хочешь. – Он потряс маленькой пластмассовой бутылочкой. – Ну, давай иди.
Она поколебалась и, поднимаясь с лавки, вдруг, будто невзначай, наклонилась к Дейдре и лизнула ей ухо теплым влажным языком.
– Спаси меня, – шепнула женщина.
Не успела Дейдра ответить, как та сжала ей руку, затем выскользнула из кабинки и неторопливо направилась к лысому мужчине. Она положила голову ему на грудь, однако все это время не сводила глаз с Дейдры. На лице мужчины появилась гримаса; поддернув штаны, он увел Глинду в темноту паба.
Дейдра подумала, не пойти ли вслед за ними. «Спаси меня», – сказала Глинда. От чего? От человека-медведя? От ЛСД?
Поднимаясь, Дейдра поняла, что в ее руке, которую сжала Глинда, что-то есть. Сначала она подумала, что это просто монета в один британский фунт. Но она была серебряная и слишком большая, размером примерно в три двадцатипятицентовые монеты, слепленные в одну. Изображение на ней в плохо освещенном помещении едва удавалось различить.
– Они оказались правы, – произнес приятный мужской голос. – Ты действительно здесь. Я, естественно, считал, что они ошибаются.
Дейдра зажала монету в ладони и подняла глаза.
– Как? Ты на самом деле допускаешь, что Ищущие могут ошибиться?
Адриан Фарр сел напротив нее и положил руки на стол.
– Боюсь, что постоянно, – сказал он, обнажая в улыбке зубы.
Дейдра вздрогнула. Улыбка Фарра была так чертовски обаятельна; и она ненавидела ее. Именно эта улыбка заманила ее к нему в постель в ту ночь, когда три года назад они повстречались в Глазго. Именно эта улыбка обворожила ее на следующее утро за чаем, когда Фарр рассказывал о загадках, которые жаждут понять Ищущие. Выражение лица было таким таинственным и манящим, словно он собирался поведать величайшие чудеса мироздания. Только вот он никогда этого не делал.
– Чего тебе надо? – бросила она.
– Думаю, ты знаешь.
Дейдра не ответила. Фарр склонился над столом. Он, как всегда, был загадочно красив: чисто выбритая квадратная челюсть, полные губы, глубоко, но правильно посаженные глаза. Потертые джинсы и черная футболка подчеркивали стройное мускулистое телосложение. Интересно, как это он нашел время, чтобы вычислить ее?
– Ты не приходила больше месяца, Дейдра. Не отвечала на наши послания, игнорировала вызовы. Ты что, забыла обет?
Дейдра повертела в руках пустой стакан.
– Нет, но давай подождем еще несколько минут и увидим. Фарр нахмурился:
– Я был о тебе лучшего мнения, Дейдра. Ты ведь знаешь, в абсенте нет никакого волшебства. Это всего лишь дешевый трюк. И до недавних пор он считался довольно-таки незаконным.
Дейдра рассмеялась, и звук ее смеха был так же горек, как и абсент.
– Тайное прослушивание людей тоже.
Она засунула диковинную монету в карман джинсов, вытащила какую-то вещицу и подтолкнула ее к Фарру. Это оказался небольшой разбитый вдребезги транзистор, поблескивающий в рассеянных лучах света.
Фарр сморщился.
А он все еще способен к искренней реакции.
– Это не я придумал. Полагаю, ты достаточно хорошо меня знаешь, чтобы узреть в моих словах правду.
Дейдра устремила взгляд в темноту.
– Я больше не уверена, что вообще что-то знаю.
Фарр потянулся и взял ее за руку. Дейдра внезапно почувствовала себя слишком слабой и не могла сопротивляться. Разумеется, это абсент.
– Выслушай меня, Дейдра. Ты нужна нам. Ты мне нужна. Она все еще не смотрела на него.
– Вряд ли я смогу помочь. Если ты вдруг забыл, он больше не любит меня, и Ищущих тоже. В этом твоя заслуга.
– Черт возьми, Дейдра, я говорю не о Тревисе Уайлдере. Я грворю о тебе. Ты, разрази тебя гром, самый лучший Ищущий, когда-нибудь входивший в группу. Сейчас ты нужна нам больше, чем когда-либо.
Наконец Дейдра обратила на него взгляд:
– Когда мы впервые встретились, Адриан, я полагала, что сделаю все что угодно, лишь бы понять тайны, о которых ты говорил. Я думала, что заплачу любую цену. Но цена оказалась слишком высока. Я потеряла друга.
– Неужели?
– Что ты хочешь сказать? Что я не предала Тревиса?
– Нет, я хочу сказать, что он, возможно, никогда и не приходился тебе другом. Друзья не отворачиваются просто так и не убегают. Они прошают нам наши ошибки.
Дейдра покачала головой. Ты ошибаешься, хотела сказать она. Но губы не двигались, она не могла произнести ни слова.
– Пожалуйста, Дейдра. Нет необходимости принимать решение прямо сейчас. Просто вернись со мной. Всего лишь час, это все, о чем я прошу тебя. Потом, если захочешь, сможешь уехать. Мы оставим тебя в покое. Клянусь Книгой.
Коротенькие волосы на шее Дейдры встали дыбом. Почему Фарр делает ей предложение в такой манере? Это на него не похоже. И вдруг яркая вспышка озарила ее затуманенный зеленой жидкостью разум. Дейдра поняла.
– Что-то случилось, – пробормотала она и выпрямилась. – Что? Рассказывай.
Фарр втянул побольше воздуха и кивнул:
– Она позвонила.

Предыдущая страница 5 Следующая страница


Мрак остается 6

20

Даже в покрытом цементом сердце города Тревис Уайлдер всегда мог сказать, когда подует ветер.
Он повернулся спиной как раз в тот момент, когда песчаный порыв ветра со свистом пронесся по Шестнадцатой улице. Сила ветра увеличилась, когда он помчался между стеклянными и каменными стенами каньона центральной части Денвера. Двух женщин в ярких юбках и теннисных туфлях швырнуло в вышедший из границ уличный фонтан, и они пронзительно закричали, когда вокруг них вспенилась вода. Несколько подростков прильнули друг к другу, тщетно стараясь прикрыть от пыли только что сделанный пирсинг. Безногий мужчина воздел трясущиеся руки и разразился беззубым смехом, когда вокруг его инвалидной коляски, словно яркие бумажные эльфы, закружились и затанцевали клочки мусора.
Ветер стих так же внезапно, как начался. Фонтан вернулся в пределы своего резервуара, освобождая из плена двух женщин. Бумага улеглась обратно на тротуар, снова превратившись в безжизненный мусор.
Тревис возобновил движение. Он десятки раз бывал на этой улице, и каждый раз не видел никаких признаков их присутствия. Но все равно знал, что нельзя прекращать поиски. Что еще ему оставалось делать?
Краем глаза Тревис уловил какое-то движение: высокая бледная фигура в черном широкими шагами передвигалась по улице на длинных и тощих ногах. В груди вспыхнул внезапный огонек надежды, и Тревис обернулся. Он все понял и смог наконец перевести дыхание.
Тревис приблизился к окну из зеркального стекла. Даже спустя два месяца он все еще не узнавал человека, отражающегося в поверхности окна. Высокий и почти тощий, а плечи намного шире, чем представлял себе Тревис. Тот, другой, несмотря на яркий день конца сентября, одевался во все черное: в джинсы, футболку и теплую полушинель. Кожа на лице и на руках гладкая и белая, словно припудренная, глаза скрываются за темными очками. Голова начисто выбрита, серьезную линию губ обрамляет короткая рыжеватая эспаньолка.
Ты так долго ищешь его, что уже и сам становишься на него похож, Тревис. На брата Сая.
Вряд ли Тревис мог выбирать, как он будет выглядеть. Новая кожа, спаленная и возрожденная в горячем пламени Крондизара, все еще была мягкой и чрезвычайно чувствительной. Приходилось постоянно защищать ее; даже в такие ясные дни Тревис не снимал пальто, приобретенное на распродаже ношеных вещей.
С глазами случилась та же история. В тот первый день, когда они с Грейс вернулись на Землю, Тревис обнаружил, что больше не нуждается в коррекции зрения. Он по-прежнему мог носить очки старого стрелка, но они все искажали и придавали вещам причудливый вид. Последнее время Тревис носил их в кармане как память о Джеке Грейстоуне, как будто ему требовалось еще какое-нибудь напоминание, кроме тайной руны, что украшала ладонь его правой руки.
Как и кожа, глаза Тревиса обладали высокой чувствительностью. Яркий свет причинял им боль, хотя он обнаружил, что может превосходно видеть ночью. Тревис купил за три доллара у уличного торговца пару изогнутых солнечных очков и никогда не снимал их с рассвета до заката, а порой носил и в темное время суток.
Что касается лысой головы, этот выбор он сделал сам. Вскоре после возвращения волосы стали снова отрастать и распространились почти по всему телу, как и раньше, за исключением лишь того, что теперь они были немного рыжее. Однако жутко огненные завитушки не имели ничего общего с его старыми рыжевато-коричневыми волосами.
Для Тревиса это оказалось слишком сильным напоминанием о том, что с ним случилось. Поэтому он взял бритву и наголо обрил голову. По крайней мере у его черепа не было лунной поверхности из кряжей и кратеров. Это отличало Тревиса от брата Сая.
Несколькими неделями позже появилась эспаньолка. Тревис никогда в жизни не носил бороды; с другой стороны, раньше он никогда не носил и это тело, так что перемена казалась к месту. А относительно висящих в каждом ухе серебряных колец, что ж, Тревису трудно пришлось, когда он объяснял их происхождение Грейс.
В некоторых кварталах, где я провожу поиски, люди не примут тебя за своего, если у тебя нет пирсинга, Грейс.
Она приняла это объяснение, но Тревис не был уверен, что вел себя с ней до конца откровенно. Вряд ли он действительно понимал причину, по которой в салоне тату позволил мускулистому парню с серьгой в носу уговорить себя.
– Не важно, хочешь ты их или нет, – сказал он, проводя рукой по гладкой голове Тревиса. – Они тебе нужны.
Быть может, парень прав. Огненный Камень уничтожил Тревиса, затем выковал его заново. И хотя он все еще оставался человеком, а не богом и не чудовищем, он не был до конца уверен, что является все тем же человеком, что и прежде. Он все еще носил имя Тревиса Уайлдера. Все еще обладал его мыслями, воспоминаниями, его страхами. И ладонь его правой руки все еще украшал выжженный магический символ. И все равно внутреннее чутье подсказывало Тревису, что каждая молекула его тела совершенно новая. Так или иначе, новая внешность помогала легче перенести таинство перевоплощения.
Как только Тревис почувствовал, что приближается ветер, он снял шапку. Теперь он извлек шапку из кармана полушинели, того самого кармана, в котором и нашел шапку после того, как купил френч на распродаже ношеной одежды на южном Бродвее всего за четыре доллара. Шапка отдаленно напоминала черный бесформенный берет. Грейс сказала, что она похожа на плохой парик или дохлую кошку, в зависимости от того, под каким углом посмотреть. Тревису шапка нравилась.
Натянув шапку на голову, за своим отражением в оконном стекле он мельком увидел горы. Они нависали над пропастью между двумя зданиями, подобно серым призракам на горизонте. На какое-то мгновение ему стало жаль, что он не сможет вернуться туда, в горы, в Касл-Сити. Разве не там они всегда помогали ему решить, что нужно предпринимать, – брат Сай, сестра Миррим и темное дитя Саманта?
Но в тех местах больше нет этого удивительного трио. Рискованно и, быть может, глупо извещать кого бы то ни было о том, что он жив и находится на Земле, однако несколько ночей назад Тревис снял телефонную трубку и набрал номер службы информации.
– Назовите город, пожалуйста, – прогудел записанный голос.
Он помедлил, затем произнес нужные слова:
– Касл-Сити.
– Назовите абонента.
Это труднее. Тревис подумал о Джейс Уиндом, но она служит помощником шерифа. Разве ей не придется доложить о любом разговоре с Тревисом шерифу Домингесу? В конце концов Тревис уже дважды исчезал с места пожара, в котором все остальные погибали.
– Дэвис или Митчелл Бэрк-Фейвер, – не успев как следует подумать, выговорил он.
– Минуточку.
Дэвис и Митчелл приходили в салун «Шахтный ствол» каждую пятницу, чтобы потанцевать под музыку кантри, заложенную в музыкальном аппарате. Они приходились Тревису достаточно близкими друзьями, чтобы помочь, однако не такими близкими, чтобы кидаться на его поиски. Кроме того, их ранчо было на юге города, недалеко от кладбища Касл-Хайтс. Если кто и мог увидеть там брата Сая, так это они.
На этот раз заговорил настоящий оператор. Она сообщила ему номер. Тревис набрал его. Раздалось два гудка, затем ответил глубокий гнусавый голос:
– Привет, Митчелл у телефона.
У Тревиса пересохло в горле. Наконец он все-таки выдавил из себя слова:
– Митчелл, это я.
Воцарилась тишина, наполненная лишь шипением из-за расстояния. Затем…
– Тревис? Тревис Уайлдер?
Разговор длился недолго, но, на удивление, не напряг никого из собеседников. Хотя Митчелл имел на это полное право, он ни разу не спросил, куда пропал Тревис, что с ним случилось или откуда он звонит. Вместо этого он выслушивал вопросы Тревиса и отвечал на них глубоким мелодичным голосом, который напомнил ему одного ковбоя-поэта, однажды услышанного по радио. К несчастью, Митчелл мог сообщить ему немногое. Он не видел в городе высокого человека в черном.
– Там есть твоя могила, Тревис. На холме в Касл-Хайтс.
– Знаю, – коротко ответил он. Ну все, достаточно.
– Будь здоров, Тревис. Мы будем по тебе скучать. Тревис не знал, что еще сказать. Он ограничился приветом Дэвису. Митчелл повесил трубку первым, оставив Тревиса наедине с треском помех.
Звонок лишь подтвердил то, что подсказывало внутреннее чутье. Брата Сая там, в горах, больше нет. Но где-нибудь же он должен находиться. Поэтому-то Тревис и провел последние недели, разыскивая его здесь, в этом городе.
Кроме того, если брат Сай все еще в Касл-Сити, ты не можешь вернуться туда, Тревис. Это слишком опасно. Там они будут искать в первую очередь.
Словно мысль эта послужила сигналом, Тревис поглядел на отражение в окне как раз тогда, когда к перекрестку приблизился глянцевый черный автомобиль. Загорелся красный свет, и машина остановилась, пропуская пешеходов. Тревис разглядел номерной знак: «ДЮРАТЕК – 33».
– Не будь идиотом, Тревис, – пробормотал он себе под нос. – Они управляют многонациональной корпорацией. Не все их машины разыскивают тебя и Грейс.
Двигаясь, как он надеялся, очень небрежно, Тревис отвернулся от окна и вместе с группой пешеходов перешел дорогу. Лишь миновав полквартала, он позволил себе обернуться и поглядеть в сторону перекрестка. Горел зеленый свет, и автомобиля нигде не было видно.
Тревис сунул руки в карманы. Он знал, что должен продолжать движение. До ночной смены в больнице оставались часы. Но он устал от ходьбы, устал от поисков. Тревис купил у уличного торговца чашку кофе, затем вскочил в свободную маршрутку до конца Шестнадцатой улицы. Потом пересек пешеходный мост над железнодорожными путями и спустился в зеленый парк у реки Платт. Уселся на бетонные ступеньки, ведущие к берегу, и уставился на протекающие мимо коричневые, как кофе в его бумажном стаканчике, воды Платта. Сделал глоток. Это, конечно, не мэддок, но Тревис почувствовал легкое покалывание энергии, побежавшей по венам.
Он поставил чашку на ступеньку, затем вытянул из-под черной футболки маленький кусочек кости на шнурке. Кажется, все было так давно и так далеко… тот день, когда он вытащил эту кость из мешка ведьмы у полуразрушенной крепости Кельсиор. В ушах Тревиса до сих пор звучал скрипучий голос старой карги.
Я и подумать не могла, что ты вытащишь именно ее. Одна линия – для Рождения, одна линия – для Дыхания, и еще одна – для Смерти, которая придет к каждому из нас.
В то время он не понял, что означала эта руна, к большому недовольству Грислы. Только потом, стоя в замерзших глубинах Ущелья Теней, когда Бельтан, умирая, лежал в пропитанном кровью снегу, а Рунные Врата отворились и освободили армии Бледного Короля, только тогда Тревис понял значение руны. Это надежда. Пока теплится жизнь, всегда будет существовать надежда.
Тревис крепко сжал руну в руке. Бельтан едва не расстался с жизнью, чтобы Тревис смог усвоить этот урок. И теперь Тревис не собирался бросать его в беде.
Очнись, Бельтан. Пожалуйста. Ты должен очнуться, чтобы мы отсюда убрались.
Тревис и Грейс больше не говорили на эту тему. Им и не требовалось. Оба знали, что обязаны вытащить Бельтана из города, прежде чем их обнаружит «Дюратек».
Тревис снова взялся за кофе, затем остановился, поскольку его внимание привлекла афиша на противоположном берегу реки. Ему следовало бы удивиться, но этого не произошло. Они повсюду.
На афише глупо улыбались мужчина, женщина и маленькая девочка – радовались оттого, что девочка выпускала голубя в безобразно синее небо. В небе висел острый, как серп, полумесяц луны, плавно переливавшийся в заглавную букву «Д».
«Дюратек. Миры возможностей».
Тревис вздрогнул. Он слишком хорошо знал, что в – действительности означает эта афиша. Как-то один из агентов сказал ему, что встреча Земли и Зеи неотвратима и миссия «Дюратека» заключается только в том, чтобы осуществить это слияние и убедиться, что все пройдет так, как полагается. Тревис знал, что агент лжет. Их настоящая миссия заключается в том, чтобы добраться до Зеи быстрее остальных, завоевать ее народ, загрязнить реки и лишить земли деревьев и минералов. И Тревис намеревался сделать все, что в его силах, чтобы помешать им осуществить задуманное.
Но даже если… даже когда проснется Бельтан, как они смогут вернуться на Зею? Серебряные половинки монеты, кажется, действуют лишь в одном направлении – с Зеи на Землю. Несмотря на все его опыты и эксперименты, выяснилось, что монеты на Земле не имеют никакой силы. Именно по этой причине Тревис проводил дни в поисках брата Сая.
– Где ты, Сай? – пробормотал он. – Кто ты?
Но порыв ветра унес его слова прочь.
Взгляд Тревиса лениво скользил по местности. На противоположном берегу реки вздымалась в небо громадная скелетообразная форма, выкованная из металлических балок. Затем ветер развернул флаг, свисавший сбоку сооружения:

СКОРО В ДЕНВЕРЕ
СТАЛЬНОЙ ХРАМ
Все, что вы ищете, находится прямо за углом…

Одна из тех гигантских новомодных мегацерквей. Чем больше, тем лучше, разве нынче не такая философия, вне зависимости от того, что продается? Если бы только слова на флаге оказались правдой, если бы только то, что он ищет, действительно находилось прямо за углом. Но, найдет он брата Сая или нет, они с Грейс все равно не смогут никуда отправиться, пока не проснется Бельтан. И хотя Тревис отказывался оставлять надежду, невозможно было сказать, когда это произойдет.
Почти каждую ночь, обычно часа в два, когда умолкали последние шорохи, он откладывал швабру и направлялся к палате Бельтана. Всякий раз Тревиса поражало, каким хилым и болезненным выглядел рыцарь в переплетении трубок и проводов. Бельтан всегда говорил, что он – защитник Тревиса, но Тревис знал, что сейчас все переменилось.
Каждую ночь какое-то время, несколько минут, а возможно, дольше, он смотрел на светловолосого мужчину, пытаясь разглядеть хоть малейший признак движения. Он знал, что Бельтан любит его. Именно это как-то в Перридоне и пытался сказать ему рыцарь, хотя Тревис не мог услышать его, потому как в тот момент направил руну Огня на мастера Эриона, и в его ушах гремел звук пламени. Только когда умирающий в стенах замка Спардис Бельтан поцеловал его окровавленными губами, Тревис наконец понял.
Что это означало – другой вопрос. Ночь за ночью Тревис стоял над постелью Бельтана, пытаясь представить, как кто-либо вообще способен любить его. Он хотел понять, сможет ли полюбить кого-нибудь. Затем, в конце концов, наверное, в отчаянии, Тревис склонился над рыцарем и прижал свои губы к губам Бельтана.
Это оказалось так легко, что он едва не рассмеялся. Его не поразила молния, не случилось никакого великого откровения, никакого сопротивления или внезапного пробуждения. Просто плоть коснулась плоти. И почему он, собственно, ожидал чего-то еще? Во всех своих полуночных грезах Тревис был так занят размышлениями о том, сможет ли он полюбить Бельтана, что забыл задать себе простой вопрос, любит ли он его. И что касается ответа, ну что ж…
Тревис краем глаза уловил, как что-то колыхнулось, словно темная птица. Он поднял глаза.
Не более чем в тридцати футах от него, на противоположной стороне парка, в центре голой площадки, залитой бетоном, стояла женщина. Она была высокая и гибкая, тело обтягивала черная кожа, ноги широко расставлены, и ботинки на высоком каблуке твердо стояли на земле. Короткие темные волосы гладко прилизаны, а на бронзовом овале лица запечатлелось мрачное выражение. Она стояла неподвижно, устремив взгляд золотых глаз прямо на Тревиса.
Тревис потянул в легкие воздух. Кто ты? – хотел спросить он. Но не успел звук сорваться с его губ, как воздух вокруг женщины покрылся рябью и складками и она исчезла.

21

Митчелл Шеридан Бэрк-Фейвер сел на постели и уставился на светло-серый свет между ночью и утром, ожидая, когда зазвонит будильник.
Осталось недолго. Жизнь на ранчо начиналась задолго до рассвета, вне зависимости от времени года. Скоро объявятся наемные работники. Они с грохотом пройдут на кухню и потребуют завтрак. Кроме того, нужно еще накормить и оседлать лошадей, выгнать на пастбище и напоить скот и починить мили забора. Чем раньше они начнут, тем скорее закончат.
Вряд ли Митчелл стал бы возражать против еще нескольких минут сна. Один Бог знает, как он устал. Хотя годы, казалось, становились короче, рабочие дни почему-то все растягивались. Но, несмотря на усталость, он больше не мог спать целую ночь. Черта с два. Митчелл постоянно думал о ценах на скот, о том, сколько нужно наторговать, чтобы протянуть зиму, и о стоимости сена. Разве не говорят, что чем старше становишься, тем короче сон?
Мы уже не молоды, Митчелл. Вокруг нас не бегают дети, поэтому можно просто забыть об этом. Нам далеко не тридцать, мы давным-давно устарели.
Он почувствовал в кровати рядом с собой движение. Митчелл повернулся и пробежал глазами по вытянувшимся под простыней очертаниям тела Дэвиса, крутым, словно высокогорные равнины. Сон разгладил морщины, вырезанные за эти годы ветром и солнцем, но Митчелл знал, они снова вернутся, как только Дэвис пробудится и улыбнется.
Все равно Дэвис с густыми волосами цвета пшеницы не сильно изменился с момента их первой встречи, произошедшей двадцать пять лет назад. Дэвис тогда работал в любительской ассоциации родео, а Митчелл был диктором ярмарочных площадей в Биллингсе, штат Монтана. Дэвис продержался на быке всего четыре секунды. Уже до того, как он ударился о землю, Митчелл знал, что их совместная жизнь продлится намного дольше.
Если Дэвис похудел еще больше, Митчелл со временем стал еще объемнее. Несколько лет назад его 32-й размер джинсов «Рэнглер» потихоньку уступил место 34-му. Затем, в прошлом месяце, после серьезных недовольств со стороны талии он не выдержал и купил в универсальном магазине Маккея свою первую пару 36-го размера. Тем не менее Митчелл был по-прежнему силен, об этом позаботилось ранчо, а его густые, черные, длинные, подкрученные вверх усы хорошо скрывали складки у губ. Что касается лысеющей головы… что ж, никто, кроме Господа Бога и Дэвиса, никогда не видел его без шляпы.
Кроме того, существовал еще один способ продления молодости. Именно поэтому он и Дэвис занялись танцами лет десять назад. Они достаточно хорошо натренировались и выиграли несколько призов на национальном конкурсе в Сан-Франциско. Когда танцуешь, невозможно чувствовать себя старым.
Вот только теперь в городе не осталось ни одного места, где можно потанцевать.
Митчелл вздохнул. Он понимал, что его пробудили отнюдь не мысли о лошадях, скоте и заборе. Откуда, черт возьми, звонил Тревис Уайлдер?
Митчелл не спросил, когда две ночи назад зазвонил телефон. Никогда не спрашивай человека, откуда он и куда направляется – таков кодекс ковбоя. Если он расскажет тебе по доброй воле, просто кивни и все. Но Тревис не сказал, где он сейчас и где пропадал все это время. Вопросы прямо-таки крутились в Митчелле, разрывали его на части. И все, что ему оставалось делать, это попытаться их утихомирить.
Никто не знал, кто вырыл Тревису могилу на кладбище Касл-Хайтс. В городе поговаривали, что это, должно быть, новый могильщик, который появился с той необычной летней жарой и также внезапно уехал. Митчелл ничего не мог сказать по этому поводу. Он никогда его не видел. Летом практически не оставалось времени на деятельность за пределами ранчо. Жара угрожала ужасным падежом скота, и если бы она постояла подольше, так бы и случилось.
Хотя никто и не знал наверняка, кто вырыл Тревису могилу, все предположили, что его останки захоронены в ней. «Шахтный ствол» разрушился практически до основания. Взрыв природного газа – заявил начальник пожарной охраны округа Касл. Он обошел все старинные здания на Лосиной улице и обнаружил дюжины других утечек в устаревших трубопроводах и котлах. В некотором смысле взрыва чудом не случилось раньше. Но почему это произошло именно в «Шахтном стволе»? Все до сих пор помнили пожар в магазинчике «Обитель мага», разыгравшийся несколько лет назад. Тогда погиб Джек Грейстоун и впервые исчез Тревис Уайлдер. Теперь сгорел «Шахтный ствол» и вместе с ним сгорел Макс Бейфилд и еще несколько человек, личность которых так и не установили.
Но как Митчелл узнал две ночи назад – не Тревис Уайлдер.
Из окна, приоткрытого, несмотря на прохладную ночь в горах, донесся звук шин по гравию. Митчелл сел на кровати. Неужели уже приехал кто-то из наемных работников?
На улице хлопнула дверца автомобиля: тяжелая и хорошо смазанная. Послышался шум еще одного автомобиля, и по груди Митчелла пробежал холодок. Звуки не походили на то, как хлопают проржавевшие двери грузовичков. Митчелл был твердо уверен, что ни один из работников не мог позволить себе совершенно новый автомобиль. Того, что он им платит, явно не хватило бы. Это уж он знал как никто другой.
Митчелл поднялся с кровати. Холодный воздух ударил по ягодицам. Он тихонько натянул джинсы, висевшие на спинке стула, на ощупь нашел на тумбочке очки в серебряной оправе. Дэвис говорит, что в них он выглядит привлекательным и умным. Но Митчелл знал, что в очках похож на старика. К сожалению, без очков он не смог бы попасть в цель и с десяти шагов.
Звук шагов раздавался все ближе. Митчелл, считая, поднял голову. Всего двое. Неплохие шансы. Он придвинулся к окну, слегка раздвинул пестрые шторы и вгляделся в стальную предрассветную мглу. Они как раз виднелись за передним углом дома: глянцевые черные силуэты двух автомобилей, припаркованных на пыльной подъездной аллее. Два человека в темных костюмах остановились, всматриваясь в горизонт глазами, скрытыми под непроницаемыми солнечными очками, словно бледное сияние первых лучей света казалось им чересчур ярким. Затем повернулись и продолжили путь к дому.
Рядом на кровати послышался скрип, потом сонный голос:
– Что случилось, Митчелл?
Митчелл отвернулся от окна и заговорил сквозь сжатые зубы:
– Возьми свой револьвер, Дэвис.
Спустя две минуты они шагнули за дверь на широкое переднее крыльцо. Стихли последние ветры ночи, словно испугавшись приближающегося солнца. С другой стороны перил стояли двое мужчин в черном. Казалось, ветер не мог совладать с их жесткими волосами и плотными костюмами. Митчелл вздрогнул, и один из мужчин, с угольно-черными волосами и спокойными, по всей видимости, азиатскими чертами, улыбнулся. Его лицо выглядело безжизненным, глаза скрывались под толстыми стеклами солнечных очков.
– Мы бы подождали, – произнес он, – пока вы оденетесь.
По пути к двери Митчелл остановился и нахлобучил ковбойскую шляпу, но, кроме голубых джинсов, на нем больше ничего не было. Дэвис натянул белую безрукавку и армейские штаны. Оба стояли босиком.
– Нет-нет. Ведь они ковбои, – ответил другой, улыбнувшись такой же пустой улыбкой. Он был высок и имел скандинавскую наружность: светлые волосы, грубое лицо. – Я видел в кино. Они обнажены лишь тогда, когда у них нет при себе оружия. Разве не так, ребята?
Митчелл рефлекторно крепче сжал ружье, но Дэвис усмехнулся и покрутил на пальце свой револьвер, словно стрелок в каком-нибудь дешевом журнале. Он всегда знал, как привлечь внимание публики.
– Почему бы вам, щенки, не убраться домой? – нарочно растягивая слова, на западный манер протянул он.
Воздух чуточку посветлел, и нарисованные на дверях машин полумесяцы засверкали, словно их подсвечивали изнутри. Азиат шагнул ближе.
– Разумеется. Мы будем только рады… оказать вам услугу. Кажется, вы, на западе, говорите именно так? Но прежде чем уйти, пожалуйста, окажите услугу нам и позвольте задать вам пару вопросов.
Дэвис сунул револьвер за пояс штанов и рассмеялся, облокотившись о перила.
– Валяйте. Надеюсь, вы не ждете, что мы предложим вам чашку кофе, пока будем вести этот разговор.
Дэвис был способен смеяться над чем угодно. Однажды во время отдыха на природе в их палатку засунул голову голодный медведь, вынюхивая что-нибудь съестное. Дэвис грубо захохотал, затем хлопнул медведя по носу. Ошеломленный медведь умчался прочь, а вот Митчеллу тогда было не до смеха, как и сейчас. Что-то в этих людях придавало им голодный вид, несмотря на то что глаз не было видно. Но, быть может, это оттого, что он знал толк в хищниках.
Митчелл поднял ружье:
– Я уже предупреждал ваших людей, чтобы прекратили свои фокусы и никогда больше не возвращались сюда. Я говорил серьезно.
Несмотря на направленное ему в грудь ружье, темноволосый мужчина шагнул ближе:
– Вы неправильно поняли представителей нашей компании, мистер Фейвер. Фермерское хозяйство – дело нелегкое, а в наши дни даже тяжелее обычного. Насколько мне известно, вы сознаете это. Разве вам не пришлось недавно во второй раз заложить свою собственность из-за низких цен на скот?
Митчелл оцепенел. Откуда, черт подери, они узнали? Мужчина развел руки в стороны:
– Понимаете, мы всего лишь хотим помочь. Дэвис фыркнул, и улыбка исчезла с его лица:
– Вы имеете в виду такую же помощь, какую оказали Онике Маккей?
Когда Митчелл отправился в универсальный магазин Маккея, чтобы купить джинсы, Оника казалась необычайно тихой, когда отпускала товар. Только несколько дней спустя в разговоре с кем-то из наемных работников они узнали, что Оника не смогла оплатить предусмотренные договором платежи, и «Дюратек» присвоил себе право владения ее магазином. Теперь Оника работала за минимальную заработную плату в бизнесе, который основал ее прадед. Вот такую помощь предлагал «Дюратек».
Мужчина тяжело вздохнул:
– Мы сами расстраиваемся, когда не складывается какое-нибудь из наших соглашений. Но договор есть договор. Я уверен, что как бизнесмен вы понимаете.
С Митчелла было достаточно.
– Я же сказал, что никогда не подпишу ни один из ваших договоров. А теперь…
Светловолосый парень поднял руку:
– Нет-нет, мистер Фейвер. Мы предлагаем вам не договор. Наше предыдущее предложение было сделано ошибочно, и мы отменили его. Мы заинтересованы в другом договоре.
– Пожалуйста, скажите, – подхватил азиат, – вы знаете мистера Тревиса Уайлдера? До недавнего времени он являлся хозяином салуна «Шахтный ствол» в Касл-Сити.
– Что вы хотите от Тревиса? – спросил Митчелл и вздрогнул. Взгляд Дэвиса выразил то, о чем он уже догадался и сам.
Он только что признался этим господам, что на самом деле знаком с Тревисом.
– Видите ли, – объяснил темноволосый, – как и мисс Маккей, мистер Уайлдер подписал с нами договор. Однако несколько месяцев назад он уклонился от выполнения обязательств, предусмотренных договором. Затем «Шахтный ствол» благополучно сгорел, а мистер Уайлдер пропал.
– Вы хотите сказать, умер, – поправил Дэвис. В руках у него снова появился револьвер. Скандинав пожал плечами:
– Это лишь одно объяснение. Сомневаюсь, что оно истинное.
– Видите ли, – продолжал другой, – у нас есть основания полагать, что мистер Уайлдер не умер и что он организовал взрыв «Шахтного ствола», чтобы уклониться от выполнения своих финансовых обязательств перед нашей корпорацией.
– Ложь! – выпалил Митчелл.
Но сказанное все равно потрясло его. А что, если это правда? В конце концов, Тревис действительно жив. Что, если Тревис подписал договор с «Дюратеком»? По этой ли причине он не сказал, откуда звонит?
Все остальные, должно быть, заметили его реакцию.
– Вам что-то известно, мистер Фейвер? – спросил черноволосый. – Если так, то лучше расскажите нам. Понимаете, мы ведь можем вызвать вас для дачи показаний под присягой. Уверен, вы знаете, что лгать под присягой – преступление. А вы кажетесь законопослушным гражданином, мистер Фейвер.
Голос этого человека звучал так спокойно и благоразумно. И дела на ранчо идут не слишком гладко. Они просто не смогут позволить себе адвоката. А поведение Тревиса действительно нельзя назвать нормальным.
Митчелл уже начал открывать рот.
Его остановил щелчок ствола револьвера. Дэвис поднял оружие и направил его на тех двоих; курок был взведен.
– Вот вам небольшой урок закона, – молвил Дэвис. – Вы нарушаете границу нашего владения.
Митчелл кивнул. Он чуть было не попался в пасть этих хищников, но какую бы власть ни заимели над ним их сладкие речи, она испарилась. Он вскинул ружье и прицелился.
– На счет три, Дэвис.
– Один, – начал Дэвис. Темноволосый парень протянул руку:
– Дэвис, Митчелл, вы должны выслушать меня. Митчелл покрепче взялся за ружье:
– Для вас мы – господа Бэрк-Фейвер.
– Два, – продолжал Дэвис.
– Не очень мудро…
– Три.
Они в полном согласии надавили на курки, и прогремело два раската грома. Люди в темных костюмах пригнулись, когда пули пролетели всего в нескольких дюймах над их головами.
– Если вам интересно, – бросил Дэвис, улыбка вернулась на его лицо, – мы даже и не старались подстрелить вас. На этот раз. А, Митчелл?
Они опустили оружие.
Люди в черном попятились. Тот, что посветлее, сжал кулаки.
– Вы оба пожалеете об этом.
Несмотря на то что у него свело живот, Митчелл неожиданно для себя заулыбался так же безумно, как и Дэвис.
– Черта с два, – выкрикнул он.
На этот раз выстрелы погнали двоих парней к машинам. Они распахнули дверцы и поспешно забрались внутрь. Заревели двигатели, и автомобили запрыгали по изрытой колеями дороге, поднимая за собой в небо клубы пыли.
Митчелл опустил ружье. Дэвис глядел на него ясными, горящими, словно ранее утреннее небо, глазами.
– Пойду займусь завтраком, – промолвил Дэвис и направился в дом.
К этому времени, как встало солнце, явились наемные работники. Они собрались в разбросанной кухне фермерского домика. Сегодня их было всего трое, хотя во время отела или клеймения и стрижки скота число работников доходило до нескольких десятков. Дэвис подал яичницу с ветчиной, а Митчелл сварил несколько чашечек горячего крепкого кофе. Время от времени кто-нибудь из работников шутил, что настоящий ковбойский кофе делается из грязи и воды, а не из французских поджаренных зерен. Но все равно каждый наполнял стаканы минимум три раза.
Пока все ели, Дэвис то и дело переключал каналы небольшого телевизора на стойке, чтобы поймать прогноз погоды в утренних новостях Денвера. Митчелл предпочел бы радио графства Касл. Он добровольно работал там одну ночь в неделю, читал новости и местные рекламные объявления просто для того, чтобы держать голос в форме. Однако у работников сформировался культ поклонения Анне Ферраро, новой ведущей утренних новостей 4-го канала. Поэтому пришлось смотреть телевизор. Глядя на Анну, парни едва не пускали в яичницу слюни.
– Сегодня моя очередь наводить порядок, – сказал Дэвис, когда Митчелл начал мыть сковороду.
Митчелл был не так глуп, чтобы возражать.
– Я уговорю ребят отправиться к северной линии ограждения.
Наемные работники уже неторопливо вышли на улицу, допивая кофе. Митчелл помог им загрузить в грузовичок ремонтное оборудование, пояснил, с какой части забора следует начать, и сказал, что присоединится к ним позже. В грузовике хватало места и для него, но Митчеллу очень хотелось проехать к линии ограждения верхом. Иногда приятно забыть о машинах, инструментах, закладных и об отчетах о состоянии запасов. Когда Митчелл скакал по ранчо, оставляя за собой линии электропередачи, он представлял, как выглядел штат Колорадо сто лет тому назад. Ветер и полынь нисколько не изменились.
Зато мир изменился. Хотя сто лет назад на все смотрели гораздо проще, но также и намного суровее. Какое место отвел бы тогдашний мир ему и Дэвису? И все равно верховая езда умиротворяла. Митчелл отправил ребят вперед, а сам развернулся и направился обратно в дом за кремом от загара. Последнее время Дэвис не выпускал его из дома без крема. Еще одна уступка современности; впрочем, рак никогда не являлся приятной вещью.
Митчелл переступил порог холла. Через открытую дверь кухни доносился звон посуды и низкий гул телевизора. Крем от загара лежал на полке над гигантским камином из песчаника. Сейчас камин зиял темной пустой дырой, но зима не за горами. Митчелл с нетерпением ждал тех дней, когда на ранчо останется мало работы. И он усядется перед камином, починяя седло, а Дэвис установит на кофейный столик свой компьютер и начнет работать над новой книгой. Он опубликовал уже два романтических ковбойских романа и теперь работал над третьим. Они не представляли собой великих произведений литературы, но имели, как любил говорить Дэвис, горячую, лихо закрученную сюжетную линию. Все, что знал Митчелл, когда читал неподшитые страницы, сидя на полу, это то, что в пот его бросало не только от ревущего пламени.
Звон тарелок, доносившийся из-за кухонной двери, утих. Секунду спустя послышался голос Дэвиса, негромкий, резкий и суровый:
– Митчелл, иди скорее сюда.
Неужели в дом снова забралась гремучая змея из прерии? Это уже не в первый раз. Митчелл уронил крем и большими шагами стремительно преодолел расстояние до кухни.
Дэвис стоял у стойки с полотенцем в руках.
– Смотри, – произнес он.
Митчелл проследил за его взглядом. За кадром, изображавшим наполовину построенное здание, вещал голос Анны Ферраро. Если принять во внимание реку и здания на заднем плане, должно быть, это центральная часть Денвера. Митчелл подошел ближе.
– … что работы над Стальным Храмом продвигаются с опережением плана. Когда Храм откроется в следующем году, мили укрепленных балок и закаленного стекла сделают его одним из крупнейших зарытых пространств штата Колорадо. Как вы видите из отснятого вчера материала, здание, которое по проекту должно отражать Скалистые горы, начинает принимать форму. Его проектировщики надеются, что Стальной Храм, как и гора, поможет людям приблизиться к…
– Вон там, – проговорил Дэвис. – Вон он.
Камера задержалась, обозревая прилегающий к строительной площадке парк. Парк был почти безлюден: женщина толкала перед собой детскую коляску, мимо проезжала пара роллеров на коньках, оборачивался какой-то человек.
Нет, там находилась еще одна фигура. Мужчина был высок и одет в черное. На голове бесформенная шапка. В нем не было ничего примечательного, разве что слишком теплая для такого ясного дня одежда. Затем, словно почувствовав на себе камеру, мужчина обернулся.
Митчелл резко вдохнул.
Не может быть. Это не он. Черт возьми, он выглядит совершенно по-другому.
Но, несмотря на все перемены, не оставалось никаких сомнений. Человек в черном – Тревис Уайлдер.
Изображение пропало, и на экране снова возникло безучастно улыбающееся лицо Анны Ферраро. Митчелл выключил телевизор и поднял глаза. Выражение лица Дэвиса было мрачнее обычного.
– Если мы видели и узнали его, то, бьюсь об заклад, все остальные в городе тоже.
Митчелл вздохнул. Дэвису не обязательно продолжать. Если «Дюратек» приезжал к ним на ранчо и расспрашивал о Тревисе, значит, они также будут расспрашивать и остальных. Тревис в опасности, а они не в силах помочь ему. Нужна помощь, и Митчелл знал, что получить ее они смогут лишь в одном месте.
– Звони шерифу, – промолвил он, и Дэвис потянулся за телефоном.

22

– Доброе утро, Митчелл, – произнесла в короткую черную трубку помощник шерифа графства Касл Джейсин Фиделия Уиндом.
Она, как всегда, говорила с решительной интонацией. Джейс все в жизни делала тщательно. Ее медово-коричневые волосы до плеч были ровно пострижены, а форма цвета хаки была аккуратной и отглаженной, как только что развернутая карта дорог. Даже в чертах лица прослеживалась некая тщательность: мелкие, но не изящные, они были совершенно правильными.
В полицейском участке царила тишина. Джейс пришла рано, чтобы заняться документами. В бумажной работе она находила некое удовлетворение. Там, где есть порядок, есть и смысл, и удобство, и надежность. Без этого мир превратился бы в бесконечный пенящийся океан хаоса.
Когда Джейс вошла, то застала помощника Морриса Коултера за чашкой кофе. Джейс отпустила его, затем налила себе чашечку сваренного Моррисом кофе и принялась работать. Она рассчитывала, что у нее есть еще час для того, чтобы заняться своими делами, до прихода шерифа Домингеса. Спустя пятнадцать минут зазвонил телефон.
– Чем я могу тебе помочь, Митчелл? – спросила она, поднимая на всякий случай ручку. Каждому надлежит на шаг опережать жизнь.
Она внимательно слушала глубокий, мелодичный, слегка гнусавый голос на другом конце трубки. Ей не часто приходилось общаться с Дэвисом и Митчеллом Бэрк-Фейверами, поскольку оба большую часть времени проводили на ранчо к югу от города. Однако Джейс любила слушать радиошоу Митчелла, если ей случалось оказаться на станции шерифа в среду вечером. Сколько она их знала, Бэрк-Фейверы хорошо управляли хозяйством. Они вежливо вели себя с соседями и не обижали наемных работников. Графство Касл могло похвастаться немногими подобными гражданами.
Джейс приспособила трубку между ухом и плечом и крупными буквами начертала на листке блокнота:
– Итак, сегодня рано утром к вам на ранчо приезжали двое мужчин?
С другого конца линии донеслось подтверждение.
– Вы раньше, до их приезда, знали этих людей?
Молчание, затем отрицательный ответ.
– А ты можешь описать мне их, Митчелл?
Джейс принялась что-то бегло записывать в блокнот, внимая голосу на другом конце провода. Затем аккуратно положила ручку и оттолкнула от себя блокнот.
– Понятно. Люди из «Дюратека» сказали тебе, что им было нужно?
Джейс услышала лишь два слова, прежде чем рев, прорвавшийся, казалось, прямо ей в уши, заглушил голос Митчелла.
– Тревис Уайлдер.
Джейс знала этот звук. Это был рев океана, что снился ей по ночам, огромного бурлящего моря, ни твердого, ни жидкого, ни темного, ни светлого. Впервые сон явился ей, когда Джейс училась в шестом классе, ровно через год после того дня, когда она закатила в гараж свой розовый велосипед и заметила странным образом раскачивающуюся фигуру, когда взглянула в опухшее лиловое лицо своего отца.
Она все еще стояла там, сжав руль велосипеда и уставившись на сильного, красивого отца, который в возрасте тридцати шести лет повесился на стропиле в том месте, где, как он прекрасно знал, первой найдет его дочь… Она стояла там, когда дверь гаража распахнулась и раздался крик матери.
Большую часть жизни Джейс редко видела сны, только после очень тревожного дня. А таких насчитывалось немного, поскольку ее взрослая жизнь, начиная с двухгодичного колледжа и заканчивая службой в правоохранительных органах, представляла собой серии упорядоченных шагов, с которыми она справлялась так же легко, как с папками на своем столе.
Затем все изменилось, и вся ее логика, вся подготовка оказались ничем в сравнении с тем, что ей предстояло. В течение последних двух месяцев сон приходил к Джейс почти каждую ночь. С тех пор как в пожаре, поглотившем салун «Шахтный ствол», погиб Максимиллиан Бейфилд. С тех пор как исчез Тревис Уайлдер.
Она до сих пор хранила вырезку из газеты июня прошлого года, первой напечатавшей заголовок о новой «Черной Смерти». В том, что Макс подхватил эту болезнь, сомнений не оставалось; все симптомы были налицо. Однако газеты ошибались в одном. Это не чума какого-то неизвестного происхождения. Джейс точно знала, откуда она взялась.
Интересно, видела ли ты сегодня Макса, спросил ее Тревис в тот день в кафе «Москито». Это был последний раз, когда она видела его. Последний день жизни Максимиллиана.
Следующими в списке жизни Джейс стояли замужество и дети, а Максимиллиан был здоров, привлекателен, если не сказать красив, несомненно, умен и, что, возможно, важнее всего, от природы нежен. Любовь относилась к вещам, которые были вычеркнуты из ее списка в тот день в гараже, Джейс твердо знала это. Но она испытывала привязанность к Максимиллиану. И ничего не смогла для него сделать.
Это трудно понять. Верно, Джейс? – сказал ей тогда Тревис.
Он показался искренне обеспокоенным. На мгновение сердце Джейс смягчилось. Затем она взяла себя в руки. Что бы Тревис ни чувствовал, это его вина. Какой-то безликий человек, погибший в салуне, являлся переносчиком, который и занес чуму в Касл-Сити. Из-за прикосновения этого человека заболел Максимиллиан. А безумец в черных одеждах пришел сюда в поисках Тревиса. Хотя Джейс не ведала истинной причины заболевания, она знала, что оно пришло вместе с Тревисом Уайлдером.
– В наши дни все трудно понять, – ответила она Тревису в тот день в кафе.
Она больше не видела ни Тревиса Уайлдера, ни Максимиллиана Бейфилда.
Рев в ушах вновь преобразовался в слова.
– Помощник Уиндом? – Из телефонной трубки раздавался металлический голос Митчелла. – Помощник Уиндом, вы меня слышите?
Судорога пронзила тело Джейс. Она выпрямилась на стуле.
– Да, – ответила она. – Да, я слышу, Митчелл.
Даже когда она говорила, ее разум метался, складывая воедино обрывки того, что сообщил Митчелл Бэрк-Фейвер. Затем, словно бумаги на ее столе, все стало на свои места. Куда бы ни сгинул Тревис Уайлдер, он вернулся. И она знает, где он находится.
На линии воцарилась тишина, и послышался треск помех. Митчелл ждал ее ответа.
Джейс облизнула губы:
– Я доложу о твоем звонке шерифу, Митчелл. – Лгать не так уж и сложно, если ложь основана на правде. – Не волнуйся. Мы проследим за этими людьми и убедимся, чтобы они больше никого не потревожили. Разумеется. Пожалуйста. Передавай от меня привет Дэвису.
Джейс повесила трубку. Подождала минуту или две, возможно, чтобы улетучились последние отзвуки рева, затем подняла глаза на двоих мужчин, стоявших в дверном проеме.
Джейс не знала точно, на каком этапе разговора осознала их присутствие. Но была уверена в одном: это произошло до того, как она повесила трубку. Они умели медленно проникать в сознание. Как будто так привыкли незаметно наблюдать из тени, что для того, чтобы ощутить их присутствие, требовались особые усилия.
– Я же сказала, что они не станут помогать вам, – произнесла она.
Один мужчина, темноволосый, с миндалевидными глазами, пожал плечами и сунул солнечные очки в карман пиджака.
– А мы и не ожидали этого от них, помощник Уиндом, поскольку доверяем вашему мнению. Ваше описание местного населения весьма точно.
Взгляд Джейс скользнул мимо них. Почему-то казалось легче не смотреть на них, когда они говорили.
– Тогда зачем вы поехали на ранчо Дэвиса и Митчелла? На этот раз рассмеялся другой. Это был грубый прерывистый звук:
– Иногда, когда человек не желает помогать тебе, он не сможет этого не сделать. Занимательная вещь, что мистер Бэрк-Фейвер позвонил вам. Интересно, что же поведал старый ковбой?
Джейс не нравился этот блондин. Он был высок и широкоплеч. Но, несмотря на внушительные габариты, имел какой-то бледный и болезненный вид, словно провел слишком много лет под арктическим солнцем и навсегда остался изуродованным, подобно кривому, белому, как воск, побегу фасоли, который она однажды вырастила в темном шкафу в качестве школьного научного эксперимента.
Джейс крепко сжала края стола. Эти люди постоянно говорили намеками и иносказаниями. Эту их черту она терпеть не могла. И теперь из-за них сама начала недоговаривать, лгать и увиливать.
– Мне это не нравится, – бросила она сквозь зубы. – Сообщение, переданное офицеру правоохранительных органов, является конфиденциальным, пока не будет объявлено официально.
Темноволосый приблизился.
– У нас есть более серьезные проблемы, помощник Уиндом, чем бюрократические инструкции. Думаю, вы это понимаете.
Бледный хотел что-то сказать, но второй поднял руку, заставив его замолчать. Джейс правильно оценила ситуацию. Несмотря на громкий голос широкоплечего, именно маленький, изящный мужчина был начальником.
Темноволосый присел на краешек стола:
– Ваш долг – защищать население, не так ли, помощник Уиндом? И появляется человек, который, как вам известно, представляет опасность для всех, с кем входит в контакт. Человек, который нас интересует по сугубо личным причинам – из-за информации, которую он незаконно скрыл от нас, из-за смерти трех наших агентов. Все это в дополнение к смертям по крайней мере двух жителей города. Если вы решили не помогать нам, я не пойму ваше решение, но хотя бы буду ждать, что вы поставите нас в известность.
В груди Джейс вспыхнула ярость, затем так же быстро улеглась. Она почувствовала, как под ней разверзается мир. Она знала, что если закроет глаза, то увидит его: туманный, маслянистый, кружащийся в водовороте океан.
Джейсин не нравились эти люди, но она нуждалась в них. В те дни, после смерти Максимиллиана, для нее ничто не имело смысла. Она плыла, как потерпевший кораблекрушение в сером море, и едва не утонула. Затем непрошено явились они, и их слова стали для нее спасательным кругом. Безумие окружало Тревиса Уайлдера. Но люди из «Дюратека» предложили ей причину, объяснение и логику. И поскольку не осталось ничего, что смогло бы спасти ее от погружения, Джейс ухватилась за свою драгоценную жизнь.
Ей показалось, что стул слегка колеблется под ней. Нет, она не может отступиться. Только не сейчас. Если Тревис Уайлдер и не убийца, он точно несет с собой смерть и безумие, в этом не могло быть никаких сомнений.
Она закрыла глаза, и на секунду они оказались рядом: свинцовые бурлящие волны под небом, что являлось зеркалом, так что представлялось невозможным разобрать, где путь наверх, а где – вниз.
Не следовало тебе делать это, папа, беззвучно прошептала она. Не следовало.
Джейс открыла глаза:
– Я знаю, где он.
Мужчина, сидящий напротив нее, улыбнулся:
– Хорошо, помощник Уиндом. Очень хорошо.

23

Спустя шесть часов после разговора с Адрианом Фарром Дейдра Атакующий Ястреб уложила свой потрепанный вещмешок, выписалась из мрачной однокомнатной квартирки, которую почти неделю снимала в Ист-Энде, и зарегистрировалась в гостинице «Савой».
Портье с вежливым презрением оглядел ее футболку и потертый кожаный пиджак. Однако получив кредитную карточку, которую передал ей Фарр, и взглянув на блестящую поверхность с золотыми буквами, он остолбенел, глаза вылезли из орбит и с губ сорвался слабый писк. После этого молодой человек едва не запутался в собственных руках, пытаясь услужить Дейдре. Он громким хлопком в ладоши подозвал двух коридорных, чтобы те донесли до номера ее багаж, затем спросил, не желает ли она, чтобы ей в номер доставили цветы или шампанское.
– И то, и другое, – с улыбкой бросила Дейдра.
Несмотря на все их недостатки, Ищущие имели одно преимущество: они обладали совершенно волшебной кредитоспособностью. Дейдра не знала, где организация берет деньги. Поговаривали о хранилищах, набитых сокровищами эпохи Возрождения, и сундуках, полных монетами времен Римской империи. Тем не менее Дейдра подозревала, что более вероятная история заключалась в том, что на протяжении веков Ищущие вкладывали средства в международные финансовые концерны. Ничто не может сравниться с пятью столетиями сложных процентов для обогащения банковского счета.
Каким бы ни был источник их состояния, ясно одно: Ищущие баснословно богаты. И Фарр сказал ей снять комнату там, где она пожелает, при условии, что это рядом с базой. Утром они совершат беспосадочный перелет в Денвер, чтобы встретиться с доктором Грейс Беккет и Тревисом Уайлдером, и они не хотели опаздывать.
Зачем ты это делаешь, Дейдра? Ты же клялась, что никогда не будешь иметь ничего общего с Ищущими.
Существовал только один ответ, и он заключался не в том, что появилась возможность попросить прощения у Тревиса. Какими бы ни были их недостатки, какими бы махинациями они ни занимались, Ищущие имели доступ к таким вещам и обладали такими сведениями, какие никто другой не смог бы ей показать. Зная то, что знает она – о том, что существуют иные миры, помимо Земли, – как она может закрыть на них глаза?
Дейдра не принесла Фарру извинений за свое поведение, но все же взяла у него кредитную карточку и согласилась встретиться в восемь утра. Теперь ее наполнили легкость и необузданная энергия, как бывало, когда она мчалась на мотоцикле по извивающимся каньонам. По другую сторону океана Дейдру ожидали ответы, ответы на тайны, о которых она мечтала с самого детства. И хотя не это являлось причиной ее поездки, она все равно извинится перед Тревисом Уайддером. Не важно, что он подумает о ней, она всегда будет считать его своим другом.
Двое коридорных проводили ее до номера, и Дейдра одарила их щедрыми чаевыми из пачки фунтов, которую дал ей Фарр. Они закрыли дверь, и Дейдра осталась одна. В номере стояли огромная кровать, изысканно украшенные диван и стулья и мраморный камин, в котором горел газовый огонь. Шампанское и цветы прибыли вперед нее и теперь красовались на столике перед окном, выходившим на Вестминстерское Аббатство, Биг-Бен и Темзу.
Неплохо.
Дейдра скинула ботинки, расстегнула молнию вещмешка и вытащила оттуда папку с документами, переданную ей ранее Фарром. Она направилась к кровати, выхватив по пути из ведерка со льдом бутылку шампанского и плюхнулась на матрас невероятных размеров.
В течение следующего часа Дейдра попивала шампанское и бегло просматривала документы. Она недолго разговаривала с Фарром в «Знаке Зеленой Феи». Он сказал, что ему нужно уладить некоторые дела до отлета и что сообщит ей дальнейшие подробности в самолете до Денвера.
В папке заключалось немногое, большую часть ее содержимого она видела и раньше. Там были фотографии Тревиса Уайлдера и доктора Беккет, а также различные виды Касл-Сити. Там находилось изображение меча, вырезанное из полусгоревшего журнала, найденного в Лондоне на развалинах книжного магазина Джеймса Сарсина в 1874 году, и фотография ожерелья доктора Беккет, которое, без сомнений, являлось не чем иным, как фрагментом того самого меча, изображенного в журнале Сарсина. Разумеется, Сарсин и Джек Грейстоун – один и тот же человек, друг-антиквар Тревиса, столько веков проживавший в Лондоне, затем переехавший в Колорадо. Каким образом его дело, одно из самых прославленных в истории Ищущих, связано с Грейс Беккет, до сих пор остается загадкой. Но, возможно, на это очень скоро найдется ответ.
Остальную часть содержимого папки Дейдра пролистала быстро. Там были планы салуна «Шахтный ствол», химический анализ образцов, взятых у сгоревших элементов, а также образцов почвы, взятых у приюта «Беккет и Стрейндж». Только в самом конце документа она обнаружила нечто новое для себя: расшифровку телефонного разговора Фарра и доктора Беккет, записанного вчера.
Закинув ногу на ногу и зажав между ними бутылку шампанского, Дейдра просматривала расшифровку. В ней выделялись некоторые слова: «Мы вернулись», затем «Мы все в Денвере».
Она постоянно повторяет «мы». На кого ссылается Беккет? Разумеется, на Тревиса Уайлдера. Но ее слова, кажется, подразумевают присутствие третьего. Никто обычно не говорит «Мы все», имея в виду только двух человек. Затем, уже ближе к кон-, цу, Дейдра наткнулась на слова, от которых внутри нее вскипело нервное возбуждение, подобно пузырькам в бутылке шампанского.
«Мы не одни, с нами друг. Он в больнице, в коме».
Затем вопрос Фарра. И ответ:
«Да, он с Зеи».
Сердце Дейдры бешено колотилось. Если это правда, то это имеет огромное значение для ее исследований альтернативных миров. Она и представить себе не могла, что можно узнать о культуре и биологии потустороннего мира, непосредственно изучая его коренного жителя.
Дейдра прочитала остальной разговор. Последнее предложение потрясло ее.
«Пожалуйста, помогите нам».
Беккет позвонила Ищущим, чтобы попросить о помощи. Но чем они должны ей помочь?
Она закрыла папку и отложила ее в сторону. Шампанское вдруг приобрело кислый вкус. Она поставила бутылку на тумбочку, засунула руку в карман джинсов и вытянула нечто круглое, серебряное и тяжелое.
Спаси меня.
Эти слова сказала ей сегодня, но раньше, та женщина, Глинда, когда сунула монету в руку Дейдры в баре в Сохо. Однако ее мольба оказалась настолько же таинственной, как и просьба доктора Беккет. Спасти от чего?
Дейдра повертела монету в руках. При свете она смогла разобрать символы. На одной стороне изображалась пара башмаков с небольшими, завязанными бантиком шнурками. На другой стороне просматривались буквы «СД». Она не знала, что они означают.
Но, возможно, знает кто-нибудь другой.
Темнело. Дейдра понимала, что нужно ложиться спать. Впрочем, для сна у нее будет девять часов полета в Денвер. И что-то подсказывало ей, что время Глинды иссякает.
Дейдра встала и пожалела, что выпила так много шампанского – у нее закружилась голова. Она несколько раз моргнула, чтобы прояснилось зрение, затем натянула ботинки и схватила куртку. Задержалась в дверях и бросила последний взгляд на свой дорогущий номер-люкс.
Дейдра опросила портье и консьержа, но ни один, ни второй никогда раньше не видели ничего похожего. Лучше всего вернуться в «Знак Зеленой Феи». Она устремилась через боковой вход на узкую улицу. Снаружи стоял один из подсобных рабочих и курил сигарету. Он был молод, худ, как щепка, бледен и сутул, но, несмотря на все это, по-своему красив. Волосы обесцвечены до совершенно белого цвета, а на руках, исчезая под закатанными рукавами белой рубашки, красовались вытатуированные драконы.
– Эй, американка, – крикнул парень. – Отличный пиджачок.
– Спасибо.
Дейдра уже почти прошла мимо, как вдруг интуитивно обернулась. Он чем-то напоминал ей Глинду, крепкую и в то же время слишком хрупкую для этого мира. Она показала парню монету.
Его губы изогнулись в ухмылке:
– Нет уж, спасибочки, малышка. Туда я ни ногой. – Но в последний момент он, кажется, передумал: – Ну-ка, погоди. Думаю, если это тебя заводит, тогда… ну, тогда давай.
– О чем это ты? – спросила Дейдра, прямо поглядев в его затуманенные глаза.
– Так ты не знаешь? Вот черт. Я думал, ты делаешь мне предложение. – Он затянулся сигаретным дымом. – Это символ. Ты сможешь получить бесплатную выпивку в «СД».
– «СД»?
– «Сдавайся, Дороти». Ну, знаешь, в Брикстоне. Я хотел сказать, что ты не похожа на посетителей этого местечка. На тебе нет этих роскошных безделушек. – Он бросил сигарету в сточную канаву и вздохнул: – Проклятие, курево кончилось. Хочешь, пошли со мной, купим пачку? Я знаю комнатку в гостинице, где мы сможем позаниматься этим. У меня кое-где серьга, если ты от этого балдеешь.
Дейдра усмехнулась. Она вытащила из кармана пиджака пачку сигарет и бросила ему.
– Извини. Придется тебе довольствоваться этим.

До Брикстона она добралась на такси. Дейдра заплатила шоферу и вышла из машины. Она вовремя успела убрать руку, когда автомобиль рванул с места, едва не оторвав ее. – Улица была пустынна, но от запачканных фасадов отражались отдаленные крики, и то там, то тут в нишах дверных проемов теснились тени, а перед ними, словно светлячки, зависали темно-красные огоньки сигарет. Дейдра пробежала глазами по темным витринам магазинов и на первый взгляд ничего не заметила. Только оглядев местность три или четыре раза, она увидела маленькую изумрудного цвета неоновую вывеску, которой еще минуту назад, она не сомневалась, там не было. Вывеска образовывала две буквы: «СД». Под ней, тоже в неоновом свете, виднелись очертания пары красных башмачков.
Дейдра направилась к вывеске. Там оказалась узкая, ничем не отмеченная дверь. Она открыла ее и проскользнула внутрь.
Привратник, жилистый карлик, одетый в черную кожу, взгромоздился на высокий табурет за стойкой. Голова выбрита наголо, а на подбородке торчит заостренная белая борода. Глаза карлика сверкали красивым голубым светом. Должно быть, ему не больше двадцати двух или двадцати трех лет. Оглядев Дейдру с головы до ног, он обнажил в улыбке большие белые зубы.
– Нет мест.
Дейдра осмотрела пустой коридор, весь выкрашенный черным цветом, за исключением пола, который отличался обшарпанной желтизной. В глубине пульсировали мерцающие звуки электронной танцевальной музыки.
Дейдра скопировала улыбку привратника:
– Я так не думаю.
– Зря, сегодня мы больше никого не принимаем. Придется вам прийти завтра.
– Сколько? – вздохнула Дейдра. – Пять фунтов? Десять?
Привратник лишь покачал головой.
Дейдра склонилась над стойкой:
– Послушайте, это чрезвычайно важно. Я ищу того, кого встретила сегодня, но немного раньше. Ее зовут Глинда. Мне необходимо знать, здесь она или нет. Она дала мне вот это.
Дейдра положила на стойку монету. Глаза привратника расширились от удивления:
– Черт подери! Что же вы не сказали, что ищете Глинду? – Он выхватил монетку, сунул ее в карман и соскочил с табурета. – Сюда. – Привратник схватил Дейдру за полу пиджака и потянул за собой. – Пойдемте сюда.
Коридор оказался длиннее, чем Дейдра могла представить. Выкрашенные черные стены сбивали с толку, отступая в темноту так, что ярко светящийся желтый пол казался тропинкой, ведущей через неосвещенную долину. Монотонная пульсация переросла в ритмичный музыкальный шторм. Преломленные осколки радуги сели ей на кожу, затем промелькнули мимо, как светлячки, кружащиеся в тяжелом от дыма воздухе.
– Вон она.
Привратник указал на темный угол недалеко от светящейся танцевальной площадки, где из стороны в сторону покачивалось около дкщины фигур, одетых в блестки, перья и яркий пластик. Дейдра заметила вспышку оранжевых волос и блеск безумных лиловых глаз.
Привратник повернулся и исчез в проходе коридора. Дейдра направилась через помещение клуба. С невидимого потолка свисали блестящие нити, под странным углом нависали телевизионные экраны, мелькая образами драгоценных цветов. В затуманенных нишах и темных углах отдыхали люди: одни – маленькие и полные, как привратник, другие – длинные и стройные, устало распластались в ветхих шезлонгах. Дейдра почувствовала на себе любопытные взгляды и поспешила вперед.
Глинда свернулась калачиком на крошечном диване в форме полумесяца. Ее похожие на ивовые прутья руки лежали на спинке дивана, а копна оранжевых волос покоилась на них. Лиловые глаза, такие же пустые, как маленькая пластиковая бутылка, лежащая на диванной подушке, тупо пялились на мерцающие огоньки.
Дейдра тихо выругалась. Она подняла бутылку и присела на диван.
– Сколько, Глинда? Сколько ты уже приняла?
Дейдра прижала руку ко лбу женщины, затем схватила ее за плечи и затрясла. Под скрипящим черным винилом тело Глинды было холодным и оцепеневшим, как глина. В небольших объемах «Электрия» стимулирует повышенно-радостное настроение и ощущение благополучия. В больших дозах угнетает сердцебиение, понижает температуру тела, пока не наступает кома и смерть.
– Глинда, ты должна сказать, сколько…
Она умолкла. На нее глядели глаза женщины, подернутые туманом, похожим на тот, что плыл над полом, но почему-то взгляд казался пронзительным. Темно-лиловые губы раскрылись в улыбке.
– Ты пришла, – тихо прохрипела Глинда. – Не верю своим глазам, ты пришла. Но ты опоздала, милая. Уже слишком поздно.
Дейдра убрала с ее лица спутанные оранжевые волосы.
– Совсем не поздно, Глинда. Только скажи мне, сколько таблеток ты приняла. Я отвезу тебя в больницу.
Глинда выпрямилась.
– Нет, – захрипела она. – Метатели иголок. Кровососы. Нет, не отвози меня туда. Они все одинаковые. Колют и пронзают, выворачивают тебя наизнанку. Что поддерживает в тебе жизнь, милочка? Что течет по твоим венам? Вылезай из кожи, дай нам еще раз заглянуть внутрь тебя, будь умницей. – По ее чрезвычайно тонкому телу пробежала дрожь. – Лео как-то возил меня в больницу. Больше я туда не поеду.
Дейдра взяла женщину за руки, сложила их вместе и сжала между своими ладонями. Руки Глинды были холодны как лед.
– Хорошо, я не стану отвозить тебя в больницу. Обещаю. И не позволю Лео.
Глинда расхохоталась, и этот звук походил на звон разбитого серебряного колокольчика.
– Он не сможет отвезти меня туда, милая.
– О чем ты говоришь?
– Лео мертв. Он думал, что может торговаться с ними, что получит за меня лучшую цену. Глупый Лео. Я говорила ему, они возьмут все, что захотят, только он не захотел слушать. Он иногда бил меня и использовал. Но этого он не заслужил. Никто этого не заслуживает.
Дейдра крепче сжала руки Глинды, но почему-то почувствовала, что они ускользают от нее.
– С кем, Глинда? С кем пытался торговаться Лео? Зачем ты была им нужна? У меня есть… друзья, которые смогут помочь нам.
Медленно, словно в ужасной печали, Глинда покачала головой:
– Нет, милочка. Я же сказала, слишком поздно. Я больше не нужна им. Мы им больше не нужны.
Она осторожно высвободила пальцы из ладоней Дейдры, затем прижала их к животу. Только тогда Дейдра заметила едва заметную опухоль на ее тонкой талии.
Глинда вздохнула:
– Арион сказал мне сегодня вечером.
– Арион?
– Привратник. Все перешептываются об этом. Никто не знает, как, но они нашли себе чистокровку. Никто из нас им больше не нужен.
Дейдра пыталась осмыслить ее слова.
– Я не понимаю тебя, Глинда. Пожалуйста, помоги мне.
Глинда больше не смотрела на нее. Вместо этого она взирала на что-то поверх головы Дейдры. Тень задумчивости опустилась на ее лицо, словно умиротворение перед сном.
– Она так прекрасна, – пробормотала Глинда. – Так прекрасна и так чиста. Если бы только я могла быть похожа на нее.
Дейдра повернулась и вытянула шею, и наконец поняла.
Ну конечно же, «Сдавайся, Дороти». Откуда же еще они могли взять это имя?
На ближайшем телевизионном экране воспроизводилась сцена в живых насыщенных тонах: красные, зеленые, желтые и голубые – все такие буйные и сочные, какими они были большую часть века тому назад, когда впервые разоблачили скучный черно-белый мир. Дороти Гейл стояла перед разрушенным фермерским домом, окруженная маленькими детками, а навстречу ей двигался пузырек света. Он переливался и увеличивался в размерах, пока наконец не превратился в женщину, одетую в просвечивающиеся мерцающие белые одежды.
Дейдра повернулась к Глинде:
– Еще не поздно. Ты можешь пойти со мной… с нами. Кем бы ни были те, кто хотел забрать тебя, если ты им больше не нужна, они отпустят тебя.
– Ты ошибаешься, милая. Они никого не отпускают.
Глаза Глинды наполнились спокойствием, и это взбесило
Дейдру. Нельзя сдаваться без боя. Она открыла было рот, но Глинда покачала головой, и Дейдра внезапно почувствовала, что слова покинули ее. Она двигала языком, однако не могла произнести ни звука.
– Тише, милая. Все в порядке. – Голос Глинды лился, как прохладная вода. – Ты пришла за мной, и только это имеет значение. Иногда просто желая помочь кому-то, ты помогаешь.
Дейдра покачала головой и ощутила на щеках теплую влагу слез.
– Послушай, дорогая. – Глинда стянула с тонкого пальца серебряное кольцо, затем вложила его в руку Дейдры. – Это досталось мне от матери. Я не… не смогу передать это своей дочери. Сохрани его, чтобы мы жили вечно. По крайней мере еще немного.
Нет, пыталась крикнуть Дейдра. Мне оно не нужно. Но сомкнула ладонь, и кольцо осталось у нее. Глинда наклонилась вперед и в глубоком, томительном поцелуе прижала свои лиловые губы к губам Дейдры.
Дейдра от изумления широко раскрыла глаза, поскольку в тот момент мрачный ночной клуб вокруг нее исчез. Вместо этого они с Глиндой сидели на плоском, покрытом мхом камне посреди туманной лесной поляны, куда сквозь серебряные деревья пробивались, словно призраки, лучи лунного света. Единственной музыкой был звук падающей на отполированные камни воды. Повсюду, словно паутинки, по воздуху проплывали крохотные существа с безобразными лицами, взмахивая крыльями, как у бабочек.
Дейдра отстранилась от поцелуя Глинды:
– Где?..
Но в тот момент лес исчез, на его месте снова оказался ночной клуб и пульсирующий ритм электронной музыки.
Глинда свернулась на кушетке, втянув длинные конечности, пока не превратилась в совсем маленькую девочку. Дейдра хотела потянуться к ней, но ее остановила чья-то короткая рука.
– Они идут, – проговорил Арион. – Вам нужно уходить.
Дейдра, не в силах ничего ответить, покачала головой.
Привратник потянул ее за руку.
– Елки-палки, пошли же! Если они найдут тебя здесь, то прольют твою кровь. В их сердцах нет любви к людям вроде тебя… если у них вообще есть сердца.
Дейдра, спотыкаясь, поднялась на ноги. Привратник потянул ее за собой в глубину ночного клуба. Дейдра оглянулась, но диван был уже пуст, если не считать лежащего на диванной подушке одинокого ивового прута, на котором дрожали два серебряно-зеленых листа.
Арион дернул ее за руку, и Дейдра, снова споткнувшись, прошла сквозь отверстие в стене. Вместе со звуком закрывающейся двери стихла пульсирующая музыка. Один за другим ей в уши хлынули звуки ночного Лондона: смех, какие-то шаги, отдаленный рев сирены. Она стояла на краю опустевшей дорожки под мерцающим оранжевым туманом одинокого фонаря. Наконец она повернулась и лишь слегка удивилась, увидев за собой пустую кирпичную стену.

Предыдущая страница 6 Следующая страница


7 Марк Энтони

24

Доктор Рохан Чандра, ординатор, четыре года проработавший в. Денверском мемориальном госпитале, специалист по краниальной неврологии и автор пяти научных трудов, касающихся причин, последствий и возвращения из долговременных коматозных состояний, о чем-то забыл.
Он стоял перед шкафчиком в ординаторской довольно замерзший, поскольку успел лишь наполовину натянуть пальто на свое стройное, хорошо сложенное тело. Коллеги по работе в больнице нередко обнаруживали его в подобных позах: то он забывал в руке ручку и карту больного, то вилка со столовской едой застывала между ртом и тарелкой. В такие минуты глаза Чандры отчужденно глядели вдаль, рот был в задумчивости, открыт, а тело неподвижно, как многорукая статуя Кришны.
Дома жена Дэви привыкла к этой его привычке. Их брак был договорным, искусно, заботливо и внимательно создан их родителями, живущими в Индии, хотя оба – и Рохан, и Дэви – приехали в Соединенные Штаты для обучения. Поскольку их союз организовали, молодым людям пришлось трудиться, чтобы обнаружить любовь. И когда они действительно нашли ее, словно цветок, который они никогда не замечали, расцвел между ними, это чувство оказалось намного таинственнее, могущественнее и намного слаще.
Дэви работала инженером-электриком в фирме, производящей компьютерные микросхемы, и хотя последние месяцы оставалась дома, чтобы заботиться об их новорожденном сыне Махеше, привыкла выражаться на языке схем и транзисторов.
– Ты упреждающе многоцелевой, – однажды сказала она Рохану.
Это произошло после того, как она застала его в ванной в одних трусах, с торчащей изо рта зубной щеткой. Рохан глазел в пустоту, зубная паста пузырилась и пеной стекала по подбородку. После того как он очнулся от забытья – а она знала, что мужа ни в коем случае нельзя беспокоить, пока он не придет в себя сам, – сразу же принялся неистово записывать свои идеи на бумагу. Это и привело к тому, что его труд опубликовали в «Журнале Американской медицинской ассоциации».
Она кивнула:
– Это имеет смысл. Ты затрачиваешь меньше циклов работы процессора на незначительные задачи вроде чистки зубов, чтобы направить больше мощности на выполнение более весомых и глубоких с точки зрения вычислительных процессов подсчетов.
– Я тоже люблю тебя, дорогая, – ответил он.
Затем с чувством поцеловал Дэви пенными губами и оживился, когда ее простой домашний халат соскользнул на пол. Ровно через сорок недель – а Дэви гордилась своей способностью к точным расчетам – родился Махеш, коричневый, кричащий и просто совершенный ребенок.
Глаза Чандры нервно закрылись, затем снова открылись, и он понял, о чем забыл. Он сбросил пальто и повесил его обратно в шкафчик. Дэви ждала его дома, и он очень хотел поиграть с маленьким Махешем, покачать этот компактный живой сверток на животе, подбросить его в воздух, поймать и поцеловать, словно живое сокровище. Но представилась хорошая возможность, что неопознанный пациент из палаты СА-423 станет кандидатом для его нового исследования, и Чандра сегодня хотел осмотреть коматозного больного еще раз, только вот до этого момента был очень занят.
Он закрыл шкафчик. Дэви простит ему опоздание. При условии, что по дороге домой он заедет за манговым мороженым.
Тихими быстрыми шагами Чандра проследовал по коридорам больницы. В детстве все сверстники превосходили его ростом, и он приобрел привычку передвигаться, не привлекая ничьего внимания. Теперь, будучи взрослым мужчиной, он все еще уступал многим в росте и неосознанно следовал давнишней привычке. Иногда Дэви искала его по всему дому, а обнаруживала погруженным в чтение какой-нибудь медицинской книги в той самой комнате, с которой начинала поиски.
Повернув за угол в коридоре крыла «С», он уловил впереди какое-то движение. Дверь открылась, и в коридор шагнул одетый в черный плащ человек. Незнакомец закрыл за собой дверь. Даже на таком расстоянии казалось, что действие осуществляют тайком. Быстрым взглядом Чандра сосчитал двери с того места, где стоял он, до незнакомца и сложил эту цифру с номером палаты, выгравированном на дверной табличке слева от него. В итоге получилось СА-423.
Мужчина зашагал от двери по коридору очень быстро и тихо.
– Эй! – окликнул Чандра.
Человек в нерешительности остановился, но оборачиваться не стал. Чандра направился к нему. Со дня поступления личность пациента палаты СА-423 оставалась неизвестной. Знал ли его тот, другой? Или это просто уборщик по пути домой припомнил, что кое-что оставил в палате, когда мыл ее?
– Эй, вы там, – снова позвал Чандра. – Пожалуйста, остановитесь на минутку.
Мужчина помедлил, затем продолжил удаляться по коридору. Чандра бросился было за ним и… остановился.
В промежутке между этими двумя мгновениями тот, другой, исчез из виду. Словно завернул за угол. Только что это не представлялось возможным: коридор был длинный и никуда не поворачивал. Скорее выглядело так, словно белый воздух задрожал и свернулся, скрыв человека из виду.
В течение нескольких долгих секунд Чандра неподвижно пялился в пустоту, позабыв обо всем. Его разум искал объяснений. Затем Чандра увидел в прихожей темное место. Перегорел один из сегментов лампы дневного света, погрузив в тень участок коридора длиной футов в десять. За ним находился проход, который вел в прилегающий коридор. Одетый во все черное мужчина легко мог раствориться в относительной темноте, чтобы пройти через проход прежде, чем глаза Чандры привыкнут к разнице в освещении.
Доктор снова двинулся с места и шагнул через порог палаты СА-423.
Безукоризненно чистый воздух наполняло тихое жужжание аппаратов. Прошло уже несколько дней с тех пор, как Чандра в последний раз заглядывал сюда, чтобы осмотреть пациента.
Уровень самопроизвольных мышечных сокращений определенно повысился на целый порядок. Вот пациент слабо сжал пальцы правой руки, почти сразу за этим немножко, но ощутимо дернулась щека. Большим пальцем Чандра поднял веко. Зрачки сузились, проявляя высокую чувствительность к свету потолочной лампы.
Чандра отпустил веко и удовлетворенно кивнул. Его ранние убеждения оказались правильными. После нескольких недель глубокой комы пациент приблизился к возвращению в сознание. Перешагнет он черту смерти или нет? Время покажет. Ведь иногда подобные пациенты выплывали на короткое время, лишь чтобы погрузиться еще глубже и умереть. Новейшие исследования Чандры сосредоточивались на использовании медикаментозного лечения для ускорения процесса выздоровления. Этот человек, несомненно, весьма подходит для исследований. Завтра нужно поговорить с администрацией больницы.
Чандра перегнулся через перила кровати.
– Скоро, мой друг, ты сможешь сообщить нам свое имя.
Человек остался неподвижен. Чандре снова стало интересно, кто он такой. Высокий мужчина. Если ему суждено встать на ноги, то он окажется на целый фут выше Чандры. До того, как атрофировались мышцы, пациент был человеком могучим. Очевидно, вел суровый образ жизни. Составляя историю болезни, медицинская сестра зарегистрировала десятки шрамов по всему телу. Среди них была и рана, которая едва не стоила ему жизни, глубокий разрез в боку. Теперь рану хорошо подлечили, вены вновь наполнились кровью. Оставалось лишь посмотреть, простит ли мозг его тело за такую травму.
– Ведь ты – борец, мой друг, – пробормотал Чандра. Об этом говорили не только шрамы. В лежащем без сознания человеке читалась какое-то неистовство, свирепость в резких чертах лица, свобода в длинных, откинутых со лба волосах. Он казался павшим воином, лежащим в погребальной лодке, которую от берега уносят волны. Только он не умер. Еще не умер.
– И не умрешь. Если ты – борец, тогда борись, мой друг. Завтра я помогу тебе в этой битве.
Часы на стене отсчитывали секунды. Чандра вздохнул. Пора заезжать за манговым мороженым, поцеловать милую Дэви в липкие губы сразу после того, как она, даже не вынимая из коробки, съест мороженое, и поднять на руках воркующего Махеша.
Отворачиваясь от кровати, он заметил это. Нечто свисало со стойки капельницы, стоявшей у кровати. Сначала он принял это за кусок марли. Только когда пальцы проткнули материю насквозь, он все понял. Чандра отдернул руку и уставился на обрывки паутины. Это была именно паутина, плотная и мерцающая. Он замер в раздумье, но не успел прийти ни к какому выводу, как раздался слабый хлопок, нечто маленькое упало с потолка и приземлилось прямо ему на руку.
Вещица имела размеры не больше монеты в двадцать пять центов. Поверхность представляла собой матовое и вычищенное золото, в центре располагался темно-красный бриллиант. Затем прямо у него на глазах штуковина вытянула восемь тонких золотых лапок и поспешно побежала вдоль руки. Она двигалась с бездумной точностью, которая казалась скорее механической, нежели органической, и быстро пробегала по рубчикам и впадинам его больничного халата.
Чандра зачарованно следил за «монетой». Два крохотных глаза сверкали, как рубины. Затем золотой паук заполз за манжету рукава на тыльную сторону руки. Чандра даже увидел, как его золотые клешни вытягиваются вперед, навстречу движущейся крови.
Боль была мгновенной и мучительной, как огонь. Вскрикнув, Чандра откинул руку в сторону. Сверкнула золотая вспышка, и послышался звук, словно что-то несколько раз отскочило от пола. Чандра повернулся и направился к двери, но мускулы уже холодели и затвердевали, превращаясь в холодную глину, потому что по его телу распространялся яд. Его быстро разносил увеличенный кровоток и учащенное сердцебиение, сопровождающее страх и прилив адреналина.
Чандра попытался позвать на помощь, однако голосовые связки уже парализовало, и звук превратился в резкий хрип. Это нейротоксин, похожий на яд змей, обитавших на окраинах индийской деревни, где он провел детство. Однажды Чандра видел, как змея укусила его друга всего в двадцати футах от того места, где стоял он сам. К тому времени, как Чандра добежал до него, мальчик уже умер.
Пол подскочил вверх и наткнулся на его щеку, ударившись об нее с необычайно тупым и приглушенным звуком. Спазм повернул лицо вверх. Боль стихала. Последнее, что увидел Чандра, это циферблат часов на стене, искривленных, как на картине Дали. Даже тогда его разум смог достичь ясности отдельно от телесной оболочки, смог кристаллизироваться в мысль.
Время смерти: 19.09.
Причина смерти: остановка сердца из-за быстродействующего нейротоксина неизвестного происхождения.
Слабый мышечный спазм пронзил тело. Затем явились последние слова:
Поцелуй за меня Махеша, дорогая.
И впервые со дня его рождения мысли доктора Рохана Чандры умолкли.

25

Грейс почему-то ожидала, что Тревис рассердится, когда он, бледный и уставший от ночной работы в больнице, переступил порог затхлой комнаты мотеля, и она сообщила ему, что позвонила Ищущим. Но вместо этого усталая улыбка появилась на его лице.
– И почему на это у тебя ушло столько времени?
Она скрестила руки под нелепо мешковатым свитером, приобретенным на распродаже ношеной одежды.
– Ты хочешь сказать, что все время, пока я терзалась вопросом, стоит ли звонить Ищущим или нет и как быстро ты порвешь меня на куски, если я все-таки сделаю это, ты ждал, что я позвоню им?
Он сел на край стоявшей напротив кровати, и пружины матраса издали жалобное мяуканье.
– В общем, да.
Грейс простонала. Ничто не может сравниться с днями беспрерывного самоистязания без какой-либо на то причины. Она смерила взглядом картонную коробку и два стаканчика из пенополистирола, расставленных на тумбочке.
– Если бы я знала, что ты так легко к этому отнесешься, то не стала бы утруждаться и не добывала бы кофе и королевские пончики, чтобы смягчить тебя.
– Наоборот, Грейс, ты сделала мудрый выбор. – Он откинул крышку, схватил обсыпанный сахарной пудрой рулетик и откусил большой кусок. – Если Ищущие приезжают в город, нам потребуется вся сила, какую мы можем получить.
Грейс надломила крышку стаканчика и глотнула кофе. Ее лицо исказила гримаса. Он поднял голову:
– Ты что?
Грейс рассмеялась, уставившись на маслянистую поверхность коричневой жидкости в стакане.
– Так, ничего, правда. Просто на Зее я всегда ловила себя на мысли, что очень хочу настоящего кофе. Теперь же, когда я здесь…
– Тебе жаль, что это не мэддок.
Улыбка исчезла с ее лица, но Грейс скрыла это, подняв стаканчик и отхлебнув еще немного кофе. Он имел горьковатый вкус и обжигал язык.
– Ты скучаешь по Зее, да, Грейс?
Его голос звучал нежно, а глаза выражали беспокойство. Временами эта новая его серьезность пугала ее. С их первой встречи Тревис был забавным, ворчливым и каким-то неуклюже очаровательным. А когда оба мира требовали того, невероятно отважным. Но с того дня в замке Спардис, когда он столкнулся с Дакарретом в пламени Великого Камня Крондизара, Тревис изменился.
Перемена едва улавливалась. Если бы они не пережили столько невзгод вместе, Грейс могла бы и не заметить этого. Однако теперь в Тревисе было то, чего не наблюдалось раньше. Она могла назвать это глубиной. Или силой характера. Или даже мудростью.
– Очень скучаю, – произнесла Грейс. – Это трудно объяснить. Я столько лет пыталась устроиться здесь, в Денвере, найти место, где я могу выжить. И нашла. Но на Зее я не просто выживаю. Там я чувствую себя…
– Как дома, – тихо закончил Тревис. Она кивнула.
– Мы вернемся, Грейс. Не знаю как, но мы найдем способ. Мы должны. – Он согрел руки о стаканчик кофе. – Я больше не уверен, где мой дом, если он вообще где-то есть. Но тебе необходимо быть там, и Бельтану тоже.
Грейс втянула воздух. Да, вот она – какая-то особая аура окружала Тревиса последние дни. Он пожертвовал всем, что у него есть и когда-либо было, чтобы спасти Зею. Теперь он – человек, у которого не осталось ничего, что он боялся бы потерять. В такой свободе было какое-то умиротворение и чистота, но также и ужасная печаль.
Грейс переполнило жгучее желание коснуться его руки, сказать что-то утешительное, но она сдерживала этот порыв, пока он не прошел сам. За невероятный последний год она узнала, что все еще способна любить кого-то, что сердце, которое, как она думала, уже давно перестало существовать, до сих пор бьется в ее груди. Но все же сердце – очень хрупкий орган, и Грейс не верила, что когда-нибудь оно снова станет целым.
– Так ты выяснил состояние Бельтана вчера ночью? – спросила она, отдав предпочтение оживлению разговора вместо выражения сочувствия.
Он набил рот остатками пончика с повидлом.
– Я не смог пробраться в его палату. Прежде чем я вошел, что-то случилось на пятом этаже больницы, не знаю, что именно. Повсюду у дверей выставили караулы охранников, и они никому не давали пройти.
Грейс почувствовала кислый вкус и жжение в горле. Кофе оказался порядочной дрянью. Нужно было раскошелиться на «Старбакс»; у них еще оставалось несколько золотых монет, которые можно продать за деньги в Восточном Колфаксе. Она заставила себя затолкнуть желчь обратно в пищевод. Странная новость, но глупо полагать, что все в Денвере вращается вокруг них. Что до вчерашнего утра, когда она осмелилась совершить вылазку в Денверский мемориальный госпиталь, Бельтан все еще не пришел в себя.
Ничего не изменилось. Тревис может заглянуть к нему сегодня вечером.
– На-ка, съешь, – промолвил Тревис. На его лицо снова вернулась улыбка, серебряные серьги в ушах блестели. – Тебе нужно подкреплять силы, если собираешься разговаривать с Ищущими. Все, что они говорят, сплошная загадка, похожая на кроссворд из «Нью-Йорк таймс», к тому же переведенный на древнегреческий язык. Так что ешь.
Он подбросил пончик в воздух. Легким движением Грейс поймала его и откусила большой, ужасно сладкий кусок.
Спустя пятнадцать минут они шагали по Восточному Колфаксу, за их спинами проплывали горы и дул легкий осенний ветерок. Перед ними поднималась группа небоскребов из стекла и стали. Эти сооружения казались необычайно чужими. Разве они не должны быть построены из серого камня, а башни с бойницами разве не должны быть увенчаны яркими хлопающими знаменами? Но Кейлавер очень далеко. А здесь строят другие замки.
Они могли бы поехать на автобусе №16 до городского Центрального парка. Встреча с Адрианом Фарром и Дейдрой Атакующий Ястреб назначена у Музея искусств Денвера на южной стороне парка. Но до назначенного времени встречи оставался целый час. Денек был чудный, а до музея – всего пара миль, и они решили прогуляться.
Или, быть может, ни один их них так и не смог вновь свыкнуться с машинами и автобусами. Тяжелые сверкающие транспортные средства с ревом пролетали мимо них по Колфаксу. Им казалось, что автомобили проносились мимо с чрезмерной скоростью, по предположению Грейс, составлявшей не менее тридцати пяти миль в час. Она получала удовольствие от ощущения твердой поверхности тротуара под башмаками из зейской кожи.
Грейс точно не знала, когда именно заметила автомобиль. Он медленно крался в ее сознание, словно собирающаяся тень, когда вдруг она повернула голову. Патрульная машина проезжала футах в тридцати позади них. Грейс поспешно отвернулась и вцепилась в стаканчик.
– Белые или черные? – процедил Тревис сквозь зубы.
Ему больше ничего не нужно было говорить. Белые означало «полицейская машина». Тревожный знак, однако непосредственной опасности не представляет. Грейс все еще разыскивали в этом городе за нападение на офицера полиции, но не обязательно, что каждая патрульная машина ищет именно ее. Что касается черных, это означало «они». А из того, что рассказал ей Тревис, она предпочла бы иметь долгий разговор с полицией, нежели беседу с одним из дружественных представителей «Дюратека».
– Белые, – ответила Грейс.
Они продолжали идти. Грейс сознавала, что рядом бледным пятном едет патрульная машина, но она не смотрела в ее направлении. Когда автомобиль прокатился по улице и обогнал их, она с облегчением вздохнула… Но дыхание перехватило вновь, когда машина снизила скорость и остановилась. Сквозь мутный прямоугольник заднего окна она увидела, как водитель обернулся и поглядел через плечо. Она уловила слабый блеск в его глазах. Замигали огни заднего хода автомобиля, и ее сердце замерло.
Грейс сжала руку Тревиса.
– Что нам делать?
– Не знаю. Но если бросимся бежать, то с таким же успехом можно повесить на грудь табличку, гласящую «Разыскивается полицией».
Грейс неподвижно наблюдала, как машина сдала задним ходом и направилась к ним. Что она скажет, когда они начнут задавать свои вопросы? Вы не можете задержать меня, офицер. Я – гражданка другого мира. Что-то подсказывало ей, что в Денвере нет кейлаванского посольства.
Звук автомобильного сигнала волной прокатился по ее телу. Она как раз вовремя вытянула шею, чтобы увидеть, как по Колфаксу в восточном направлении со свистом пронесся автофургон. Заскрипели и завизжали тормоза, грузовичок снизил скорость и остановился всего в нескольких дюймах до столкновения с полицейской машиной. Дверь автофургона резко распахнулась, и наружу выбрался мясистый водитель. Размахивая руками, он двинулся к патрульной машине.
– Вперед, – вымолвил Тревис. – Пока его отвлекли.
Вдоль квартала располагались витрины магазинов из кирпича и стекла. Маленький магазинчик, несомненно, элегантный и современный в 1964 году, теперь казался приземистым и грязновато-желтым. Он, видимо, был когда-то частью архитектурного эксперимента, окончившегося не только провалом, но также и безобразием. Тревис затащил Грейс в ближайшую дверь.
Когда дверь закрылась за ними, в воздухе послышался звон колокольчиков, а вместе с ним звук журчащей по камням воды. По воздуху распространялась дымка, оседавшая на языке насыщенным мшистым вкусом. Над головой в форме арки нависала ветка дерева, ее золотые листочки поблескивали в тусклом свете.
С губ Грейс сорвался вздох. Однажды она уже заходила в комнату, чтобы обнаружить за дверью вместо интерьера лес. Это случилось в замке Кейлавер, когда они с Тревисом ходили разговаривать с Трифкином Клюковкой и его труппой актеров. По какому-то волшебству маленького народца их комната одновременно казалась и палатой замка, и зеленой лесной поляной. Быть может, и здесь действовала подобная магия?
– Привет, – послышался сиплый голос. – Могу ли я помочь вам что-нибудь найти?
Дым закружился в водовороте, и перед ними предстала высокая худая темнокожая женщина. Из-под облегающего красного платья мини прорастали изящные, прекрасно сложенные руки и невероятно длинные ноги, за обладание которыми продали бы все, что осталось от их мелких душ, толпы парижских фотомоделей. Белые танкетки делали женщину почти такой же высокой, как Тревис, а фантастически сотворенная из черных волос прическа, венчавшая голову, могла быть только париком. Словом, незнакомка была великолепна.
– Благовония? Травы? Свечи? – Она подняла чудесно украшенную неестественными накладными ногтями руку и указала на заставленные всякой всячиной полки. – Если вам нужно немного волшебства, вы пришли по адресу. Только скажите Марджи, что желаете.
Как насчет того, чтобы вытащить нас из этого мира ?
Грейс оглянулась на дверь, но стекло загораживали выцветшие на солнце плакаты, и она не смогла увидеть полицейскую машину, которая, как ей известно, стояла на другой стороне улицы. Был ли полицейский все еще занят водителем грузовика?
Она повернулась:
– Нам нужно… Мы хотели…
Грейс почувствовала, что глаза вылезают из орбит. Неужели она всегда так ужасно лгала? Тревис пришел ей на помощь:
– Свечи, – сказал он. – Нам нужны свечи, – и указал на ближайшую полку. – Те, красные, неплохо выглядят.
Женщина, Марджи, приподняла аккуратно выщипанную бровь и неторопливо направилась к полке. Она взяла одну из красных тонких восковых свечей.
– Эти? Вы уверены?
– Да, именно они мне и нужны.
Пахнущие дымом губы Марджи изогнулись в улыбке, когда ее пальцы скользнули по свече вверх и вниз.
– Милый, эти свечи зажигают, чтобы заставить человека исполнять твою волю, если ты понимаешь, что я имею в виду.
Тревис улыбнулся в ответ:
– Знаю. Я возьму пять штук.
Марджи засмеялась приятным гортанным смехом и обмахнулась ладонью.
– Ну что ж, очень мило видеть такого скромного человека. Но ты уверен, что не хочешь взять десять? Так тебе удастся заполучить сразу целую команду.
Тревис протер рукой выбритую голову.
– Остановимся на пяти. В конце концов я всего лишь человек.
Хоть и мельком, но Грейс заметила, как скривилось его лицо при этих словах. Но не только у него, хмурая тень пробежала и по лицу Марджи.
– Разумеется, милый. Разве не все мы люди? – Она взяла пять свечей, положила их на пластиковый прилавок и обернула пурпурной материей. Закончив, повернулась к Грейс: – А что пожелает принцесса?
Грейс отступила:
– Почему вы меня так назвали?
Марджи пожала плечами и элегантно взмахнула руками, словно лентами.
– Ты хороша, как принцесса, только и всего. Может, захочешь волшебный браслет Валькирии. – Она запустила руку в коробку под прилавком и вытащила оттуда тонкую серебряную цепочку. С нее свисали крошечные амулетики, производя на свет слабую, но слышимую музыку, подобную звуку падающего снега. – Вижу, тебе такое нравится.
– Нравится что?
– Руны. – Марджи слегка дотронулась до амулетов пальцем. – Как те, что висят у тебя на шее, милая. Хотя, как я люблю говорить, я – та девушка, что знает футарк, старший рунический алфавит, а то, что ты носишь, к рунам викингов не относится. Ты не знаешь, откуда происходят эти надписи? Это ведь не минойская письменность, не так ли?
Грейс стиснула рукой свое колье. Должно быть, оно выскользнуло, когда они забегали в магазинчик.
– В них нет ничего особенного, – пробормотала она, засовывая подвеску под свитер. – Я возьму браслет. Он превосходен.
Марджи завернула его. Затем подсчитала общую сумму, и Тревис расплатился наличными. Она протянула им бумажный пакет.
– Спасибо, мисс.
– Пожалуйста, милый.
Тревис начал отходить от прилавка, затем поглядел на Грейс. Никто из них не знал, безопасно ли уже выходить на улицу. Индусские гобелены и египетские ковры из верблюжьей шерсти завешивали окно магазина. Она не могла видеть того, что происходит на улице.
Марджи скрестила руки и облокотилась на прилавок.
– Ладно, вы, двое, А теперь признавайтесь, почему это вы не хотите говорить, зачем на самом деле пришли сюда? Я ни за что не поверю, что вы вбежали ко мне, как скрывающиеся от полиции Бонни и Клайд, потому что захотели купить несколько свечей и милую новую безделушку. – Она положила руки на бедра. – И называйте меня Марджи. Я перестала быть мисс с тех пор, как Бобби Фаррел поймал меня между сиденьями последнего ряда.
Тревис открыл рот, но Грейс опередила его и неожиданно для себя заговорила. Ее попытки солгать оказались жалкими, но, как оказалось, у нее хорошо получалось говорить правду.
– Там, напротив магазинчика, стоит полицейская машина. Мы забежали сюда, чтобы скрыться от нее.
Марджи поглядела на Грейс добрыми карими глазами, густо накрашенными тушью. Затем обошла прилавок и опустила длинную прекрасную руку на руки Грейс.
– Я знаю, каково это, милая. Не желать быть замеченной.
Грейс внимательно оглядела женщину и кивнула. Конечно.
– Полагаю, знаете, – сказала она.
Марджи подняла руку Грейс и нежно перевернула ее. Красным ногтем она наметила линии на ее ладони.
– Что вы делаете?
– Успокойся, милая. Я – профессионал. К тому же вы же еще не хотите выходить на улицу, ведь так? А теперь вздохни и позволь сестре Марджорам сделать ее работу.
Сестра.
Это слово прозвучало для Грейс как утешение. И прикосновение Марджи было таким теплым и легким, словно кожи коснулась колибри.
Марджи благодарно забормотала:
– Что ж, я ни разу не видела такой сильной линии жизни, милая. Вот она оборвалась прямо у основания, затем снова вскоре после этого, но каждый раз она снова продолжалась. Тебя ожидает еще одно событие, которое попытается отнять у тебя жизнь, но она слишком сильна, чтобы ее остановить.
Грейс закусила губу. Может быть, Марджи – непрофессионал? Она всегда чувствовала, что ее жизненная хватка в лучшем случае очень слаба.
– Теперь линия ума. Она отчетливая и глубокая, так что ты абсолютный мыслитель. А вот линия сердца… С губ Марджи сорвался тихий вздох.
– Что с ней? – настаивала Грейс. Марджи нежно закрыла ее ладонь.
– Она сломана.
Грейс отдернула руку, прижала ее к груди и кивнула. Возможно, Марджи в конце концов знала, о чем говорит.
– Совершенно не обязательно все должно остаться именно в таком положении, – успокаивала Марджи, слова ее звучали тихо и сипло. – Линии на руке не лгут, но они могут измениться, как и мы сами.
Грейс горько улыбнулась. Разве не говорят, что судьбу не проведешь?
– А как насчет Тревиса? – Она перевела разговор. Но не потому, что слова Марджи раскрыли то, чего она не знала. – О чем гласит его рука?
Марджи потянулась и взяла руку Тревиса. Сделав это, она от удивления широко раскрыла глаза и заворковала:
– Милый, я никогда не трогала такую мягкую руку. Как у младенца. Ты должен рассказать мне, как ты этого добиваешься.
Тревис тихо рассмеялся:
– Это секрет.
Грейс кивнула: так оно и есть.
Марджи подняла голову и, внимательно поглядев на него, перевернула руку ладонью вверх. Она оторвалась от ладони, в ее больших карих глаза выражалось потрясение.
– На твоей ладони нет никаких линий. Ни одной. Я никогда не видела ничего подобного.
Тревис убрал руку.
– Это огонь.
Марджи подняла руку к подбородку, но по лицу было видно, что она не убеждена. Грейс откашлялась.
– Думаю… Думаю, нам нужно идти. Мы не хотим, чтобы у вас были неприятности, если сюда за нами вдруг нагрянет полиция.
Теперь, взмахнув руками, засмеялась Марджи:
– Пожалуйста, милая. Я знаю, как вести дела с полицейскими. Я развлекаю мальчиков, дружу с девочками. – Она широко расправила руки и обхватила себя. – Знать Марджи – значит любить ее, разве нет?
Грейс только рассмеялась, выразив согласие. Марджи поманила их длинным пальцем:
– Сюда, вы оба. Идите за Марджи. Можете воспользоваться задней дверью, чтобы убедиться, что ничьи любопытные глаза не увидят, как вы уходите.
Она отодвинула расшитые бисером шторы, и они последовали за ней. За завесой располагалось помещение, заставленное еще больше, чем торговый зал. Провисшие полки заполняли запыленные пучки полыни, латунные подсвечники, отполированные кусочки гематита, лакированные ларчики, упаковки фимиама и сосуды, набитые сотнями различных трав. Грейс не отказалась бы остановиться и изучить некоторые из трав, понюхать их, попробовать на вкус, испытать Паутиной жизни, чтобы посмотреть, как они соотносятся с образцами, с которыми она работала на Зее. Однако Тревис схватил ее за руку и потянул вперед.
Марджи чуть приоткрыла дверь и заглянула в щелку, после чего распахнула пошире. За ней расположилась аллея, замусоренная пустыми коробками и поломанными ящиками.
– Что ж, я знаю, что вам обоим предстоят важные дела, – произнесла Марджи. – Нет, не нужно объяснять. Я вижу это по вашим глазам. Но возвращайтесь к Марджи, если сможете. Ты – особенная женщина, принцесса. У тебя такие колдовские зеленые глаза.
Она пожала руку Грейс. Грейс вернула рукопожатие.
– А ты… – Марджи провела рукой по голове Тревиса. – Ты очень привлекателен для лысого белого парня.
Тревис лишь улыбнулся.
– Берегите себя, вы оба.
Грейс и Тревис кивнули. Иногда слов не хватает. Затем они шагнули на аллею. За ними со щелчком закрылась дверь. Тревис вздохнул:
– Я так привык бежать от людей, которые хотят использовать нас в своих интересах, что иногда забываю, что есть люди, готовые помочь, ничего не требуя взамен. – Он сунул руки в карманы. – Мы обязаны ей.
– Ты хочешь сказать, ему.
Тревис нахмурился, и Грейс рассмеялась. Возможно, новый Тревис все еще остался немного невежественным.
– Марджи – мужчина, по крайней мере генетически. Думаю, во всем остальном она – женщина. Разве что ни одна известная мне женщина не смогла бы сдвинуть этот гарнитур.
Тревис уставился перед собой. Грейс хотела бы узнать, о чем он думает. Не успела она заговорить, как он пожал плечами и улыбнулся:
– Что ж, какой смысл жить, если не можешь выбирать, кем тебе быть?
Из его уст это прозвучало хорошо. Но временами Грейс понимала, что выбирать не приходится, жизнь сама решает за тебя. Она заметила ее – тень, которая всегда следовала на шаг позади нее.
– Пошли быстрее. Невежливо заставлять ждать членов таинственной международной организации.

26

На краю городского Центрального парка, прямо к югу от центра города, неясно вырисовывался Музей искусств города Денвера. Тревис знал, что музей считается шедевром неоготической архитектуры, но, на его взгляд, он скорее выглядел как отраженный в кривом зеркале комнаты смеха замок: большой и массивный, но не содержащий ни одного элемента первоначального великолепия. Только спустя минуту Тревис осознал, что оба они, и Грейс, и сам он, неподвижно стоят перед стеклянными дверями музея.
Тревис мог понять свою нерешительность. В конце концов его последний разговор с Ищущими проходил далеко не радушно. Он обозлился на Дейдру, обвинил ее и Ищущих в том, что они манипулируют им. И только когда вернулся на Зею и столкнулся с древним, мудрым и крайне жестоким драконом Сфитризиром, понял, каким оружием может быть правда. Иногда ложь – единственное, что помогает вынести тяготы реальной жизни, а Ищущие хорошо знали об этом.
Но почему колеблется Грейс? Ищущие помогли ей спастись от полиции. И, разумеется, аналитический ум Грейс хорошо подходит Ищущим.
– Что-то не так, – вымолвила она.
Он оглянулся, однако увидел лишь кучки туристов, подростков на скейтбордах, бездомных и группу школьников во главе с измученным учителем.
– Что, Грейс?
Ее глаза были закрыты.
– Не знаю. Я не могу использовать здесь Паутину жизни. Но я кое-что чувствую: какую-то тень, чье-то присутствие. Словно кто-то следит за нами. – Она вздохнула и открыла глаза. – Наверняка я ошибаюсь.
Тревис не был так уверен. Он на самом деле не понимал способности Грейс, но она – ученый, и ему редко приходилось слышать, что она выдвигала теорию, не имея в ее поддержку никаких доказательств.
– Пойдем, – сказала она. – Нет смысла здесь околачиваться. Если там что-то есть, оно появится.
Внутреннее убранство музея оказалось более приятным. Лабиринт высоких стен вздымался ввысь к беспорядочным узеньким окошкам. Вдвоем они брели мимо абстрактных полотен и скульптур из стали и стекла. Фарр просто сказал, что встретит их на втором этаже музея. Тревис не беспокоился. Дейдра и Адриан первыми найдут их.
– Что это? – воскликнула Грейс, остановившись перед входом в плохо освещенную нишу.
Внутри с потолка свисали прозрачные трубы, в каждой из которых помещалась раздетая пластиковая кукла. На полу валялись разбросанные книги, видеоигры и киноафиши. Над ними переплетались красные ленты, походящие на огонь. Или кровь. Табличка на стене гласила:

Защитим наших детей
А. Бекер

– Это инсталляция, – объяснил Тревис.
Грейс фыркнула:
– Я думала, что инсталлируют компьютерные игры, но никак не искусство.
Тревис не мог не согласиться с этим. Но что-то в инсталляции привлекло его, поманило к себе, пока Грейс продолжала идти вперед. Конструкция словно говорила, что, пытаясь защитить других от зла, мы просто изолируем их. Но какова альтернатива? Позволить упасть в кровь и огонь?
Тревис не мог найти ответа и двинулся дальше. Одна картина остановила его внимание. Ее реализм выгодно выделялся среди окружающего абстракционизма.
Картина была написана в темно-красных и зеленых тонах. На ней изображался фермерский дом, стоящий на глухой равнине. Компанию ему составляло единственное дерево, чьи кривые ветви прогибались в направлении дома. Пустая тропинка вела к передней двери. Из окна верхней комнаты выглядывала на улицу пара встревоженных глаз, и две маленькие белые ручки прижимались к стеклу. Табличка под картиной гласила: «Возвращение домой».
Тревис закрыл глаза. Он снова увидел его – почти потерявшийся в глубоких туманных сумерках, какие опускаются лишь на влажные поля Среднего Запада, фермерский дом, где прошло его детство. Будет ли он выглядеть так же, как прежде, если Тревису суждено вернуться домой? Ждет ли она его возвращения? Элис…
Это его вина. В детстве Тревису особенно трудно давалось чтение, и он перепутал номера этикеток на флакончике с лекарством. Он дал ей слишком много таблеток. Чересчур много. Но, даже приняв их, она простила его.
Я люблю тебя, Тревис.
Затем она закрыла глаза и больше никогда их не открывала. В этом заключалась странная правда жизни: иногда прощение вынести тяжелее, чем самое горькое обвинение. Он поднял руку к картине.
– Тревис?
Он обернулся на звук пьянящего, как вино, голоса и в тот же момент осознал, что в прощении заключаются чистота и красота, которые перевешивают любую обиду, боль и раскаяние. Он шагнул вперед, поднял руки к ее щекам и глубоко и томительно поцеловал в губы. Наконец он отступил и обрадовался, увидев, что на этот раз именно в ее дымчато-зеленых глазах отражалось полное изумление.
– Рад видеть тебя, Дейдра Атакующий Ястреб, – произнес он, и слова исходили от самого сердца.
Медленно и осторожно слабая улыбка заиграла на ее губах:
– Что случилось с твоими волосами?
Тревис провел рукой по лысой голове и рассмеялся.
Они застали Грейс и Адриана Фарра за тихим разговором. Те сидели на скамье под массивной железной скульптурой, которая напомнила Тревису дракона Сфитризира, расправившего широкие крылья. Его очертания затуманивали воздух; глядя на них, можно было сойти с ума.
Когда приблизились Тревис и Дейдра, Грейс подняла глаза. Ее лицо помрачнело и побледнело, и Тревис замер. Он бросил взгляд на Дейдру, чье лицо стало суровым, затем снова перевел взгляд на Грейс и Фарра.
– Он исчез, – выдавила Грейс, прежде чем Тревис успел раскрыть рот.
То ли в этом месте оказалось достаточно Паутины жизни, то ли дело было во внутреннем чутье. В любом случае, когда Тревис произнес имя, от горькой правды он оцепенел.
– Бельтан.

27

Несколько минут спустя они сидели в роскошном салоне черного лимузина, а улицы Денвера мрачными силуэтами проплывали за затемненными окнами. По другую сторону шоферской перегородки чья-то тень искусно, с безликой уверенностью управляла автомобилем.
Тревис сидел рядом с Дейдрой, на сиденье напротив устроились Грейс и Адриан Фарр. Ищущий остался таким же статным и элегантно растрепанным, каким запомнил его Тревис: сильную линию подбородка затеняла отросшая за день щетина, рукава белой рубашки закатаны, модные хлопчатобумажные брюки смяты, но хорошо скроены. Рядом с яркой, как день, Грейс он казался сумерками, темными и сладострастными там, где она проявлялась сдержанной и царственной.
Фарр и Дейдра объяснили все, что знали сами. По прибытии утром они сразу же направились в Денверский мемориальный госпиталь, чтобы убедиться в его надежности.
– И чтобы просто увидеть Бельтана. – Глаза Дейдры засияли. – Чтобы поглядеть на человека, рожденного в ином мире, а не на Земле.
У Тревиса все сжалось внутри, но, несмотря на это, он рассмеялся.
– Знаете, они ведь, как и мы, иногда суют обе ноги в одну штанину.
Однако вместо Бельтана Ищущие обнаружили место преступления. Тревис и Грейс молчаливо слушали, как двое Ищущих описывали то, что произошло прошлой ночью и что в то утро скрыли от персонала больницы незадолго до того, как закончилась смена Тревиса.
Сразу после 19.00 ординатор и медицинская сестра по сигналу тревоги сердечного аппарата бросились в палату СА-423. Однако, вбежав внутрь, они не увидели того, что ожидали: коматозный пациент не перевернулся и не умер. Вместо этого больничная кровать оказалась пуста. Кто-то вырвал трубки капельницы и провода монитора. Только обойдя кровать, они заметили, что в палате находится другой человек: действительная причина тревоги.
– Ординатор, три года проработавший в больнице, – комментировал Фарр, пролистывая папку с документами. – Его звали… его звали доктор Рохан Чандра.
Грейс кивнула:
– Я знала его. Конечно, не очень хорошо. – С ее губ сорвался вздох. – Думаю, я никого из больницы не знала хорошо. Но Чандра был человеком особым. Его больше интересовали исследования, чем забота о пациентах, однако он всегда оставался добрым.
Тревис затряс головой:
– Не понимаю. Какая связь между доктором и Бельтаном?
– На самом деле никакой. – Дейдра повернулась лицом к Тревису, и ее кожаный пиджак заскрипел. – Насколько мы можем судить, доктор Чандра имел несчастье оказаться не в том месте и не в то время.
– Вы хотите сказать, он оказался на пути, – начал догадываться Тревис, и его охватила тошнота. – Он оказался на пути людей, которые забрали Бельтана, и они избавились от него.
– Какова причина смерти? – спросила Грейс, и ее встревоженные глаза опровергли беспристрастный тон вопроса.
Фарр достал из папки фотографию. На ней изображалась припухлость на предплечье доктора с двумя крохотными дырочками.
Грейс нахмурилась и заложила за ухо прядь пепельно-русых волос.
– Не понимаю. Похоже на укус какого-то насекомого. Возможно, паука.
Фарр взял фотографию и вернул ее в папку.
– Ваш диагноз верен, доктор Беккет. На первичном вскрытии, проведенном сегодня утром, предположили, что через укус паука в кровь Чандры проник чрезвычайно сильный нейротоксический яд. Он умер в течение десяти секунд после укуса.
– Нет. – Грейс скрестила на груди руки, хотя внутри лимузина было тепло. – Исключено. Я помню, что читала об этом во время занятий по токсикологии в медицинской школе. Яд некоторых пауков смертелен, но ни один из них не может убить человека так быстро. Даже такого маленького, как Чандра.
Фарр сунул папку обратно в портфель.
– Вашему старому профессору, возможно, следует пересмотреть программу курса, доктор Беккет. – Он открыл маленький шкафчик, вделанный в боковую стенку лимузина. – Кто-нибудь желает выпить джина?
Тревис ненавидел джин. И кивнул. Фарр протянул ему стакан и налил еще один для Грейс; она держала его в руках, похоже, не замечая ни тяжести, ни прохлады.
Тревис поднял стакан, задержал дыхание и выпил.
– Так кто же это сделал? – спросила Грейс. – Кто забрал его? Фарр поймал ее взгляд.
– Существует только одна известная мне организация, которая прибегла бы к убийству, чтобы заполучить образец из иного мира.
Грейс повернулась к нему и заговорила с такой горячностью, что поразила всех:
– Он – не образец, мистер Фарр. Он человек. Его зовут Бельтан из Кейлавана. Он рыцарь королевского дома. Он любит пить пиво и рассказывать скверные анекдоты. Он добр, силен и отважен. Он не заслужил к себе подобного обращения.
И более того, я люблю его, едва не добавил Тревис. Но он никогда не произносил эти слова вслух. И если их кто и услышит, то только Бельтан.
Фарр несколько минут молча созерцал Грейс, затем решительно кивнул.
– Конечно. Прошу простить меня, доктор Беккет. Иногда я выгляжу безразличным по отношению к людям, которых не знаю. Ум ученого. Думаю, вы можете понять.
Грейс ничего не ответила.
– Значит, «Дюратек», – произнес Тревис; эти слова скорее предназначались ему самому, чем его спутникам. – Но откуда они узнали, что Бельтан в больнице? Насколько нам известно, они даже не знают, что мы в Денвере.
– Теперь знают, Тревис, – сказала Дейдра. Ее глаза над высокими скулами выражали серьезность. – По крайней мере мы должны так предположить. Нельзя недооценивать их.
– Полиция, – пробормотала Грейс. Она отвернулась от окна и наткнулась на вопрошающие взгляды Ищущих. – Думаю, меня разыскивает полиция. Сегодня утром на пути в музей нас едва не остановила патрульная машина.
Фарр потер подбородок:
– Это бы все объяснило. «Дюратек» часто сотрудничает с правоохранительными органами. По крайней мере внешне они – законопослушная организация.
Горькая улыбка изогнула губы Грейс:
– А с другой стороны, я – опасная преступница.
– Вам, возможно, трудно в это поверить, доктор Беккет, – сказал Фарр, – но на самом деле даже хорошо, что вас разыскивает полиция. Следовательно, «Дюратек» знает, что вы в городе, но не знает точно, где именно. Больница – единственное место, где они могли ожидать вашего появления. Тогда понятно, почему они обнаружили вашего друга.
Грейс прижала руку ко лбу:
– Разумеется! Какая же я идиотка, что ходила туда. Вчера утром я сама навещала Бельтана, и той же ночью его похитили. Я не думала, что меня узнают… Должно быть, кто-то все-таки видел, как я входила в его палату.
– «Дюратек» умеет заставить людей припоминать многое, – заметил Фарр и помрачнел.
Грейс протянула руку к Тревису, затем остановилась.
– Прости, Тревис. Я…
Он поймал ее руку прежде, чем она отдернула ее.
– Ты не виновата, Грейс. Ты ни в чем не виновата. Кроме того, вполне возможно, что в больнице могли узнать и меня.
– Вряд ли. – На этот раз заговорила Дейдра, ее голос звучал низко и задумчиво. – Ты другой, Тревис. Не думаю, что кто-нибудь узнает тебя, если не знаком с тобой достаточно близко. Это почти как…
– Как будто я – совершенно новый человек. – У него не было других слов.
Наконец Грейс вздохнула:
– Я все равно не понимаю, как «Дюратек» мог использовать паука, чтобы убить доктора Чандру. Ужасно рискованное предприятие. В конце концов, нельзя приказать насекомому, кого ему кусать. Они раньше использовали пауков? Фарр откинулся назад:
– Насколько нам известно, нет.
Тревис ощутил легкое давление, когда за окном замедлил скорость призрачный мир. Он вгляделся сквозь дымчатое стекло. Всего два квартала от мотеля «Голубое небо», где остановились они с Грейс.
– Что теперь?
Фарр выпрямил спину:
– Теперь вы с Грейс должны продолжать скрываться, пока мы с Дейдрой попытаемся определить, куда «Дюратек» упрятал вашего друга.
Тревис хотел было возразить, но его опередила Дейдра:
– Так будет лучше, Тревис. Сейчас для вас с Грейс слишком опасно передвигаться по городу. Вполне возможно, что «Дюратек» использует Бельтана в качестве приманки, чтобы добраться до вас.
Грейс поглядела на него:
– Она права, Тревис.
Фарр опустил стекло на несколько дюймов и осмотрел замусоренную улицу.
– Не заметили, кто-нибудь следил за вами до мотеля? Тревис пожал плечами:
– Сомневаюсь, что мы бы сидели сейчас здесь с вами, окажись это правдой.
– Разумно, – признал Фарр. – Тогда полагаю, лучшего места для вас не найти. Мы приставим к вам пару агентов для наблюдения. Сообщим вам приметы, чтобы при их появлении вы не встревожились. Мы также позаботимся о том, чтобы вам в номер доставляли еду, так что вам не придется выходить.
– Начинает подозрительно походить на тюрьму.
– Напротив, мистер Уайлдер, – возразил Фарр ровным, монотонным голосом, – вы сможете выйти, когда только пожелаете. Но не забывайте, что вас при этом ждет.
Тревис сжал руки в кулаки. Какой толк в свободе при такой альтернативе?
– Вам лучше отсюда отправиться до мотеля пешком, – посоветовала Дейдра. – У меня ощущение, что не всех клиентов «Голубых небес» подвозят на лимузинах. Мы проследим за вами и убедимся, что вы добрались до места.
– Спасибо вам, – промолвила Грейс. – Вам обоим. Глаза ее загорелись золотисто-зеленым светом, когда она поглядела на Ищущих. Могло показаться, что она веселится. Но на Зее она преуспела в шпионаже и плетении интриг. Все, что хотел сделать Тревис, это отыскать Бельтана и вернуться на Зею. Он открыл дверцу лимузина. Дейдра коснулась его руки:
– Попутного ветра, Тревис.
Он кивнул и вышел из автомобиля. Грейс последовала за ним, и дверь захлопнулась. Длинный и глянцевый, как змея, лимузин отъехал и скрылся за углом.
– Они найдут его, – уверенно произнесла Грейс.
Тревис ничего не ответил, чтобы она не услышала сомнения в его голосе. Они развернулись и направились обратно в мотель.
Тревис краешком глаза заметил какое-то движение. Показалось, что обрывок тени отделился от пространства между двумя зданиями и скользнул в их сторону. Он уже подумал, что видит две золотые вспышки. Затем воздух покрылся рябью, и тень пропала.
Грейс дотронулась до его плеча:
– Что случилось, Тревис?
Он еще несколько мгновений глазел в пустоту, затем отвернулся:
– Ничего.

Предыдущая страница 7 Следующая страница


Мрак остается 8

28

Три дня спустя Дейдра оторвалась от монитора своего серебристого компьютера, когда дверь в ее номере в гостинице «Браун Палас» открылась и вошел Адриан Фарр. Он выглядел изможденным и похудевшим, одежда была той же, что и сутки назад.
– Ну и видок у тебя, – заметила Дейдра и вернулась к изучению экрана монитора.
Она как раз подключилась к главному компьютеру Ищущих в Лондоне и изучала ответ на свой запрос. Все было готово; по экрану побежали темно-красные буквы:
Отчет для Д. Атакующий Ястреб/SА-977411
Запрошенный анализ Частичная последовательность митохондрий – сравнение филогенетического древа.
Предмет Кодовое имя – Глинда
– Я смотался в Лондон и обратно за день, и это все, что ты можешь мне сказать?
Фарр бросил на софу кожаный портфель и направился к бару. Извлек оттуда крошечную бутылочку виски и отвинтил крышку.
– Знаешь, эти малютки очень недешевы, – заметила Дейдра, не отрываясь от экрана.
Она нажала кнопку, и на экране появилась надпись:
Загрузка.
Фарр хмыкнул:
– Все за счет Ищущих.
Он одним глотком осушил бутылочку, взял другую и удобно устроился в кресле.
– Так ты даже и не спросишь, как все прошло? Дейдра наблюдала за загрузкой.
32% завершено.
– Я и так знаю.
– Что ты имеешь в виду? Я только сошел с самолета…
– Ну да, девять часов в воздухе. Я тут воспользовалась чудным изобретением под названием «телефон». Слыхал о таком?
74% завершено.
– Собственно, Саша мне все рассказала. Поздравляю, похоже, мы по-прежнему в деле.
Фарр проворчал что-то, затем начал возиться со второй бутылочкой.
– Как же я ненавижу гостиницы!
– Ну, сейчас твоя ненависть обходится Ищущим в четыреста баксов за ночь. Постарайся по крайней мере получить удовольствие.
По экрану бежали и бежали столбцы цифр.
– Кстати, – заметила Дейдра, – а что это ты такой мрачный? Ведь тебя даже в ранге повысили, разве нет?
Фарр вылетел из Денвера в Лондон прошлой ночью. Он хотел побывать там лично, хотя Дейдра не видела в этом смысла – Философы никогда не общались ни с кем напрямую. Так было на протяжении всей пятивековой истории Ищущих.
Однако Фарр неплохо поработал.
Дейдра не считала, что Фарру не стоило возвращаться в Денвер – в конце концов их позвала Грейс Беккет. Правила запрещали Ищущим вмешиваться во что бы то ни было напрямую, но здесь и не шло речи о прямом вмешательстве.
Четыре сотни лет назад один из Ищущих – Марий Луций Альбрехт – прибегнул для самозащиты к Девятому правилу Ищущих: «Превыше всего Ищущий не может допустить, чтобы какому-либо живому существу был причинен вред».
В конце концов Ищущий тоже живое существо…
Многие среди Ищущих полагали, что Адриан Фарр есть инкарнация Мария Луция Альбрехта. А сейчас сомнений в том, что Грейс Беккет и Тревис Уайлдер, равно как их внеземной друг Бельтан, в опасности, не было.
Дейдра встала и посмотрела на Фарра:
– Почему ты так грустен, Адриан? Ведь Философы согласились с тобой.
– Так-то оно так. Да я сам не слишком уверен, что им стоило соглашаться. Таковы Философы, Дейдра. Страшные, всесильные, несгибаемые, загадочные Философы. Черт побери, им бы стоило устроить заварушку, как думаешь? А они едва обратили на меня внимание. Полагают, что с «Дюратеком» может справиться один-единственный Ищущий. Им плевать на то, как все это важно.
– Может, они просто верят в нас?
– Да, вот только я не слишком верю.
Наконец Фарру удалось справиться с крышечкой второй бутылочки, и он опрокинул в себя половину ее содержимого. Дейдра нахмурилась:
– Значит, нарушения Третьего правила недостаточно. Придется перейти к Шестому: «Ищущий в своих суждениях не допускает компромисса».
– Да ты мастерица цитировать Книгу. Зачем было накачиваться в Сохо абсентом?
– На тот момент я рассталась с Ищущими.
Адриан расхохотался, но было в этом смехе нечто, что совершенно поразило Дейдру. Фарра всегда отличало невероятное самообладание вне зависимости от обстоятельств. Теперь же в его смехе слышалось неподдельное отчаяние.
– Нет, Дейдра, разве ты не понимаешь? С Ищущими нельзя расстаться. Это не клуб, а священный брак без надежды на развод. «Пока смерть не разлучит нас».
Адриан поднял бутылочку и допил оставшееся виски.
Дейдра смотрела, как он пьет. Слова Фарра встревожили ее. Почему Философы так верят в двух человек, когда столько поставлено на карту? Непонятно. Но Философы делают много такого, что ей непонятно. Их цели и их знания недоступны другим Ищущим.
Компьютер позади Дейдры разразился трелью. На экране монитора появился отчет. Дейдра принялась просматривать информацию, чувствуя, как растет беспокойство.
– В этом нет никакого смысла, – пробормотала она.
– Что там у тебя, Дейдра? – Голос Адриана вновь стал таким, каким привыкла слышать его Дейдра.
– Не знаю. Действительно не знаю.
Она не рассказывала Фарру о своей встрече с Глиндой в Лондоне. Дейдра и сама толком не знала, что заставило ее искать эту женщину. Дейдра уже с дюжину раз прокрутила в голове их разговор в «Сдавайся, Дороти», но так и не могла понять его смысл. В одном она не сомневалась – в глубокой скорби Глинды.
Серебряное колечко, подаренное ей Глиндой при расставании, представляло собой загадочный артефакт. Дейдра несколько раз запрашивала базы данных Ищущих, но так и не смогла найти объяснения непонятных символов, выгравированных на внутренней поверхности кольца. Она даже пыталась сравнить их с рунами на ожерелье Грейс Беккет, но безуспешно. Витиеватые надписи на кольце ничем не напоминали угловатые руны ожерелья.
Однако загадочными в кольце были не только надписи. Дейдра отправила кольцо в лабораторию на предмет исследования ДНК – на кольце должно было остаться достаточно клеток кожи. Но, видимо, образцы были каким-то образом повреждены, поскольку отчет из лаборатории просто не мог быть верным.
Она снова вернулась к заинтриговавшим ее строкам.
Анализ прерван:Ошибка – митохондрическая цепочка не завершена – испорченные или утраченные данные в образце. Человеческая ДНК прерывается случайными базовыми парами генов.
Заключение:Невозможно завершить филогенетический анализ – образец не относится ни к одной из известных человеческих популяций.
Фарр внимательно читал надпись на экране.
– Что это, Дейдра?
– Цепочка ДНК.
– Вижу. Откуда она у тебя?
Дейдра покачала головой:
– Не важно. Образец испорчен, анализа не получилось.
– Да нет, мне не кажется, что это так. Дай-ка взглянуть.
Дейдру удивила настойчивость в его голосе, но прежде, чем она успела ответить, Фарр уже пододвинул компьютер к себе.
– Ты подключена к главной системе в Лондоне?
Фарр открыл новое окошко и ввел свой пароль. Появилось меню, не похожее ни на что, виденное Дейдрой ранее. Шифрованные надписи ничего не говорили ей. Фарр кликнул мышью, и экран заполнили столбцы символов. Еще одна цепочка ДНК.
– Вот, смотри.
Он указал на один из отрезков цепочки. Дейдра пододвинула компьютер и расположила оба окошка рядом. Последовательности ДНК были совершенно идентичными!
– Не понимаю. – От ее дыхания экран затуманился. – Откуда это у тебя?
– В подвале лондонской штаб-квартиры Ищущих в 1817 году обнаружили хрустальный фиал с кровью святой Жанны.
– Святой Жанны?
– Да, Жанны д'Арк, девушки, которая повела французов в бой и затем была сожжена как еретичка. По словам старого монаха-францисканца, который и рассказал о реликвии, один из братьев взял кровь из ран Жанны, когда она была в заключении, и поместил ее в фиал. Несколько лет назад я получил от Философов разрешение открыть фиал и взять образец крови для анализа ДНК на предмет изучения генетических аномалий людей, имевших контакты с внеземным.
– Ты хочешь сказать, у Жанны д'Арк были контакты с внеземным?
– Она же разговаривала с Богом, разве нет?
Дейдра не знала, что ответить. Если Фарр прав, у Глинды были такие же отличия от других людей, как и у святой Жанны. И у ее нерожденного ребенка тоже! Дейдра закрыла глаза, вспоминая красивое тонкое лицо Глинды.
Никто не знает как, но они нашли себе чистокровку. Никто из нас им больше не нужен…
Что она имела в виду? О ком говорила Глинда?
Дейдра открыла глаза и потянулась к компьютеру, но тут взгляд ее наткнулся на помятый номер «Тайме», который Фарр, войдя в комнату, бросил на стол. В ушах зашумело.
– Где ты взяла этот образец, Дейдра? – Фарр говорил тихо, но было видно, что он возбужден. – Я думал, мои изыскания давно закончены, а тут ты вновь открываешь передо мной двери. Надо, чтобы Ищущие не спускали глаз с этой Глинды. Где нам найти ее?
Дейдра облизнула губы:
– Вам не найти ее.
– Что ты имеешь в виду?
Дейдра едва слышала его. Поразительно, какую глубокую скорбь можно испытывать по совсем незнакомому человеку. Она вновь прочла заголовок:

ПОЖАР В БРИКСТОНЕ ОСТАЕТСЯ ЗАГАДКОЙ
Количество погибших достигло 13 человек

Она провела рукой по фотографии, изображающей обугленные руины. Типографская краска размазалась под пальцами словно дым.
Рядом послышался грустный вздох:
– Мне жаль, Дейдра. Видимо, кто-то попал туда раньше нас. Да, кто-то. Но кто? Перед глазами Дейдры замелькали образы: таблетки, вспышка белого света, пустая бутылка. Следуя урокам самодисциплины, полученным от дедушки-шамана, Дейдра осознала свое горе, а затем отодвинула его прочь, чтобы пережить в полной мере позже, когда будет время. Сейчас она чувствовала ярость – пришла пора действовать.
Она закрыла крышку компьютера и повернулась к Фарру, который с любопытством наблюдал за ней. Несмотря на выпитое, он казался совершенно трезвым.
– Ну? – просто спросил он.
– Как насчет того, чтобы посмотреть, чем занимаются наши друзья из «Дюратека»?
Фарр приподнял бровь:
– Ты знаешь, где они хранят предмет с UA-3?
Дейдра уже натягивала свою черную кожаную куртку.
– Скажем, у меня есть мысли по этому поводу. Сегодня утром я проследила за одним из их автомобилей. И, если только они не собираются открыть новый штаб в промышленном здании рядом с фабрикой по производству корма для собак, мне кажется, у нас есть шанс что-то обнаружить.
– А почему ты не сказала мне об этом раньше?
Она застегнула молнию на куртке и невесело усмехнулась.
– Так ты же был в самолете, Фарр. Разве не помнишь?

29

Бельтан Кейлаванский, внебрачный сын короля Бельдреаса, неправедный рыцарь, капитан Ордена Малакора и в то же время рыцарь-защитник леди Мелиндоры Сребролунной, мчался со всех ног.
Он бежал по пустынному доминиону, по плоским серым равнинам под таким же плоским серым небом. Непонятно, день это был или ночь – сам воздух был серым, ничто не отбрасывало теней. Слышалось лишь его прерывистое дыхание, даже звук шагов поглощала мягкая бесцветная трава. Рыцарь был обнажен.
Бельтан не знал, откуда он бежит и куда. Знал только, что останавливаться нельзя, иначе серое безмолвие поглотит его навсегда.
Иногда на бегу он вспоминал истории, которые слышал в детстве от седых воинов, гревшихся у огня в большом зале Кейлавера; времена их битв давно прошли, и теперь они ожидали только последней схватки со смертью, победить в которой не дано никому. У кого-то недоставало глаза, у других пальцев, рук или ног. Они смеялись и говорили, что утерянные члены отправляются вперед и ждут своих хозяев в Ватранане – большом зале замка Ватриса Быкоубийцы, там, за краем света, где мертвецы будут сражаться в Последней Битве бок о бок с живыми. Но иногда, понизив голос, они рассказывали о Синданане – Серой Стране, куда после смерти отправляются трусы и предатели, и руки стариков тряслись при упоминании о ней так, что они проливали пиво на горячие камни очага.
Может, это и есть та самая Серая Страна? Может, именно туда попадают бастарды, убившие своих отцов?
На бегу Бельтан инстинктивно прижал левую руку к боку. Разве здесь не должно болеть?
Он опустил взгляд, но не увидел на боку никакой раны. Напротив, кожа оказалась гладкой и чистой. Но там же была рана – Бельтан помнил ее разверзшуюся пасть. Как давно он видел ее? Впрочем, как и всего остального, времени здесь тоже не существовало.
Когда впереди и чуть в стороне мелькнула тень, рыцарь не смог понять, что это. Не глядя в ту сторону, он продолжал бежать. В этой стране нет теней, здесь НИЧЕГО нет.
Тень двинулась с места, к рыцарю протянулись тонкие руки.
Впервые за все время Бельтан замедлил бег и наконец остановился. Серая трава тихонько нашептывала, лаская босые ступни:
Приляг. Я прорасту в тебя и вырасту над тобой, и я стану тобой, а ты станешь мной. Приляг…
Колени Бельтана ослабли, он чувствовал, как они дрожат.
Тень снова взмахнула руками, более настойчиво. И тут неожиданная мысль посетила Бельтана, и он почувствовал, что снова твердо стоит на ногах. А что, если с ним играет его собственная тень? Но ведь здесь ничто не отбрасывает тени.
Тень была какая-то скрюченная, а руки ее слишком длинными, да и голова маловата. Бельтан посмотрел на себя – нет, он совсем другой, высокий и стройный. Он снова поднял глаза.
Тень исчезла.
Бельтана охватил ужас. До этого он все время бежал в одном направлении, а теперь повернулся и бросился туда, где только что была тень. Нельзя было судить, туда ли он бежит. Может, слишком забрал влево? Да, нужно взять правее!
Смени он курс тремя шагами раньше, Бельтан никогда бы не обнаружил дверь. Он махнул рукой и наткнулся на что-то твердое. Бельтан остановился, пошарил рукой в сером воздухе и – да, вот она, дверь!
Дверь была точь-в-точь такого же цвета, что и воздух. Ее почти невозможно было разглядеть, поэтому Бельтан только на ощупь понял, что это действительно дверь – рама, филенка, петли. Дверь просто стояла посреди голой серой равнины.
Бельтан взялся за ручку и чуть помедлил. Что лежит за этой дверью? Такая же бесцветная пустыня? Но ведь тень исчезла! Она наверняка прошла через дверь.
И все же он медлил. Разве не здесь его место? Бельтан каким-то образом знал это. Он ведь убил собственного отца. Обманом, в спину! Что может находиться за дверью для такого, как он?
Но что-то же там было! Бельтан не знал, что. Ему мерещились то голос, то лицо, то имя. Мужчина! Да, за дверью мужчина! У него глаза серые, как здешний воздух, но они не пусты .. и они не холодные. Этот человек ищет… он ищет его, Бельтана!
Рыцарь закричал. Он кричал все громче, его крик словно ветер пронесся над Серой Страной. Трава поникла, воздух задрожал.
Бельтан распахнул дверь и бросился вперед.

30

Поначалу Бельтан решил, что по-прежнему находится в Серой Стране. Но нет! Сквозь закрытые веки пробивался алый свет, не серый, а еще здесь были звуки какое-то ритмичное шипение, подобное взмахам крыльев огромной птицы. Затем свет заслонил кто-то, и Бельтан понял – он больше не в Синданане.
Он не сразу понял, что слышит голоса:
– … так вот, доктор, уровни «альфа» и «тета» сегодня показывают трехсотпроцентное увеличение. К тому же наблюдается движение глазных яблок. Он вступил в стадию сна.
Мужской голос был странно резким, и слова звучали как-то чудно. Бельтан чувствовал, что не должен понимать язык, однако каким-то образом понимал все.
Тени сместились, и ответил женский голос; слова казались такими же резкими и неприятными:
– Я не слишком удивлена. Тесты показали действенность альтернативной сыворотки крови на нервную систему и ткани тела. Человек физиологически не слишком отличается от шимпанзе. Пациент перешел в более легкую стадию комы. Полагаю, в процессе лечения он в конце концов выйдет из комы.
– Тогда, может, стоит поговорить с ним, доктор? Что, если он слышит нас?
Смех. Приятный звук, особенно если сравнивать с речью.
– О, он вполне способен слышать нас. Вот только не понимает ни слова. Это досадно, так как хотелось бы кое о чем спросить у него.
– Ну, с ним поработают лингвисты. Я слышал, они уже составили словарь из трехсот слов.
– Думаю, скоро слов будет больше.
Голоса отдалились, и тени исчезли. Бельтан начал было снова засыпать, но усилием воли заставил себя очнуться.
Нет, ты не имеешь права возвращаться в Серую Страну. Клянусь Ватрисом, не будь таким слабаком, Бельтан из Кейлавана. Она сказала, что ты близок. Близок к чему? К тому, чтобы проснуться? Но ведь ты и так не спишь. Поэтому открывай свои чертовы глаза…
Усилия, которые пришлось приложить, оказались мучительными, такого напряжения Бельтан не испытывал ни в одном бою. Наконец его веки поднялись. Красный свет сменился белым.
Сначала Бельтан не увидел ничего и подумал, уж не ослеп ли он. Затем понял, что смотрит на какую-то лампу. Она была ужасно яркой – не сравнить с факелом или масляным светильником. Скорее лампа напоминала магические огни, которые когда-то показала ему Мелия.
Бельтан слегка повернул голову – еще одна битва, которую ему удалось выиграть, – и свет перестал бить в глаза. Вскоре он уже смог видеть.
Белая комната. Стены, потолок, пол – белые. Все казалось странным: угловатым, блестящим и слишком ярким. Он попробовал скосить глаза, и на него тут же накатила тошнота. Бельтан почувствовал себя в ловушке.
Он и был в ловушке. Бельтан безуспешно попробовал сесть. Это не просто слабость. Что-то удерживало его на странной угловатой кровати. Бельтан выгнул шею, на секунду прикрыл глаза, борясь с головокружением, и снова открыл их.
Он был обнажен, лежал на стальной кровати, привязанный к ней чем-то вроде блестящей ткани. Либо он слишком слаб, либо ткань очень крепка. А может, и то и другое. Тело его исхудало, явственно виднелись ребра, кости выпирали из-под кожи. Бельтан был похож на старика.
Из обеих рук его торчали какие-то трубки, блестевшие, как стекло, однако явно гибкие. Трубки обвивали Бельтана и уходили вверх, к странным сосудам, наполненным различными жидкостями, в большинстве своем прозрачными за исключением одной, бледно-зеленой, словно изумруды в воде.
Он посмотрел на сосуды и понял: жидкости поступали в его вены по трубкам. В член была вставлена другая трубка, видимо, для сбора мочи.
Бельтан был не из тех, кто во всем непонятном видит магию, но сейчас у рыцаря появилось ощущение, что он попал в лапы какого-то колдуна.
То, как Бельтан был привязан к стальной кровати, напомнило ему о временах, когда он помогал выносить с поля боя погибших рыцарей, привязанных к щитам. Но ведь он не мертв – хотя и должен был бы умереть. А рана? По-прежнему ли она на месте?
На Бельтана нахлынули горькие воспоминания. Он был в Спардисе, в банях, он хотел убить Дакаррета. Некромант оказался сильнее, он прикоснулся к старой ране Бельтана, и она открылась, кровь хлынула из нее…
Но сейчас раны не было, остался только бледный шрам.
Бельтан постепенно вспоминал, что, когда очнулся в банях Спардиса, некроманта там не было. Над ним склонился кто-то другой, вот только вспомнить бы – кто. Бельтан вспомнил, как поднял голову и прижал свои губы к другим губам…
Я хотел только сказать, что я сожалею.
Сожалеешь о чем?
Об этом.
Тревис. Тревис Уайлдер был там вместе с леди Грейс и остальными. Но где они сейчас? Нужно найти их, сказать, что с ним все в порядке.
И что ты скажешь Тревису, когда встретишь его, а, Бельтан? Тревис не слышал зова быка, он сам сказал тебе об этом. Ты поцеловал его, потому что считал, что умираешь и тебе не придется что-либо объяснять Тревису. А теперь ты жив. Даже когда ты мертв, ты тупоголовый болван, Бельтан Кейлаванский.
Ладно, позже он найдет способ попросить у Тревиса прощения. А сейчас надо понять, где он и что с ним происходит. Рано помирать.
Раздался странный звук, и Бельтан повернул голову. Он не сразу понял, на что смотрит. В нескольких футах над полом висело странное сооружение из перекрещивающихся металлических прутьев. Внутри что-то двигалось. Клетка!
Существо в клетке пыталось просунуть сквозь прутья темные кривые пальцы. Существо было большим, почти с человека. Оно и напоминало человека, только какого-то карикатурного. Короткие ноги, мощная грудь, маленькая головка, сморщенное лицо. Тело покрывала тонкая черная шерсть.
В животе Бельтана похолодело. А что, если это фейдрим? Чем-то существо напоминало тех, с кем сражался Бельтан у Рунных Врат. Но фейдримы были дикими и когтистыми – монстры, вызванные к жизни Бледным Королем. А это существо смотрело на Бельтана живыми, темными и даже какими-то грустными глазами.
Существо в клетке развело руки в стороны. Бельтан узнал этот жест. Именно так его приглашала следовать за собой тень в Серой Стране.
Животное выжидающе смотрело на Бельтана. Что оно хочет?
Бельтан попытался кивнуть существу.
– Привет, – произнес он, сам удивляясь, как это у него получилось.
Животное замерло в клетке. Потом просунуло обе руки в отверстия для подачи пищи и воды и развело их в стороны. Внутренняя поверхность рук оказалась выбрита, на ней виднелось множество белых шрамов.
Казалось, существо хочет что-то сказать Бельтану, как тогда, во сне. Но что? Он посмотрел на свои руки, покрытые шрамами былых сражений, потом снова в грустные глаза. Так похоже на человека это существо, и все-таки не человек. Но и не монстр. Он вспомнил, что говорили голоса.
Тесты показали действенность… не слишком отличается от шимпанзе…
Бельтан рассматривал шрамы на руках существа. Некоторые были совсем свежими, сшитые какой-то черной нитью. Точно, они ставили над ним какие-то опыты. Шин-паси, так они называли существо. Бельтан попробовал освободиться от пут, но безуспешно. Может, и на нем собираются ставить опыты?
Шин-паси втянул руки обратно и уселся в своей клетке. Он больше не смотрел на Бельтана, вместо этого уставившись на одну из стен. Бельтан проследил за взглядом существа.
Вся стена была покрыта изображениями костей.
Рыцарь нахмурился, изучая рисунки. Кости словно светились на темном фоне, и Бельтан вдруг понял, что они подсвечены сзади лампами, укрепленными внутри стены.
Бельтан немало костей видел в своей жизни, поэтому многие легко узнал. Посреди стены красовалась бедренная кость, рядом тазовая, ребра, конечности, череп. Похоже, кости принадлежали высокому человеку.
Дрожь пробежала по обнаженной коже Бельтана. Он взглянул на свою левую руку. Последняя фаланга мизинца была сломана и плохо срослась, когда ему было всего двенадцать зим. Мизинец в этом месте навсегда остался скрюченным. Рыцарь взглянул на детали скелета на стене. Мизинец на картинке был скрючен точно так же.
Значит, кости на картинках – его собственные. Но как можно нарисовать человеческие кости, не упуская мельчайшей детали, когда они не извлечены из тела? Кроме как магией это ничем не объяснить. Будь здесь Мелия, она бы поняла, в чем дело.
Или леди Грейс.
Он осмотрел стену внимательнее. Там были и еще изображения костей, но эти отличались от костей Бельтана. Один из черепов был приплюснутый, руки на изображении рядом кривые и длинные. Эти кости наверняка принадлежали шин-паси, сидящему в клетке. Интересно, существо понимает, что это его кости?
Бельтан посмотрел на третий, последний комплект костей. И снова мороз побежал по коже рыцаря. Он увидел длинный, вытянутый вверх яйцеобразный череп. Может, череп ребенка? Нет, слишком велик. Кости пальцев длинные, прямые и невероятно тонкие, словно ивовые прутики. Бельтан не знал, кому принадлежат кости. Ясно одно – это кости и не человека, и не шин-паси.
В холодном воздухе раздался странный металлический звук. Бельтан повернул голову и увидел, что дверь открылась. На пороге возникла невысокая стройная фигура. Женщина. На ней были мужские штаны и белая куртка. На носу красовались очки, как у Тревиса, только оправа не проволочная, а из какого-то черного материала.
– Ага, проснулись, – с улыбкой сказала женщина. Бельтан узнал голос – он принадлежал тому, кого называли доктором. Кажется, Грейс когда-то так называла себя…
Бельтан замер. Доктор подошла к кровати и положила руку на лоб рыцаря. Рука была прохладной.
– Не волнуйтесь. Бояться нечего. Мы не причиним вам зла, просто хотим узнать о вас побольше. – Она вздохнула. – Впрочем, зачем я говорю все это? Все равно вы меня не понимаете.
Но он понимал ее. Если ему не желают зла, зачем тогда привязали к кровати?
Бельтан сглотнул. С трудом он выдавил:
– От… пустите… меня.
Бельтан чувствовал, как странно звучат слова, как будто и не он произносил их.
Женщина в испуге отшатнулась от кровати – рот открыт, в глазах изумление. Она едва успела поймать очки, которые чуть не свалились с вмиг вспотевшего носа.
Бельтан не отступал:
– Я… сказал… отпустите меня.
Женщина вытащила из-за пояса какой-то предмет и крикнула в него:
– Срочно охрану в четвертую лабораторию! Повторяю – охрану в четвертую! Немедленно!
Бельтан понял, что это значит. Скоро здесь будет стража.
Он вновь попробовал освободиться от пут, но безуспешно. Шин-паси в своей клетке бился, кричал и дергал прутья.
Женщина схватила с полки что-то вроде трубки с иглой на конце. Едва справляясь с дрожью, она воткнула иглу в одну из трубочек, подведенных к рукам рыцаря.
И сразу же мир потускнел, подернулся дымкой. Опять женщина победила Бельтана.
– Что ты… сделала со мной… ведьма?
Он смог только лишь прошептать эти слова. Крики шин-паси словно отдалялись.
Спаси меня, Тревис.
Бельтан понимал, что произнес последние слова мысленно. Потом все вокруг стало черным, и больше он ничего не помнил.

31

После разговора с Дейдрой и Фарром в музее Грейс и Тревис отправились в свой номер в мотеле «Голубые небеса», чтобы там ждать, когда Ищущие свяжутся с ними. Но на третий день Грейс готова была уже вышибить дверь, и плевать, пусть хоть целая армия агентов «Дюратека» ждет там их с наручниками наготове.
– По телевидению ничего нового. Голос Тревиса опасно дрожал.
Грейс не подняла головы от кроссворда – эта фраза звучала уже не в первый раз.
– Переключи на другой канал.
– Ты прекрасно знаешь, что этот ящик принимает только один канал.
– Ну тогда возьми зеркало и посмотри отраженную картинку.
Тревис хмыкнул:
– Может, и стоит. Знаешь, тут этот парень – Сейдж Карсон, какой-то телеевангелист. Но мне кажется, что на самом деле он робот. У него волосы напоминают виниловый макет штата Кентукки.
– А при чем здесь штат Кентукки?
– Он как раз сейчас у тебя на голове. Грейс поняла, что могла бы убить его.
Тревис выключил телевизор и плюхнулся на кровать.
– Мне казалось, ты терпеть не можешь кроссворды.
– Неправда, они прекрасно помогают скоротать время. Тревис подтянул к себе банку с орешками.
– Вообще-то мы здесь не пленники. Можем в любой момент убраться прочь.
– Ага, и сказать нашим приятелям снаружи, что мы вышли купить им по галстуку – я их ни на одном из молодчиков не видела.
Как и обещал, Фарр поставил двоих агентов наблюдать за мотелем. Парочка эта напоминала бывших футболистов или борцов. Дорогие костюмы едва не расползались на них по швам. Казалось, ребята эти способны скомкать голыми руками малолитражный автомобиль, а улыбаться они не были приспособлены анатомически.
Каждые несколько часов один из охранников – Стюарт или Эрике, которых можно было отличить друг от друга только по тому, что Стюарт был гигантом, а Эрике просто здоровяком – стучал в дверь номера, чтобы проверить, все ли в порядке. Грейс несколько раз пыталась поговорить с охранниками, но безуспешно. Стюарт и Эрике приносили в номер еду. Тревис опрометчиво сказал, что любит орешки «Кинг Донат», и теперь банки с орешками появлялись в номере несколько раз в день.
Тревис разжевал очередной орешек и посмотрел в окно:
– Они ребята здоровые, но наверняка медлительные. Мы могли бы удрать.
– И что потом?
– Не знаю. Ты разве не устала ждать? Нужно самим попробовать найти Бельтана.
Грейс посмотрела на него, и Тревис моргнул.
– Знаешь, ты и вправду можешь сглазить любого.
– Не забывай, я колдунья. Тревис ударил кулаком в стену:
– Бог ты мой, Грейс, да понимаю я, что ничего мы сделать не можем. Но как подумаю, что Бельтан… что они вытворяют с ним…
Грейс отложила кроссворды.
– Я тоже волнуюсь за него, Тревис. Нет, не волнуюсь – я в ужасе. Но возможности Ищущих куда больше наших. И пока «Дюратек» ищет нас, а полиция ищет меня, выходить отсюда небезопасно.
– Может, и небезопасно, Грейс. Но что, если мы оба и вправду обладаем способностями, которых нет у Ищущих?
Грейс обхватила руками колени. Тревис прав. Они оба так много узнали за последнее время. Но здесь Земля, где сохранились лишь жалкие остатки магии. Знания, полученные на Зее, мало что дают на Земле.
– Пойду поищу лед, – сказала она. – Неплохо бы выпить.
– Я принесу бутылку. День шел на убыль.
С ведерком в руке Грейс шла по дорожке. Она чувствовала на себе взгляд агентов Ищущих, которые расположились неподалеку в автомобиле с затемненными стеклами. Грейс знала, что не должна покидать их с Тревисом номер. Но ведь ей всего лишь нужен лед. Пусть парни понервничают.
Сразу за углом она обнаружила автомат со льдом, который после долгого пыхтения выдал ей шесть кубиков замороженной воды.
Звуки вокруг мотеля затихали, луна в небе напоминала полуприкрытый глаз.
Грейс направилась обратно и, когда вышла из-за угла, по спине ее пробежал холодок. Она взглянула на парковочную площадку и нахмурилась. Дверца седана была распахнута. Где же Стюарт? Грейс почувствовала раздражение: они что, забыли, зачем их сюда поставили?
Усилием воли она заставила себя успокоиться.
Почему бы тебе не облегчить их работу и не вернуться в номер, Грейс?
Она уже почти вошла в мотель, когда услышала странные чавкающие звуки. Как будто собака возится с костью. Звук доносился из темного коридора. Грейс чуть помедлила, затем вошла внутрь.
Сначала она увидела ботинки. Тщательно начищенные, они блестели в тусклом свете коридора. Ботинки были большие и явно дорогие. Затем одна из ламп дневного света на потолке вдруг вспыхнула, и Грейс увидела все.
Один из агентов Ищущих – Стюарт – лежал на спине, раскинув руки, в луже крови, а какое-то веретенообразное волосатое существо с чавканьем пожирало то, что когда-то было его лицом.
До Грейс донесся запах – какой-то металлический и в то же время сладковатый. Ведерко выскользнуло из ее рук и упало на пол. Кубики льда разлетелись в разные стороны. Существо подняло голову, и Грейс на мгновение встретилась с ним взглядом. Блеклые глаза показались ей слишком большими для маленького приплюснутого черепа.
Существо моргнуло и вернулось к прерванной трапезе.

32

Грейс бежала со всех ног, мимо нее мелькали двери. Третья, четвертая, пятая… Еще мгновение, и она уже была внутри их номера. Грейс захлопнула дверь, заперла замок и обессиленная рухнула на кровать.
Тревис появился из ванной с двумя наполовину наполненными стаканами в руках.
– Ты нашла лед?
Грейс посмотрела на наго и облизнула губы.
– У нас неприятности, – выдохнула она.
– Что случилось?
– Не знаю. – Она нервно мяла простыню. – Там что-то есть… какая-то тварь. Она… она жрет Стюарта.
Кровь бросилась в лицо Тревису:
– Ты сказала, жрет его? Грейс кивнула.
– Черт, паршиво. Что это, Грейс?
Адреналин шумел в ее ушах, и Грейс едва удалось взять себя в руки.
– Я не знаю. Ростом почти с меня. Длинные и тонкие конечности и шерсть. Нет, не шерсть – волосы. Все его тело покрыто длинными черными волосами.
– Фейдрим?
Нет, хоть существо и напоминало чем-то фейдрима, это не фейдрим. Особенно глаза. У фейдримов не бывает умных глаз.
– Нет, это не фейдрим. Может, какая-то человекообразная обезьяна. Что будем делать?
– Рация. Возьми рацию.
Грейс схватила рацию, лежавшую на ночном столике. Нажала кнопку и поднесла аппарат к уху:
– Эрике, Эрике, ты слышишь меня?
Рация молчала, и Грейс швырнула ее на кровать.
– Черт, да где же он?
– Там, – спокойно произнес Тревис, глядя в щель между занавесками.
Грейс подошла к нему.
– Смотри, – сказал Тревис. – На стоянке.
Грейс выглянула в щель и увидела Эрикса, озирающегося по сторонам. Он явно искал своего напарника. Грейс хотелось закричать ему, она раздвинула занавески, обуреваемая желанием помахать, привлечь его внимание.
И тут Грейс увидела тени. Теперь их было две. Они приближались на четвереньках, припадая к земле. Эрике увидел их, сунул руку в карман, извлек оттуда пистолет…
Слишком медленно. Одно из существ ударило его, и пистолет выпал. Эрике был мощным и феноменально сильным мужчиной, однако существо швырнуло его в автомобиль словно ребенка, затем само юркнуло внутрь. За ним последовало второе. Машина бешено затряслась.
Грейс почувствовала, как к горлу подступает кислая тошнота. Машина перестала трястись. Все было кончено. Ужасные существа приступили к своей трапезе.
– Ищущие, – пробормотала она. – Мы должны связаться с Ищущими.
Тревис уже направлялся к телефону. Он снял трубку, прислушался и опустил ее на рычаг.
– Не работает.
Итак, связи нет. Рации работают только на коротком расстоянии. Надеяться остается только на себя.
Но кто перерезал телефонные провода? Эти твари казались умными, но умными как животные, не как разумные существа. Открыть щиток, найти нужные провода… способны ли они на такое?
– Кто-то помогал им, – произнесла Грейс. – Тот, кто послал их, должен быть где-то здесь.
Тревис кивнул:
– Может, они…
Оба замерли, прислушиваясь. Звук был явственным – шлепок босой ступни по цементу. Раздалось тихое ворчание. Оно доносилось как раз из-за двери их номера. Ворчание стало громче, затем вновь послышались шаги босых ступней. Теперь они удалялись и вскоре совсем стихли.
Грейс медленно выпустила воздух из легких. Они не знают, в каком номере искать.
– Надо выбираться отсюда, – сказал Тревис. – Рано или поздно нас найдут.
Грейс не могла не согласиться. Кто бы ни были эти твари, они будут искать, пока не найдут их. Замок на двери – не препятствие. Но и снаружи они с Тревисом будут в невыгодном положении. Куда им в темноте против этих чудищ с огромными глазами.
Тревис выругался.
– Эх, знать бы, сколько их там?
Грейс закрыла глаза и попыталась использовать Дар.
И снова тень оказалась рядом, но сейчас Грейс видела не только ее. Она смогла заглянуть дальше. Паутина жизни вокруг была тонкой и рваной. Она попробовала соединить нити, однако они выскальзывали из рук.
Но кое-что она смогла увидеть. Грейс открыла глаза.
– Они повсюду вокруг мотеля. Я чувствую их…
Но было что-то еще. Грейс ощущала присутствие – присутствие ли? – кого-то еще. И этот кто-то отличался от прожорливых тварей. Грейс вновь попробовала прикоснуться к Паутине жизни… Безуспешно.
– Сколько их, Грейс? – вновь спросил Тревис.
– Не уверена. Пять, может, шесть. А может, и больше. Тревис нахмурился, и Грейс знала, почему. Тогда, в Кейлавере, им вдвоем едва удалось справиться с одним фейдримом. А что делать с полудюжиной прожорливых и сильных тварей? Грейс подняла руку:
– Тревис, а как насчет твоего…
– Бесполезно, Грейс. Думаю, в этом мире руны не действуют.
Тревис осторожно приблизился к окну.
– Такая тишина. Ничего не видно.
– Может, они ушли? – с надеждой сказала Грейс. – Может, это наш шанс?
Через минуту они были готовы. Тревис сжал в правой руке стилет. Грейс достала из башмака свой крошечный кинжал. Единственное, что приходило в голову: добраться до машины и завладеть пистолетом Эрикса.
У двери они прислушались. Тишина.
Тревис взялся за ручку и начал медленно поворачивать ее.
Грейс широко открыла глаза:
– Тревис, твой кинжал. Он светится.
Красный камень на рукоятке кинжала пульсировал светом. Тревис открыл было рот, чтобы ответить, но так и не успел.
Дверь распахнулась, и одна из тварей ворвалась в комнату. Она вскочила на одну из кроватей, резко развернулась и зарычала. Тревис занес было кинжал, но не успел пошевелиться. Тварь бросилась на него.
Воздух перед Грейс странно замерцал и словно свернулся. Блеснуло золотом, и траектория прыжка твари резко изменилась. Она отлетела в сторону и с визгом врезалась в стену.
Воздух вскипел, словно вода на огне, и перед Тревисом и Грейс появилась женщина. Она была высокой и золотоглазой. Черные волосы коротко острижены, стройное тело затянуто в блестящую черную кожу.
Прежде чем Тревис или Грейс успели что-то сказать, женщина подняла руки. Окровавленная тварь, из тела которой торчали щепки разнесенной вдребезги тумбочки, бросилась на нее.
Длинные руки животного сомкнулись в пустоте – женщина исчезла. Нет, не исчезла, теперь она оказалась позади твари. С улыбкой она нанесла резкий удар ногой в голову чудовища. Раздался хруст ломающихся костей, тварь пролетела по воздуху и вылетела в окно. Снаружи донесся глухой звук падения.
Воздух вновь взволновался, и теперь незнакомка стояла прямо перед Тревисом и Грейс.
Как она делает это? – хотела спросить Грейс, но Тревис опередил ее.
– Ты… – хрипло сказал он. – Я уже раньше видел тебя. Кто ты?
Незнакомка уперла руки в бока. Она даже не вспотела.
– Я – ваша единственная надежда.

33

– Что теперь?
Грейс посмотрела в окно. Сквозь разбитое стекло врывался прохладный осенний воздух, но Тревис не чувствовал холода. Он не отрывал глаз от незнакомки. Она была невероятно красива: гордые золотые глаза, высокие скулы. Однако не красота ее потрясала Тревиса. У женщины не было никакого оружия, и в то же время она казалась смертельно опасной.
– Вам нельзя здесь оставаться, – сказала незнакомка. – Остальные слышали шум и вскоре почуют запах крови. Вы должны идти со мной.
Ее английский был безупречным, но в то же время каким-то слишком правильным.
Грейс отвернулась от окна:
– Почему мы должны следовать за тобой?
Женщина опустилась на колени и провела ладонью по кровавой луже на полу. Затем поднялась на ноги.
– Потому что если вы не последуете за мной, то через пять минут от вас ничего останется.
Грейс молча кивнула, и незнакомка направилась к двери.
– Постойте. – Тревис и сам удивился тому, сколько металла слышалось в его голосе. – Почему мы должны доверять тебе? Ты следила за мной, а теперь появилась как чертик из коробочки и хочешь, чтобы мы шли с тобой. Мы даже не знаем, кто ты.
– Меня зовут Вани. Теперь вы знаете.
Дверь открылась, и женщина выскользнула в темноту.
Грейс последовала за ней.
– Что, черт возьми, ты делаешь? – спросил Тревис.
– Пытаюсь спасти свою шкуру.
Тревис чертыхнулся и последовал за ними. Грейс стояла неподалеку, но Вани нигде не было видно.
– Где она?
– Не знаю. Только что была здесь.
Чудненько. Она открыла их местоположение и сбежала.
– Знаешь, – начал Тревис, – я не думаю, что…
– … она мне нравится, – закончил тихий шепот рядом с ним.
– Где ты была? И как ты…
– Ты не должен задавать мне вопросов, Тревис Уайлдер. Еще не время. Здесь небезопасно. За мной.
Вани двинулась к выходу. Тревис нахмурился.
– Какова, – сказал он Грейс.
– Ну, – Грейс улыбнулась, – тихие девочки редко умеют ломать шеи волосатым чудищам.
Тревис решил не спорить, и они с Грейс последовали за Вани.
Только когда незнакомка переступила через что-то большое, лежащее на полу, Тревис понял, что это то, что осталось от Стюарта. Тревиса едва не стошнило.
Невдалеке располагалась еще одна парковка, освещенная лишь тусклой неоновой вывеской ресторана.
Вани остановилась; казалось, глаза ее светятся в темноте.
– Куда мы идем? – поинтересовался Тревис.
– Будем продвигаться к автомобилю Ищущих. Он там, у ограды. Держитесь ближе ко мне.
– Значит, ты знаешь Ищущих? – спросила Грейс.
– Да, я наблюдала за ними.
– А они знают о тебе?
– Не думаю.
И снова Тревис нахмурился, глядя на их спасительницу. Если она не с Ищущими, то с кем? С «Дюратеком»?
Нет. Тревис не знал почему, но был уверен, что это не так. Женщина опасна, это ясно. И она не говорит им всей правды. Но Вани сказала, что она их единственная надежда, и Тревис почему-то верил ей.
Вани спускалась по ступенькам. Тревис и Грейс последовали за ней. Когда они добрались до парковки, все по-прежнему было тихо. Тревис почувствовал ужас. Хотелось кричать. Уж лучше бы проклятые твари обнаружили себя.
Грейс сглотнула.
– Их пятеро, – прошептала она. – Они вокруг, двигаются быстро. Трудно уследить. И еще… Кто-то наблюдает за происходящим.
Вани кивнула:
– Я тоже чувствую это. Вот почему твари не боятся – хозяин здесь. Все не так просто, как я надеялась.
Тревис застонал:
– Что мы должны делать?
– Бежать. Так быстро, как только можете. Бегите к машине и забирайтесь внутрь. Сейчас!
С этими словами она толкнула их по направлению к машине.
Они бросились вперед. Тревис ощутил, как горячие когти коснулись его шеи.
Вани двигалась быстро как молния. На тварь обрушились удары, полетели брызги крови. Воздух вновь вскипел, и Вани взмыла вверх. Обеими ногами она нанесла страшный удар в голову чудовища. Тварь ударилась о стену и рухнула на землю.
– Тревис! – раздался крик Грейс.
Тревис схватил ее за руку и потянул за собой к машине.
Вокруг что-то мелькало, но Тревис сосредоточился только на машине. Боковым зрением он заметил, как одно из существ с рычанием бросилось на Грейс. Блеснули когти, затем чудовище словно ударилось о невидимую стену и рухнуло наземь.
Время замедлилось. Чья-то лапа появилась из темноты и схватила Тревиса за горло. Из той же темноты появились две сильные руки и утащили тварь обратно в темноту. Послышался хруст ломающихся костей.
Время снова рвануло вперед, и Тревис понял, что он уже рядом с автомобилем. Получилось! Тревис потянулся к ручке дверцы.
Воздух над автомобилем подернулся рябью, затем снова сделался прозрачным. На крышу автомобиля прямо из воздуха легко опустилась какая-то фигура. Тревис посмотрел в безмятежное золотое лицо.
Фигура присела. Она была во всем черном: плащ, перчатки, капюшон. Под капюшоном вместо человеческого лица маска – блестящая, полированная, словно посмертная маска фараона. Фигура подняла руку в перчатке и плавно повела ею в воздухе.
В Тревиса как будто вонзилась золотая игла. Боль была невыносимой. Сердце затрепыхалось в груди, словно выброшенная на берег рыба. Тревис попытался что-то сказать, однако изо рта вместе со струйкой слюны вырвалось лишь невнятное мычание. Фигура скрестила пальцы, и Тревис почувствовал, как останавливается его сердце…
Грейс с кинжалом в руке бросилась вперед. Фигура легко увернулась от удара, но заклинание было прервано. Тревис почувствовал, что свободен, выхватил из-за пояса свой стилет и ринулся в бой.
Движения его все еще были неуверенными, и Тревис не сомневался, что противник легко избежит удара. Однако кинжал словно притянуло к загадочной фигуре. Полыхнуло красным, и раздался нечеловеческий крик. Ослепленный, Тревис закрыл глаза, а когда вновь открыл их, фигура исчезла.
Тревис повернулся к Грейс:
– Куда…
Рядом появилась Вани.
– Быстро в машину, – бросила она.
Никто не стал с ней спорить. Тревис распахнул дверцу, и они с Грейс юркнули внутрь. Вани уже сидела на месте водителя. Взревел двигатель, завизжали тормоза, и машина рванулась вперед. Раздался удар о капот, машина перескочила через какое-то препятствие – видимо, то была одна из мерзких тварей, и вскоре беглецы уже неслись прочь от мотеля.
– Кто это был? – спросила Грейс. – Тот человек в маске?
– Это был не человек, – ответила Вани. – Скирати. Чародей. Именно его присутствие ты чувствовала, Грейс Беккет. Он повелитель горлетов.
Последнее слово она произнесла, словно это было ругательство.
– Горлеты? – с трудом выговорил Тревис, горло его все еще болело.
– Да, это слово означает Голодные Пасти. Чародеи частенько создают подобных для своих черных дел, но такую разновидность я видела впервые. Однако чародею не понравился укус твоего кинжала, Тревис Уайлдер. Хорошо, что у тебя есть такое оружие.
Машина даже не на волос не изменила курс, когда Вани протянула руку и раздавила странного паука, неизвестно откуда оказавшегося в машине. Она опустила стекло и выбросила прочь золотой комочек.
– Что это? – озадаченно спросила Грейс. Ответ был кратким:
– Смерть.
Тревис посмотрел на свой стилет. Камень на рукоятке перестал светиться. Опасность миновала. Пока.
Навстречу промчались несколько полицейских машин с включенными мигалками и сиренами. Однако Тревис почему-то знал, что полицейским не удастся обнаружить ни горлетов, ни их хозяина в золотой маске.
– Куда мы едем? – спросила Грейс.
– Туда, где вы будете в безопасности.
– А потом?
– Мы должны освободить вашего товарища. Рыцаря.
– Бельтана? Ты знаешь, где Бельтан? – Да.
Тревис глубоко вздохнул:
– Ты с Зеи, верно, Вани?
Она кивнула. Тревис продолжал:
– Зачем ты следовала за мной? И почему помогла нам?
– Потому, что мое предназначение – вернуть вас на Зею.

Предыдущая страница 8 Следующая страница


9 Марк Энтони

Часть 3. ГИБЕЛЬ БОГОВ

34

Лирит стояла на носу «Вестника судьбы», глядя, как с каждым новым прикосновением брызг к ее щеке в мерцающем воздухе один за другим вырастают из моря золотые купола.
Покрытое легкой рябью море напоминало неровную серебряную пластину, расплющенную под тяжелыми ударами солнечного молота. Белые меловые утесы устремлялись в лазурное небо; их пики венчали ровные колоннады стройных стволов итайи. Желтые листья деревьев процеживали слепящие солнечные лучи. Ветер дул со стороны Летнего моря, и изящный двухмачтовый корабль, что уносил странников прочь от Вольного Города Джендарры, своей стремительностью напоминал дельфина. Вскоре они миновали два одинаковых обелиска, вытесанных из того же белого известняка, что и утесы, и оказались в объятиях лазурного залива. Отсюда оставалось рукой подать до самого древнего города Фаленгарта.
– Вот она где! – раздался сзади чей-то резкий и скрипучий голос.
Лирит обернулась от балюстрады, и ее лицо осветила улыбка. Ее длинные пряди развевались под порывами ветра, словно парус.
– Капитан Магард!
Капитан «Вестника» был еще не стар – не старше, чем лет на десять, ее самой. Но жизнь на морях брала свое. Мощные плечи уже начали слегка горбиться от долгих бдений за штурвалом, и на руках не хватало пальцев. Но вот алая его рубаха и штаны своей яркостью мало чем уступали тем небылицам, которые он про себя рассказывал.
Лирит снова обратила взор к берегу. Таррас вырастал из моря буквально на глазах. Вдали, над золотом куполов, подобно комочкам белого пуха кружили птицы. Мощные желтоватые стены вздымались концентрическими кругами, а над ними в вышине поблескивали знаменитые городские шпили.
Магард расхохотался – как с ним случалось довольно часто и по любому поводу – и указал на массивные обелиски, проплывавшие в тот момент слева и справа от них.
– Уже и не вспомню, сколько раз мне случалось проходить через Ворота Мерона, и всякий раз дух захватывает!
Лирит кивнула. Ей еще ни разу не доводилось видеть ничего подобного. Обелиски высились на концах двух скалистых выступов, взявших залив в крепкие объятия. Своими гигантскими размерами они превосходили самые высокие башни доминионов и в то же время были стройны и изящны. Светлую поверхность покрывали резные письмена, слегка сглаженные многовековыми атаками ветра и соли. Расстояние между этими громадами было велико, под стать им самим, – в ворота Мерона без риска столкновения могли беспрепятственно пройти два десятка кораблей. Застыв по сторонам залива, каменные колоссы, казалось, поддерживали купол неба.
– Мерон был сыном Тарона, первого императора Тарраса, – пояснил Магард. – Считается, что он возвел эти обелиски в память о победах отца. По крайней мере так гласит официальная версия.
Лирит удивленно выгнула бровь:
– А неофициальная?
– Говорят, будто Мерон тем самым увековечил не отцовские победы на полях сражений, а свои собственные – в опочивальне. Из того, что известно о Мероне, нетрудно догадаться, что послужило прообразом этих памятников.
– Но, капитан Магард, это же настоящие громады!
– Что ж, если верить историкам, Мерон был о себе высокого мнения.
Лирит прикрыла рот рукой, сдерживая смех.
– Ладно, мне пора вниз, – произнес Магард и отошел от балюстрады. – Надо спускать паруса и переходить на весла. Входим в порт.
Он зашагал прочь. Но в следующее мгновение обернулся и спросил:
– Значит, это твой первый визит в Таррас?
– Да.
В черных глазах капитана вспыхнул огонь.
– Тогда послушайся моего совета, девочка. Это древний город, такой древний, что уже позабыл многое из того, чего другие города не узнают никогда. Говорят, ключи в колодцах Тарраса бьют не водой, а вином – столь хмельным, что от него тает даже самый стойкий дух, и столь горьким, что способно отравить этой горечью даже самое чистое сердце.
Лирит задумалась над его словами. Да, Таррас – город древний и давно пришедший в упадок. Когда-то Таррасская империя подмяла под себя почти весь Фаленгарт, и мощнее ее не было на всей Зее. Но с течением столетий, оказавшись во власти слабых, жестоких и тщеславных императоров, она постепенно начала дряхлеть. Границы ее сдвинулись к югу, подставив северные земли сначала под удары варварских племен, а позднее – семи доминионов. Теперь империя состояла разве что из самого Тарраса и еще нескольких мелких городков, лепившихся по берегам Летнего моря.
И все равно, хотя Таррас давно миновал зенит своего могущества и славы, он оставался величайшим городом мира. Лирит как зачарованная глядела на бесчисленные купола, устремленные в небо шпили и огромные изогнутые мосты.
Капитан исчез где-то на нижней палубе, а Лирит вернулась на нос корабля. Город был совсем близко. Теплый, дремотный ветер доносил ароматы пряностей. Было видно, как в порту снуют люди – мужчины и женщины в разноцветных развевающихся одеждах. Просто невероятно, как всего за две недели она перенеслась в совершенно иной мир!
Нет, даже не верится, что еще две недели назад они на рассвете покинули Ар-Толор – спустя день после того, как Мелия узнала о смерти Ондо. А еще в тот день они обнаружили Таркиса, шута, который еще совсем недавно был королем Толории, – выпучив косые глаза, он болтался, подвешенный за шею к потолочной балке.
Убийство Таркиса повергло всех обитателей замка в ужас. Большинство поговаривало, что тот, мол, сам виноват, уж больно распустил язык, и кто-то из рыцарей решил наконец ему отомстить. Но говорили и другое, причем боязливым шепотом, как в самом замке, так и за его стенами, – что жизнью он поплатился не за то, что оскорбил рыцаря или лорда. Мол, виной всему женщина. Ведь вряд ли назовешь совпадением, что Таркис встретил свой весьма малоприятный конец как раз в тот момент, когда колдуньи, тайком прибывшие в Ар-Толор на Верховный Шабаш, столь же тихо собирались отбыть по домам.
Лирит точно знала, что колдуньи здесь ни при чем, а простолюдины охочи до сплетен, особенно если напуганы. И все же… было в этих слухах и домыслах зерно истины. Каким-то внутренним чутьем Лирит чувствовала, что к кошмарной смерти причастна женщина. Но кто? И почему?
Последней Таркиса живым видела Эйрин. А чуть позже в тот же день о том, что он попался ей на глаза, поведала баронесса. Прислушиваясь к нити Паутины жизни, Лирит слышала слова Таркиса – причем точно так же, как их запомнила Эйрин.
Она видит все насквозь… Мне негде спрятаться… Она находит меня даже во сне. Не только она наделена зрением. Я тоже их видел…
В тупик Лирит поставили его последние слова.
Бойтесь живую и мертвую, ибо нет вам спасения из ее паутины.
Как можно одновременно быть живой и мертвой? И зачем этой женщине убивать шута?
К сожалению, все это только прибавило загадочности и без того странному, окутанному тайной уходу из жизни Таркиса. Но к вечеру того дня Лирит и Эйрин уже знали, что лично их ждут дела куда более неотложные.
С наступлением темноты, когда рогатая луна начала клониться к западному горизонту, девушек призвала к себе Иволейна.
– Я хочу возложить на вас одну ношу, – произнесла королева, как только они вошли в ее покои. – Признаюсь, она не из тех, что переполнила бы мое сердце радостью, и тем не менее мне не остается ничего другого. Просто я привязана к Узору, и как я вынуждена просить вас выполнить мою просьбу, так и вы не должны мне в ней отказать.
Лирит не догадывалась, чего стоило Иволейне вступить в самое средоточие Узора, однако наверняка цена, которую она заплатила, была гораздо дороже той, что Лирит могла себе представить. Иволейна избегала смотреть им в глаза, движения и слова ее тоже были какими-то неестественными, словно ее кто-то заморозил.
В углу, сурово поджав губы, стояла Тресса. В течение всего разговора рыжеволосая колдунья не обронила ни слова.
– И что за ношу ты хочешь на нас возложить? – наконец осмелев, спросила Лирит.
Ответ Иволейны в некотором роде круто изменил весь ход их с Эйрин жизни.
– Леди Мелия держит путь в Таррас вместе с бардом по имени Фолкен Черная Рука. Вы составите им компанию. В течение всего путешествия не спускайте с них глаз и как можно больше разузнайте о человеке по имени Тревис Уайлдер, которого колдуньи называют Разбивателем Рун. Если он вернется к ним…
Королева умолкла. Ее стройные плечи поникли, а рука непроизвольно сжалась в кулак.
– Да, Ваше величество.
Иволейна так и не посмотрела на них. Выражение на ее лице было отнюдь не тем, что ожидала увидеть Лирит, – не было в нем ни гнева, ни стальной решимости. И лишь во взгляде сиял ледяной отблеск. Сердце Лирит мгновенно похолодело – она словно увидела королеву Толории совершенно иными глазами. Ибо отблеск этот был не что иное, как страх.
– Если это произойдет, вы должны мгновенно поставить меня в известность.
Аудиенция закончилась, и Тресса неслышным, но твердым шагом проводила их до двери.
– Да хранит тебя Сайя, – произнесла Лирит, шагнув через порог.
Тресса обернулась на Иволейну – та все еще стояла у окна, стройная фигура на фоне сгущавшейся тьмы.
– Да хранит Сайя вас всех, – прошептала королева.
Затем дверь за ними затворилась, и Лирит с Эйрин остались одни посреди коридора. Девушки переглянулись, и в следующее мгновение их обеих словно прорвало. Нет, никто из них толком не понимал, что означали слова Иволейны, но страх, застывший в ее глазах, был красноречивее всяких слов. Однако Узор был предельно ясен, и им предстояло взяться за порученное дело.
Пока они шли к горнице, где остановились Мелия и Фолкен, Лирит успела в уме выстроить доводы – правдоподобное объяснение причин, почему они с Эйрин должны сопровождать эту пару во время путешествия на юг. Оказалось, она зря старалась.
– Дорогие мои, – произнесла Мелия, обнимая их обеих, – буду только рада, что вы поедете вместе с нами!
– Спасибо вам, – поблагодарил их у двери Фолкен после того, как они условились, что встретятся на рассвете следующего дня.
Хищное лицо барда казалось усталым и изможденным.
– Измотанный скитаниями бард не лучший попутчик в такое время, как это. Для Мелии будет куда приятнее иметь рядом с собой двух юных красавиц, а еще двух подруг, которых она любит всем сердцем.
От этих его слов обе юные красавицы онемели.
Неужели вы слепы! — хотелось крикнуть Лирит. Мы же приставлены шпионить за вами, а заодно и за Тревисом.
Но она только посмотрела барду в глаза и кивнула.
Когда девушки шли назад коридорами замка, они остановились у двери, что вела в комнату Даржа. Его, как опекуна Эйрин, следовало поставить в известность об их решении.
– Сейчас же начинаю собирать вещи, – ответил им рыцарь.
– И ты не хочешь ничего у нас спросить? – удивилась про себя Лирит, но удержалась, понимая бесполезность вопроса. Дарж доверял им не меньше, чем Мелия с Фолкеном.
Так даже лучше, мысленно произнесла Эйрин, когда они отошли чуть дальше от его комнаты.
Это как понимать?
Лирит все еще не знала, когда баронесса научилась говорить, не прибегая к словам. Голос Эйрин прозвучал у нее в мозгу громко и четко.
Как сказала Иволейна… Узор изменить нельзя. С нашей ли помощью или нет, колдуньи намерены заняться поисками Тревиса. И как мне кажется, будет намного лучше, если его обнаружим именно мы с тобой – его друзья, те, кому он небезразличен.
Лирит понимала, что Эйрин права. Иволейна ведь не запрещала им заговорить с ним, предостеречь его, посоветовать вернуться домой и никогда больше не показывать носа на Зею. То была нить, которую, рискуя навлечь на себя удар судьбы, сестра Мирда отваживалась вплести в полотно жизни.
К тому же еще неизвестно, увидят ли они Тревиса вообще. А также Грейс или Бельтана. Хотя мысль эта по-своему утешала.
На следующее утро, когда только-только начинало рассветать и по земле стелился туман, а путники садились на лошадей, Лирит подняла глаза и увидела, что откуда-то сверху, из узкого окна, на них смотрит бледное лицо. И тотчас ей стало понятно, что слова своего она не сдержала.
Как Теравиану стало известно об ее отъезде из Ар-Толора, она не ведала, и этот вопрос не давал ей покоя всю дорогу. Возможно, он подслушал разговор Иволейны и Трессы, когда те обсуждали между собой, что неплохо было бы отправить Лирит и Эйрин на юг вместе с Мелией. Теравиан большой мастер шпионить, оставаясь при этом в тени.
Нет, здесь что-то не вяжется. Лирит ведь разговаривала с ним в последнюю ночь шабаша, всего за несколько часов до того, как Мелия узнала об убийстве бога. Как ни трудно в такое поверить, ответ напрашивался один.
Теравиан наделен Даром!
Что ж, талант встречается и у мужчин. Лирит знала одного отрока по имени Дейнен, который в известной мере обладал этим даром – например, в ослепительном свете солнца он как-то раз видел собственную смерть, и видение сбылось. И все-таки талант этот чаще присущ женщинам, он если и встречается у мальчиков, то в пору их возмужания пропадает без следа. Но Теравиану больше шестнадцати зим, и он уже мужчина, если не умом, так телом, и если верить его словам, видения являются ему не впервые.
Впрочем, какое это имеет значение? Лирит подозревала, что королева Иволейна заботилась о Теравиане не из-за одного только уважения к ее союзнику, кейлаванскому королю Бореасу.
Стоило им покинуть стены замка и выехать на дорогу, ведущую в морю, как Лирит тотчас ощутила прилив бодрости. Напоенный солнцем осенний день уступил эстафету золотистому вечеру, и хотя по-прежнему было тепло, в воздухе с самой зари оставалась утренняя прохлада, которая куда-то исчезала только с наступлением бархатных сумерек.
Они немного поговорили, пока ехали на юг через Толорию. Молчание было слегка окрашено горечью утраты, однако было в нем и нечто успокаивающее. Путь лежал через густонаселенные земли. И все равно с всеобщего молчаливого согласия путешественники избегали усадеб и придорожных гостиниц, предпочитая останавливаться на ночлег под раскидистой сенью деревьев, и несколько раз располагались в талатрине, что остался от древнего Таррасского пути. Погода оказалась благосклонна к ним, и было просто грешно проводить столь благословенные часы внутри стен постоялых дворов.
По утрам, еще до рассвета, Лирит просыпалась, свернувшись калачиком под теплым одеялом рядом с Эйрин, и слушала, как Мелия негромко читает молитвы, пока Фолкен, позвякивая котелком и сковородкой, готовит завтрак. Вскоре после этого обычно раздавался негромкий бой часов, затем, облаченный в неизменную кольчугу, поднимался Дарж и, опустившись рядом с ними на колени, принимался будить. Ароматы мэддока бывали столь соблазнительны, что Лирит волей-неволей выползала из своей импровизированной постели и садилась к огню, зажав в ладонях горячую глиняную кружку, а Фолкен тем временем раздавал поджаренный на сковородке хлеб. После чего все снимались с места, усаживались на скакунов и ехали дальше по залитой осенним солнцем местности.
Странно, но Лирит не могла припомнить, когда еще она была так счастлива.
На девятый день они без всяких приключений достигли вольного города Джендарры. Это был крупный, грязный, шумный и в то же время восхитительный портовый город, расположенный в месте, где в Заревое море впадали, предварительно слившись в величавый поток, две реки – Келдуорн и Димдуорн.
Лирит благодарила судьбу, что та не привела их в вольный город Коранту. Девушка не была там с того самого дня, когда бежала на север, в Толорию, чтобы начать жизнь заново. Несмотря на происшедшие с тех пор перемены, Лирит сомневалась, что хочет вновь вступить под его мощные стены. На их счастье, в это время года море в Коранте было неспокойным, и поэтому путники направили свои стопы в Джендарру.
За два столетия до этого вольные города сбросили правителей-тиранов и, объединившись в довольно рыхлый союз, отдали бразды правления в руки купцов. Теперь во главе каждого из них стоял не граф и не герцог, а мэр, который избирался представителями торговых и ремесленных гильдий. В результате вольные города процветали и богатели; впрочем, порядка, возможно, в них было и меньше, нежели в замках доминионов. И хотя Лирит провела последние девять лет своей жизни в одном из таких феодальных гнезд, ей почему-то казалось, что определение «вольный город» вводит людей в заблуждение. Да, купить там можно чего душа пожелает, но отнюдь не вволю, ибо каждый товар имеет цену, и немалую.
Что, кстати, вскоре выяснил для себя и Фолкен, отправившись покупать билеты на судно, отплывающее в Таррас.
– Грабеж среди бела дня! – возмущался бард, входя в гостиницу, где они остановились. – Капитан разве что не перевернул меня вверх тормашками, чтобы вытряхнуть их моих карманов последние гроши!
– Как печально, мой дорогой, – посочувствовала ему Мелия. – Надеюсь, корабль по крайней мере приличный?
Нет, Фолкен действительно достал им билеты на очень даже приличный корабль. Капитан Магард занимался в основном перевозкой пряностей и ювелирных изделий – то есть товаров дорогих, но компактных. Значит, на корабле не будет ни вони, ни толкотни потных людских тел. За столь дорогие его сердцу золотые Фолкен раздобыл для них три небольшие каюты – одну для Мелии, другую для себя и Даржа и третью для девушек.
Отдельная каюта для Мелии пришлась весьма кстати. Как выяснилось буквально в первые часы, кареокая красавица отвратительно переносила качку. Лирит не могла с уверенностью сказать почему, но это открытие немного ее взбодрило. Что ж, никто не безупречен – даже бывшая богиня. А вот Фолкен – которому то и дело приходилось бегать туда и сюда с ведром – был явно удручен таким развитием событий.
Прежде Лирит еще ни разу не доводилось путешествовать морем – и сейчас она просто влюбилась в него. Эйрин же и Дарж, хотя и не страдали так тяжко, как Мелия, тоже предпочитали держаться на нижней палубе. Лирит проводила долгие часы, гуляя по верхней палубе, – наслаждалась ощущением соленых брызг на коже, радовалась теплым солнечным лучам, следила за дельфинами, что стремительно плыли наперегонки с их кораблем, или же наблюдала за звездами, а капитан Магард тем временем рассказывал ей, какие из них помогают ориентироваться в открытом море.
Правда, надо сказать, что «Вестник судьбы» никогда не уходил далеко от берега. В туманной дымке по правому борту нередко можно было различить скалистые утесы, поросшие зеленью берега или даже горы, чьи вершины терялись среди облаков. Когда на пятое утро их пребывания на борту корабля Лирит вскарабкалась по приставной лестнице на верхнюю палубу, чтобы полюбоваться сиянием солнца на морской глади, на душе у нее было грустно – скоро их путешествие подойдет к концу.

35

К тому времени, когда «Вестник судьбы» пришвартовался в порту, на палубу поднялись и остальные пассажиры. Дарж покачивался, таща на себе неподъемный груз узлов и баулов. В Джендарре путешественники продали лошадей, что дала им королева Иволейна, и, судя по всему, доблестный рыцарь решил, что теперь поклажа – целиком и полностью его забота. Лирит поспешила забрать у него несколько сумок. Эйрин поморщилась, но тоже предложила свои услуги.
Фолкен проводил Мелию к сходням, где капитан Магард уже руководил разгрузкой. Обычно смугловато-золотистая, кожа бывшей богини все еще имела зеленоватый оттенок, но близость твердой почвы под ногами быстро вернула ей бодрость духа.
– Благодарю вас, капитан, – сказала она. – Я никогда не забуду нашего путешествия.
Магард расплылся в улыбке и отвесил поклон:
– Будь в моих силах успокоить ради вас море, мадам, я бы сделал это, не раздумывая!
Мелия улыбнулась и потрепала его по обветренной щеке:
– Что ж, попробуйте научиться.
Пристань Тарраса напоминала гигантский муравейник. Глаз резали самые яркие и причудливые цвета, нос щекотали пряные ароматы. Даржа беспощадно пихали со всех сторон, и славный рыцарь то и дело вертелся волчком, стараясь сохранить равновесие под тяжестью поклажи. Город вздымался прямо у них над головами, и теперь было хорошо видно, что он стоит на холме. В самом его центре в небо взмывал белый каменный утес – разительный контраст по сравнению с гладкой поверхностью башен и золотых куполов, что теснились вокруг него.
Лирит направилась вдогонку за остальными. Неожиданно в глазах у нее потемнело, а шум толпы стал каким-то приглушенным, под стать негромкому рокоту моря. Лирит ощутила, как сердце сжала холодная рука страха, словно откуда-то из глубин ледяного океана к поверхности поднялась зловещая масса придонной воды.
В двадцати шагах от нее, на другой стороне пристани, отгороженная людской толпой, стояла мужская фигура. Заметив на себе взгляд, человек поспешил отвернуться. Полы его плаща колыхнулись на ветру, и из-под низко надвинутого капюшона блеснула искра золота. Этот человек наблюдал за ними с первой же секунды, как путешественники ступили на берег.
Нет, не совсем так. На протяжении всего их путешествия, где бы они ни останавливались, Лирит ощущала в Паутине жизни легкую щекотку. Стоило ей обернуться, как она успевала заметить, что за угол или в темную дверь юркнула закутанная в черное фигура. Видение это бывало слишком мимолетным и слишком обманчивым, но Лирит не могла избавиться от чувства, что за ними пристально следят чьи-то глаза.
И хотя каждое такое наваждение вселяло в нее беспокойство, она еще ни разу не была напугана так, как сейчас. Казалось, доски пристани ходуном заходили у нее под ногами, словно палуба корабля. Да и золотой блеск под надвинутым капюшоном привиделся ей впервые.
– Лирит?
Толпа стала гуще, затем поредела вновь. Но фигуры в черном там больше не было – она словно растворилась, растаяла в воздухе.
– Лирит, с тобой все в порядке? – испуганно спросил ее
Фолкен.
– Не волнуйся, – ответила девушка, облизнув пересохшие губы. – Просто закружилась голова. Вот и все.
Фолкен кивнул и повернулся в Мелии.
Не притворяйся, Лирит.
Услышав в голове голос, Лирит подняла глаза. Эйрин буквально буравила ее своим пронзительно-голубым взглядом.
Ты что-то увидела. Буквально пару секунд назад. Что это было такое?
Лгать и притворяться не имело смысла – хотя бы потому, что, когда говоришь через Паутину жизни, солгать невозможно, даже при самом большом желании.
Не знаю, Эйрин. Может, мне почудилось. В общем, я не уверена. Но это не…
Не успела она добавить что-то еще, как заговорила Мелия. Было видно, что к ней наконец вернулись здоровье и бодрость духа. Янтарные глаза богини блестели под стать золотым куполам города. Чему удивляться – ведь Мелия вернулась домой.
– Нам нет смысла здесь задерживаться, – сказала она. – Нужно как можно скорее попасть во Второй Круг. Я бы хотела без промедления поговорить с Орситом.
Спрашивать, кто такой Орсит и зачем им надо срочно поговорить с ним, было некогда. Мелия решительным шагом направилась сквозь толпу прочь от пристани. Ее спутникам ничего не оставалось, как поспешить за ней следом.

36

Пока они шли через внешние круги Тарраса, Эйрин восторженно вертела головой во все стороны – ей хотелось разглядеть как можно больше. Всего год назад она решилась выйти за неприступные стены замка, причем решение это далось ей не сразу и с трудом. С тех пор девушка сделала для себя открытие: вокруг простирается удивительный мир, о существовании которого она раньше и не подозревала; он одновременно манил ее и пугал.
Эйрин наслаждалась каждым мгновением путешествия, и не только потому, что взору открывались новые земли. Нет, дело даже не только в этом. Пока ехали через Толорию, Эйрин постоянно упражнялась в плетении нитей Паутины. Она частенько заговаривала с Лирит о Даре, однако побаивалась испробовать его в одиночку. В конце концов Эйрин научилась самостоятельно говорить через Паутину, чем, кажется, даже немного удивила Лирит.
Похоже, ты наконец подобрала ключ к своему таланту, сестра, мысленно ответила ей Лирит, когда однажды вечером они сидели у костра, упражняясь в умении ощущать живые существа с расстояния двадцати шагов.
Правда, ключ уже давно при ней, зажатый в изуродованной правой руке, вот только Эйрин до этого ни разу не решилась разжать пальцы, чтобы взглянуть на него.
– Когда человеку дается великий дар, – сказала ей как-то раз старуха из племени морнишей, – надо чем-то жертвовать взамен.
Белира, да и не только она одна, постоянно насмехалась над ее изуродованной рукой. Но что взять с глупых девчонок? Откуда им знать, что быть колдуньей – нечто большее, чем кажется с первого взгляда. Эйрин больше не страшны их насмешки. И она перестала сердиться. Скорее ей было жаль недалеких умом девчонок, и она надеялась, что в один прекрасный день они тоже откроют для себя великую истину – ключ к могуществу заключается не в желании достичь того, чего у тебя нет, а в умении разглядеть то, чем уже обладаешь.
Однажды Эйрин в волнении пыталась мысленно втолковать это Лирит. Но в сознании ее почему-то возник странный образ – гордая женщина в голубом одеянии, с мечом в руках, выезжает верхом из увенчанного семью башнями замка, а в траве под копытами скакуна лежит чье-то поверженное тело.
Ты забыла о тех, кто принял из-за тебя муки…
Эйрин торопливо оборвала протянувшуюся между ней и Лирит нить. Почувствовав, как та оборвалась, темноволосая колдунья недоуменно посмотрела на свою спутницу, но Эйрин торопливо пробормотала в свое оправдание, что, мол, устала и ужасно хочет спать.
Интересно, о ком тогда говорила ей старуха из племени морнишей? Нет, все так, были люди, кто принял из-за нее муки, и Эйрин их не забывала. Так, например, она никогда не забудет Гарфа, который погиб, защищая ее от разъяренного медведя. Или храброго сэра Меридара, который пожертвовал собой ради спасения Тиры и Дейнена, стремясь доказать, что достоин ее. Нет, она не так бессердечна, как выходило со слов старухи.
Или же все-таки гадалка права? В голове у Эйрин возникли певучие строки:

Надменные красавицы сестры
Ее в одиночестве бросили.
Но однажды они раскаются,
Когда к ним она снова явится.

Пусть трепещут!
С мечом в руке, на гордом коне,
Проедет она по всей их стране.

Эти стихи, что когда-то прочел шут, заставили ее вспомнить слова дракона. Сфитризир некогда сказал, будто у них с Лирит на роду написано предать колдуний. Может, то же самое ей пытался втолковать и Таркис?
Но Эйрин никогда не станет причинять вреда своим сестрам. Даже Белире. Шут и дракон ошиблись. Первый из них помутился рассудком, а второго снедала зависть. И все же, пока они ехали на юг, мысль эта неотвязно преследовала девушку, омрачая во всех отношениях приятное путешествие.
И вот теперь они шагали по шумным и многолюдным улицам древнего Тарраса. Эйрин попыталась стряхнуть с себя темные мысли. Сколько вокруг диковинного! И незачем мучиться сомнениями насчет сказанного когда-то гадалкой, шутом или драконом.
От пристани они прошли через триумфальную арку из белого камня – она не менее чем. в три раза превосходила размерами парадные ворота Кейлавера – и вскоре очутились внутри Пятого Круга. Эта был самый крупный из кругов города, и – если верить Фолкену – именно здесь жили ремесленники и прочий трудовой люд. Главная улица, по которой они шли, была широкой и безупречно чистой, с рядами итайи по обеим ее сторонам. Но от Эйрин не скрылось, что боковые улочки и переулки, отходящие от нее, были пыльными и столь узкими, что туда почти не проникал солнечный свет. Оттуда, из подслеповатых окон и дверных проемов, выглядывали чумазые лица. Эйрин облегченно вздохнула, когда они, миновав еще одну арку, оказались в Четвертом Круге.
Главная улица шла здесь в гору, круто взбираясь вверх мимо просторных домов и мануфактур. Железные ворота были увиты пахучей жимолостью, наполнявшей воздух приторным ароматом. Слух ласкало нежное журчание фонтанов. В Четвертом Круге обитали купцы и цеховые мастера. Нетрудно было заменить, что торговому люду живется здесь привольно. Дома иных из них могли посоперничать красотой с домами представителей благородных сословий. Но, как объяснил Фолкен, Круги Тарраса располагались таким образом, что те, что были дальше и выше, принадлежали тем, кто обладал могуществом и славой.
Вскоре они прошли в Третьи Ворота, за которыми проживало военное сословие. Путешественники миновали невыразительные глухие стены, в которых почти не было дверей. А рядом с теми немногими, что все же имелись, навытяжку застыли стражники. Таррасские солдаты, если сравнивать их с рыцарями доминионов, были облачены в довольно причудливый наряд. Верхняя часть его состояла из кожаной куртки и кованой бронзовой кирасы, голову венчал бронзовый шлем, зато нижняя часть состояла из одной лишь короткой юбчонки, которая оставляла голыми ноги в плетеных сандалиях. Тем не менее по суровому выражению лиц Эйрин поняла, что перед ней отважные, закаленные в боях воины. Несмотря на упадок, Таррас еще помнил славу своих прежних побед.
Наконец они миновали солдатский квартал, и у Эйрин отлегло от души. Перед ними открылся Второй Круг.
– Можно сказать, мы почти пришли, – произнес Фолкен. – Может, кто-то из вас случаем знаком с самим императором и забыл нам сказать об этом? В Первый Круг пускают только приглашенных, челядь и придворных.
– Поговорим об императоре Эфезиане позднее, – заметила Мелия. – А сейчас мы уже у цели. Добро пожаловать в Священный Круг Тарраса.
Эйрин огляделась по сторонам – повсюду были святилища из белого камня и купола храмов. По тихим улицам шагали мужчины и женщины в свободных одеждах самых разных оттенков, и Эйрин тотчас догадалась, что это храмовые жрецы и жрицы.
Некоторые, с гладко выбритыми головами, были облачены в алые наряды. Волосы других ниспадали на плечи густо умащенными локонами, а их изумрудно-зеленые одеяния были перехвачены золотыми кушаками. Желтые, голубые, ярко-оранжевые – каких тут только не было цветов! Уж если местные жрецы и жрицы столь непохожи друг на друга, то что говорить о богах, которым они служат. Эйрин даже не осмеливалась представить себе, хотя и знала, что мистических культов в Таррасе больше, чем те семь, что известны в доминионах. Но сколько их на самом деле, этого с уверенностью она сказать не могла.
– Мелия, – робко обратился к богине Дарж, предварительно прочистив горло, – могу я узнать, сколько в этом городе богов?
– Не волнуйся, – ответил Фолкен, и в его глазах вспыхнул лукавый огонек, – во Втором Круге также расположен Таррасский университет. Здесь преподают выдающиеся ученые, собраны лучшие в мире математики и инженеры.
Дарж удивленно выгнул брови:
– Сдается мне, я непременно должен посетить этот, как его там, университет.
– Посетишь, я тебе обещаю, – подмигнул Фолкен, – но сначала…
– Братья и сестры, – раздался негромкий голос, – это действительно наш дом? Он прекраснее, чем мне когда-либо снилось!
Мелия, с блаженной улыбкой обняв себя за плечи, раскачивалась взад и вперед.
От Эйрин не скрылось, что Фолкен и Лирит обменялись взглядами. Это было точь-в-точь, как однажды описала ей Лирит, когда она застала Мелию танцующей в святилище Манду. За все их путешествия Мелия ни разу не впадала в подобное состояние, хотя и тогда случались странноватые моменты. Мелия охотно вела разговоры о прошлом, и тогда лицо ее принимало задумчивое выражение. Но Эйрин тогда решила, что все это потому, что они держали путь в ее родной город. Сейчас же могло показаться, будто Мелия унеслась от них куда-то далеко, в заоблачные выси.
Нет, Эйрин, все не так. Это нас как будто здесь нет, и Мелил видит Таррас таким, каким он запомнился ей много лет назад, когда она впервые вступила в его пределы.
Фолкен нежно коснулся плеча Мелии.
– Дорогая, – шепнул он.
На какое-то мгновение Мелия застыла на месте, но затем повернулась к остальным:
– Ну что разинули рты? Пойдемте за мной.
С этими словами она развернулась и решительно зашагала по узкой улочке, вымощенной белым камнем. Остальным ничего не оставалось, как последовать за ней.
Шагая вслед за богиней, Эйрин приметила один купол – он словно парил в вышине над другими куполами Второго Круга. И даже в чем-то затмевал купол императорского дворца, который виднелся за стенами Первого Круга. В отличие от остальных он не был золотым, но сиял ослепительной голубизной, сливаясь с небосводом. Интересно, подумала про себя Эйрин, какому богу посвящен этот храм, превосходящий своим величием храмы иных богов. Увы, путь их лежал не к нему.
Наконец они остановились перед небольшим святилищем, гораздо более скромным, чем соседние. Колонны и карнизы его были лишены каких-либо украшений, окон тоже не было. Внутрь вела одна только узкая дверь.
Мелия посмотрела на своих спутников. Теперь ее янтарно-желтые глаза смотрели ясно и пронзительно.
– Прежде чем войти сюда, я бы советовала вам избавиться от неподобающих мыслей и мирских забот. Здесь, в обители Манду, не место страху, гневу или страстям. Он отрешен от желаний и поэтому вечно умирает. И поскольку он отрешен от желаний, то вечно воскресает вновь.
– Может, у него все-таки возникнет желание прорубить пару окон, чтобы сэкономить на свечках, – буркнул себе под нос Дарж, но, почувствовав на себе испепеляющий взгляд Мелии, поспешил придержать язык.
Эйрин с трудом сдержала желание обнять трезвомыслящего рыцаря и вслед за Мелией переступила порог святилища.

37

Судя по всему, Манду Вечноугасающий пользовался в Таррасе той же мизерной популярностью, что и в доминионах. В главном приделе храма находилась лишь горстка молящихся. Мебели тоже было мало – несколько деревянных скамеечек, для тех, кому захочется преклонить колени, голый мраморный алтарь и в мрачноватом нефе изображение бога, вырезанное из молочно-белого камня. Бог отрешенно взирал на мир пустыми глазницами.
К ним навстречу поспешил тощий жрец, подбирая на ходу полы белого одеяния – не иначе как боялся запутаться в них и упасть. Он был еще совсем молод, с некрасивым, но веселым и приветливым лицом, которое украшал крупный крючковатый нос.
– Ваше святейшество, Мелиндора! Стало быть, сон, насланный Манду на моего наставника, оказался вещим! Вы вернулись!
Мелия шагнула ему навстречу:
– Скажи мне, о послушник, и часто ты испытываешь сомнения в могуществе Манду и мудрости твоего наставника?
Юноша вытаращил глаза:
– Никогда, о Ваше святейшество! Нет-нет, Манду всемогущ и мой наставник – воплощение мудрости. Я лишь хотел сказать…
– … что ты собираешься принести уставшим с дальней дороги гостям вина, а затем отведешь их к Орситу, – закончила за него Мелия.
Юноша все стоял, разинув рот.
– Я сказала, вина, – напомнила ему Мелия, – а затем к Орситу.
Эйрин с трудом сдержала себя, чтобы не рассмеяться. Судя по всему, юноше и без того сейчас не по себе. А вот в глазах Мелии плясали лукавые огоньки. Было ясно, что богиня и не думает сердиться.
И все равно юный жрец трепетал так, словно перед ним, пылая гневом и источая сияние, явился сам Манду. Наверное, в некотором роде так оно и есть, ведь Мелия тоже богиня. И уж это послушник знал наверняка. Он поспешил за вином и пока нес, немного расплескал на пол. После чего неловко попытался вытереть лужицу полой жреческих одежд.
Лишь поднеся вино к губам, Эйрин поняла, что ее мучает жажда. Интересно, как она не заметила этого раньше? Взгляд ее остановился на умиротворенном лице Манду, но прежде чем она успела задать себе новые вопросы, юный жрец поманил их к двери:
– Сюда, Ваше святейшество. Он ждет вас.
Все проследовали в дверь и оказались в совершенно пустой комнате. На первый взгляд было не определить, велика она или мала, поскольку и стены, и пол, и потолок в ней были белыми. Более того, глаз с трудом улавливал, где одно переходило в другое. Серебряный свет струился в ней как будто ниоткуда и отовсюду одновременно.
– Добро пожаловать, – произнес сухой, но приветливый голос.
Эйрин обернулась по сторонам и только тогда поняла, что комната отнюдь не пуста. В самой ее середине в воздухе, скрестив ноги и положив руки на колени, парил старец. Его одеяние, волосы и ниспадающая борода были того же серебристо-белого цвета, что и стены. А вот сморщенные щеки имели бронзово-смуглый оттенок, а глаза – карие, словно два ореха.
Мелия шагнула вперед, источая улыбку.
– Орсит, какое счастье снова видеть тебя!
Старец улыбнулся. Столько нежности на лице Эйрин не видела за всю свою жизнь ни у кого.
– Дорогая, это я рад тебя видеть. Ты уж прости, что я не спустился, чтобы поприветствовать тебя еще горячее. У меня сегодня второй день Спокойствия, и мне придется пробыть в таком состоянии еще один. Кстати, коль разговор зашел о нарушении правил, думаю, что Манду не обидится и простит меня.
– Я постараюсь ему в этом помочь, – улыбнулась Мелия. – Не волнуйся, я подойду к тебе сама.
С этими словами она воспарила в воздух и села, сложив ноги, в нескольких футах от Орсита.
– Это она для вас, – фыркнул Фолкен.
Лирит придвинулась ближе – на лице ее читался нескрываемый восторг.
– Прости меня, Орсит, но как это у тебя получается?
– Что ты имеешь в виду, моя красавица?
– То, как ты паришь в воздухе.
В ответ старец пожал плечами:
– Боюсь, что я и сам толком не понимаю, как это происходит. Просто сижу, как умею, и пытаюсь ни о чем не думать. А потом замечаю, что пол, оказывается, уже где-то внизу, подо мной.
Лирит улыбнулась и кивнула, словно поняла, что он имеет в виду. А вот Дарж нахмурил брови, да так, что лоб ему пропахала глубокая складка.
– А где нам прикажете сидеть? – недовольно буркнул он.
– О, где угодно, мой серьезный друг, где угодно, – и старец улыбнулся.
– Но здесь же сидеть негде, – настаивал рыцарь.
– Странно, странно. – Орсит удивленно склонил голову. – Мне почему-то казалось, что здесь можно сидеть везде.
Эйрин рассмеялась и, скрестив ноги, уселась на пол.
– Правильно сделала, моя милая, – произнес Орсит. – Кстати, какие выразительные у тебя глаза. Тебе не доводилось видеть голубые жемчужины из императорского дворца? Их в мире не больше десятка. Но по сравнению с твоими глазами они лишь тусклая галька. Стоит императору тебя увидеть, как он в гневе вышвырнет жемчужины в окно.
У Эйрин перехватило дыхание. Она почувствовала, как Лирит села с ней рядом и сжала ей руку. Их примеру последовал Фолкен и, наконец, Дарж. При этом у эмбарца предательски хрустнули колени.
– Орсит, – тем временем продолжала Мелия, – сколь о многом нам надо с тобой поговорить! Я ведь не видела тебя целую вечность!
– Полагаю, тогда моя борода была заметно короче и не такая седая, – пошутил старец.
По лицу Мелии промелькнула печальная тень:
– Да, Орсит, ты прав. Но о прожитых годах мы поговорим с тобою позднее. Сейчас же ты должен поведать мне все, что знаешь, о бедном Ондо.
Веселости на лице старца как не бывало, ее место заняла искренняя озабоченность:
– Боюсь, у меня займет не так уж много времени, чтобы поведать тебе все, что мы узнали. Обычно Манду предпочитает держаться особняком от всех раздоров и склок между другими богами, но даже он на сей раз оказался втянутым в то, что произошло. Я обычно посылал в город моего доброго Ландуса – того, что привел тебя ко мне – с поручением быть там моими ушами и глазами. Но он узнал лишь то, что я без того уже слышал собственным сердцем и что, без сомнения, уже слышала ты. Крики богов, перебивающих друг друга, и ссоры их последователей.
– Да, я их слышала, – кивнула Мелия. – Они громче, чем рокот моря.
– Как мне представляется, каждый храм обвинил остальных в заговорах и интригах, – продолжал Орсит. – Что, в общем-то, недалеко от истины. В конце концов, это Таррас. И тем не менее, несмотря на все их козни, в злостном преступлении невозможно заподозрить ни один из храмов. Кстати, не один только Ондо потерян для нас. Убиты еще семь жрецов и жриц из других храмов. И главное, как я ни бьюсь, я не вижу в этих злодеяниях какой бы то ни было закономерности. Такое впечатление, что жертвы убийств выбраны наугад.
– Орсит, не сочти мой вопрос оскорбительным, – вмешался Фолкен, – но разве раньше храмы не пытались строить друг другу пакости?
– Пытались. И хотя Манду редко принимал участие в этих склоках, боги большие любители выяснять отношения, создавать союзы, перетягивать на свою сторону сочувствующих, а затем предавать их, и все для того, чтобы укрепить свои позиции и увеличить число последователей. Я опасаюсь, как бы некоторые храмы – из тех, что не отличаются добродетелью – не прибегли при случае к запрещенным приемам. Кровь жрецов льется не в первый раз. Но никогда, за всю двухтысячелетнюю историю Тарраса, убийства не происходили столь часто. Бога больше нет.
Мелия сжала кулачки.
– Но что по этому поводу предпринимает Этерион?
– Как ни печально, почти ничего, – отвечал Орсит, – разве что вечно спорит и швыряет в разные стороны обвинения.
– Этерион? – переспросила Эйрин. – А это еще кто?
– Это ассамблея храмов Тарраса, – пояснил Фолкен. – То место, где собираются жрецы, чтобы обсудить наболевшие вопросы. Или же повыяснять отношения, что случается гораздо чаще. Надеюсь, ты обратила внимание по дороге сюда на самый большой купол? Это и есть и Этерион.
– Я теперь редко покидаю стены храма, – произнес Орсит. – Но три дня назад посетил Этерион, когда там собралась последняя ассамблея. Однако никакого решения так и не было принято. Наоборот, жрецы принялись поливать друг друга грязью. Казалось, они пришли туда специально для того, чтобы обрушить друг на друга самые несуразные обвинения – мол, заговор этот дело рук конкурентов, вознамерившихся переманить на свою сторону новых верующих и возвыситься над другими культами.
Дарж презрительно фыркнул:
– Ваши жрецы и боги скорее похожи на детей, что ссорятся из-за игрушки.
– Ты недалек от истины, – пробормотал Фолкен.
– Но почему бы богам не объединиться, вместо того чтобы поливать друг друга грязью? – продолжал Дарж. – Вместе они бы гораздо скорее вывели преступника на чистую воду.
– Разумный вопрос, о смелый воин, – согласился Орсит. – Но я сомневаюсь, что ответ на него придется тебе по душе. Видишь ли, за всеми этими взаимными обвинениями и упреками я почувствовал нечто такое, что было гораздо сильнее и глубже всего остального. И это нечто – страх. Я ощущал его в каждом, кто там присутствовал.
Лирит кивнула:
– Понимаю. Ведь тот, кому хватило смелости убить бога, не остановится перед новыми убийствами.
И тогда Эйрин все поняла.
– Остальные боги опасаются, что если они начнут искать убийцу, то и сами могут стать его новыми жертвами. И если боятся боги, то что же говорить о жрецах.
Орсит кивнул:
– В ваших словах есть доля правды, дети мои, хотя все не так-то просто. История соперничества среди богов Тарраса похожа на бурлящий океан, и простые смертные осмеливаются приблизиться разве что к кромке прибоя, в страхе, как бы их ураганом не унесло в открытое море.
Мелия закусила губу.
– Даже для нас, бессмертных, порой бывает много неясного. Я надеялась, что члены Этериона сумеют договориться и совместными усилиями схватят убийцу Ондо. Однако сердце подсказывает мне, что этого не произойдет.
– Он кому-то перешел дорогу? – поинтересовался Фолкен.
– О, Ондо настроил против себя не одного бога, – пояснил Орсит. – Он не самый могущественный из них, всего лишь покровитель гильдии золотых дел мастеров. А это значит, что в его руках все производство ювелирных украшений в Таррасе. А многие из богов питают к золоту слабость, любят украшать им как жрецов, так и храмы.
Фолкен многозначительно почесал подбородок. Но даже если сказанное Орситом и показалось ему немаловажным, он не подал виду.
– Что ж, – сказала Мелия, сверкнув глазами. – Уж если Этерион не способен ничего предпринять, я буду вынуждена обратиться за помощью к иным силам. Я попрошу аудиенции у самого императора.
В ответ Орсит лишь печально покачал головой:
– Увидишь, моя дорогая, он тебе ответит отказом. Даже тебе. Скорбя по Ондо, император запер ворота дворца и никого не желает видеть.
– Скорее он прячет за ними какую-то тайну, – буркнул себе под нос Фолкен. – Готов поспорить, что император забился под одеяло и трясется там от страха, гадая, что же произойдет дальше. Эфезианцы никогда не отличались мужеством.
– Увы, похоже, что трусость была присуща им всем до единого, – согласился Орсит. – Всем девятнадцати.
– Девятнадцати? – изумился Дарж. – Их что, было так много?
– О да, наша династия древняя. Нынешний император – девятнадцатый по счету на эфезианском престоле, – уточнил Орсит.
– Неужели никто не пытался его сбросить? Зачем вам понадобились все эти девятнадцать императоров-трусов?
– Затем, что мягкотелый император все же лучше сильного и жестокого тирана.
И вновь Дарж не нашел, что на это сказать.
– И что теперь? – поинтересовался Фолкен, глядя на Мелию.
Та, сложив руки на груди, покачалась в воздухе:
– Не знаю. Для начала нам надо найти себе пристанище. Мне же необходимо время, чтобы подумать.
С этими словами она грациозно опустилась на пол. А вот для Даржа вновь принять вертикальное положение оказалось делом не из легких, не говоря уже об изяществе. На помощь рыцарю пришел Фолкен, рывком поставив его на ноги. И вот теперь Дарж стоял на своих двоих. Лицо его пылало смущением и гневом одновременно, что всех весьма позабавило. Эйрин даже чмокнула его в морщинистую щеку, отчего Дарж засмущался еще больше. Затем они все попрощались с Орситом, пообещав вскоре вновь навестить его. Жрец же остался парить в воздухе.
– И куда теперь? – поинтересовался Фолкен у Мелии, после того как они покинули стены храма.
– Полагаю, добрый Ландус может посоветовать нам приличную гостиницу.
Юный послушник, проводивший их до дверей, поднял голову:
– Разумеется, о Ваше святейшество. Все гостиницы находятся в Четвертом Круге. Мне представляется, вам бы подошел «Дом Девяти Фонтанов». Там вам наверняка понравится.
– Только не это! – вскричала Мелия и в ужасе застыла на месте.
Эйрин, да и все остальные, удивленно посмотрели на нее. Мелия же побледнела как полотно.
– О, простите меня, если я чем-то оскорбил Ваше святейшество. Если вы имеете что-то против этой гостиницы…
Фолкен оттолкнул юного жреца в сторону:
– Мелия, что с тобой? Что случилось?
С этими словами он схватил богиню за плечи. Какое-то мгновение Мелия стояла, окаменев как статуя, а затем с рыданиями осела в объятия барда.
– Это Геб! – прошептала она.
Эйрин еще ни разу не слышала этого имени. – Геб?
– Да, Крысиный Бог, – пояснил Ландус. – Божество воров и попрошаек. Но…
– В чем дело? – потребовал ответа Фолкен.
Не успела Мелия проговорить, как Эйрин уже знала, в чем тут дело. .
– Он мертв, – прошептала Мелия срывающимся голосом. – Его убили!

Предыдущая страница 9 Следующая страница


Мрак остается 10

38

Даржу Таррас не понравился.
Нет, рыцарь не отрицал, что город велик и древен. Он был даже согласен назвать его величественным. Пять кругов цитадели поражали своей высотой и мощью и при необходимости могли защитить жителей от посягательств любого врага. Даже сумей неприятель преодолеть внешние стены, как ему пришлось бы штурмом брать еще четыре линии обороны. К тому же местный гарнизон отличался выучкой и дисциплиной, рынки изобиловали товарами, как местными, так и заморскими. Даже климат благоволил городу – благодаря морским ветрам здесь никогда не было изнуряющей жары.
И все-таки пока они шагали по направлению к Четвертому Кругу, Дарж проникался все большей уверенностью, что он ни за что на свете не обменял бы на Таррас свой серый холодный замок посреди продуваемой всеми ветрами пустоши. Город явно был нездоров – чего только стоили его многочисленные культы и склочные боги, пропитанный пряными ароматами воздух, шумные улицы и тенистые гроты. Дарж не был уверен, в чем тут дело, но он видел признаки нездоровья даже в городских стенах. Несмотря на их видимую мощь, стены покрывала паутина тонких трещин, которые на протяжении многих веков не раз пытались залатать и замазать. То же самое нездоровье читалось и в глазах его жителей, которые то и дело попадались ему навстречу, – Даржа настораживал их пустой, отрешенный взгляд. Это был какой-то усталый город.
Нет, даже не усталый. Просто он слишком давно стоит под палящим солнцем и на своем долгом веку повидал и пережил все, что только случается в этом мире. Это был пресыщенный город, пресыщены и его жители.
Кому, как не Даржу, было знать, какую опасность таит в себе эта пресыщенность. Когда человек все испробовал, когда его больше нечем удивить, он от скуки способен на любые необдуманные поступки, на любые глупости. Даржу не раз приходилось видеть, как в поисках острых ощущений люди спивались, или, не зная устали, волочились за женскими юбками, или пытались щекотать себе нервы на войне, убивая себе подобных, и все от неизбывной скуки.
А если такой пресыщенностью заражен целый город?
– Мелия, может, тебе тяжело идти? – поинтересовался у богини Фолкен, когда они в очередной раз миновали городские ворота и вышли на шумную улицу Четвертого Круга. – Мы с Лирит можем пойти вперед и прислать за тобою носилки.
Царственное лицо Мелии было исполнено решимости:
– Фолкен, я же сказала, что не сяду ни в какие носилки. Как я могу позволить себе разъезжать, сидя на шелковых подушках, когда двоих моих братьев больше нет в живых? Я дойду до гостиницы своим ходом.
Они свернули на боковую улицу – она была столь узка, что скорее напоминала туннель. Солнечные лучи почти не проникали в нее – лишь тусклые голубоватые отблески, которые отбрасывали нависшие над улочкой стены домов. После ослепительного солнца глаза Даржа не сразу освоились с полумраком, царившим в этом рукотворном ущелье, но вскоре он увидел их – женскую фигуру с ребенком на руках, что, казалось, плыла им навстречу.
Дарж даже споткнулся. От неожиданности сердце едва не выскочило из груди. Как реи могли оказаться здесь, в этом чужом знойном городе, можно сказать, за тридевять земель от промерзших равнин Эмбара?
– Дарж?
Он почувствовал, как на запястье ему легла чья-то рука. Самая обыкновенная, теплая человеческая рука, но Даржу ее прикосновение показалось сродни раскаленным кузнечным щипцам.
– Дарж, с вами все в порядке?
Это была Лирит. Она наверняка заметила испуг в его глазах, потому что тотчас убрала руку. В ее собственных глазах тоже застыл ужас. Но Дарж испугался не ее прикосновения – его взгляд был устремлен вдоль улицы.
Но страх постепенно отступил, кровь вернулась к лицу, дыхание стало ровным.
Теперь женщина с ребенком находилась совсем близко, и стало понятно, что это никакой не призрак. На женщине была полупрозрачная туника, окутавшая ее подобно туману, а из-под слоя пепла, которым было вымазано ее лицо, просвечивала смуглая кожа. Завернутый в пеленки ребенок был так же смугл, как и мать, а крошечное личико, как и у нее, перемазано пеплом. Женщина шла, склонившись над младенцем и напевая ему на ходу колыбельную.
– Со мной все нормально, – заверил было спутницу Дарж, но в этот момент Мелия сделала шаг навстречу женщине.
– Я не узнаю твоих одежд, – негромко сказала она, обращаясь к незнакомке. – Можно спросить, какому культу ты следуешь?
Женщина оторвала взгляд от младенца и улыбнулась:
– Неудивительно, что вы, госпожа, не узнали моих одежд. Это новый культ в этом городе. Новое божество зовут Тира, или иначе – Дитя Огня.
От Даржа не скрылось, как ахнули шагавшие рядом с ним Лирит и Эйрин. Он и сам ощутил, как внутри него шевельнулось неприятное чувство. Он не испытывал ничего подобного уже долгие годы и с непривычки мог принять его за восторг. Обычно Дарж бывал невысокого мнения о богах, но, с другой стороны, до этого ему ни разу не приходилось путешествовать в обществе богини. В Мелии было нечто умиротворяющее, непривычное и вместе с тем завораживающее.
– О да, как я сразу не догадалась, – прошептала богиня. Женщина в сером неправильно истолковала ее слова.
– Пусть вас не тревожит, госпожа, что вы ничего о нем не знали. Но вскоре все в этом городе узнают о нем, и тогда они последуют за Тирой. Ибо она ступила в огонь, чтобы все мы сумели преобразиться.
– Преобразиться? Но как? – Мелия еще пристальнее посмотрела на женщину.
– В тех, кто мы есть на самом деле.
С этими словами женщина еще крепче прижала младенца к груди и зашагала дальше по улице. Вскоре ее серые одежды растворились в полумраке переулка. Но нет, то было не видение. И все же, как уяснил для себя в последние недели Дарж, чтобы ощутить присутствие потусторонних сил, не обязательно встретить призрак. И он тотчас задумался, суждено ли ему снова увидеть холодные равнины Эмбара.
Женщина скрылась из виду, и у него из груди вырвался облегченный вздох. Оставалось только надеяться, что остальные этого не заметили, поскольку внимание его спутников было приковано к Мелии. Сопровождаемая Фолкеном, та шагала дальше по улице. И хотя печаль все еще окутывала ее легким облаком, лицо ее светилось слабой улыбкой.
– Это Тира, – прошептала она, и глаза ее вспыхнули огнем. – Значит, она все-таки богиня.
Лирит кивнула:
– Меня уже давно мучил вопрос, надолго ли хватит преданности ее последователей, если вокруг Тиры сформируется мистический культ? Но кто мог представить себе, что все произойдет так быстро! Ты заметил, как посветлела Мелия? Да, пусть несколько богов погибли, зато родилось новое божество.
Дарж мало что понял в этом разговоре о богах и богинях. Все, что выходило за рамки его опыта – а последний состоял главным образом из попыток расплавить в тигле или растворить ее в кислоте какую-нибудь субстанцию, с тем чтобы изучить ее качества, – было свыше его понимания. И тем не менее сказанное Лирит почему-то вселило в его сердце надежду.
«Дом Девяти Фонтанов» был расположен на восточном краю города, недалеко от стены Третьего Круга, в том месте, где в море выступал небольшой мыс.
Фолкен уже объяснил путникам, что в Третьем Круге живут таррасские купцы, и до известной степени это было видно и по гостинице. Она оказалась просторной и хорошо обставленной, хотя и далеко не шикарной. Чисто выбеленные стены лишены каких-либо украшений, незамысловатый мозаичный узор на полу радовал глаз. Сама гостиница представляла собой квадратное строение в несколько этажей, за стенами которого находился открытый внутренний двор, где журчали струи нескольких фонтанов. Наверное, от них гостиница и получила свое название.
Заправляла гостиницей моложавая женщина по имени мадам Вил – ее черные как смоль волосы уже тронула седина, но она все еще оставалась хороша собой. Надо сказать, что Дарж немало подивился тому, что хозяйка гостиницы – женщина. В доминионах это считалось не женским делом. Держать пивную – это да, варить пиво – работа женская. Но на то и диковинная заморская страна, чтобы и нравы в ней тоже были диковинные.
К тому же Вил справлялась со своим хозяйством на славу. Между прочим, чем больше Дарж об этом задумывался, тем большим уважением проникался к ней. Уж лучше остановиться в гостинице чистой и уютной, где во всем чувствуется женская рука, нежели в той, где заправляет какой-нибудь неотесанный мужлан. Стоит ли удивляться, что в Эмбаре гостиницы и постоялые дворы один запущеннее другого. Выходило, что обычаи и нравы города не так уж и плохи.
И хотя большинство постояльцев гостиницы составляли заезжие купцы – как правило, из ближайших к Таррасу городов, – по комнатам, куда привела их Вил, нетрудно было понять, что здесь нередко останавливаются гости и поважнее или по крайней мере с более тугими кошельками. Пол в комнатах был выложен голубой плиткой. Широкие окна выходили во внутренний двор, тонкие прозрачные занавески колыхались на легком ветерке.
Дарж уловил журчание воды – оно доносилось из небольшой бронзовой раковины, установленной на мраморном постаменте. Из камня торчала трубка, и из нее в раковину бежала веселая струйка воды. Как ни странно, вода при этом не переливалась через край. Не иначе как там имелась вторая трубка, по которой она стекала вниз и затем куда-то еще. То есть сама текла сюда и сама же вытекала куда-то прочь за пределы гостиницы.
– Вам здесь нравится, госпожа? – поинтересовалась у Мелии хозяйка гостиницы.
Мелия подошла к окну и ахнула:
– Все просто чудесно, мадам Вил.
Фолкен положил в ладонь хозяйки несколько монет. Та кивнула и удалилась.
К гостиной примыкали три спальни – одна для Мелии, другая для девушек и третья для Фолкена с Даржем. Имелась здесь, как обнаружил любопытный рыцарь, еще одна комната – с ванной, причем, как и в случае с фонтаном, вода сама бежала сюда по трубам. А еще – вот чудо! – удивительной формы ночная ваза, снабженная бачком с водой для смыва нечистот. Дарж, который ни разу в жизни не видал ничего подобного, не удержался от соблазна и несколько раз спустил из бачка воду, чтобы убедиться, как работает сие хитроумное устройство. Он бы и дальше продолжил свои сливные опыты, если бы не Мелия. Заметив, что рыцарь ведет себя как малое дитя, она укоризненно заметила, что, мол, нечего понапрасну расходовать драгоценную воду, которая поступала сюда с далеких северных гор. После чего Дарж сел и задумался, каким это образом прохладная ледниковая вода попадает в жаркий южный город, преодолев расстояние в десятки миль.
– Ну, вот мы и пришли, – задумчиво произнес Фолкен. – И что теперь?
Бард сидел, поглощая принесенные слугою оливки. Лирит и Эйрин расположились возле окна и вдвоем лакомились апельсином. Даржу уже доводилось пробовать оливки, а в доминионах рыцарь как-то раз отведал и апельсин – но там все это было редкостью, деликатесами и по карману разве что богачам. В Таррасе же, как он успел заметить по пути в гостиницу, апельсинами торговали буквально на каждом углу.
Мелия сидела в кресле с пушистым черным котенком на коленях. Дарж никак не мог взять в толк, откуда тот взялся – не иначе как обитал где-то здесь же, при гостинице, и случайно забрел к ним в комнату. Даржу показалось странным, что котенок этот как две капли воды похож на другого – того, что несколько месяцев назад сопровождал их до самого Перридона. Нет, это лишь совпадение, убеждал себя рыцарь. За это время тот наверняка уже стал ростом с настоящего взрослого кота.
– Даже не знаю, что и делать, – сокрушенно вздохнула Мелия. – Право, не знаю.
Ее слова застали Даржа врасплох. Ведь все они прибыли в Таррас по ее, Мелии, просьбе. Даржу казалось, что коль она просила их об этой любезности, то у нее наверняка имелся план действий, и по прибытии на место назначения Мелия тотчас возьмется за разгадку убийства бога. Или богов, как теперь выяснилось. Но Мелия лишь смотрела в окно и рассеянно гладила котенка. От Даржа не скрылось, как девушки обменялись многозначительными взглядами – не иначе они тоже не ожидали услышать от бывшей богини такое признание.
К еще большему своему удивлению, Дарж обнаружил, что вскочил с места. Нет, просто непозволительно вот так сидеть и ждать у моря погоды. Надо срочно что-то предпринять.
– Чтобы раскрыть убийство, надо применить логику. В ответ на это Фолкен только фыркнул:
– Речь идет о городе, где полным-полно богов, Дарж, а не о твоих химических опытах. Логика здесь бессильна.
– Нет, это не довод, – возразил Дарж.
Логика всесильна всегда и везде. Верно, боги загадочны, а пути их неисповедимы. Но с другой стороны – хотя они и отличаются от людей, – у них имеются, так сказать, свои правила игры. Тому свидетельство козни и склоки их последователей – разве об этом не говорила сама Мелия, да и Фолкен тоже.
– Мелия, ты не могла бы мне рассказать, что представляли собой эти Ордо и Геб? – обратился он к богине.
– Какая разница. Ведь их больше нет! – воскликнула та. Дарж постарался заговорить с ней как можно проникновеннее, хотя и не понимал, будет ли от этого толк.
– Нет-нет, разница есть, и немалая! Ведь если мы лучше узнаем, что это за боги, то сможем понять, зачем кому-то понадобилось причинять им зло. Из того, что я успел заметить, и тот, и другой были второстепенными божествами.
Услышав такие речи, Мелия подняла глаза.
– Это еще не значит, что они заслужили смерть! – возмущенно бросила она рыцарю.
Дарж поморщился. Лицо Мелии стало серым – под стать вымазанному пеплом лицу женщины, что встретилась им на улице. Но, коль уж дело приняло такой оборот, останавливаться не имело смысла. Налицо загадка. А Дарж мастер разгадывать загадки. И наверняка отыщется какая-то закономерность. Главное, хорошенько поискать.
– Я отнюдь не хотел сказать, миледи, что гибель этих богов не имеет значения. Напротив, то, что жертвой кровавого злодеяния становится бог, наводит на грустные размышления. Можно предположить, что убийца не только жесток, но и наделен властью. Я же задаю один-единственный вопрос: почему убиты именно эти боги?
– Ты хочешь сказать, что Ондо и Геб выбраны не случайно? – спросил Фолкен.
– Согласитесь, что у убийцы наверняка имелся какой-то план, – пожал плечами Дарж.
– Нет, здесь что-то не так, – вмешалась Эйрин. – Чтобы убить бога, надо обладать незаурядными способностями. А если убийца действительно наделен могуществом, то зачем он начал с второстепенных божеств? Не проще ли ему было начать с самых влиятельных. Как, например, Ватрис или Йорус?
Эйрин теперь стояла возле камина, прикрыв сухую руку здоровой. Она успела переодеться в чистое платье из легкой голубой ткани, под которой Дарж различил стройные девичьи формы. И поспешил отвести глаза – нет, пожалуй, все-таки чуть позднее, чем того требовали приличия.
Эйрин побарабанила пальцами по щеке:
– Думаю, мне понятна причина, почему в качестве жертвы был выбран Ондо. В его власти находились все золотых дел мастера в городе, и, смею предположить, боги охочи до золота не меньше, чем люди. Но кому на руку убивать Геба? Да и скорбеть по нему тоже будут немногие – разве что только воры и нищие. Но вряд ли они имеют вес в городе.
И тогда Дарж все понял.
– Но в том-то все и дело, миледи! Вы попали, что называется, прямо в яблочко!
– Я? Неужели? – искренне удивилась Эйрин.
– Как вы только что сами сказали, миледи, мало кто в городе станет оплакивать безвременную кончину Крысиного Бога. За исключением присутствующих здесь, – поспешил добавить Дарж, поймав на себе гневный взгляд Мелии. – А из того, что нам стало известно от Орсита в храме Манду, Ондо сильно недолюбливали в других храмах.
– К чему вы клоните, Дарж? – гневно сверкнула очами Мелия.
– Кажется, я понимаю, – вмешалась Лирит. – Стоит покуситься на самого популярного бога, как другие боги мигом объединятся, чтобы найти убийцу независимо от того, страшно им или нет. Но если убиты те, что не внушают особых симпатий, к чему напрасно тратить время и силы? Убийце нечего опасаться, и он разгуливает безнаказанный. А значит…
Лирит негромко вскрикнула, а Дарж понимающе кивнул.
– Ничто не мешает ему продолжить свое гнусное дело, – закончил он ее мысль.
Теперь с места, сжав кулаки, поднялась и Мелия. Возмущенно мяукнув, котенок соскочил у нее с колен.
– Нет, боги этого не допустят! Они не станут спокойно смотреть на творящееся безобразие! Подумайте, что вы говорите!
– Неужели? – спокойно возразил Фолкен и положил ей на плечо руку.
Мелия с подавленным видом опустилась на стул. Из груди ее вырвался стон.
– Извини меня, Дарж, – негромко произнесла она. – Ты сейчас сказал горькую правду, такую горькую, что ее больно слышать. Я и сама об этом догадывалась. Я люблю своих братьев и сестер, однако должна признать, что не всегда они питают любовь друг к другу. Ты прав – найдутся среди них и те, чье сердце при известии о гибели Ондо или Геба исполнится радости.
Котенок вновь запрыгнул ей на колени, и теперь Мелия нежно гладила его шелковистую шерстку.
– Но мы опять вернулись к тому же, откуда начали, – напомнила Эйрин. – Итак, что же нам известно?
Мелия подняла глаза. Фолкен тоже испытующе ждал, что же девушка скажет дальше. Но Эйрин и Лирит молчали. Неожиданно Дарж понял, что взгляды присутствующих обращены к нему. И ему на мгновение стало страшно. А потом по всему телу разлилось удивительное тепло.
– Нам надо выяснить, кто больше всех выиграл от гибели Ондо и Геба, – произнес он. – Как только мы это сделаем, подсказывает нам логика, мы найдем и убийцу.
– И что тогда? – прошептала Мелия.
На этот вопрос у Даржа не нашлось ответа.
– Ладно, – сказал Фолкен, – пора приниматься за дело.

39

Лирит прошла в Четвертый Круг Тарраса, стараясь не задумываться о том, что это то самое место, к которому она стремилась всю свою жизнь.
Не глупи, сестрица. В Таррасе ты такая же чужестранка, как и в древнем Мацакоре. Просто он напоминает тебе Коранту. Вот и все.
Нет, Эйрин по-своему права. Все вольные города чем-то похожи друг на друга. То же солнце на белых стенах, те же желтые цветы линдарры, наполняющие воздух пьянящим ароматом, те же песни женщин, что тянут с рынка тяжелые корзины, – все так, как в милой ее сердцу Коранте, только без… Нет, лучше не надо об этом.
А если тебе показалось, будто в Таррасе нет борделей, приглядись как следует. Здесь среди бела дня торгуют тем, что в Коранте продают осторожно, с оглядкой и под темным покровом ночи.
Нет, Эйрин, конечно, права. Но все равно сердце Лирит пело. В конце концов в любом крупном городе – даже в Баррсунде, что в холодном и неприветливом Эмбаре – найдется квартал жриц любви вроде улицы Пестрых Платков в Коранте.
На грустные воспоминания о Коранте Лирит наводила только эта улица – улица, где она оказалась, когда ей было всего одиннадцать лет – несчастный, неприкаянный, никому не нужный ребенок, чьи родители прямо у нее на глазах пали от рук бандитов. Ведь и мать всегда мечтала, чтобы дочь побывала в большом городе, отец же ничего не жалел для любимого чада. И вот как-то раз они собрали пожитки в повозку и, покинув скромное свое жилище, направились по зеленым холмам на юг, в Толорию. Но в первую же ночь пребывания в большом городе, когда они по ошибке свернули в темный переулок, в лунном свете блеснул кинжал. Больше отца с матерью Лирит никогда не видела.
Родители остались истекать кровью в придорожной канаве, а Лирит… На то и вольный город, чтобы в нем каждый был волен торговать чем угодно, в том числе и живым товаром. Бандиты понимали, что за ребенка можно выручить неплохие деньги, и оставили ее в живых. И хотя Лирит кричала, царапалась и отбивалась, что было детских силенок, ее потащили прочь и продали Гултасу.
На улице Пестрых Платков не было воронов, как на карте, которую она вытащила из колоды бабушки Сарет, и все равно улица эта напоминала ей поле боя, с которого хотелось бежать без оглядки. В конце концов Лирит это удалось. И ничто более не заставит ее вернуться туда. В течение нескольких лет Гултас платил ей меньше, чем сам требовал за стол и кров, – не дай бог девчонка тайком скопит денег и захочет выкупить себя из рабства.
Но Гултас ничего не ведал о тех монетах, что Лирит заработала, показывая на улицах фокусы. Их она хранила в тайнике. Когда ей стукнуло двадцать, в свой день рождения она вручила Гултасу мешок золотых – ровно столько, сколько городские законы предписывали платить за выкуп из рабства одной женщины. Гултас тогда рвал и метал, но Лирит была к этому готова и вскоре уже держала путь на Север, где ее ждали свобода и новая жизнь.
А как же та карта, сестрица ? Разве гадалка не сказала тебе, что от судьбы не уйдешь?
Но Лирит сейчас было не того. Она купила у уличного торговца пакетик засахаренных лепестков линдарры, и теперь они таяли у нее на языке. Девушка шла по узкой улочке с рядами деревьев по обеим сторонам.
Лирит искала глазами дом гильдии золотых дел мастеров, и, кажется, тот был уже близко. По словам заезжего торговца, с которым она сегодня утром говорила в гостинице, гильдия золотых дел мастеров располагалась на улице Языков Огня. Пока что она миновала Дымную улицу, Факельную и Радужную. Последняя не имела ничего общего с языками огня, но Лирит понравилось ее название, и она прошлась по ней просто так, из любопытства. Здесь над каждой дверью были вывешены разноцветные полотнища. Или натянуты от дома к дому поперек улицы – самых разных цветов и оттенков. Они даже резали глаза своей пестротой. Это была улица красильщиков тканей.
Поручение получил каждый – и Лирит была благодарна Даржу за его железную эмбарскую логику. Убийство бога плохо укладывается в голове, но стоило взяться за его расследование, как за нечто банальное, нечто такое, что можно проанализировать и понять, – и оцепенения, которое охватило буквально всех их до одного, как не бывало. Может, конечно, все их усилия окажутся тщетны – может, им никогда не разгадать окутывающую последние в городе события тайну, – но по крайней мере у всех возникло чувство, что они делают нечто нужное.
Лирит получила задание отыскать здание гильдии золотых дел мастеров. Дарж тем временем за компанию с Эйрин отправился в узкие улочки Пятого Круга, чтобы поговорить со жрецами убиенного Геба. Лирит показалось любопытным, что храм Крысиного Бога расположен не во Втором Круге, как все остальные святилища, а непосредственно в том районе города, что населен отбросами общества, его основными последователями. Должно быть, Дарж что-то заподозрил – вряд ли печальная участь Геба особо волновала остальных богов. И Дарж, и Эйрин надеялись выяснить у жрецов, известны ли тем причины, почему кому-то понадобилось убивать их божество. Лирит же было поручено расспросить о том же золотых дел мастеров.
В свою очередь, Мелия и Фолкен направились в Первый Круг города просить аудиенции у императора. Вряд ли они могли на нее надеяться – о чем, кстати, уже говорил Орсит, – но Мелия стояла на своем.
– Эфезиан нам не откажет, – уверяла она. – Ведь убит уже второй по счету бог. Неужели императору хочется войти в историю с запятнанным именем? Неужели он, как родоначальник династии, намерен попустительствовать хаосу в городе?
Стоило Мелии произнести эти слова, как все присутствующие устремили на нее удивленные взгляды. Мелия раскраснелась, а глаза сияли ярким огнем, словно драгоценные бусины.
Фолкен нежно положил ей на плечо руку:
– Мелия, это уже девятнадцатый по счету император в этом городе, а не первый.
На какое-то мгновение Мелия словно окаменела, глядя перед собой невидящим взором. Затем нахмурилась и посмотрела на Фолкена.
– Прекрасно знаю, – огрызнулась она. – Ты что, считаешь меня полной дурой?
Не успели присутствующие даже раскрыть рта, как она величественно выплыла за дверь. Фолкен последовал за ней, но сначала успел тревожно покоситься на Пирит. С Мелией последнее время творилось что-то неладное. Что это значит? Почему она все чаще впадает в паутину прошлого?
А с тобой что, сестра? Почему ты все время думаешь о Коранте, о том, как ты когда-то танцевала для Гултаса?
Было душно, и на лбу у Лирит выступили бусинки пота. Даже ее летнее платье, сшитое в расчете на прохладное лето доминионов, казалось толстым и тяжелым в жарком климате Тарраса. Лирит позавидовала таррасским женщинам, облаченным в легкие, просторные, словно струящиеся одежды. В доминионах такие одежды наверняка бы вызвали осуждающие взгляды, но в Таррасе никто не обратил бы ни малейшего внимания.
Лирит даже не заметила, как дошла почти конца улицы Языков Огня. В горле у нее пересохло, и она надеялась, что ей навстречу попадется уличный торговец, у которого можно будет купить стакан воды со льдом. Но улица, по которой она шла, почему-то была пустынной, словно вымершей. Единственное, что бросалось здесь в глаза, – это мраморные колонны на обоих ее концах с задрапированными в черное капителями.
Лирит уже почти ступила за пределы улицы, когда, наполненный ароматами моря, сюда залетел порыв ветра, сорвав с колонны черную драпировку. Ее взору тотчас открылось то, что до этого было спрятано тканью, – каменная фигура в виде извивающихся языков огня, покрытая ослепительным слоем золота.
Ну конечно, какая же я клуша! Это ведь первая улица, на которой не видно людей! Следовало ожидать, что именно так и будет. Ведь здесь у них траур!
Порыв стих, и черная ткань снова опустилась на место, скрыв от глаз позолоченное изображение. Лирит тотчас позабыла про мучившую ее жажду и вернулась на улицу. Там располагались несколько десятков мастерских, но все они стояли темны и пусты. Лирит выбрала большую дверь в самой середине улицы – выкрашенную зеленой краской и украшенную золотым изображением руки – символом бога Ондо, решила Лирит. Она собралась с духом и постучала.
– Убирайся! – раздался из-за двери приглушенный голос. Лирит отдернула руку. В позолоченной руке имелось небольшое отверстие. Сквозь него ее и увидели.
– Добрый день, – ответила Лирит, стараясь направлять голос в это отверстие. – Уделите мне минутку внимания, я бы хотела с вами поговорить.
Кто-то презрительно фыркнул:
– Ты пришла, чтобы убить нас и хитростью завладеть нашим золотом.
Лирит нахмурилась. Если обладатель голоса за дверью говорит от имени всех золотых дел мастеров, то эти самые мастера народ на редкость подозрительный. Но, с другой стороны, чему удивляться, если убили их бога? Волей-неволей станешь принимать меры предосторожности.
– Нет-нет, вовсе не за этим! – возразила Лирит. – Как я могу хитростью завладеть вашим золотом, если сначала я должна вас убить?
– Ну ладно, в таком случае…
Раздался щелчок замка, и дверь отворилась – но на тонюсенькую щелочку, в которую можно было разглядеть на редкость низкорослого, тощего и сморщенного старика в желтых одеждах.
– Спасибо. – Лирит кивнула.
– Одну минуту, девушка. – Над головой старика ветер взъерошил несколько тонких прядей. – Ты ведь сейчас не насмехалась надо мной? Или издевка в твоих словах мне только послышалась?
– У меня и в мыслях не было насмехаться над вами, – заверила она старика. – Наоборот, я пыталась убедить вас в моих самых добрых намерениях, вот и все. Я не желаю вам зла и пришла сюда безоружной. Видите? – И Лирит развела руки, показывая, что они пусты.
– Хм. Что ж, на вид ты худышка, да и одета как-то чудно. Выходит, ты попрошайка? Неужели ты и впрямь надеешься, что мы поделимся с тобой нашим золотом лишь потому, что и ваш бог тоже убит? Ничего ты у меня не получишь! Даже не рассчитывай!
– Так вам известно, что случилось с Гебом?
– Подумаешь, Геб! Разве сравнить его с нашим бесценным Ондо, которого больше нет в живых? – С этими словами старик провел перед глазами сморщенной рукой. – Его нет, значит, нет и золота для куполов Тарраса. Теперь они потускнеют навеки, как и наши сердца.
Грудь Лирит наполнилась сочувствием. Бедный старик – он потерял все, что было для него дорого. И как только она посмела поддразнить его? Лирит протянула руку, желая утешить несчастного.
Но старик резко оттолкнул протянутую к нему руку:
– Не смей прикасаться ко мне, девчонка! Одни только боги ведают, когда в последний раз ты мыла свои грязные руки! А может, и вообще никогда! Почему вы, нищие, никогда не просите подать вам кусок мыла? Нет, подавай вам золото, и ничего другого. Так что советую тебе сначала привести себя в порядок. Глядишь, кто-нибудь да и возьмет тебя к себе в услужение и научит честно зарабатывать кусок хлеба. Правда, сомневаюсь, чтобы у тебя были к этому таланты – с первого взгляда видно, что умишко-то у тебя куцый. Ладно, может, сгодишься у красильщиков мешать краску в чане. Особого ума на это не требуется. Знай себе орудуй мешалкой!
То скромное сочувствие, что Лирит только что испытывала к старику, испарилось, словно лужа на солнце. Она попыталась возразить, но не смогла подобрать нужных слов и лишь усилием воли удержалась, чтобы не придушить на месте сварливого старикашку.
– Ты меня слышишь? – продолжал глумиться тот. – Что стоишь, будто язык проглотила? Иди-ка отсюда подобру-поздорову, авось где-нибудь и повезет. А здесь у нас дубины стоеросовые не нужны. Убирайся, и без тебя тошно!
И дверь захлопнулась прямо у девушки перед носом.
На улице Языков Огня Лирит провела еще около часа с тем же результатом. Дар помогал ей безошибочно определить, за которой дверью есть живая душа, и тогда она стучала в надежде, что ей откроют. Но даже если открывали, разговора не получалось. Наоборот, Лирит натыкалась на нескрываемую враждебность. И дело не только в том, что жители улицы оплакивали гибель своего бога. Золотых дел мастера оказались людьми надменными, неприветливыми и мелочными. Если Ондо, их бог, был под стать им, стоит ли удивляться, что остальные боги поспешили от него избавиться.
Лирит устала и мечтала только об одном – поскорее очутиться в прохладной комнате гостиницы. Но все-таки заставила себя постучать в еще одну дверь. Ей открыла молодая женщина, такого же примерно возраста, что и она сама, и на какое-то мгновение в сердце Лирит затеплилась надежда.
Но тотчас погасла – женщина обрушила на Лирит такую гневную тираду, по сравнению с которой все сказанное ранее обитателями улицы Языков Огня могло показаться словами, полными тепла и участия.
– Да как у тебя, паршивка, хватило наглости явиться сюда, да еще в такое время, в расчете, что мы поделимся с тобой нашими сокровищами!
– Мне не нужны ваши сокровища, – возразила Лирит. – Я просто хотела…
– Тогда скажи мне, какому богу ты поклоняешься? Имаю? Йорусу? Все понятно. – Женщина ткнула Лирит пальцем в грудь. – Ты последовательница Сифа. А значит, здесь тебе делать нечего. Даже не рассчитывай! Ты не получишь от нас своих золотых амулетов. Ни сегодня, ни вообще! До тех пор, пока Этерион не выделит нам нового бога, мы, ювелиры и золотых дел мастера, отказываемся делать украшения для храмов! Мы и впредь не станем делать их для тех, кто строит против нас козни, кто мечтает ограбить нас. Довольствуйтесь бронзой!
На сей раз Лирит уже была готова к тому, что за этим последует, и предусмотрительно отступила назад. В следующее мгновение дверь захлопнулась у нее перед носом. Настроение было испорчено окончательно. Ничего не оставалось, как покинуть улицу Языков Огня и вернуться в гостиницу.
У первого же уличного торговца, что попался ей навстречу, она купила стакан вина. Вернее, попыталась купить. Потому что как только она протянула ему монету, он наклонил глиняный кувшин с вином так, что все содержимое вылилось на мостовую, после чего с улыбкой протянул ей деревянный стакан.
– Извините, – промолвила Лирит, удивленно глядя на пустую емкость. – Но не кажется вам, что сначала подают стакан, а потом наполняют его вином.
Торговец шлепнул себя по лбу:
– Извините меня, глупого, госпожа. Сегодня я все делаю не так. Вечно все путаю, честное слово. Только вернулся из храма, как вздумал наполнить свой кувшин, когда тот был еще полон. И пролил вино прямо одной даме на ноги. Представляете, как мне от нее досталось.
– Представляю, – ответила Лирит и протянула ему стакан. На сей раз торговец все сделал как надо. Лирит вместе со стаканом приняла его извинения. Кстати, стакан он разрешил ей оставить себя, в качестве возмещения ущерба. Она сделала глоток, но освежающий напиток был не в радость. Как она расскажет остальным, что так ничего и не узнала здесь, на улице Языков Огня?
Или все-таки узнала? В том, что накричала на нее склочная особа из-за последней двери, было что-то важное. Женщина упомянула какого-то Сифа – почему-то она приняла Лирит за его сторонницу. Значит, Сиф – это бог? И если да, то почему ее приняли за последовательницу его культа.
Лирит вспомнилось, как женщина презрительно ткнула в нее пальцем, как высокомерно посмотрела на нее. Ага, в расстегнутом вороте тускло поблескивал в лучах солнца бронзовый амулет в виде паука.
Довольствуйтесь бронзой!
Да, за этим наверняка что-то кроется, Лирит ничуть не сомневалась. Но что значат ее слова? Девушка сжала в кулаке подаренный морнишами амулет и свернула на другую улицу. Она расспросит Мелию о том, кто такой Сиф, как только вернется в…
Из горла ее вырвался сдавленный крик ужаса. Там, в арке, Лирит увидела нечто: кишащая, извивающаяся масса заполнила собой весь внутренний двор. Прямо у девушки на глазах к ней протянулись блестящие нити. Затем они потускнели, приобретя серый оттенок, и стали частью огромного спутанного клубка. Лирит показалось, будто ее кто-то потянул, ноги сами по себе несли ее по направлению к арке.
Нет, здесь клубок был прямо-таки огромным, гораздо больше, чем тогда, в Ар-Толоре. И рос буквально на глазах. Нет, сначала содрогнулся, а затем словно разбух. Он уже не помещался во дворе и протянул серые щупальца на мостовую. Он не остановится, пока не дотянется до нее и не поглотит, не поглотит вместе с Паутиной жизни и всем живым на свете.
У Лирит потемнело в глазах, к горлу подступил комок. Стакан выпал из рук. Девушка согнулась пополам, и ее вырвало на мостовую тем глотком вина, что она успела сделать.
Чем спасла себе жизнь. Что-то наподобие насекомого просвистело у нее над головой. В воздухе сверкнуло серебро. Лирит вскинула голову. Буквально на расстоянии вытянутой руки от нее в ствол дерева впился тонкий нож и теперь торчал оттуда, подрагивая. В том месте, где острие впилось в кору, растекалось черное пятно.
Яд?
Лирит обернулась, высматривая того, кто покушался на ее жизнь. Она не решилась применить Дар, не тот момент. Уголком глаза она все еще видела в арке серое копошение. Стоит ей прикоснуться к паутине, как этот клубок затянет ее, и тогда уже ей не вырваться.
И вдруг – блеск золота!
В темном переулке возникла закутанная в черный плащ фигура. Та самая, которую она тогда заметила в порту. И в занесенной руке еще один нож. Раздумывать было некогда. Лирит бросилась со всех ног.
По крайней мере, сестрица, клубок не сумеет тебя поглотить, если ты уже мертва.
Утешение небольшое. Фигура в черном приготовилась к очередному броску… но неожиданно обернулась куда-то назад. И снова Лирит разглядела под низко надвинутым капюшоном золотой блеск. Фигура застыла, словно прислушиваясь к чему-то. Затем, подобно предрассветной тени, дрогнула и исчезла. В переулке мелькнули полы черного плаща, и снова на вымершей улице ни души.
Лирит прижала руку к горлу, удивляясь, что еще жива. Ведь незнакомец в черном наверняка намеревался ее убить. Но почему он бежал? Словно он ощутил приближение чего-то.
Лирит обернулась по сторонам, но ничего не увидела. Кишащий комок куда-то исчез, и внутренний двор, что виднелся в арке, был пуст. Немного поколебавшись, Лирит обратилась к Дару. Повсюду она ощущала жизнь во всей ее красе – люди, деревья, птицы в небе. Наваждение исчезло.
Нет, не совсем так. В какой-то момент Лирит ощутила нечто еще: за ней по-прежнему следили чьи-то невидимые глаза. Но не это испугало девушку. Внутри ее естества поднималась теплая волна, растекаясь по жилам пьянящим вином.
И затем это нечто исчезло, а с ним и ощущение разлитого по жилам вина. Лирит же осталась стоять, опустошенная, словно сосуд, из которого оно вытекло.

40

Эйрин повернулась еще раз, наслаждаясь нежным шуршанием ткани нового платья. Она понимала, что это глупо, что это больше пристало несмышленой девчонке, а не взрослой женщине, однако в новом наряде было нечто настолько восхитительное, что она просто не могла удержаться.
– Клянусь стрелами Ирсайи-охотницы! – воскликнула она. – Я была убеждена, что мне ни за что не отмыться от этой жуткой грязи. Казалось, я больше никогда не буду чистой! Я всегда думала, что воры и нишие в этом городе живут в канализационных трубах. Но и представить себе не могла, что там же находятся и храмы Геба!
– Но ведь он был Крысиным Богом, – произнесла Лирит. Она сидела возле окна их гостиничной комнаты. – Думаю, крысы для жилья предпочитают именно такие места.
Эйрин вздрогнула, подумав о том, какое количество благовоний и духов понадобится ей, чтобы забыть об омерзительном запахе городских подземелий. Еще когда они с Даржем в Пятом Круге спрашивали прохожих, где можно найти Крысиного Бога, ей показалось, будто те насмехаются над Гебом, норовят оскорбить его. Однако вскоре поняла, что это были вовсе не шутки.
Они вошли в канализацию через устье огромной трубы. Та оказалась настолько велика, что по ней можно было идти один за другим, не сгибаясь, выпрямившись в полный рост. Какая-то старуха подсказала им идти вслед за крысой, которая юркнет в трубу. Эйрин сначала засомневалась в том, как это можно отправиться вслед за какой-то крысой, но Дарж указал на царапины на стенах – треугольник с ^вумя точками внутри. Не было никакого сомнения в том, что этот рисунок означает крысу. Под треугольником они заметили нарисованную стрелу и отправились в том направлении, куда та указывала. Путь им освещал факел – Дарж догадался купить его у одного из уличных торговцев.
Насколько Эйрин могла судить, канализация тянулась под Таррасом на расстояние многих лиг. Многие из тоннелей существовали уже с давних времен и давно не использовались. По ним было бы не так уж трудно передвигаться, не будь они завалены всевозможным мусором вроде осколков черепицы, о которые можно в любое мгновение пропороть ногу. Несколько раз девушка пыталась воспользоваться Даром и почувствовать нити жизней в соседних тоннелях. Она чувствовала на себе взгляды многочисленных глаз, наблюдавших за ними из темноты. Спустя какое-то время Эйрин оставила свои попытки.
Только когда им пришлось свернуть и углубиться в новый и поэтому действующий отрезок канализации, путешествие превратилось в настоящий кошмар. Теперь они шли по колено в грязной воде. Платье Эйрин пузырем всплыло на поверхность мерзкой жижи. Однако не оно одно теперь плыло по поверхности нечистот. В них плавало само по себе и кое-что живое. Девушка не раз замечала гладкие, извивающиеся тела, ускользавшие прочь из круга света, отбрасываемого факелом Даржа. В подземелье стояла нестерпимая вонь, затрудняя дыхание и выворачивая путников буквально наизнанку.
Когда Эйрин снова осмелилась воспользоваться Даром, то не ощутила поблизости ни единой человеческой жизни. Вокруг были одни только крысы. Эйрин предположила, что тем, кто обитает под Таррасом и знает здешнюю географию, совершенно не нужны никакие указатели, чтобы найти храм Геба. Эти царапины и стрелы на стенах предназначались исключительно для посетителей подземелья и, вне всякого сомнения, показывали путь, пролегавший по самым омерзительным канализационным коридорам. Эйрин не сомневалась, что никто из почитателей Геба сам никогда не пользовался этими тоннелями.
Наконец коридор Закончился, и путники шагнули на сухую поверхность. Вскоре они оказались в огромном, похожем на пещеру помещении. Скорее всего это и был храм Геба. Сводчатый потолок подпирали колонны. Сам потолок разглядеть было невозможно, несмотря на мерцающий свет сотен зажженных свечей. Перед неким подобием алтаря стояли импровизированные скамьи из гнилых досок и корзин. На самом алтаре возвышался деревянный идол, символизировавший Геба – человека с головой крысы.
К сожалению, оказалось, что путешествие в храм Геба не стоило тех испытаний, которые выпали на долю путников. В храме они застали лишь нескольких почитателей культа Крысиного Бога. Большинство их разбежалось по дальним тоннелям, опасаясь преследований и наказаний. Вот поэтому-то Эйрин и ощутила присутствие многих человеческих жизней в подземных коридорах. Поскольку они оказались без своего верховного покровителя, ничто уже не могло остановить других горожан от расправы с этими изгоями.
Эта мысль разбудила в груди девушки чувство сострадания к отверженным. У людей ничего не осталось, чтобы начать жизнь заново.
– Сударыня, – произнес Дарж хриплым шепотом. – Мне кажется, будет лучше, если мы сейчас уйдем отсюда. Наше присутствие здесь… вряд ли кому-то нужно.
Чувство сострадания тут же покинуло Эйрин, сменившись страхом. Она вновь прибегла к помощи Дара. Да, на них по-прежнему смотрели десятки глаз. Недобрых, подозрительных глаз. Она ухватила Даржа за руку, и они поспешно зашагали в обратном направлении.
Когда они выбрались на улицы Тарраса, оказалось, оба так сильно испачкались и так крепко «благоухали», что прохожие в ужасе шарахались от них. Платье Эйрин было безнадежно испорчено, а то, что оставалось у нее в запасе, совершенно не подходило для жаркого климата Тарраса. Что же ей делать?
Однако отчаяние быстро сменилось радостью, когда, вернувшись в гостиницу, они обнаружили, что Мелия купила им всем новую одежду.
– Я подумала, что вам, возможно, понадобится новая одежда, – промолвила богиня, хитро сморщив свой миниатюрный носик.
Эйрин около часа отмокала от грязи, погрузившись в мраморную ванну, наполненную горячей водой с добавлением благоуханных масел и цветочных лепестков. Сейчас же она чувствовала себя необыкновенно чистой и свежей в новом платье из восхитительной тонкой ткани небесно-голубого цвета, которое удивительно ловко сидело на ней и совсем не стесняло движений. На Лирит было сходного покроя светло-желтое платье, оттенявшее ее смуглую кожу.
Радость Эйрин от обновки не осталась незамеченной.
– Платье удивительно идет тебе, сестра, – заметила Лирит. Эйрин присела в шутливом поклоне:
– Спасибо на добром слове, сестрица! Ты так же прекрасно выглядишь в своем!
Лирит улыбнулась, но когда выглянула в окно, выражение ее лица изменилось. Что же случилось?
Прежде чем Эйрин успела задать этот вопрос, дверь ванной распахнулась и на пороге появился Дарж. По крайней мере ей показалось, что это Дарж.
Вместо привычной серой туники на рыцаре было одеяние, которое для него купила Мелия, – пара мешковатых шаровар цвета морской волны, плотно облегавших талию и щиколотки, и пурпурного оттенка жилет. Кинжал рыцарь засунул за черный кожаный ремень. Однако вовсе не наряд Даржа вызвал удивление Эйрин.
Она никогда еще не видела рыцаря в таком облике. Его мускулистые руки своей прекрасной формой напоминали руки статуи, высеченной талантливым скульптором. Распахнутый жилет оставлял открытой широкую выпуклую грудь, густо поросшую черными волосами. Плоский живот напрашивался на сравнение с булыжной мостовой таррасской улицы.
Заметив преувеличенный интерес к себе со стороны девушки, рыцарь нахмурился:
– Что-то не так, сударыня? В этих шароварах я чувствую себя совсем по-дурацки. Боюсь, что я не так надел их, потому что трудно понять, где у них зад, а где перед.
Он подстриг усы и выбрил щеки. Влажные волосы были зачесаны назад, оставив открытым лоб. При неярком свете послеполуденного солнца морщины на его лице казались не такими резкими и глубокими.
– Дарж, – наконец смогла вымолвить Эйрин. – Ты такой… то есть я хочу сказать… ты выглядишь таким…
К ней тут же приблизилась Мелия:
– Мне кажется, что Эйрин хочет сказать, Дарж, что ты выглядишь очень мужественным.
Рыцарь покраснел, потому что в следующее мгновение Мелия дернула его за штанину.
– Мне странно слышать это, сударыня, потому что именно в этот момент я чувствую себя не особенно мужественным.
– Поверь мне, мой дорогой! – С этими словами она сжала его руку и удивленно приподняла брови. – Фолкен, мне кажется, тебе следовало бы обзавестись такими же мускулами!
Бард усмехнулся и тронул струны лютни:
– Если бы только этого можно было добиться при помощи моего любимого эля!
Благодаря любезности Мелии он щеголял в новом одеянии – таких же, как и у Даржа, шароварах, правда, светло-серого цвета, и просторной рубашке лазурного оттенка. Телосложение он имел гораздо более хрупкое, чем у Даржа, и поэтому выглядел довольно тощим. Бард также успел побриться и смотрелся весьма импозантно в своих обновках. Однако вниманием девушки бард завладел всего лишь на короткий миг.
Что случилось, сестрица? — услышала она мысленный голос.
Эйрин поняла, что снова не сводит с Даржа глаз.
Ничего.
Она почувствовала, что сейчас услышит новый вопрос, и поэтому, торопливо «подобрав» свою нить, направилась к буфету, чтобы налить себе вина. Неторопливо потягивая холодную кисловатую жидкость, девушка задумалась. Почему она так сурово и грубо смотрела на Даржа?
Какие могут быть сомнения – ее просто удивило, что для своих лет Дарж выглядит удивительно молодо. Ведь он уже пережил сорок пятую зиму. Кроме того, она знала, что меч рыцаря весит ровно половину ее собственного веса. Попробуй помахать таким и, конечно, будешь в хорошей физической форме! Она поняла, что испытывает радость оттого, что Дарж ее друг, и ей хочется, чтобы он всегда был в добром здравии. Удовлетворенная таким объяснением, Эйрин осушила свой бокал до дна.
– Так вы добились аудиенции у императора? – задала вопрос Лирит.
Котенок Мелии вскочил к ней на колени и теперь играл краешком ее платья.
Мелия разразилась невнятным возгласом, в котором явно угадывалась недовольная интонация.
– Можете считать, что она ответила «нет», – прокомментировал Фолкен. – Как насчет капельки вина, Эйрин?
Девушка торопливо налила вина Мелии и барду.
Дарж собрался было сесть, но, видимо, решил, что может случайно запутаться в своих широченных шароварах, и торопливо выпрямился.
– Мне кажется странным, что император Эфезиан отказался встретиться с тобой, Мелия, учитывая твое… э-э-э… положение в Таррасе.
– Эфезиан ни за что не отказался бы от встречи со мной, – заявила богиня. – Он не посмел бы! Он знает о том, какую услугу я оказала его прапрапрадедушке, Эфезиану Шестнадцатому.
– Что же это была за услуга? – поинтересовалась Эйрин. Мелия улыбнулась:
– Скажем так – он ни за что не смог бы сесть на свой трон без помощи дополнительной подушки.
– Не понимаю, – сказала Лирит. – Если Эфезиан с почтением относится к тебе, Мелия, то почему же он отказывает тебе в аудиенции?
Вместо богини ответил Фолкен:
– Потому что этот ничтожный прыщ в щегольских одеждах, извините меня, господа, я имею в виду министра Ворот, даже не пропустил нас в Первый Круг. Кроме того, он не соизволил передать наше послание императору.
– Но, Мелия, – вновь вступила в разговор Эйрин. – Разве не существует способов надавить на министра?
– Боюсь, что здесь, в Таррасе, это трудно, моя дорогая. Обычно бог становится обидчивым, если вмешиваешься в дела его почитателей. Среди их учеников в этом городе существует настоящее соперничество, и все они до единого чрезвычайно себялюбивы. А на одеждах министра Ворот я заметила эмблему Мисара.
– Мисар? Кто это? – осведомился Дарж. Мелия издала болезненный стон:
– Это бог бюрократов. Поверьте мне, если я скажу, что Мисар – ярый приверженец законов. Так что, как бы ни пыталась, я никак не смогу повлиять на этого маленького человечка.
– Так что же делать? – спросила Лирит.
– Я должна выяснить, смогу ли найти другие способы пробраться к Эфезиану. Если смогу, то…
Голос Мелии дрогнул, и она прижала руку ко лбу. К ней тут же подскочил Фолкен:
– Опять голова заболела? Богиня коротко кивнула:
– Не беспокойся. Надеюсь, она, как всегда, скоро пройдет. Эйрин бросила на Лирит озабоченный взгляд. С каких это пор богиню стали одолевать головные боли?
Фолкен помог Мелии сесть, затем обвел взглядом всех остальных:
– Я с радостью выслушаю тех, кому больше повезло в наших общих поисках.
К несчастью, положительными результатами похвастаться никто не смог. Дарж вместе с Эйрин поведали собравшимся о своем путешествии по зловонным канализационным тоннелям под улицами Пятого Круга.
– Все приверженцы Геба находятся в бегах, – завершила рассказ Эйрин. – Они опасаются за свою жизнь, потому что остались без своего бога. Наверное, нельзя винить их в этом. Но мы, к сожалению, не узнали ничего такого, что приблизило бы нас к разгадке.
– Смотрите, что я нашел, – подал голос Дарж. Подбросив в воздух золотую монетку, он ловко поймал ее. – Я увидел это, когда мы проходили по одному из самых зловонных подземных коридоров. Готов признать, что очень странно обнаружить деньги в канализации. Но даже эта моя находка вряд ли поможет нам.
– Да, странно, – согласился Фолкен. – Можно мне взглянуть на нее?
Рыцарь протянул ему монету. Фолкен осмотрел ее с обеих сторон:
– Она чистая, на ней даже нет чеканки. Дарж кивнул:
– Скорее всего чеканка стерлась от времени. Она, видимо, пролежала там многие столетия.
– Возможно, – ответил бард и вернул монету владельцу.
– А ты, Лирит? – обратилась к сестре Эйрин. – Узнала что-нибудь у ювелиров?
Лирит столкнула котенка с колен и встала.
– Только то, что если Ондо такой, как и его приверженцы, то почти у каждого жителя города имелись основания для его убийства.
Далее девушка продолжила свой рассказ о многочисленных неприятных разговорах с обитателями улицы Языков Огня. Закончив повествование, она посмотрела в окно, крепко сжимая ткань своего новенького платья.
– Что случилось? – подошла к ней Эйрин. – Что-то плохое, о чем тебе не хочется рассказывать нам?
Когда Лирит обернулась, глаза у нее были какие-то потухшие, словно подернутые пеплом.
– Когда я возвращалась сюда, на меня напали.
И девушка поведала встревоженным товарищам о том, что произошло с ней на улице Языков Огня. Какой-то человек в черном, которого она мельком видела при их высадке с «Вестника судьбы», метнул в нее нож и поспешно скрылся.
– Я не знаю, почему он убежал, – закончила Лирит, опустив глаза и разглядывая собственные пальцы. – Он точно хотел убить меня, но по какой-то непонятной причине убежал, так и не метнув в меня второй нож.
Эйрин опустилась на колени рядом с ней и положила свою здоровую руку на руки Лирит.
Мелия тоже подошла к ней и мрачно спросила:
– А ты… ничего не почувствовала, дорогая? Лирит вздохнула:
– Мне показалось, что я ощутила еще чье-то присутствие, но я не совсем уверена в этом. Понимаете… я увидела нечто в Паутине жизни незадолго до того, как на меня напали.
Эйрин почувствовала, как руки Лирит вдруг похолодели.
– Что же, сестра? – чуть слышно произнесла она. Лирит подняла глаза. Мелия ободряюще кивнула ей.
– Ты снова увидела это? Верно? – спросила Мелия. Эйрин крепко сжала руки сестры.
– О чем ты, Лирит? Что ты увидела?
Лирит нервно облизнула губы и произнесла слова, от которых у Эйрин перехватило дыхание:
– Я увидела клубок. Плотно спутанные нити Паутины жизни.

Предыдущая страница 10 Следующая страница


11 Марк Энтони

41

Два дня спустя Дарж проснулся, разбуженный серебристым светом луны. Было трудно понять, какое сейчас время суток – раннее утро или поздняя ночь. Над этим городом, похоже, никогда не опускалась тьма, по крайней мере полная. Даже в самый разгар ночи белые стены домов отражали лунный свет, а многочисленные уличные фонари и сиявшие в небесах звезды создавали ощущение вечных сумерек. Здешние ночи не шли ни в какое сравнение с теми, что окутывали земли доминионов – черные, словно чернила, и непроницаемые, как покрывало из плотного черного бархата. Даржу не нравился тусклый ночной свет этого города, потому что он навевал мысли о призраках.
Но их здесь нет, Дарж из Стоунбрейка. Как нет нигде, кроме Эмбара, где они вот уже несколько лет покоятся глубоко под землей.
Но даже если дело действительно так, то почему он так явственно видел их в Ар-Толоре. Мейри и маленького Дарнема, совсем как живых, такими, какими он запомнил их на всю жизнь, за исключением того, что выглядели они гораздо бледнее обычного и гораздо печальнее. Такой грустной Мейри он никогда не видел, даже в ту минуту, когда сказал ей о том, что король велел ему отправляться на охрану северных границ. Там ему предстояло пробыть все лето и всю осень, не дольше, самое позднее до первого снега.
– Пообещай мне вот что, – сказала она, взяв в ладони его лицо. – Все королевское воинство, все рыцари выглядят такими мрачными, будто улыбки помешают им одержать победу над врагом. Обещай мне, что вернешься веселым, с улыбкой на устах!
Ее просьба показалась ему странной, он привык ни в чем ей не отказывать.
Клянусь всем на свете, что выполню твою просьбу!
Однако вернуться с первым снегом Дарж не смог. С наступлением зимы в земли королевства вторглось огромное войско кочевников-северян. Именно Фолкен предупредил эмбарского короля и именно тогда Дарж и познакомился с легендарным бардом. Отряд Даржа получил приказ изгнать противника за пределы королевства и выдворить обратно на север. Вернуться в родное поместье рыцарю удалось лишь ко Дню Среднезимья. В Стоунбрейке его ожидала грустная картина: две свежевырытые могилы – одна большая, вторая поменьше.
– Да благословят их небеса, – прошептала Йирга, жена управляющего имением, в ответ на его немой вопрос. – Лихорадка унесла их жизни. Наверное, боги сочли неразумным разлучать мать и дитя и забрали жизни обоих. Боги проявили милосердие. Да благословят их небеса.
Дарж промолчал в ответ. Он знал, что Йирга не права, что богам неведомо милосердие. Падал снег. Дарж опустился перед могилами на колени и в последний раз в своей жизни заплакал. Он рыдал долго и безутешно, яростно ударяя по замерзшей земле кулаками, в кровь разбивая руки. Рыцарю казалось, что вместе с самыми дорогими ему людьми в могиле похоронено и его собственное сердце. Так ему и казалось все эти последние годы. Мейри взяла с него слово, чтобы он не грустил, однако сама нарушила клятву, покинув его навсегда. Поэтому Дарж полностью посвятил себя королевской службе, стал прекрасным воином, верным рыцарем короля Сорина, навсегда отказавшись от развлечений, любви и прочих легкомысленных мужских утех. Так было до тех пор, пока…
Дарж закрыл глаза и мысленно представил себе Эйрин и ее взгляд, которым она удостоила его два дня назад. Мрачные и горестные воспоминания тут же растаяли, как лед под лучами жаркого солнца, развеялись, как холод от пламени костра, который, как ему казалось, давно угас. Нет, не угас, в нем еще теплится искра любви.
Он присел в постели, чувствуя, что обливается потом. Этому необходимо как можно скорее положить конец. Эйрин смотрела на него таким взглядом потому, что он почувствовал себя совершенным глупцом, только и всего. Такая юная и красивая особа никогда не сможет счесть его достойным своего внимания.
Следует, однако, признать, что находились молодые мужчины, которые отворачивали взгляды от Эйрин из-за ее изувеченной руки, но они и сами были недостойны жениться даже на самке собаки, не говоря уже о женщине столь высокого положения. Но имелись и другие мужчины вроде него, Даржа, которым совершенно не важно, какая рука у этой очаровательной юной особы.
– Глупость и вздорная мечтательность, – прошептал старый рыцарь. – Что с тобой происходит, Дарж из Стоунбрейка? Все это время ты если не предаешься горестным размышлениям о прошлом, то рисуешь в своем воображении картины несбыточного будущего. Так нельзя!
Скорее всего его одолела та же болезнь, что и леди Мелию. В последние дни она не раз погружалась в грезы далекого прошлого. Дарж заметил, что это вызывало у Фолкена нешуточную тревогу, однако, судя по всему, бард просто не знал, что делать. Сама Мелия также не осознавала, что ведет себя несколько необычно. Это было как раз самым странным. Даржу еще не доводилось встречать в своей жизни людей, столь уверенных в себе и собственных способностях, как Мелия.
Стало немного светлее. Значит, это все-таки утро, а не ночь. Дарж встал и оделся, натянув на себя новые штаны и жилет. С некоторой долей зависти отметил про себя, что это одеяние удивительно подходит для здешнего климата. Только подойдя к двери, он заметил, что постель Фолкена пуста. Он прошел в заднюю, более просторную комнату.
– Доброе утро, мой дорогой! – воскликнула Мелия. Она стояла возле стола и разливала из кувшина по чашкам какую-то розоватую жидкость. – Выпьешь сока магры?
Дарж совершенно не представлял себе, что такое сок магры, поскольку никогда раньше о нем не слыхивал. Однако решил не обижать богиню отказом и, утвердительно кивнув, взял У нее чашку.
– Ты рано встал, – произнес Фолкен.
Он сидел в кресле и перебирал струны лютни.
– Так же, как и вы, – ответил Дарж.
Он в очередной раз с удивлением отметил про себя, что музыкальный инструмент как бы сросся с бардом, стал едва ли не частью его существа. Иногда Фолкен, видимо, сам того не замечая, говорил с певучей интонацией своей любимой лютни, словно заменяя ее своим певучим голосом.
– Я рада, что вы встали и готовы отправляться в путь, – сказала Мелия. – Прошлой ночью мне стало известно, что назначено собрание Этериона. Оно начнется на рассвете.
Дарж нахмурился:
– Я наверняка услышал бы шаги посыльного, приди тот с подобным известием в наши комнаты, но я ничего не слышал.
Мелия лишь улыбнулась в ответ и налила себя чашку сока. Дарж уже хорошо знал, что в таких случаях не стоит проявлять излишнего нетерпения и не требовать объяснений. Во всяком случае, общаясь с леди Мелией, этого делать точно не следовало. Поэтому он решил сделать глоток из своей чашки. Сок оказался сладким и холодным. Дарж не успел заметить, как чашка его опустела.
– Еще сока? – спросила Мелия, и Дарж утвердительно кивнул.
Сок магры действительно пришелся ему по душе.
Они добрались до ворот Второго Круга к тому времени, когда солнечные лучи коснулись самых высоких куполов города.
– Нам следует поторопиться, – сказал Фолкен, посмотрев на небо. – Вы ведь сказали, что собрание Этериона начнется на рассвете. Нельзя опоздать.
– Конечно, – отозвалась Мелия и гордой поступью прошагала под сводами ворот.
Дарж вопрошающе посмотрел на Эйрин и Лирит, но те лишь пожали плечами. Мол, откуда им знать, что имела в виду Мелия. Хотя девушки проснулись несколько поздно и одевались в спешке, выглядели они на удивление хорошо. Они зачесали волосы наверх и закололи их так, как это обычно делали местные женщины. Белокожая Эйрин, как ни старалась изменить свою внешность, выглядела типичной северянкой. Что же касается Лирит, то она, со своей смуглой кожей, легко могла бы сойти за уроженку Тарраса, причем особу знатного происхождения.
– Ох, Мелия! Стоит ли в столь ранний час говорить загадками? – простонал Фолкен.
– Но ведь все предельно просто, – пояснила богиня. – В самые ранние рассветные часы в Этерионе соберутся только жрецы и жрицы менее могущественных храмов. Опоздание же будет означать, что опоздавший столь уверен в своем положении или настолько всеведущ, что не боится пропустить чего-то такого, что остальным кажется важным. И чем позже ты приходишь…
– … тем более значительной и важной фигурой являешься? – вопросом закончила фразу Мелии Эйрин.
– По крайней мере в глазах окружающих ты являешься такой важной особой! А в Таррасе, дорогая, подобное порой играет огромную роль!
Даржу ее слова все равно показались непонятными.
– Не понимаю, как можно быть важной фигурой только потому, что ты сам уверовал в это. Даже будь я уверен в том, что у меня есть оружие, но его на самом деле у меня нет, что помешает моему противнику воткнуть свой меч мне в живот? – сказал он.
Мелия ласково коснулась пальцами его щеки:
– Вас это могло бы удивить, дорогой, но это так.
Когда они вышли на улочки Четвертого Круга, то оказалось, что вокруг полно народа. К голубому куполу, возвышавшемуся над куполами других храмов, направлялись огромные толпы местных жителей, мужчин и женщин. Шагавшие вперед вместе со всеми Лирит и Эйрин двигались, наклонив друг к дружке головы. Обе молчали – по крайней мере губы их не шевелились, – но Даржу показалось, что девушки разговаривают. В первый вечер их пребывания в городе, когда Лирит рассказала об увиденном ею волшебном клубке, рыцарь сразу не понял, что она имела в виду. Однако Эйрин побледнела, как будто на нее обрушился порыв холодного ветра, а Мелия и Фолкен обменялись понимающими взглядами и кивками.
После этого Лирит стала вести себя более сдержанно и замкнуто, почти все время молчала, изредка перекидываясь парой слов с Эйрин. О колдовстве и колдуньях Дарж знал очень мало, однако логика подсказывала ему следующее: похоже, что это не случайно, что кишащий клубок, виденный Лирит, так вырос здесь, в Таррасе, городе, где неизвестные убийцы посягнули на жизнь самих богов.
Однако Даржа в последнее время больше беспокоило другое: кто тот человек, что покушался на жизнь Лирит? Почему он следил за ними все то время, пока они шли по пристани? И почему все-таки решил причинить вред кому-то из них? Этого рыцарь не знал. И всю дорогу сожалел о том, что оружие – его замечательный меч – пришлось оставить в гостинице.
Будь начеку, Дарж из Стоунбрейка! Как только время приблизится к закату, вас будет ожидать великая опасность…
Ход его размышлений прервал громкий пронзительный детский плач.
Дарж поднял глаза и увидел, что его спутники ушли немного вперед. Видимо, они не слышали детского плача. Неужели это снова призраки, только на сей раз уже не безмолвные?
Дарж обернулся, сделал глубокий вдох и наконец увидел, откуда доносился плач. Этот был вовсе не призрачный, а самый что ни на есть настоящий ребенок, мальчик лет четырех-пяти. Он стоял недалеко, на другой стороне улице. Его черные волосы были взъерошены, по круглому личику текли слезы. Скорее всего он потерял родителей. Мальчик плакал, размахивая руками. Пальцев видно не было, потому что рукава его одеяния были слишком длинны и едва ли не волочились по земле.
Дарж озабоченно нахмурился. Дело не в длине рукавов. Одежда ребенку слишком велика. Скорее всего он одет в одежду взрослого мужчины. Судя по виду, раньше ее носил какой-нибудь жрец. Но зачем плачущий ребенок нацепил на себя жреческий балахон? Мальчишка снова огляделся по сторонам, после чего заплакал еще громче и горестнее.
Даржа по-прежнему смущало нелепое одеяние ребенка.
– Дарж! – услышал он. – Пошли!
Это была Эйрин. Она чуть отстала от своих спутников. Девушка знаками показала рыцарю, чтобы тот поторапливался.
Дарж оглянулся на плачущего малыша. К мальчику подошла какая-то женщина и о чем-то разговаривала с ним, явно пытаясь успокоить и узнать название улицы, на которой тот проживает.
Увидев, что ребенок теперь не пропадет, Дарж поспешил за своими товарищами.
Тем не менее детский плач еще долго стоял в его ушах.

42

Когда спутники прошли под сводами Этериона между массивными мраморными колоннами, лучи солнца еще только коснулись верха крепостных стен Первого Круга.
Они шагали по огромному, словно бесконечному коридору. Вскоре с одной стороны стена закончилась, перейдя в каменную балюстраду, за которую поспешно ухватился, споткнувшись обо что-то, Дарж. Когда он увидел открывшуюся его взгляду картину, то подумал, что соорудить такой величественный храм вряд ли под силу даже умелым градостроителям его родного Эмбара. Распростертый над головой рыцаря купол Этериона был настолько огромен, что под его сводами вполне разместился бы целый замок и еще осталось бы немало свободного места. Противоположная стена находилась от них так далеко, что ее невозможно было толком разглядеть. Исполинский купол у Даржа над головой был таким же, каким и снаружи, – небесно-голубым и удивительно похожим на само небо. Наверху располагались огромные круглые окна, сквозь которые в храм проникали золотистые солнечные лучи. В вышине, над головами вошедших, порхали стайки птиц.
Этерион образовывал огромный круг. Вдоль стен рядами стояли массивные мраморные колонны. Дарж насчитал их семь ярусов. Между каждой парой колонн были устроены ложи, в которых могли располагаться зрители. Ложи нижних ярусов оказались настолько малы и тесны, что в них можно было только стоять. Верхние же, напротив, были просторны и уставлены шезлонгами, на которых жрецы могли поудобнее устроиться во время храмовых ритуалов и церемоний. Скорее всего в Этерионе высокое положение значило много больше, чем даже в самом Таррасе.
– Посмотрите-ка на Даржа! – улыбаясь, воскликнула Эйрин. – Сейчас ему в рот птица залетит! Готова поспорить, он охвачен благоговейным ужасом!
– А я утверждаю, – рассмеялся Фолкен, – что он пытается представить себе, как здешние зодчие ухитрились возвести такую громадину!
– Думаю, без посторонней помощи не обошлось, – заметила Лирит, искоса посмотрев на Мелию.
– Пойдемте за мной! – сказала та. – Моя ложа вон там! Даржу наконец удалось переключить внимание с величественной красоты храма на другую тему:
– Твоя ложа, Мелия?! Богиня пожала плечами:
– Вообще-то, будь здесь сейчас Тум, мне пришлось бы делить ее с ним. Ложа предназначена для нас, Девяти богов. Хотя, попытайся мы все вместе занять бы ее, она была бы для нас тесноватой!
Ложа Мелии находилась на шестом ярусе. Выше нее, напротив огромной арки, которая служила одновременно и входом и выходом из храма, располагался только один, высший, седьмой. Ложа оказалась просторной, уставленной красивыми и удобными столами и креслами полированного дерева. Однако всю мебель покрывал толстый слой пыли. Сколько же времени прошло с тех пор, как Мелия в последний раз была в Таррасе? Прежде чем Дарж успел задать этот вопрос, богиня стремительно взмахнула рукой, и пыль тут же куда-то исчезла. Или она только пригрезилась ему?
Посчитав ненужными какие-либо расспросы, рыцарь сел вместе с остальными, выбрав место поближе ко входу в ложу. Дарж не желал быть застигнутым врасплох, если вдруг к ним осмелится войти незваный гость.
Вскоре в ложу действительно вошли, но это оказался всего лишь слуга, который принес кувшин с вином и пять кубков.
Другой слуга принес чашу с фруктами бледно-зеленого цвета, которых Дарж раньше никогда не видел.
– Скажи, Мелия, – обратилась к богине Эйрин. – Ты будешь выступать на Этерионе?
– Вряд ли, дорогая. Во всяком случае, сегодня не буду, – сказала Мелия и протянула баронессе кубок с вином. – Мне почему-то кажется, что теперь я здесь чужая. Просто хочется послушать тех, кто будет выступать, и выяснить кое-что для себя о верованиях некоторых храмов. Как знать, может, те, кто замыслил недоброе против Ондо и Геба, невольно выдадут себя, когда им придется взять слово и выступить перед собравшимися. Так часто случается с истинными виновниками содеянного зла.
В голове Даржа мелькнула мысль, что вероятность этого чересчур мала. Однако говорить об этом вслух он не стал. Те, кто посягнул на жизнь богов, явно не новички в злодейском ремесле.
Заполнена была лишь половина лож Этериона. Не оставалось никаких сомнений, что жрецы опасались покидать стены храмов – ведь убийца все еще разгуливал на свободе. В конце концов, в городе убивали не одних только богов.
– Кажется, сейчас все начнется, – сказала Мелия. – Давайте послушаем!
Она подошла к стене, на которой висел позолоченный рог в виде трубы, и сняла крышку, прикрывавшую его широкую часть.
Дарж сел у двери и оказался таким образом далеко от балюстрады. Ему то и дело приходилось вытягивать шею, чтобы разглядеть то, что происходило внизу. Белый пол Этериона был пуст и гол, за исключением треугольного возвышения из светлого камня, на котором стояли три фигуры в белых одеждах и находился пьедестал с установленным на нем золотым шаром. На том же пьедестале вздымались ввысь три золотых рога, такие же, как и тот, что висел на стене ложи. Дарж снова задумался о том, для чего те могут предназначаться. Если это трубы, то они находятся в неправильном положении.
– Это кто такие? – шепотом спросила Эйрин у Мелии.
– Три Голоса Этериона, – вполголоса пояснила ей богиня. – Каждый год для этой цели избирают новых людей, они должны вести собрание. Первый избирается храмами, жрецы которых занимают два самых нижних яруса, второй – храмами верхних ярусов и третий – храмами средних. Таким образом, представлены все храмы.
Эйрин собралась было задать новые вопросы, но в этот момент один из людей, стоявших на возвышении, поднял руку и заговорил. Это оказался жрец высокого роста, с длинными черными волосами. Даже на расстоянии было видно, что его глаза злобно сверкают.
– Я заявляю, что в Этерионе будет порядок!
Сначала у Даржа мелькнула мысль, что голос жреца совершенно не будет слышен с такого большого расстояния, однако каким-то непонятным образом он был явственно различим в их ложе. Несмотря на мощь голоса стоявшего на возвышении жреца, зрители продолжали переговариваться друг с другом, переходить с одного яруса на другой и заходить в другие ложи.
– Я не совсем уверен в том, что в Этерионе действительно знают, как навести прядок! – пренебрежительно усмехнулся Фолкен.
Мелия на какой-то миг болезненно поморщилась, но ничего не сказала.
Дарж следил за происходящим со смешанным чувством интереса и презрения. Совершенно ясно, что бард прав. Они стали свидетелями не упорядоченного собрания свободных граждан, призванного решать важные вопросы, а скорее подобия беспорядочной рукопашной схватки, в которой роль оружия выполняли слова.
Вскоре Дарж узнал, что жреца, стоявшего сейчас на возвышении, зовут Медрис. Он представлял храм Зета, одного из наиболее могущественных и почитаемых в Таррасе богов. Его культ исповедовал сам император.
Стоявшую рядом с ним женщину звали Банера. Гордой осанкой и ростом она почти не отличалась от Медриса, однако являла собой холодное серебро по сравнению с его раскаленным добела железом.
Из слов жрецов Дарж также узнал, что Банера – верховная жрица храма Ирсайи-охотницы. Когда же об этом услышала Эйрин, у нее перехватило дыхание. Рыцарю было известно, что Ирсайя – самая почитаемая богиня у жителей доминионов, однако на Этерионе Банера представляла лишь жрецов среднего яруса.
Третий человек, представлявший самые нижние ярусы, был облачен в серо-коричневое одеяние. Его имя было Лидерус и он представлял храм Гола – бога отшельников-аскетов.
Дарж знал, что боги на Этерионе отсутствовали, их представляли жрецы их храмов. И все же незримое их присутствие каким-то образом ощущалось, оно было как будто разлито в воздухе. Эмбарцу это напомнило ощущение, которое он испытывал у себя на родине в предгрозовые минуты, когда с севера вот-вот должны были обрушиться ураганные ветры.
– Круг открыт, – произнес Медрис. – Кто желает обратиться к Этериону?
Со всех сторон с балконов лож свисали разноцветные развернутые полотнища. Медрис смерил их пристальным взглядом и продолжил:
– Этерион признает право храма Ватриса Быкоубийцы на слово!
После этого он возложил руку на венчавший пьедестал золотой шар. Раздался негромкий звук, напоминавший хлопанье крыльев, и откуда-то снизу, из тени, что-то взлетело в воздух. Насколько Дарж мог судить, это был огромный кристалл, обрамленный деревянной рамой. Он напоминал окно, вокруг которого не было стен, сделанное из такого толстого стекла, что предметы по другую сторону от него меняли свои пропорции и очертания. К раме крепились два позолоченных рога.
Кристалл покоился на некем подобии каркаса из металла и дерева. С ним причудливо сопрягались всевозможные механизмы и шарниры, назначения которых рыцарь так и не сумел уяснить для себя, так как сидел слишком далеко. Кристалл начал подниматься вверх, к самому верхнему ярусу.
– Достаточно! – крикнул стоявший на возвышении Лидерус.
Голос его был резким, но не слишком громким. Однако он прозвучал в ложе столь же отчетливо, как и голос Медриса. Лидерус шагнул прямо к центру возвышения.
– Как явствует из летописи, на последнем Этерионе заключительную речь держал храм Ватриса с первого яруса. Таким образом, первенство сегодня должно быть передано храму другого яруса, если он пожелает выступить перед собравшимися. Сейчас к Этериону обратится храм Ондо.
Медрис посмотрел на Лидеруса. Гнев в его взгляде читался даже с их верхнего яруса. Затем мужчины посмотрели на Ванеру – та тоже стояла на возвышении, но немного поодаль. Она, в свою очередь, посмотрела куда-то вбок. Дарж только сейчас заметил, что за возвышением находится что-то вроде ямы. В ней сидел писец, яростно водивший пером в книге. Захлопнув ее, он кивнул Банере.
– Да, в летописи сказано именно так, как говорит Лидерус, – громогласно провозгласил он. – Пусть говорит храм Ондо!
Лицо Медриса приняло неприязненное выражение, и он сошел с пьедестала. Лидерус положил руку на золотой шар. В следующее мгновение кристалл снова пришел в движение, и механические руки опустили его на уровень третьего яруса и совершили полукруг по периметру всего Этериона. Дарж наконец понял, что движения кристалла соответствовали движениям пальцев Лидеруса, скользившим по поверхности шара – неким образом он управлял кристаллом.
Кристалл остановился перед ложей, в которой жрецы развернули золотистый флаг. Назначение его стало окончательно ясно после того, как один из жрецов шагнул к кристаллу, и кристалл увеличил изображение его лица так, что оно заняло внутреннее пространство всей рамы. Теперь его мог видеть весь Этерион. Наклонившись к золотистому рогу, жрец заговорил, и его голос теперь был слышен в каждой ложе.
Дарж начал понемногу понимать происходящее. Рога на кристалле выполняли ту же роль, что и рога, в которые говорили стоявшие на возвышении жрецы. Они каким-то образом доносили голос того, кто говорил в них, до всех зрителей, причем значительно усиливая. Это был своего рода фокус, как и сам кристалл. Но, черт возьми, удивился про себя Дарж, оказывается с изображением и звуком можно обращаться точно так же, как с деревом или металлом. Таррасцы воистину гениальные инженеры и изобретатели. Или по крайней мере были ими тысячу лет назад, когда возводили Этерион.
К собравшимся теперь обращался жрец храма Ондо. Он говорил резким, пронзительным голосом.
– Это неслыханно! Да как посмел другой храм заговорить прежде, чем слово возьмем мы, последователи Ондо, лишившиеся своего великого бога? С какой стати храм Ватриса осмелился посягнуть на право быть услышанным первым?! Не иначе именно их бог совершил это злодеяние! – С губ жреца слетали капельки слюны, упав на кристалл, который тут же увеличил их в несколько раз. – Всем известно, что Ватрис Быкоубийца жаждет крови!
Со стороны лож донесся ропот негодования и громче всего – с той стороны, где находились жрецы храма Ватриса. Они принялись энергично размахивать красным флагом.
– Пусть говорит теперь храм Ватриса! – провозгласил Медрис.
Лидерус собрался было выразить протест, но Банера отрицательно покачала головой. Медрис ухватился обеими руками за шар. Кристалл взлетел вверх и поплыл параллельно полу в направлении самого верхнего яруса.
– Вы лжецы! Бессовестные лжецы! – проревел один из жрецов, огромный дородный мужчина. Его толстая шея раздулась от гнева, грозя разорвать ворот его малинового одеяния. – Ни для кого не секрет, что любое слово, произносимое жрецами храма Ондо, – чистая ложь! Так было еще до того, как погиб ваш бог, и с тех пор ничего не изменилось!
Своды Этериона огласили крики негодования и презрительный свист. В знак согласия с говорящим вверх взметнулись десятки флагов. Жрецы храма Ондо явно дрогнули под натиском обрушившегося на них всеобщего возмущения.
Фолкен тихонько присвистнул:
– Похоже, что друзей и сторонников у храма Ондо здесь не так уж много, верно?
– Но все равно убивать его никто не имел права! – ответила Мелия.
– А я и не говорю об этом.
Мелия откинулась на спинку кресла и вздохнула:
– Видимо, они правы. Ондо всегда отличался непомерным себялюбием. Но плохим богом он не был!
– Не беспокойся, Мелия! – заверил ее Фолкен. – Мы найдем истинных виновников!
Однако Дарж не разделял уверенности барда. Этерион продолжался, и слово один за другим брали жрецы других храмов. Казалось, флаги находятся в постоянном движении, а кристалл безостановочно перелетает по всему помещению храма – это Медрис, Лидерус и Банера, отталкивая друг друга, поочередно хватались за поверхность золотого шара.
К тому времени, когда было решено закончить Этерион, обсуждаемые вопросы оказались до предела запутанными. К единому мнению так и не пришли. Храм Ондо обвинял другие храмы в том, что это они задумали злодейское убийство их бога – даже те храмы, жрецы и жрицы которых пали от рук неизвестных убийц. От храма Крысиного Бога не выступил никто, его жрецов почему-то здесь не оказалось. Не успело закончиться обсуждение, как жрецы – мужчины и женщины – стали стремительно покидать свои ложи и поспешно направились вниз. Единственное Дарж понял наверняка – ни один из храмов не имеет представления о том, что происходит в городе, и все жрецы смертельно напуганы. А еще он не сомневался, что ни один из присутствовавших на Этерионе не причастен к убийству Ондо. Это не слишком много, однако достаточно для размышлений.
Спутники рыцаря встали, собираясь покинуть ложу. Дарж открыл дверь и первым шагнул за порог, чтобы убедиться, что им не угрожает никакая опасность. Огромный коридор был полон людей. Мимо проходило множество народу, все торопились к выходу.
Неожиданно внимание Даржа привлекли несколько человек. Шагах в двадцати от него торопливо шагали по коридору три жреца. Они шли против людского потока, к противоположному выходу. Жрецы были одеты в темно-серые одежды, украшенные блестящими нитями. Дарж не мог припомнить, видел ли он сегодня в храме людей в таких одеждах. Кто эти жрецы? Все трое явно торопились, желая побыстрее достичь двери, ведущей на лестницу. Они старательно натягивали на глаза капюшоны, словно хотели остаться неузнанными. Нырнув в дверь, жрецы исчезли из поля зрения рыцаря. Вместе со своими спутниками Дарж шагнул под своды колоннады. Он повернулся к Мелии, чтобы спросить ее об этих жрецах, но прежде чем он успел открыть рот, богиня помчалась вперед по коридору.
– Сюда! Я сейчас поговорю с Орситом! – воскликнула Мелия.
Они приблизились к старому жрецу, которого почтительно поддерживал под руку юный Ландус. Это несколько удивило Даржа, поскольку, когда Орсит свободно парил в воздухе в храме Манду, он показался ему подвижным и полным сил. Однако сейчас, вынужденный передвигаться при помощи обыкновенных, земных средств, он сильно горбился и крепко держался за руки своего молодого спутника.
Дарж заметил в глазах Мелии выражение горестного сожаления – видимо, богиня поняла, что, возможно, видит Орсита в последний раз. Как тяжело, однако, приходится в жизни таким, как Мелия и Фолкен! Они ведь пережили уже многих близких им людей. От этой мысли рыцарю стало грустно.
– Драгоценнейшая, – произнес Орсит, ласково улыбнувшись, – мне показалось, я заметил тебя сегодня в числе собравшихся в Этерионе, и не ошибся. Это ты. Признаюсь тебе, глаза мои в последнее время сильно ослабли. Теперь я одного лишь Манду четко представляю себе. Хвала небесам, что со мной всегда мой добрый Ландус. Из него когда-нибудь выйдет прекрасный жрец.
Юноша поспешно склонил голову, но окружающие успели заметить скользнувшую по его лицу улыбку.
– Хотелось бы услышать твое мнение о сегодняшнем собрании, – сказала Мелия. – Боюсь, оно не слишком удалось.
– А ты надеялась на благоприятный исход, драгоценнейшая? – вопросом ответил ей Орсит. – Нам всем остается лишь надеяться. Надежда – наше последнее пристанище.
Мелия собралась что-то ответить, но что именно, Дарж так и не узнал, потому что в следующее мгновение по коридору прокатилась волна страшного грохота, словно прогремел раскат грома. Затем еще один и еще. На самом деле никакого грома под сводами храма прогрохотать не могло, несмотря на его исполинские размеры. Да и не слишком этот звук был похож на настоящий раскат грома.
В коридоре послышались крики. Люди устремились туда, откуда доносился гром. Дарж обменялся взглядами со своими спутниками, и они все вместе побежали вслед за толпой жрецов в развевающихся одеяниях, оставив Орсита и Ландуса.
Коридор свернул влево, по периметру Этериона. Дарж раскидал в стороны кучку жрецов в шафранного цвета одеждах – те полетели друг на друга и потом еще долго тщетно пытались подняться на ноги. Представшее взору рыцаря зрелище вынудило его и его спутников застыть на месте. На беломраморном полу коридора лежали три неподвижных тела. Вокруг растекалась лужа крови. Один из убитых, запомнившийся Даржу дородный жрец, лежал на спине. Глаза остекленело смотрели вверх, на лице застыла маска мучительного удивления. Да, это был он, жрец храма Ватриса. Судя по цвету одежд, двое остальных принадлежали к тому же храму. Все они, вне всякого сомнения, были мертвы.
Дарж и Фолкен приблизились к мертвым телам. В воздухе висел дым с острым, неприятным запахом.
Рыцарь и бард опустились на колени, чтобы получше рассмотреть тела убитых. В одном месте одежда дородного жреца была разорвана. Фолкен потянул за лоскуток, и оторвал его дальше. Взгляду предстала небольшая рана на груди убитого. Из нее все еще сочилась кровь. Рана совсем не походила на рану от стрелы, которую в свое время получил Дарж. Поблизости не было никаких намеков на то, каким оружием убили жреца.
Фолкен встал. Руки его были перепачканы в крови.
– Не понимаю. Каким же заколдованным оружием воспользовался убийца?
Дарж также не мог этого взять в толк. Зато ясно было одно. Даже в Этерионе находиться небезопасно.

43

Лирит шла по пыльным улочкам Пятого Круга. Бесчисленные торговцы наперебой предлагали ей купить самые разные товары – серебряные кольца, ковры, фрукты, разноцветные шали, жареное мясо. Это был внешний круг Тарраса, где обитали бедняки и изгои общества. Лирит снова закрыла глаза, мысленно вытягивая нить из Паутины жизни.
Где же вы, сестры? Вы должны быть где-то рядом. Подскажите мне, где вас найти!
Ответом была только тишина и негромкий шум жизни, неизменно и неустанно сопровождающий Паутину жизни.
Открыв глаза, она увидела старика. Тот сидел на ковре, расстеленном прямо на мостовой, и торговал деревянными амулетами и статуэтками. Это были миниатюрные идолы, изображавшие новых богов. Почитатели этих богов обычно носили их с собой, храня в кармане или привязав узелком к шали. Лирит узнала некоторых из них – грубо вырезанного из дерева быка с иглой в боку почитали приверженцы культа Ватриса Быкоубийцы, человечка с лошадиным лицом – приверженцы Йоруса. Других идолов девушка не знала, например, четырехрукую богиню с безмятежной улыбкой на лице, бога с белоснежными крыльями или еще одного бога с козлиными рогами и ногами, зловещей улыбкой и огромным фаллосом.
Лирит больше не стала задерживаться возле торговца идолами и зашагала дальше. Что ж, может, она ошибается, и ее сестер здесь нет. Может, новые боги действительно изгнали ее из этих мест.
Но ты же знаешь, что это не так, сестра. Сайя находится повсюду, даже в этом городе, где властвуют новые боги.
Лирит пошла дальше. Ей попадались лица самых разных оттенков кожи. Некоторые были такими же смуглыми, как она, а у отдельных прохожих кожа оказалась даже темнее. Лирит уже давно не встречала людей, столь сильно внешне с ней схожих. Совсем немногих она встретила в Коранте, и еще меньше – в доминионах. Неужели она той же крови, что и здешние жители?
Этого ей никогда не узнать. Как не сможет она спросить о своем происхождении у родителей. Известно лишь то, что они не всегда жили в Толории, а еще до того, как она, Лирит, появилась на свет, побывали во многих странах. Больше она о них ничего не знала.
Девушка вышла на площадь. Одетые в лохмотья детишки бегали от краснолицых торговцев, а женщины наполняли глиняные кувшины водой из грязноватого фонтана. На одной стороне площади прямо на булыжной мостовой сидели, прислонившись спиной к стенам домов, несколько мужчин и женщин. Сначала Лирит подумала, что это уставшие от работы ремесленники присели передохнуть. Подойдя ближе, она поняла, что ошиблась.
Их глаза были полузакрыты и смотрели в пространство бессмысленным, отупелым взглядом. У всех были высохшие, как палки, конечности, грязная, дурно пахнущая, обтрепанная одежда. Вокруг обожженных жарким солнцем лиц роились мухи. На лицах блуждали безумные улыбки. Покрытые лиловыми пятнами губы растянуты в неприятной ухмылке. В руках – пустые деревянные чашки.
Повинуясь непонятному импульсу, Лирит потянулась мысленным взором к Паутине жизни в поисках нитей этих людей. От этой затеи она тут же отказалась, потому что от омерзения ее едва не вырвало. Но Лирит успела рассмотреть их нити, они были темными и какими-то сморщенными.
– Не хотите ли чашечку, сударыня? – услышала она чей-то хриплый голос.
Прямо перед ней вырос какой-то мужчина. Когда-то он, видимо, имел довольно привлекательную наружность, но давно уже лишился зубов, а кожа лица висела складками, как будто не соприкасалась с черепом. До Лирит донесся сладковато-приторный запах гниения. Его губы были покрыты такими же лиловыми пятнами, как и у тех, кто сидел на мостовой.
– Что? – спросила девушка, едва не задохнувшись от зловония.
– Это новый напиток, сударыня. У него бесподобный вкус, какой вам никогда не доводилось пробовать. – Мужчина протянул ей чашку, подняв ее на уровень лица. – Его называют
Эликсиром Прошлого. Выпейте его, и к вам вернутся самые заветные ваши воспоминания! Вы снова переживете сладостные минуты прожитых лет.
К горлу Лирит поднялась тошнота. Пережить снова и снова свое прошлое?
– Нет! – решительно произнесла она, все еще борясь с тошнотой.
И зашагала дальше. Мужчина, казалось, даже не заметил ее ухода и повернулся к другому прохожему, предлагая все тот же Эликсир Прошлого. Тот протянул монету и получил за нее чашку. Лирит поспешила покинуть площадь.
Наконец, когда ей все-таки удалось справиться с приступом тошноты, Лирит решила свернуть на другую улицу. Наступил полдень, а она все не нашла того, что искала. Ее спутники будут ломать голову над тем, где она сейчас, ведь Эйрин она сказала, что идет немного прогуляться по городу.
Куда ты, сестра? Их следует искать именно здесь!
В следующее мгновение Лирит увидела в каменной стене похожую на грот арку. За ней простиралось затемненное золотисто-зеленое пространство. Как зачарованная девушка приблизилась к гроту.
Под сводами арки оказались чугунного литья ажурные ворота, через прутья которых Лирит увидела сад. От него веяло прохладой. Девушка толкнула ворота, но они были заперты.
Лирит принялась рассматривать ворота. Они оказались на замке, на запоре, но не металлическом или деревянном. Роль замка выполняли живые виноградные лозы, которые плотно оплетали железные прутья. Девушка задумалась. Странно. Для того чтобы лоза разрослась так сильно, должно пройти немало времени. Однако сад казался ухоженным, как будто рука человека касалась его только вчера.
До Лирит вскоре дошло. Ворота были на самом деле заперты, но лишь для того, кто не знал, каким «ключом» следует их открывать. Лирит просунула руку через решетку и провела пальцами по лозе. Заклинание оказалось совсем несложным, так что ей даже не пришлось закрывать глаза. Она мысленно представила себе, как прикасается к нитям растений и распутывает их.
Лозы тут же отпустили прутья решетки.
Лирит толкнула ворота, и их створки отворились внутрь. Она шагнула под свод грота. За спиной что-то проскрежетало, но не понадобилось даже оглядываться – это ворота снова закрылись у нее за спиной. Девушка зашагала вперед по узкой тропинке, мимо ровных рядов фруктовых деревьев и цветов.
Голоса звучали очень тихо, так что Лирит сначала приняла их за журчание невидимого фонтана. Затем мысленно услышала негромкий шепот и поняла, что она не одна.
Кто это такая ?
Самозванка. Почитательница новых богов.
Нет, дочери! Она знала заклятие. Она искусно расплела его.
Значит, она откуда-то с севера.
Но у нее смуглое лицо.
Пусть даже она с севера, все равно в ее жилах течет южная кровь.
Что же нам делать? Она тут же почувствует, что мы собрались на шабаш!
Но она уже здесь!
Затем наступила тишина. Лирит замерла в ожидании. Вокруг нее трепетала листва, хотя никакого ветра не было. Девушка открыла свой разум и свои мысли, чтобы сестры могли понять, кто она такая. Их было не меньше дюжины, а может, даже больше.
Выносить эту звенящую тишину у Лирит больше не было сил. Она собралась что-то сказать, когда в ее голове прозвучал хор негромких голосов.
Добро пожаловать, дочь Сайи!

44

Когда Лирит вернулась в гостиницу, взошло солнце, окрасив небо из оттенков аметиста в оттенки оникса. Сидевшая в кресле возле окна Мелия подняла на нее взгляд. На коленях у нее зевал и потягивался пушистый котенок.
– А мы беспокоились из-за тебя, дорогая!
Хотя голос богини прозвучал спокойно и нежно, Лирит тем не менее обеспокоенно заморгала.
– Видишь, Дарж? – произнес Фолкен. – Я же говорил тебе, что она вовсе не пропала, на нее не нападали разбойники и она не лежит где-нибудь на дне заброшенного колодца!
– Удивительно, что этого не случилось, – ответил рыцарь. Мужчины сидели за столом, играя в неизвестную Лирит игру, в которой пользовались круглыми, шлифованными камешками. Несмотря на прозвучавшую в голосе барда игривость, выражение его лица оставалось безмятежным, а Дарж выглядел даже спокойнее обычного. Не было никаких сомнений, что они пережили немало неприятных минут, опасаясь за ее жизнь. Ведь на нее уже покушались.
– Со мной все в порядке, – ответила девушка и тотчас поняла, что ее слова совершенно не соответствуют действительности.
– Где ты была, Лирит? – бросилась к ней с вопросом Эйрин. В голове Лирит тут же прозвучали новые слова подруги. Я звала тебя, но ты не отзывалась!
От Лирит не ускользнул взгляд Мелии – богиня вполне могла подслушать мысленный голос Эйрин.
– Я ходила искать колдуний! – громко произнесла она вслух.
Лирит могла бы поговорить этой ночью с Эйрин наедине, но, что бы ни говорила Иволейна, Мелия и Фолкен ее друзья. А поскольку деяния колдуний приводили Даржа в неловкое положение, лучше всего сообщить всем своим спутникам о том, что она узнала.
Однако, начав свой рассказ, Лирит почувствовала, что сама не вполне уверена в том, что ей недавно стало известно.
Она отправилась в город на поиски других колдуний в надежде узнать что-нибудь новое о клубке в Паутине жизни. Ведь он оказался гораздо крупнее того, что она видела в Ар-Толоре. Эйрин его не видела, а вот кто-нибудь из колдуний, обитающих в Таррасе, мог. Лирит рассудила так – узнав об этом, она сможет также получить ключ к разгадке таинственных убийств.
По крайней мере девушка сильно на это надеялась. Ее спутники с интересом выслушали рассказ о том, как она проникла в волшебный сад. Среди колдуний, которых она там обнаружила, оказались как знакомые ей женщины, так и незнакомые. Это точно были колдуньи – дочери Сайи. Именно так они называли себя – ведь только им известно, как сплетать Паутину жизни и как общаться при помощи ее нитей.
Однако не все оказалось просто. Эти колдуньи не были частью Узора, сотканного на землях доминионов. А поскольку Сайя действительно присутствовала в Таррасе, ее присутствие было безмолвным, его заглушал яркий свет новых богов. Заклятия местных колдуний не отличались большой силой, как то, например, что запирало ворота, ведущие в волшебный сад и которое Лирит с легкостью сумела снять. Однако они обладали и несомненными талантами, которые были Лирит неизвестны и вызвали ее удивление. Например, отличались способностью общаться мысленно, но без помощи нитей Паутины.
Лирит представила себе, что последователи подобных старинных религий вряд ли будут популярны в любом городе, где преобладают культы новых богов. Так что неудивительно, что свои способности они держали в строгом секрете. В результате они обладали даром совместно налагать заклятия – так, как когда-то Лирит доводилось видеть вне плетения Узора. Оказавшись в саду, Лирит попала на шабаш тринадцати колдуний и смогла пообщаться с ними всеми как с одним человеком. Ей удалось запомнить имя только одной из них – самой старой. Ее звали Теста, и она была старшей колдуньей на этом шабаше.
– Так видел хоть кто-нибудь из них этот клубок? – спросила Эйрин.
Лирит утвердительно кивнула:
– Некоторые видели. Но только те, что обладали даром Видения. Так сказала мне Теста.
Эйрин строго поджала губы:
– Но почему тогда его видела ты, Лирит? Ведь ты… Лирит горестно вздохнула. Она все еще сомневалась в словах Тесты, но что ей оставалось ответить?
– Те из нас, что обладают даром Видения, видели тот самый клубок, о котором ты говоришь, – сказали колдуньи, иногда говоря голосом Тесты, иногда шепчущим хором. – Это было две луны назад, и с тех самых пор он разрастается все сильнее. Причина этого нам неведома, но мы боимся, что он является каким-то предзнаменованием. Некоторые из нас видели такие же сны, как и ты, сны о золотых пауках и о том, кто находится в тени. Он ожидает добычу, которая попадется в его сети.
В этом месте своего рассказа девушке пришлось сделать над собой усилие, чтобы выдержать взгляд Эйрин.
– Я не знаю, Эйрин, – произнесла она вслух. – Может быть, я обладаю лишь малой частичкой этого Дара. Видимо, я всегда знала об этом, хотя никогда не могла заставить себя признаться.
– Но, ради Сайи, почему? – спросила Эйрин, схватив ее за руку. – Это же прекрасно!
Лирит вся напряглась. Стоит ли сказать Эйрин те слова, которые произнесла Теста?
Мне все видно. Ты скрываешь свой Дар, подобно занавесу, приподнятому высоко над окном. Но теперь этот занавес разворачивается. Видение крепнет в тебе. Тот, кто когда-то страдал, иногда обретает такую силу, а твое прошлое точно отмечено печалью.
Так же, как и мое будущее, «сказала» Лирит, подумав о словах старой гадалки и карте, которую та вытащила. После чего покинула зал, в котором собрались на шабаш местные колдуньи.
– Я кое-чего не понимаю, моя дорогая, – произнесла Мелия, и Лирит обрадовалась вопросу богини. Она не знала, как и что ответить Эйрин. Кроме того, Даржа явно привел в неловкость ход, который принял ее рассказ. – Разве нет на землях доминионов колдуний, обладающих даром Видения? Почему никто из них не видел, как запутывается Паутина жизни?
– Не знаю точно, – ответила Лирит. – Но Теста упомянула, что к появлению клубка в паутине имеет отношение Юг, а ведь в моих жилах как раз течет южная кровь. Но я не уверена в том, что правильно поняла ее.
– Она в самом деле так сказала? – переспросила Мелия, и ее взгляд приобрел задумчивое выражение. – Может быть, может быть…
Неужели Мелия все-таки поняла смысл слов Тесты? Если это и так, то пояснений со стороны богини все равно не последовало.
– Ты не единственная, кто провел сегодня небольшое расследование, – сказал Фолкен. – Дарж, может, покажем Лирит нашу находку?
Девушка подошла ближе к рыцарю, и тот развернул какой-то лоскуток ткани. Взгляду Лирит предстал сплющенный кусочек металла. Он был покрыт каким-то липким, бурого цвета веществом. К горлу девушки подступила тошнота, она поняла, что это следы крови.
– Что это? – наконец смогла вымолвить она.
Дарж положил осколок металла на стол рядом с камешками недоигранной мужчинами игры.
– Я сегодня опять побывал в Этерионе и осмотрел место убийства жрецов храма Ватриса. Надеялся найти что-нибудь такое, что могло бы пролить свет на причину их гибели. И нашел это. Этот осколок вонзился в стену коридора. Такие вот кусочки металла и лишили их жизни.
Лирит вспомнилась жуткая картина – безжизненные тела, лужи крови.
– Я не понимаю. Не мог такой кусочек металла пронзить тела убитых и вонзиться в стену. Разве такое возможно?
– Вполне, если что-то могло запустить его с огромной скоростью.
– Но как подобного можно добиться?
Однако найти правильный ответ на этот вопрос был не в состоянии даже Дарж с его пытливым умом. Несмотря на то что сегодня и ему, и Лирит удалось кое-что разузнать, расследование тем не менее замерло на месте подобно тому же кусочку металла, намертво застрявшему в стене Этериона. Более того, если верить Мелии, Этерион пребывает в состоянии полного хаоса. После гибели жрецов храма Ватриса очень трудно назвать точную дату нового обсуждения в стенах Этериона. Кроме того, министр Ворот по-прежнему отказался сообщить императору о прибытии Мелии. Лирит опасалась, что с паутиной произойдет беда еще до того, как им удастся разыскать убийц.
– Тревожные мысли пробуждают во мне аппетит, – произнес Фолкен. – Мне кажется, пора попросить мадам Вил принести нам ужин.

45

Ужинали без особого удовольствия. За окном на вечернем небе появились первые звезды. Лирит понимала, что еда приготовлена превосходно, однако ей казалось, что она жует золу из костра. Никто не имел ни малейшего представления, как остановить убийц. Благодаря Дару или без его участия Лирит точно знала, что последуют новые убийства, прежде чем им удастся положить конец. Неужели и ей придется расстаться с жизнью?
Когда слуги убрали со стола и покинули комнату, Мелия обратилась к барду:
– Послушай, Фолкен! Может быть, песня или баллада помогут нам немного отвлечься от наших сегодняшних горьких дум?
Бард послушно извлек из футляра лютню и, немного подумав, кивнул:
– Пожалуй, я поведаю вам о новых богах и об их приходе в Фаленгарт. Это имеет прямое отношение к истории города, в котором мы с вами находимся.
– Думаю, будет лучше, если ты не станешь превозносить ни старых, ни новых богов! – торопливо произнесла богиня.
Котенок, лежавший у нее на коленях, недовольно заурчал.
– Не беспокойся, Мелия, – рассмеялся бард. – Я не обижу никого, обещаю тебе!
Мелия больше ничего не сказала, а остальные придвинули кресла поближе к столу. Бард заиграл негромкую, слегка меланхолическую песню. Она заставила Лирит задуматься о том прекрасном, что утрачено навсегда, о том, что ушло в небытие, но все еще оставалось в памяти.
– Помните тот рисунок в пустошах между Толорией и Перридоном? – нараспев произнес Фолкен. – Гиганта, изображенного на склоне холма?
Эйрин кивнула:
– Это один из старых богов. Его звали, кажется, Мог. Дарж прочистил горло и тоже вступил в разговор:
– Не хочу оскорблять никого из старых богов, Фолкен, но, судя по тому рисунку, Мога трудно заподозрить в миролюбии.
Лирит вспомнился единственный огромный глаз Мога и его длинные клыки.
– Его действительно не назовешь добрым, – сказал Фолкен. – Мог был снедаем ядом и тенью. Он желал разрушить весь мир. Но таким он был не всегда. И это тоже будет частью моего рассказа.
В небе за окном высыпали звезды, когда Фолкен начал свое повествование, от которого кровь у Лирит попеременно то вскипала, то застывала, как лед.
– Давным-давно, – начал бард, – в лесах Фаленгарта, что на севере Зеи, обитали старые боги, а вместе с ними и их дети, Маленький Народец, которые выглядели все по-разному. Маленькие проказливые человечки, умные темные эльфы или гномы, а также светлые эльфы или феи, которые из всех прочих были особенно любимы старыми богами.
Людей в Фаленгарте не было, за исключением могримов, которые совсем не походили на современных людей. Могримы жили в лесах, одевались в шкуры животных, устраивали себе жилища в пещерах, охотились при помощи каменных ножей, поскольку, подобно Маленькому Народцу, не знали, что такое железо.
Долгие века старые боги были самыми могущественными созданиями в Фаленгарте: Олриг Одноглазый, Исани с Перекрестка Дорог, Дурнах-Кузнец. А Мог, Повелитель Сумерек, был самым сильным из них, и силой с ним способен был тягаться один только Олриг. Мог становился сильным лишь тогда, когда день умирал и на смену ему приходила ночь.
– Значит, уже тогда он отличался жестокостью? – спросила Эйрин.
– Нет, – возразила Мелия. – Зло не обязательно связано только с ночью. Только люди и боги способны творить зло ночью.
Фолкен кивнул:
– Мелия права. Но тогда, более тысячи лет назад, многое стало меняться В Фаленгарте обитали одни только могримы, а люди – в Морингарте, огромной жаркой стране к югу от Летнего моря. Старые боги избегали Морингарта, предпочитая прохладные, влажные леса севера, и поэтому оставались равнодушны к городам людей.
Однако на юге неожиданно произошел великий пожар, и множество людей устремилось через море на север. Там они обнаружили города, в том числе и тот, что со временем сделался величайшим городом мира.
– Таррас, – пробормотала Лирит.
– Верно, – согласился Фолкен. – Создание Тарраса и других городов вдоль южных границ Фаленгарта заставило старых богов и Маленький Народец задрожать, как деревья под порывами сильного ветра. Они не понимали людей, приплывших с другого берега моря, которые стали возводить башни из камня и выковывать из металла острые мечи. Кроме того, они привезли с собой и своих богов – необычных, новых богов.
Скрестив на груди руки, Мелия сказала:
– Мне обидно слышать это, Фолкен. Нет в нас ничего необычного, да и не особенно мы новые.
– И все же старые боги старше по возрасту, – ответил бард. – Это были боги леса, камня, воды и неба, призванные к жизни рунами, которые когда-то произнес Кузнец Мира. Новые боги Тарраса были совсем другими. Ниндари были богами людей и божественную суть им даровали люди, их почитатели. Но их происхождение оставалось загадкой. Лига за лигой жители Тарраса неумолимо продвигались дальше на север. Старые боги почувствовали, что их дни сочтены. Один за другим вместе с Маленьким Народцем они стали исчезать в Сумеречном Царстве, стране, которая не является страной, которая находится одновременно везде и нигде.
Однако среди старых богов был один, кто отказался скрыться в Сумеречном Царстве. При виде людей, направлявшихся в Фаленгарт, он впадал в буйную ярость и обвинял Олрига, главного из богов, в измене и трусости, потому что тот не желал вступать с людьми в войну.
– И этим богом, – сказал Дарж, – был Мог, верно?
Фолкен кивнул.
– В его словах другие старые боги уловили давнюю ревность, которую Мог затаил против Олрига. Ему всегда хотелось стать главным, но остальные отвергали его притязания. Это еще сильнее разжигало ненависть Мога. И тогда он отправился на поиски того, в чьих силах было помочь ему, – на поиски дракона. Еще с незапамятных времен, с первых дней сотворения мира, драконы были заклятыми врагами, потому что желали разрушить все то, что создал Кузнец Мира.
– Или Сайя, – снова пробормотала Лирит и встретилась взглядом с глазами барда. – Так по крайней мере говорится в некоторых сказаниях.
– Или Сайя, если угодно, – кивнул Фолкен. – Мог отправился в Пустошь и стал взбираться на гору, которая была столь высока, что пронзала само небо и которой уже давно нет, ибо она с тех пор превратилась лишь в жалкую груду камней. Мог в кровь изрезал руки и ноги, но все-таки добрался до вершины, где увидел Хрисс – самку дракона.
Хрисс было уже много лет, поскольку она принадлежала к племени Агамара, первого из драконов. Она также отличалась великой мудростью. Подобно всем Гордримам, она жаждала знаний и поняла, увидев Мога, что ей представилась возможность получить их.
– Я подарю тебе требуемое знание, – сказала Хрисс Могу. Своим острым когтем она пропорола собственное брюхо, и оттуда хлынула кровь. Драконша предложила Могу испить этой крови, и тот с жадностью согласился. Кровь ее была горяча и полна мудрости, и пока он пил, Хрисс вытянула шею так, чтобы можно было дотянуться до тела Мога. Когда он опьянел от вкуса драконьей крови, Хрисс сожрала его живое сердце, потому что ей всегда хотелось полакомиться сердцем бога и впитать его знания. Удовлетворив свое желание, она улетела с горной вершины, оставив Мога на поживу грифам-стервятникам. Несмотря на свою божественную сущность, Мог, наверное, так и умер бы на вершине высокой горы, если бы его не пожалела колдунья по имени Кирса. Кирса взобралась на гору и принесла с собой кусок таррасского железа, который поместила Могу в сердце, наложив на него чары и оживив его.
Взгляд Фолкена затуманился.
– Если выпить крови дракона, можно обрести великую мудрость. Однако цена этой мудрости высока – она затемняет зрение, не позволяя разглядеть в окружающем ни доброты, ни красоты. Мир в глазах такого бога или человека становится равнодушным, жестоким и уродливым. Увидев это в глазах Мога, Кирса поняла, какую ужасную ошибку совершила, однако прежде, чем она успела снять чары, Мог сбросил ее с горы. Так отплатил он ей за помощь.
Эйрин сжала пальцы левой руки в кулак.
– Ей нужно было проклясть его!
– Она и сделала это, – пояснил бард. – «Да не постигнет тебя никогда Любовь!» – крикнула колдунья, падая вниз. Конечно же, любовь Могу была не нужна, потому что в его груди теперь билось железное сердце. Он быстро забыл ее слова. А мудрость, содержавшаяся в драконьей крови, даровала ему желаемое – знание того, как разгромить южан и сокрушить их богов.
За сотни лет до этого на Зею упали три Великих Камня – Имсари, и их подобрал темный эльф Альсендифар. Он сумел заключить в них силу льда, огня и сумерек, после чего спрятал, поскольку ревностно относился к их красоте и не желал, чтобы кто-то другой увидел Имсари.
Овладев драконьей мудростью, Мог узнал, что благодаря этим камням ему удастся разрушить Первую Руну, которая носила имя Зея. Кузнец Мира начертал ее на Рассветном Камне в самом начале Творения для того, чтобы мир существовал вечно. Разбив Первую руну, Мог преобразил бы Зею по своему образу и подобию, и тогда все остальные боги стали бы его рабами.
Но для этого замысла ему требовались помощники. Он знал, что для войны против людей ему понадобится собственное войско. Давным-давно, еще на заре веков, на Зее появились люди, поселившиеся севернее Торингарта. Они были похожи на обитателей Морингарта, но отличались более высоким ростом, бледной кожей и истинно варварскими нравами.
Под личиной старого слепого пророка Мог отправился к Берашу – одному из вождей варварских племен. Бераш был настолько смелым, высокомерным и невежественным, насколько может обладать всеми этими качествами любой человек. Сладкими речами и льстивыми обещаниями Мог убедил его поменяться с ним сердцами и вместо своего живого получить железное. Бераш ответил согласием и после этого стал воистину могущественным и ужасным. Отныне его называли Бледным Королем, вечным слугой Мога.
Фолкен отнял пальцы от струн лютни:
– Конец истории, я думаю, вы все хорошо знаете. Мог обольстил тринадцать новых богов, сделав их бессмертными, превратив в своих некромантов. Некроманты отправились на Зею и отыскали тайник Альсендифара. Они отняли Имсари у карлика, желая вернуть Великие Камни Берашу, чтобы тот передал их Могу. Но когда Бледный Король выступил из Имбрифаля…
– … он увидел, что его поджидает целое войско, – закончила фразу барда Эйрин. – Это Ультер Торигартский и Эльсара Таррасская заключили союз и изгнали Бледного Короля обратно в Имбрифаль и отняли у него Имсари.
– Верно, – сказал Фолкен. – Затем Ультер и Эльсара направили войска в Ущелье Теней. Ультер оказался на поле боя первым и ударил Бледного Короля своим волшебным мечом по имени Фелльринг, заколдованным жертвенной кровью трех колдуний. При этом содрогнулись и меч, и сам Бледный Король. Ультер едва не погиб, поскольку его войско было разбито, однако на помощь ему поспешила Эльсара со своими воинами, переломив исход битвы. Некроманты бежали обратно в Имбрифаль. Так Эльсара спасла жизнь Ультеру.
– Она полюбила его.
Все посмотрели на Мелию, которая продолжала поглаживать котенка. На ее губах играла лукавая улыбка.
– Ультер отправился из Торингарта в Таррас, чтобы предупредить императрицу о наступлении Бледного Короля. Сначала она отвергла его предложение заключить союз, говоря, что ей нет никакого дела до войн, которые бушуют на севере. Но под конец Эльсара уступила. И не только потому, что поверила в угрозу вторжения чужеземцев, а потому что влюбилась в храброго воина, который тоже полюбил ее.
Фолкен отложил лютню в сторону:
– Если это и происходило так, то их любовь не была достойным образом вознаграждена. Их подданные никогда не приняли бы брака между повелителем варваров и императрицей южного государства. Но когда они основали королевство Малакор, чтобы охранять ворота, ведущие в Имбрифаль, каждый из них подарил новому королевству по ребенку – дочь Ультера и сын Эльсары сочетались браком, и их наследники властвовали в Малакоре до тех пор…
Голос барда дрогнул, но Лирит прекрасно поняла, что он хотел сказать.
До тех пор, пока королевство не прекратило своего существования.
– Подождите, – вступил в разговор Дарж. – Мы знаем, что Бледный Король потерпел поражение в ходе Войны Камней. Но что же стало с Могом?
Фолкен снова взял в руки лютню:
– Об этом знают немногие, потому что Война Камней велась в Фаленгарте, тогда как война против Мога велась на границах Сумеречного Царства, куда не в состоянии был проникнуть ни один человек, за исключением, пожалуй, могримов. Однако как только армии северян и южан вступили в боевой союз против общего врага, то же самое сделали и Ниндари, и Эльдари.
– Ты хочешь сказать, что вступили в союз и боги – и старые, и новые? – спросила Лирит.
– Да, моя дорогая, – кивнула Мелия. – Так оно и было. Нельзя утверждать, что мы хорошо ладили друг с другом, но все мы прекрасно понимали, что только сообща можно спасти Зею от Мога.
– Сообща все боги устроили ловушку, – продолжил Фолкен. – Они соткали сияющее иллюзорное изображение трех Имсари, а также Рассветного Камня. Мог устремился к ним, поскольку считал священные камни залогом своих будущих побед. Когда он схватил их, они тут же превратились в тени. Мог понял, что его обманули. Но было слишком поздно. Устремившись к камням, Мог вышел за пределы круга мироздания. При помощи могущественных рун старые боги поместили Мога в другой круг, наложив на это место чары и навсегда поместив его в своеобразную тюрьму за границами Зеи.
Для того чтобы уловка удалась, пришлось пойти на жертвы. Некоторые из старых богов не успели вернуться в нормальный мир и остались в зачарованном круге вместе с Могом.
Сердце Лирит пронзила острая боль. Неужели можно действительно любить кого-то так сильно, чтобы ради этого отказаться от предмета своей любви. Мысль была прекрасной, хотя навевала сильную грусть.
– Что же случилось с остальными старыми богами, Фолкен? – спросила она.
– Их время ушло. В мире людей не осталось для них места. Они исчезли в Ущелье Теней, и Маленький Народец вместе с ними. – Бард искоса посмотрел на Мелию. – Но как выяснилось позже, в канун последнего Среднезимья, хотя о них и почти совсем забыли, они все-таки еще существуют.
Со слов Эйрин Лирит знала о том, как в Кейлавере эльфы перенесли раненого Бельтана в безопасное место, а также о том, что некие странные существа подобрали тела мертвых фейдримов и унесли их с собой. Когда-то давно фейдримы относились к Маленькому Народцу, прежде чем подпали под чары некромантов.
– Значит, сбылись пророческие слова колдуньи Кирсы, – произнесла Эйрин.
– Почему ты так думаешь? – спросил ее Фолкен.
– Ведь Бледного Короля удалось победить именно благодаря любви Ультера и Эльсары. Могу же так и не удалось завладеть волшебными камнями, – сказала Эйрин с улыбкой. – «Да не постигнет тебя никогда Любовь!»
Фолкен как-то испуганно посмотрел на Мелию, затем снова на Эйрин:
– Может быть, в этом ты права! – сказал он.
Лирит вздохнула. Она надеялась, что бард расскажет им менее грустную балладу, как-то развеселит их. В то же время рассказ Фолкена все-таки пришелся к месту. Лирит снова поймала себя на том, что мучительно раздумывает, кто же мог оказаться убийцей богов. Тот, кто лишил жизни Ондо и Геба, должен обладать невероятной силой, равной мощи Мога, который когда-то бросил вызов всему миру. Но для спасения мира в те далекие времена объединились и старые и новые боги. Может, и сегодня удастся подобное? В конце концов, если Маленький Народец сможет вернуться из Ущелья Теней, то почему бы им не попытаться спасти мир? Она только собралась задать Фолкену вопрос, как…
… раздался чей-то пронзительный крик.
Что-то темное шлепнулось ей на колени и поползло па легкой ткани одеяния. Это был паук – черный, блестящий, размером с монету. Девушка вскочила на ноги, и паук упал на пол.
Он попытался было скрыться, но Дарж стремительно встал на ноги и наступил на него каблуком. Раздался неприятный хруст. Все было кончено, но Лирит все еще испытывала страх.
– Это всего лишь паук, сударыня, – учтиво объяснил рыцарь. – Вам больше не следует его опасаться.
Остальные смущенно посмотрели на девушку. Лирит почувствовала, что следует объясниться. Она вытащила амулет в виде паука и показала его своим товарищам. Затем рассказала о своих жутких снах, в которых участвовали золотые пауки и прожорливое создание, обитающее во мраке. Однако о Сарете она не сказала ни единого слова. Это не имеет никакого значения, им незачем знать о Сарете, твердила она себе, прекрасно зная, что это неправда.
Мелия прикоснулась к ее руке:
– Я сделаю все для того, чтобы сегодня ночью в твоих снах не было никаких кошмаров. Если ты, конечно, не против.
Лирит напряженно кивнула. Она уже собралась убрать на место амулет, когда ей кое-что припомнилось.
– Мелия, – сказала она. – Я вспомнила, о чем хотела спросить тебя сразу после того, как побывала у золотых дел мастеров, точнее, мастериц. После покушения на мою жизнь я совсем забыла об этом. Когда они увидели у меня эту штуку, то назвали меня почитательницей Сифа, и одна из этих женщин сказала, что у меня никогда не будет золотых амулетов, таких, как я хочу.
– Я понимаю, что они подумали, увидев у тебя амулет, – сказала Мелия. – Сиф – бог-паук. Последователи этой религии считают пауков священными, божественными созданиями.
Эйрин бросила на Мелию быстрый взгляд:
– А присутствовали на Этерионе представители храма Сифа?
– Нет, их там не было.
– Подобно половине городских храмов, – усмехнулся Фолкен. – Мне кажется, что они так же напуганы, как и…
– Как и сталь моего боевого меча! – раздался голос Даржа. Все удивленно посмотрели на старого рыцаря. Не в его характере было прерывать собеседников.
– В чем дело, Дарж? – спросила его Лирит.
– Мелия, – произнес рыцарь, – скажи нам, как одеваются жрецы храма Сифа?
Богиня удивленно посмотрела на него.
– Они носят одежды темно-серого цвета с нитями светлосерого, похожего на жемчуг, оттенка, напоминающими паутину. А что? Почему ты спрашиваешь?
– Потому что теперь я знаю, кто совершил убийства!

Предыдущая страница 11 Следующая страница


Мрак остается 12

46

Несмотря на теплый благоуханный ночной воздух, что проникал в комнату, Эйрин было холодно. Заявление Даржа поразило всех присутствующих, как удар молнии. Она бросила взгляд на Лирит, затем быстро расплела нить вдоль всей Паутины жизни.
Что он такое говорит, сестра? Даже Мелии с Фолкеном не удалось найти убийц Ондо и Геба. Не может Дарж знать имена убийц! Я уверена в этом!
Ответ Лирит последовал незамедлительно.
Если ты в этом уверена, то ты просто недооцениваешь его. Дарж немало повидал на своем веку и пережил такое, что ты даже представить себе не сможешь. Он мудрый и проницательный человек, и способный ученый. Так что ты сослужишь и ему, и себе плохую службу, если усомнишься в нем, сестра.
У Эйрин перехватило дыхание. Ее поразила резкость слов Лирит. Неужели она действительно достойна таких упреков? Она ведь не упрекнула Даржа в глупости. Девушка перевела взгляд на остальных. Фолкен стоял за спинкой кресла, в котором сидела Мелия, и поглаживал богиню по плечам. Оба внимательно и серьезно смотрели на Даржа. Эйрин моргнула. Скорее всего Лирит права. Это действительно чудовищно – усомниться в словах рыцаря и в нем самом. Было совершенно ясно, что бард и богиня ему верят.
Как будто по мановению волшебной палочки перед ней предстали те эпизоды прошлого, когда она была несправедлива к рыцарю, когда смеялась над ним. Хуже всего было то, что порой она намеренно не обращала на него внимания.
Эти эпизоды напомнили ей изображения на гадальных картах.
Ты забыла того, кто переносит из-за тебя огромные муки.
Неужели Дарж – именно тот, кого имела в виду гадалка? Что же сейчас с ней происходит? Ведь нигде не найти человека добрее, сильнее и искренне, чем этот старый эмбарец. Почему же ей так трудно видеть в нем доброе?
Наверное, потому, сестра, что не хочешь видеть в нем этого. В конце концов, ведь он годится тебе в отцы…
– Кто же убийцы, Дарж? – спросила Мелия решительным тоном.
– Это стало мне ясно только сейчас, – ответил ей рыцарь и посмотрел на Лирит. – Паук, сударыня.
– Какое отношение к убийству имеют пауки? – поинтересовался Фолкен.
– Самое непосредственное, – ответил Дарж. – Я не могу разъяснить суть сновидений госпожи Лирит или видения колдуний Тарраса. Однако я знаю то, что видел собственными глазами. Три дня назад, когда мы покидали своды Этериона за несколько мгновений до убийства жрецов храма Ватриса, я обратил внимание на нескольких человек, которые не участвовали в выступлениях. Они явно куда-то спешили, как будто желая остаться незамеченными. На них были темно-серые одеяния с вплетенными в них нитями, похожими на паутину.
Мелия встала с кресла, и котенок, мяукнув, полетел на пол, ловко приземлившись на все четыре лапы.
– Жрецы Сифа, – сказала она. Ее глаза гневно вспыхнули. – Ты считаешь, что убийца – Сиф?
Дарж утвердительно кивнул.
– Из того, что мы узнали, явствует именно это. После посещения Лирит золотых дел мастеров нам стало известно, что Ондо отказался изготовить амулеты из золота, которые бог пауков пожелал для своих жрецов. Мы также знаем, что последователей культа Ондо недавно лишил части их золота. Я уверен, что Сиф любыми правдами и неправдами решил заполучить золото. Сначала он убил Ондо, затем – жрецов различных храмов, чтобы посеять хаос, напугать всех и убедиться в том, что Этерион не станет совместными усилиями искать его. И, наконец, он вступил в сговор еще с одним богом, чтобы украсть золото у всех ювелиров-ремесленников.
– Геб, – произнесла Эйрин. Теперь все становилось на свои места. Лирит была права – как посмела она не доверять Даржу? – Вот поэтому-то ты и нашел золотую монету в канализационной трубе.
– Похоже, именно поэтому, – согласился рыцарь. – Но я тогда нашел не монету. Это была золотая улитка. Мне следовало бы сразу понять это, если принять во внимание ее гладкую поверхность. В моих алхимических исследованиях я использовал таких же улиток, правда, свинцовых. Золотых же улиток используют в ювелирном деле. Последователи Геба, видимо, украли золото и, переправляя его через канализационные трубы, проходящие под городом, в спешке потеряли одну из золотых улиток.
Фолкен провел рукой по своим посеребренным сединой волосам.
– Обожди минутку, Дарж. Если Сиф вступил в сговор с Гебом для того, чтобы похитить золото Ондо, то почему же он убил его? Какой смысл убивать своего сообщника?
– Верно, никакого, – согласился Дарж. – До тех пор, пока Геб не обманул Сифа, припрятав золото. Не забывайте о том, что Геб – покровитель не только нищих, но и воров.
Фолкен шлепнул себя по лбу затянутой в перчатку ладонью:
– Ну конечно! Вот поэтому-то последователи Геба и пустились в бега! Они могли бы упрочить свое положение, сыграв на симпатии окружающих к смерти их бога, а вместо этого спрятались в канализационных трубах под городом. Они не хотят, чтобы ювелиры узнали об их сговоре с убийцами Ондо. Но также опасаются и мести Сифа!
Сжав руки в кулачки, Мелия подошла к окну:
– Мне следовало догадаться об этом раньше! Сиф всегда отличался склонностью к интригам! – Затем богиня повернулась к Даржу. – Спасибо тебе!
Рыцарь низко поклонился ей.
– Одного я до сих пор не могу понять, – произнесла Лирит. – Ты сама нам сказала, Мелия, что за всю историю существования Тарраса ни один бог ни разу не покусился на жизнь другого бога. Так как же все-таки Сифу удалось убить Ондо и Геба?
– Не знаю, – ответила Мелия. – Но собираюсь обязательно выяснить это. Давайте прямо сейчас отправимся в храм Сифа! Я покажу этим…
Слова Мелии внезапно прервал стук в дверь. Фолкен распахнул ее, и в комнату влетел молодой человек. Он едва не упал, наступив на полу своего белого одеяния.
– Ландус! – невольно вырвалось у Эйрин.
Дарж вовремя подхватил юного послушника, не дав ему упасть.
При взгляде на Ландуса у Эйрин перехватило дыхание. В последний раз, когда она видела юношу, его лицо было совершенно безмятежным и радостным. Сейчас же черты его были странно искажены, карие глаза остекленели и запали.
– В чем дело, Ландус? – спросил Фолкен.
Юный послушник тщетно пытался подобрать слова. Он сильно запыхался, поскольку скорее всего бегом проделал весь путь от Четвертого Круга.
– Орсит… Орсит…
Мелия прижала к горлу руку, лицо ее побледнело.
– В чем дело, Ландус? – повторила она. – Он жив?
– Я… простите меня, Ваше святейшество… Мелия обессиленно опустилась в кресло.
– Я за секунду до этого ощутила странный холод, – тихо проговорила она. – Я подумала, что это порыв ночного ветра. Но ведь ветра не было, верно?
Она посмотрела на Ландуса, чье лицо приняло выражение глубокой скорби.
– Нет, Ваше святейшество, ветра не было.

47

Купола многочисленных храмов Второго Круга сияли в жемчужно-серебристом свете луны. Эйрин казалось, будто они выточены из кости безвестным исполинским зодчим. Улицы Тарраса были уже не таким многолюдными, как жарким днем. Но даже в прохладные ночные часы они отнюдь не оставались пустынными. Горели уличные светильники, позволявшие легкомысленным гулякам благополучно перебираться с одной пирушки на другую. Из освещенных окон доносились звуки музыки и смех, однако они казались скорее какими-то зловещими, нежели бесшабашно-веселыми. Время от времени доносились чьи-то крики, но было трудно сказать, крики это боли или же шумные выражения пьяного восторга.
Они не успели добраться до Пятого Круга, как Эйрин едва не налетела на какого-то мужчину в довольно богатом одеянии. Его вырвало прямо на землю, мужчина пьяно рассмеялся и побрел дальше. Дарж собрался было броситься за ним вслед и отчитать за недостойное поведение, но Эйрин удержала его за рукав. Мелия, не сбавляя шага, решительно двигалась вперед.
В Третьем Круге было тихо, поскольку он находился под бдительным наблюдением таррасских воинов. Район храмов, по которому они сейчас шли, не отличался ни спокойствием, ни разнузданностью кварталов простолюдинов. Однако было ясно, что большинство богов предпочитают ночные тени яркому солнечному дню. В воздухе пахло ладаном. С многих сторон доносились приглушенные звуки молитвенных песнопений.
Они прошли мимо одного из храмов, двери которого были широко открыты. На ступеньки струился свет, напоминавший расплавленное золото. Фриз над входом изображал козлоногого бога. В одной руке он сжимал обнаженную девушку, в другой – красивого юношу.
Эйрин заглянула внутрь храма. Разобрать что-либо было невозможно из-за дыма кадильниц. Однако ей показалось, что пол шевелится, как живой, словно завален змеями. Когда легкий порыв ночного ветерка немного развеял дым, Эйрин поняла, что они вовсе не змеи, а руки и ноги, сплетенные в живой, огромный, шевелящийся узел. Воздух оглашали стоны. Это были звуки наслаждения. Или нескрываемой муки.
На этот раз Дарж потянул Эйрин за рукав:
– Сударыня, не надо заглядывать в этот храм! Огромным усилием воли она заставила себя отвести взгляд от храма и позволила рыцарю проводить ее к остальным спутникам.
Ландус уверенно и быстро вел их по темным улицам. На его лице было выражение мрачной торжественности, хотя это могло просто показаться в неясном свете луны. В эти минуты даже его огромный крючковатый нос казался не таким смешным, каким запомнился Эйрин в первый раз. Похоже, она снова недооценила еще одного человека.
К тому времени, когда они добрались до храма Манду, оплакивание уже началось. Внутреннее помещение храма было освещено каким-то бледным сиянием, источник которого было невозможно определить, и белый камень казался полупрозрачным. Около десятка жрецов и жриц стояли перед алтарем под безмятежно улыбающимся скульптурным изображением Вечноугасающего Бога. На огромной каменной глыбе что-то лежало.
Точнее, все было не совсем так. Непонятный предмет возвышался над поверхностью камня. Наконец до Эйрин дошло, что это человеческое тело, обернутое с головы до ног в белую ткань. Открытым оставалось только лицо – исхудавшее и изборожденное морщинами, оно даже после кончины было таким же благостным и мирным, как и в жизни.
– Орсит, – прошептала Мелия.
Жрецы расступились, когда она устремилась к алтарю. Они как будто ожидали ее прихода. Мелия провела рукой по лицу усопшего. Затем нагнулась ближе к нему и что-то прошептала, однако ее слова заглушили звуки торжественного песнопения. Эйрин не могла понять слов, но ощущала их огромную, неподдельную печаль, но также и безграничную, почти нестерпимую радость.
Наконец Мелия отвернулась от парящего над алтарем тела покойного и возвратилась к своим товарищам.
– Если это не доставит тебе слишком много хлопот, – обратилась она к Ландусу, – то покажи нам место, в котором он провел свои последние минуты.
Юноша кивнул.
– Конечно, Ваше святейшество. Мне это совсем нетрудно. Пройдите, пожалуйста, сюда.
Затем он провел Мелию и ее спутников в небольшую комнату, которая в отличие от прочего увиденного Эйрин в храме Манду была до отказа заполнена всевозможными вещами. Стены уставлены шкафами и книжными полками, плотно набитыми и плотно скрученными свитками пергамента. Посреди комнаты стояли стол и табурет. На столе во множестве располагались корзинки с писчими перьями и склянки чернил, а также лежал лист пергамента, залитый чернилами из опрокинутой чернильницы. Написанного на нем было почти не разобрать.
– Это… это комната Орсита, – произнес Ландус, пытаясь подобрать нужные слова. – Он был всегда таким аккуратным в том, что касалось летописей. Орсит любит… то есть любил разные истории.
В тускло освещенной свечами комнате Ландус неожиданно показался Эйрин хрупким и изможденным, и к тому же каким-то постаревшим. Стало ясно, что он любил и почитал Орсита. Немного подумав, Эйрин подошла к нему и положила руку ему на плечо.
– Мне очень жаль, Ландус, – сказала она.
Юноша удивленно посмотрел на нее и кивнул. По его губам скользнула благодарная улыбка:
– В конце концов, все это не минует и нас. Орсит прожил долгую счастливую жизнь. В то время как мы пытались отрицать это, за последний год он сильно сдал. Ужасно, но в этом, видимо, нет ничего удивительного.
Фолкен приблизился к столу:
– Он находился здесь, когда ты обнаружил его? Ландус кивнул:
– Несколько человек слышали крик Орсита. Я находился в коридоре, так что прибежал сюда первым. Однако когда я оказался в этой комнате, он уже не дышал. Скорее всего остановилось его больное сердце. Он успел как-то коротко крикнуть. Думаю, он не очень страдал.
– Мне следовало бы пораньше прибыть в Таррас, – сказала Мелия. – Я могла бы подольше пообщаться с ним. Я не знала, что у него было слабое сердце.
– От этого знания вряд ли было бы легче, сударыня.
Все разом посмотрели на Даржа. Рыцарь, опустившийся на колени в углу комнаты, резко выпрямился.
Мелия удивленно посмотрела на него и сказала:
– О чем ты говоришь?
– Причина смерти Орсита – вовсе не его слабое сердце, – ответил рыцарь.
– Дарж, сейчас не время для шуток, – нахмурился Фолкен. Эмбарец удивленно поднял бровь и бард понял, что произнес что-то не то.
– Ты что-то нашел, Дарж, верно? – подбежала к нему Эйрин. – Что же?
Рыцарь вытянул вперед руку. На его ладони лежал сверкнувший в тусклом свете канделябра золотой паук.

48

Фолкен сидел за столом, изучая забрызганный чернильными кляксами лист пергамента. Мелия безмолвно стояла за его спиной, отказавшись садиться. Она пребывала в огромном напряжении и напоминала скульптурное изображение Манду, стоявшее в главном помещении храма. Однако в ее глазах не было и следа той безмятежности, которая отличала Вечноугасающего Манду. Ее взгляд свидетельствовал о том, что богиня напугана.
– Вы уверены в том, что это Сиф убил Орсита? – спросил Ландус. Он изо всех сил пытался сдержать нервную дрожь.
– Дарж связал все воедино, – ответила Лирит. – Все улики указывают на то, что убийца – Сиф. – Она указала на лежавшего на столе золотого паука. – А вот он устранил все наши былые сомнения в этом.
– Мне кажется, это какой-то яд, – сказал Дарж. – Ты сообщил нам, Ландус, что не заметил на теле Орсита никаких ран. Так что скорее всего причина смерти – яд.
– Может быть, – печально согласился юноша. – Но почему же Сиф решил сделать Орсита своей первой жертвой?
– Я думаю, все по той же причине, – ответил ему Фолкен. – По той же причине, по которой убил других жрецов и попытался лишить жизни Лирит. А не просто для того, чтобы посеять хаос в стенах Этериона. Сиф боялся, что кто-нибудь узнает о том, чем он занимался. – Бард указал на залитый чернилами лист пергамента, и все подошли к нему ближе. – Я не думаю, что это обычная храмовая летопись. Нет, Ландус, мне думается, что это личный дневник Орсита.
Ландус кивнул:
– Вполне возможно, Орсит действительно вел дневник. Фолкен взял со стола лист пергамента.
– На нем невозможно что-либо прочитать, однако надеюсь, что кое-что разобрать все-таки удастся. Вот, например, ясно различимы слова «тьма внизу», а здесь, чуть ниже, стоит слово «смерть». А еще ниже, в самом низу, постойте-ка… «что пауки придут снова».
Мелия сделала еще один шаг вперед.
– Мне кажется, пришло время наведаться к Сифу в гости!
Через несколько минут они уже стояли на ступеньках, ведущих в храм бога-паука. Он находился недалеко от храма Манду, и юный послушник быстро привел их туда. Ни у кого даже не возникло мысли посоветовать Ландусу не ходить вместе с ними. Лицо его было преисполнено такой же решимости, что и лицо Мелии.
Тогда как большинство храмов Второго Круга высечены из глыб белого мрамора, камень, из которого сложены стены храма Сифа, был серого цвета и светился в лунном свете. Двери – массивные и украшенные инкрустацией из оникса, были надежно заперты.
– Что-то мне подсказывает, что жрецы Сифа не слишком настроены отвечать на вежливый стук в дверь, – произнес Фолкен.
– Тогда нам придется войти внутрь без их разрешения, – зловеще проговорила Мелия.
С этими словами она подскочила прямо к дверям и подняла руки высоко над головой. Эйрин сначала подумала, будто ей показалось, но затем поняла – все было именно так. Хрупкую фигурку Мелии окружило лазурное свечение.
– Откройся! – приказала богиня.
Ее руки вспыхнули огнем. Раздался раскат грома. Как будто от удара исполинского кулака двери слетели с петель и с грохотом упали внутрь.
Происшедшее удивило даже Фолкена, а уж он немало повидал на своем веку.
На землю медленно опускалось облако пыли.
– Заходим! – сказала Мелия и шагнула в образовавшееся отверстие.
Храм Сифа был огромен. Темный свод подпирали десятки колонн, высеченных из того же серого камня, что и стены. С потолка свисали гобелены, сотканные из какой-то серебристой ткани. Они напоминали клочья паутины. В самом центре храма, на мозаичном полу, инкрустированном ониксом, из огромного круга расходились лучами восемь гигантских рук.
Это не руки, Эйрин. Это символ паука – огромного черного паука.
В храме находились жрецы, но разглядеть их всех было невозможно, потому что они поспешно спасались бегством. Вскоре в храме не осталось никого, за исключением шестерых путников.
– Что-то подсказывает мне, что они все были не в настроении и не захотели поболтать с нами, – проговорил Фолкен.
– Трусы, – презрительно сказала Мелия.
Ландус не сводил с нее удивленных и одновременно восхищенных глаз. На его лице также читался явный испуг. Эйрин догадывалась, какие чувства сейчас испытывает юноша. Не каждый день можно увидеть бывшую богиню в действии.
Фолкен задумчиво почесал подбородок:
– А что же теперь?
– Смотри! – сказала ему Мелия.
Затем она шагнула в круг с символическим изображением паука. Богиня не повысила голос, однако слова, которые она начала произносить, громко пророкотали под сводами пустого храма. Ее достаточно резкий тон показался присутствующим даже более зловещим, чем любая вспышка гнева.
– Покажись мне, Сиф! – воззвала она к незримому богу-пауку. – Я знаю, что ты сейчас слышишь меня. Паук всегда знает, что находится в центре его паутины.
Тишина.
– Отзовись, Сиф, или я до основания разрушу твой храм и оставлю от него одну огромную зловонную яму!
Мелия подняла руки над головой.
– Нет! – раздался в ответ чей-то пронзительный голос. – Не делай этого, Мелиндора!
Воздух в дальнем конце храма задрожал и пошел волнами. Затем, как будто чья-то огромная рука отбросила в сторону серую занавесь, воздух сделался прозрачным, открыв взгляду трон из серебристого камня. На нем восседала какая-то гигантская фигура. От осознания того, что она видит настоящего бога, у Эйрин перехватило дыхание.
Внешне Сиф оказался похож на человека, если не считать того, что у него оказалось четыре руки и четыре ноги. Казалось, все восемь конечностей одновременно двигаются. Его наряд состоял из наброшенной на плечи серой туники. Голова Сифа была слишком маленькая для столь большого тела. В самой середине лица сверкали крошечные черные глазки.
– Я здесь, Мелиндора, – произнес бог-паук каким-то металлическим голосом. – Ты довольна?
– Не совсем. В любом случае я разгромлю твой храм за то, что ты наделал.
Она снова подняла вверх руки. Сверкнула голубая молния. Одна из колонн треснула и надломилась.
– Стой! Не надо! – прорычал Сиф, накрыв голову всеми четырьмя руками, когда сверху посыпались пыль и мелкие камни. – Прекрати, Мелиндора! Я не заслужил этого!
– Неужели? – издевательски переспросила его Мелия, протянув в его сторону золотого паука, найденного в комнате Орсита. – А я думаю, что ты как раз заслужил наказания! И даже больше, чем простое наказание!
Мелия протянула руку к статуе.
– Нет, Мелия, подожди!
На этот раз с этим словами обратился не Сиф, а Фолкен. Он ласково прикоснулся к ее руке и осторожно опустил ее. Богиня недоуменно повернулась к нему:
– В чем дело, Фолкен? Сиф лишил жизни Орсита, умертвил других жрецов. Так пусть же он ответит за свои злодеяния!
– Ты ошибаешься! – выкрикнул Сиф. – Это не я, клянусь моей паутиной! Мелиндора, клянусь тебе, это не мой паук!
– Ты лжешь! – шагнула к нему Мелия.
– Нет! Спроси у него! – Сиф указал одной из своих четырех рук на Фолкена. – Он знает правду, я вижу это по его глазам! Вы все знаете, что этот напыщенный дурак Ондо не позволял иметь золотых пауков. А негодяй Геб спрятал все золото, которое украл для меня!
Мелия собралась что-то сказать, но, видимо, не смогла найти нужных слов. Она опустила руку и сделала шаг назад. Фолкен подхватил ее под руку.
– Получается, я был прав, – подал голос Дарж, явно не слишком смутившись от того, что лицезреет настоящего бога. Напротив, он держался так, будто Сиф – не грозное божество, а мальчишка-слуга, пойманный при попытке украсть кусок хлеба. – И ты разгневался на Ондо и вступил в сговор с Гебом для того, чтобы похитить золото.
– Да, я признаюсь в этом! – пророкотал Сиф. – Я презирал Ондо за его гордыню. А теперь знаю и о предательстве Геба, и ненавижу его! – Руки Сифа то и дело сплетались и расплетались. – Но я не убивал их. Я никого не убивал.
– А жрецов храма Ватриса в Этерионе? Дарж своими глазами видел, как твои жрецы шныряли по храму за несколько минут до убийства!
– Ты все неправильно поняла, Мелиндора! Мои жрецы по моему указанию тайно следили за ходом выступлений в Этерионе. Они всего лишь хотели незамеченными выйти из храма. Я не знаю, кто убил жрецов Ватриса. Я знаю одно – мои люди не имеют к этому никакого отношения!
– Ты лжешь! – повторила Мелия.
На этот раз она произнесла эту фразу шепотом.
Эйрин знала, что боги намного превосходят простых смертных и способны делать то, что кажется вполне реальным, хотя таковым и не является. Она была не совсем уверена в том, что сейчас видит перед собой настоящего Сифа. Но в то же самое время понимала, что бог-паук не лжет.
Не успев осознать, что делает, Эйрин решительно шагнула вперед. Она точно не знала, как следует правильно обращаться к богам, так что ограничилась следующим:
– Извини меня, владыка Сиф, но если не ты убил других богов, то кто же тогда истинный убийца?
– Ты думаешь, ничтожное создание, что я сам не хотел бы этого знать? – ответил Сиф, сжав руки в кулаки. – Я раздавлю тебя, как муху, застрявшую в моей паутине!
Эйрин посмотрела на него изумленным взглядом. Но прежде чем она успела что-то сказать, прямо перед ней встал Дарж.
– Бог ты или нет, но так обращаться к даме непозволительно!
Узкие глазки Сифа превратились в щелочки:
– А ты что за букашка?!
Мелия направилась прямо к трону:
– Это мой друг. Как был моим другом и Орсит. Если ты что-нибудь знаешь, Сиф, ты мне немедленно это расскажешь!
Сиф беспокойно заерзал на троне, выкатив вперед похожее на бочонок брюхо.
– Ты больше не богиня, Мелиндора! Незачем мне тебя слушать!
– Верно, – спокойно согласилась Мелия. – Но собравшихся в Этерионе ты все-таки послушаешься! Я скажу им, что ты скрываешь сведения об убийцах. Вряд ли жрецам других храмов понравится это известие. Они просто вышвырнут твоих жрецов из Этериона. Навсегда!
Сидевший на троне Сиф вздрогнул, беспокойно зашевелив всеми своими конечностями. Он тщетно пытался что-то сказать.
– Подумай об этом, Сиф! – резко бросила Мелия. – Тебя ожидает целая вечность – но без почитателей твоего культа, поскольку некому будет молиться за тебя. Тебя ждет полное забвение! Ты навечно останешься один вместе с твоей паутиной!
– Ты не посмеешь это сделать!
Мелия положила руки себе на бедра и удивленно подняла брови.
Бесформенное тело Сифа заколыхалось, как желе.
– Ты безжалостна, как оса, Мелиндора! – с отвращением вымолвил бог-паук. Затем, немного успокоившись, добавил: – Но я скажу тебе то, что ты желаешь услышать!
К сожалению, оказалось, что Сиф почти ничего не знает. Мелия и Фолкен время от времени задавали ему вопросы, но единственное, что тот мог подтвердить, состояло в том, что золотой паук не принадлежал ни ему, ни кому-либо из его почитателей. Он также не знал, кто мог обронить его. В конечном итоге богиня и бард поняли, что от Сифа больше не удастся ничего узнать.
– Я устала от тебя, Сиф, – сказала Мелия. – Мы уходим. С этими словами они с Фолкеном повернулись спиной к трону.
– Постой, Мелиндора! – слащаво проговорил бог-паук. – Поскольку я рассказал все, что тебе было нужно, надеюсь, ты не сообщишь Этериону о моей маленькой сделке с Гебом? Ведь ты сделаешь это? Мелиндора? Мелиндора!
С губ Сифа слетали брызги слюны, но Мелия, гордо задрав подбородок, зашагала прочь от трона.
– Давайте уйдем отсюда, – сказала она остальным. – Я всегда терпеть не могла пауков!
Через несколько секунд они оказались за порогом храма и стали спускаться вниз по ступенькам. Суровое выражение лица богини немного смягчилось.
– Значит, это все-таки не Сиф, – произнесла Лирит и посмотрела на Даржа. – Похоже, что ты во всем оказался прав. Правда, пока ты еще сам не знаешь имени убийцы.
– Мне кажется, сударыня, что это чудо, на которое я имею такое же право, как и все остальные, – пожал плечами рыцарь.
Эйрин разочарованно вздохнула. Они так и не приблизились пока к разгадке.
– Кому же все-таки принадлежит золотой паук?
– Не знаю, – отозвался Фолкен. – Хотя, по-моему, Орсит это знал. Скорее всего он именно об этом писал в своем дневнике. Но тогда почему…
Закончить фразу ему помешал пронзительный нечеловеческий крик, разорвавший ночную тишину.
Все немедленно обернулись. Крик доносился из открытых дверей храма. Дарж и Фолкен ворвались внутрь первыми, за ними Мелия и Ландус и последними Лирит и Эйрин.
Затем все резко остановились, открыв от удивления рты. Внутри храма царила суматоха. Жрецы бестолково носились взад-вперед, на сей раз спасаясь бегством не от гнева Мелии, а пытаясь как можно дальше отскочить от огромной ямы, зиявшей в дальнем конце храма. Она образовалась там, где совсем недавно находился трон бога-паука. С полдесятка колонн были обрушены. С потолка сыпалась щебенка, в воздухе висели огромные клубы пыли. От Сифа не осталось и следа.
Не обращая внимания на обезумевших от паники жрецов, спутники Мелии пробрались через груды камней прямо к краю ямы. Когда они подошли слишком близко к краю, Фолкен жестом приказал отойти немного назад. Яма имела почти правильную круглую форму. Края ее были острыми, как будто сделаны огромным ножом. Внутри была бездонная пустота. Она магнетически притягивала Эйрин, маня девушку к себе. Лирит ухватила ее за плечи. Дарж метнул в яму камень. Все стали ждать, когда он достигнет дна, однако этого так и не произошло.
Фолкен попытался схватить одного из убегавших жрецов, но тот с криком вырвался и умчался прочь. Бард чертыхнулся.
– Что здесь происходит? Нужно спросить у него, что тут случилось!
– Ты теперь не найдешь его.
Эту фразу произнесла Мелия. Ее голос прозвучал как-то непривычно спокойно и устало. Богиня прижала ладонь ко лбу. Ее лицо будто подернулось пеплом.
– О небо, что же случилось?! – воскликнул Фолкен.
– Его больше нет. Он исчез. Навсегда, – отозвалась Мелия. Эйрин прижала ладонь ко рту, чтобы сдержать рвущийся из горла крик. Сифа больше нет. Он мертв. Убийца все это время находился где-то рядом, в храме, и даже богиня не заметила его…

Часть 4. ЭЛЬФ И ВРАТА

49

Настало время сов.
Грейс лежала на жесткой узкой кровати и всматривалась в непроглядную тьму. Она сбила ногами грубые простыни, а выцветшая, маленькая не по размеру ночная рубашка на ней скомкалась и стала влажной от пота. Спальня старших девочек находилась на втором этаже приюта, воздух был спертым и тяжелым. Хорошо бы открыть одно из небольших окон и впустить дуновение прохладной горной ночи. Однако Грейс и не думала вставать. Все окна в детском доме «Беккет и Стрейндж» уже много лет были заколочены гвоздями.
Не делай этого, Грейс.
Вокруг нее клубилась плотная алчная тень.
Не заставляй себя снова переживать это, пусть пламя угаснет.
Но оставалось нечто важное – что-то, что ей необходимо вспомнить. Грейс сдалась на милость тьмы. Где-то заухали совы. Ей снова было тринадцать лет.
Над ее головой скрипнули половицы: старые сосновые доски прогибались под внушительной массой. Это, должно быть, миссис Фальк направляется в ванную после своего стакана чая с джином перед сном. Грейс так и не поняла, почему комната кухарки располагается на третьем этаже, ведь этой грузной даме требовалось десять минут, чтобы подняться по лестнице.
С другой стороны, все, кто работал в приюте, жили наверху – прислуга, медсестра, экономка, садовник, миссис Фальк и мистер Холидей, директор приюта. Может быть, так было легче держать детей на расстоянии. Третий этаж был строго-настрого запрещен Правилами. Однажды, когда Грейс было восемь лет, она подошла к лестнице, ведущей на третий этаж, и занесла ногу на первую ступеньку. В тот же миг ее настигла миссис Фальк, отволокла на кухню и отходила там одной из своих больших деревянных ложек, которыми помешивала суп в котлах. Грейс никогда больше не делала попытки подняться наверх.
Где-то над головой хлопнула дверь. Несколько секунд спустя послышалось ворчание, сопровождающееся натужным пыхтением. Это навело Грейс на воспоминание о документальном фильме Национального Географического Общества, который ей однажды дали посмотреть по старенькому приютскому черно-белому телевизору. Ей нравились такие фильмы, хотя мистер Холидей и говорил, что все ученые безбожные грешники. Тот фильм был о животных в Африке. Там черный буйвол, погрузившись в глубокую лужу грязи, издавал точно такое же пыхтение. Кажется, стряпня Фальк ей самой не пошла впрок. Вот опять. Это значит, что три-четыре раза за ночь Грейс будет разбужена ее хождениями. Если вообще уснет.
– Грейс…
Едва слышный шепот возник в темноте спальни.
– О Грейси…
Хихиканье.
Грейс оцепенела. Разговаривать после того, как погашен свет, запрещалось Правилами. Как и вставать с постели, даже если вам хотелось писать.
Мочиться в постель как раз не шло вразрез с Правилами – а случалось это здесь нередко. В иной день простыни с желтыми пятнами развевались на бельевой веревке, как флаги. В то же время, испачкав постель, можешь получить шлепок-другой от миссис Мурто, экономки, а то и от ее мужа, если самой ей недосуг, а большие руки мистера Мурто грубые и жесткие от работы. Грейс научилась не пить слишком много перед сном.
– Мы за тобой, Грейси. – Снова короткие приглушенные смешки. – Это я, миссис Фальк и мистер Холидей здесь. – Противное причмокивание. – Мы хотим, чтобы ты стала нашей особенной девочкой, Грейси.
Из темноты протянулись руки, готовые ухватить ее за рубашку.
Грейс резко села.
– Оставьте меня в покое.
Она произнесла эти слова вслух, пусть даже миссис Броуд, смотрительница по второму этажу, сидит на стуле за дверью. Руки исчезли.
– Ах ты, маленькая… – Грейс не разобрала слово, – лучше бы ты заткнулась.
Это была Мэтти Уинтер. Ей нравилось вворачивать слова, которые она украдкой подслушивала у мистера Мурто. Садовник имел обыкновение непрерывно ругаться за работой и, казалось, никогда не замечал этого.
– Ты нас слышишь? – донесся тонкий жалобный шепоток. Лизбет Картер. Она говорила, словно хныкала: у нее что-то было не в порядке с носом, и она не могла свободно дышать. В последнее время Лизбет тенью следовала за Мэтти.
Грейс могла лишь смутно различить их силуэты во мраке: один высокий и толстый, другой маленький и худой, как щепка. Попав в сиротский приют два года тому назад, Мэтти объявила себя королевой спальни девочек на втором этаже, и никто из них не возразил – по крайней мере не получив в отместку от Мэтти кулаком в живот. Грейс по возможности избегала Мэтти, но несколько месяцев назад той, судя по всему, надоело молчание Грейс, и с тех пор она непрестанно пыталась вывести девочку из себя.
– Я сказала, оставьте меня в покое. – Грейс не стала понижать голос.
Сдавленный вскрик, и снова Лизбет:
– Боже мой, я что-то слышала! Это дверь? Что мы будем делать, Мэтти? Броуд все слышит.
– И твое хныканье в том числе, – прошипела Мэтти. – Заткнись, пока я тебя не прибила.
Лизбет всхлипнула. Ее худая тень скользнула в дальний угол комнаты к своей кровати.
Глаза Мэтти поблескивали в слабом свете, проникавшем из-под двери. Она прислушивалась. Грейс тоже напрягла слух. Броуд, высохшая старуха с седыми волосами, стянутыми в тугой пучок, обладала длинными, как у осла, ушами. И если она слышала шум в спальне, то обычно врывалась, включала тусклый верхний свет и вопила в точности как осел.
Тишина. Не слышно даже сухого шороха страниц пожелтевшего тома «Хрестоматии».
– А зачем мне читать что-то новое? – сказала Броуд в ответ на вопрос Грейс. – Ничего приличного не было написано за последние пятьдесят лет. Извращенцы эти нынешние авторы. Желчь из них льется, как из сточной канавы, а они еще называют это литературой. Так что мне не нужны современные «Ридерз дайджест» или что-то еще в этом роде. Я могу назвать все это одним словом, вот так-то.
Она никогда не говорила, что это за слово, но Грейс полагала, что мистер Мурто знает его.
Из-за двери не доносилось ни звука. Мэтти наклонилась ближе. Грейс почувствовала ее горячее кисловатое дыхание у своего лица. Она нащупала грудь Грейс, нашла сосок и сдавила его.
– Милые у тебя грудки, Грейс. Они крутят их тебе, пока ты не закричишь? Этого они от тебя хотят?
Она нажала сильнее.
Грейс сжала зубы, сдерживаясь, чтобы не закричать. Не потому, что Броуд услышит, это ее не волновало; вопли старухи ей вреда не причинят. Она не хотела пасовать перед Мэтти.
Мэтти фыркнула и отпустила ее, но вдруг вскинула руку, снова схватила Грейс за грудь и сжала ее. И еще раз.
Грейс едва дышала. Неужели Мэтти не понимает? Дрожащей рукой Грейс дотронулась до руки девочки – и в тот же миг, словно какой-то провод соединил их, она почувствовала ненависть, отвращение… тоску. За последние два года они настигали и Грейс, и Лизбет, и Сару Фейнман, и Нелл Варне. Но никогда не приходили к Мэтти.
Грейс будто сунула палец в электрическую розетку. Как это У нее получилось? Как она смогла узнать, что думает Мэтти?
Мэтти оттолкнула руку Грейс. Проводок порвался.
– Ах ты, сука!
Слово было знакомо Грейс. Прозвучало оно так, будто Мэтти плакала, но это было невозможно.
– Ты, тощая маленькая… – такого слова Грейс никогда раньше не слышала. – Что ты со мной сделала?
– Но ты ведь хочешь этого, – сказала Грейс, на этот раз шепотом, потому что ее душила тошнота. – Ты хочешь, чтобы они пришли за тобой. Но это не сделает тебя особенной, Мэтти. Это сделает тебя…
Грейс не могла найти нужные слова, чтобы объяснить. Ведь в конце концов это обращает тебя в ничто. И, может быть, единственный способ противостоять насилию – быть полностью, абсолютно пустой. В полумраке глаза Мэтти сверкнули яростной болью и желанием. Затем, издав звук, который мог быть и пренебрежительным фырканьем, и рыданием, она прокралась к своей постели.
Грейс легла и снова стала смотреть в темноту. Она пыталась заставить себя не думать. Раньше по ночам она думала о людях, которые могли прийти когда-нибудь и спасти их, – о людях из правительства. Но потом однажды приехал какой-то человек; глаза у него были красные и усталые, а костюм мятый и грязный. Мистер Холидей все ему показывал, широко улыбался, отечески поглаживая по головкам попадавшихся малышей, а тот человек сделал несколько заметок в своем блокноте и уехал. И жизнь вошла в привычное русло.
Разумеется, Грейс быстро поняла, что жизнь в приюте ужасна. В нормальных условиях дети не лежат по ночам без сна, ожидая легкого поскрипывания половиц и рук, тянущихся из мрака.
Правда, в последнее время они приходили за ней все реже и реже. Она связывала это с тем, что Броуд называла, сморщив свой ослиный нос, ежемесячным несчастьем. Но это было еще не все.
Нельзя сказать, что она сопротивлялась им. Она не боролась и не кричала, а старалась наблюдать как бы со стороны. Казалось, им это не нравится. Тогда она стала смотреть на них более пристально. А однажды ночью несколько месяцев тому назад тот, кто пришел за ней, отступил, не начав. Грейс не могла видеть его лица – они всегда были в масках, – но руки она узнала. Мозолистые и сильные руки рабочего.
– Прекрати так смотреть на меня, ты, маленькая Иезавель, – прорычал он.
Как – «так», мистер Мурто?
Она даже не произнесла эти слова вслух, но глаза его расширились за прорезями маски. Он поднял кулак, словно хотел ударить ее, но не ударил.
– Ты не лучше меня, потаскушка. Думаешь навредить мне своими чарами, но ничего у тебя не выйдет. Ты еще заплатишь за это.
Но ей повезло. Она бросилась назад к своей кровати, а они почему-то не пошли за ней.
Даже не глядя, Грейс чувствовала их взгляды. И тоже наблюдала, по-своему. Иногда, спускаясь на первый этаж, она слышала споры, которые быстро стихали, как только девочка оказывалась в поле зрения. А порой кто-нибудь из них пристально смотрел на нее, забавно скосив глаза. И только заметив такой же взгляд у одной из младших девочек, Грейс наконец поняла, что это страх.
Почему-то эти взгляды вызывали у Грейс улыбку. На прошлой неделе она улыбнулась миссис Фальк в столовой.
– Прекрати, ужасная девчонка, – прохрипела Фальк, прижимая руку ко рту и с трудом втягивая в себя воздух, и вдруг, переваливаясь с ноги на ногу, заковыляла прочь со всей возможной быстротой.
А потом пришел мистер Холидей и сообщил им, что миссис Фальк больна и сегодня он сам раздаст им обед.
И вновь тишина. Мэтти, должно быть, добралась до постели, и Лизбет тоже. Сара похрапывала, а Нелл тихонько всхлипывала во сне. Она всегда плакала во сне, хотя наутро никогда этого не помнила.
Снова скрип наверху. Фальк неуклюжей тяжелой походкой возвращается в свою комнату. Половицы стонут. Тонко скрипнула дверь, и затем надолго воцарилась тишина.
Треск!
Грейс села в кровати. Сара и Нелл тоже поднялись, похожие на призраков в своих белых ночных рубашках.
– Черт, – выпалила Мэтти. – Что это было? Лизбет взвизгнула:
– Они идут за нами!
Мэтти протянула руку, чтобы стукнуть ее. Лизбет сжалась в комок, заглушая рыдания подушкой.
Грейс прислушалась. Раздался еще один звук, более глухой, чем первый. Будто что-то мягкое и ужасно большое упало на пол.
– Фальк, – прошептала она.
– Что это, Грейс? – спросила Нелл, смуглой рукой прижимая к груди простыню.
Грейс, ничего не ответив, выскользнула из постели. Она подошла к двери.
– Грейс! – прошептала Сара. – Нельзя выходить!
Опять стало тихо. Нет, неправда. Раздался слабый размеренный звук, похожий на стук метронома, которым пользовалась Броуд во время пения псалмов на Рождественском ужине.
– Грейс!
Она повернула ручку, дверь распахнулась, и в комнату проник свет.
Потрепанная хрестоматия лежала на стуле. Старухи нигде не было видно. Грейс поколебалась. Оставить пост у спальни ночью – значит нарушить столько Правил, что на кухне Фальк не хватит ложек. Но что-то было неладно. Затаив дыхание, она вышла в коридор. Не было нужды говорить остальным, чтобы они остались – никто не пошел за ней. Слышался плач Лизбет.
Грейс сделала несколько шагов по коридору. Вот – поскребывание. Доносится сверху, будто крысы грызут дерево. Ей показалось, что какой-то голос тихо произносит ругательства.
Девочка двинулась дальше. Ни одна из дверей в коридоре не открылась. На сиротский приют снова опустилась тишина. Остался лишь этот глухой звук. Грейс дошла до конца коридора. Перед нею была лестница на третий этаж.
Грейс уцепилась за ветхие перила и глянула вверх. Колени подгибались, еще можно бегом вернуться в постель, пока Броуд ее не поймала. Дело тянуло на хорошую порку. Но она не повернула назад.
Что-то случилось. Грейс это чувствовала, как почувствовала душевную боль Мэтти.
Будто по своей собственной воле ее правая нога коснулась ступеньки. Сверху хлынул серебристый серовато-синий свет. Он скатывался по ступенькам, как клубящийся туман.
Сделай это, Грейс.
Теперь к прежнему звуку добавилось странное гудение, которое постепенно перешло в пронзительный вой. Грейс открыла рот, но не смогла произнести ни звука. Свет расплескивался по ступенькам, собирался вокруг ног, холодил кожу.
Ты должна подняться по лестнице. Ты уже однажды сделала это, когда тебе было тринадцать. И сможешь сделать это снова.
Цепляясь за перила, Грейс поставила ногу на ступеньку – и мир обратился в пламя.
Нет, не так. Языки пламени дотянутся до нее позднее. Не раньше, чем она увидит. Ей нужно подняться по ступенькам.
Но огонь уже ревел вокруг. Грейс свернулась в клубок на лестнице и разразилась слезами не тринадцатилетней девочки, но взрослой женщины. Потом тени окутали все вокруг и погасили огонь.

50

Тревис раздвинул тяжелые гардины, впуская в комнату яркий свет октябрьского утра.
– Грейс, – позвал он, присев на краешек кровати. Слабый стон слетел с ее губ, голова дернулась, но глаза оставались закрытыми. Она спала.
Нет, не спала, Тревис. Это не просто сон. Грейс снова там, снова окутана тенью прошлого.
Он положил правую руку ей на лоб и почувствовал покалывание.
– Грейс, пора просыпаться. Ты в Денвере, в отеле «Браун Палас». Да, я знаю, он кажется причудливым по сравнению с мотелем «Голубые небеса», но не сердись. Это из-за Ищущих.
Уголки ее рта опустились вниз. Пальцы сжались в кулаки, сминая покрывало.
Вани привезла их сюда накануне вечером, после нападения на мотель. Ни он, ни Грейс не знали, где Ищущие, но Вани каким-то образом знала. Она провела их в комнату на третьем этаже, постучала. Когда же дверь открылась и выглянуло удивленное лицо Дейдры, в холле кроме них уже никого не было.
Они постарались во всех подробностях рассказать Дейдре и Фарру о случившемся, потом посмотрели сообщение по четвертому каналу в десятичасовом выпуске новостей. Тревис не очень удивился, когда на экране появились их с Грейс фотографии.
– Полиция ищет этих двоих по подозрению в причастности к разбою в мотеле «Голубые небеса», – произнес бесстрастный голос диктора. – Они считаются опасными, поэтому, если увидите их, не приближайтесь к ним, а немедленно сообщите в полицию.
Очевидно, их друзья в «Дюратеке» были заняты. И вновь Тревис подумал о фигуре в золотой маске, о которой Вани сказала, что это хозяин горлетов. Движением руки ему удалось остановить сердце Тревиса. Если бы не кинжал, заколдованный Повелителями Рун много лет назад, Тревис сейчас уже был бы мертв.
Спасибо, Джек, мысленно произнес он.
Сразу после новостей Грейс отправилась спать. Но Тревису было не до сна. Глубоко за полночь он все еще беседовал с Дейдрой и Фарром, подробно рассказывая им все, что мог вспомнить о нападении. Наконец Фарр пошел в свою комнату, чтобы связаться с Ищущими. Дейдра приготовила Тревису напиток, который считала травяным чаем, но он, видно, содержал много других активных компонентов, потому что, очнувшись, Тревис обнаружил, что лежит на диване, а в окно комнаты просачивается между высокими городскими зданиями красный отблеск рассвета.
Глаза Грейс были еще закрыты, но веки уже подрагивали. Он наклонился и поцеловал ее влажный лоб:
– Я люблю тебя, Грейс.
Она открыла глаза, приподнялась и пригладила спутанные волосы:
– Тревис, ты… что-то сказал?
Он улыбнулся и взял ее руки в свои:
– Я просто сказал, что пора просыпаться.
– Извини, я была в… я имею в виду, я была только…
– Все в порядке, Грейс. Я знаю.
Он крепче сжал ее руки.
– Я была там, в Спардисе. Я видела тень.
Она оцепенела и попыталась высвободить руки, но он не отпустил.
– Ты должна была мне рассказать, – мягко проговорил он. – Насчет регрессий. У тебя их не было со времени нашего возвращения в Денвер, так ведь?
Ей не хотелось говорить об этом.
– Не беспокойся, Тревис. Я не хочу надоедать тебе старыми воспоминаниями.
Он не знал, смеяться или плакать. Это какое-то безумие. Почему она всегда думает, что со всем должна справляться сама?
– Надоедай мне, Грейс, пожалуйста. Мне это необходимо. Она пристально посмотрела на него. Потом легкая улыбка коснулась ее губ. Медленно, словно не зная в точности, как это сделать, Грейс подняла руку и погладила Тревиса по щеке.
– Когда именно среди всех этих несчастий ты стал сильным? Теперь настал его черед удивиться ее словам. Он выпрямился, потом пожал плечами.
– Не знаю, Грейс. Правда, не знаю.
Она отвела взгляд:
– Я не могу остановить воспоминания, Тревис. Иногда мне кажется, прошлое захлестнет меня.
– Что прошло, то прошло, Грейс. Прошлое не может причинить тебе вреда.
– Так ли?
Он встал.
– Пошли. Дейдра звала в гостиную. Посмотрим, умеют ли в этом отеле заваривать приличный мэддок.

51

Дейдра уже разливала напиток из серебряного чайника. Не говоря ни слова, она протянула им чашки, и Тревис удивился, почему вчера он сомневался в ее дружбе.
– Спасибо, – сказал он, отхлебнув из чашки.
Это был не мэддок, а самый настоящий густой, темный, прекрасно заваренный кофе.
– Вы у меня в долгу, – ответила она.
Грейс устроилась на стуле и отпивала из чашки маленькими глотками. Открылась дверь второй спальни, и вошел Фарр. На нем была та же мятая одежда, что и накануне, а лицо все так же хранило хмурое выражение.
– Что сказали Философы? – спросила Дейдра.
Фарр провел рукой по своим темным вьющимся волосам.
– Ничего. Они абсолютно ничего не говорят. Дейдра нахмурилась:
– Но это же невозможно. Стюарт и Эрике мертвы, а мы нарушали Правила направо и налево. Они должны что-то сказать.
– Очевидно, не должны.
Фарр и Дейдра опустили глаза, а Тревис вздохнул:
– Прошу прощения, но вы забыли, что не все в этой комнате свободно понимают язык Ищущих. Не могли бы вы перевести?
– Я не уверен, что смогу, – сказал Фарр, заправляя выбившийся край рубашки.
Тревис искоса посмотрел на него:
– То есть? Вы всегда говорите загадками и всегда появляетесь в черных лимузинах в нужный момент. Я думал, у вас, Ищущих, на все есть ответ.
– Я тоже так думал, – прошептал Фарр. Грейс нарушила тишину:
– Ладно, а что нам делать теперь?
Тревис с наслаждением допил ароматный кофе и стал размышлять. У «Дюратека» оставался Бельтан, только теперь в их распоряжении имелись еще и колдуны в золотых масках. Да, проблема. Пока Тревис не знал способа ее решить.
– Мы должны найти вашего друга, рыцаря Бельтана. Действовать нужно быстро. У нас мало времени.
Тревис широко раскрыл глаза, будто пространство вокруг него расступилось. Раздался щелчок, словно закрылась дверь номера. Но он не помнил, слышал ли, чтобы она открывалась.
– Вани, – выдохнул он. – Ты вернулась.
Она улыбнулась, и суровое выражение ее лица несколько смягчилось.
– Не совсем так, Уайлдер. Я никуда и не уходила. Я должна наблюдать за этим отелем. Здесь безопасно – пока. – Она склонила голову, ее короткие взъерошенные волосы блестели в свете утреннего солнца. – Это кофе?
– Позвольте мне, – предложила Дейдра, надеясь за этими простыми действиями скрыть свое удивление. Она наполнила чашку.
– Спасибо. – Вани взяла предложенный кофе.
– Ты знаешь, это не мэддок, – предупредила Грейс. Вани вдохнула поднимавшийся от чашки пар.
– Подойдет и это, Грейс Беккет. Сегодня была… долгая ночь.
Вани села на софу, и впервые Тревис заметил тени под ее золотистыми глазами. На ней все еще были облегающие штаны и сапоги из черной кожи, куртку она сняла, оставшись в черной маечке. Когда Вани подносила чашку ко рту, Тревису были видны татуированные символы, змеившиеся по ее рукам. Еще больше символов охватывало шею. Он не знал их значения, ему было только известно, что это не руны.
– Итак, ты нас знаешь, – сказал Фарр.
– Вы Ищущий, – сказала Вани. Фарр кивнул.
– Зачем ты прибыла сюда, на Землю? Ты можешь нам сказать?
Вани опустила чашку.
– Разве Тревис Уайлдер и Грейс Беккет еще не рассказали вам? Я прибыла, чтобы забрать их обратно на Зею.
Дейдра хотела было что-то сказать, но Фарр сделал легкое движение рукой, призывая ее к молчанию. Она бросила на него вопрошающий взгляд. Тревис заметил этот молчаливый диалог и решил, что, видимо, таковы правила их взаимоотношений.
Грейс выпрямилась, щеки ее порозовели от выпитого кофе.
– Как ты оказалась здесь, Вани? Как ты попала на Землю? Мне нужно… нам нужно знать.
Вани, казалось, задумалась над этими словами. Наконец кивнула:
– Пожалуй, я начну свой рассказ вот так. Давным-давно мои предки жили на юге Зеи, в жарком краю Морингарта в городе Мрак Моринду. Из всех городов Амуна, расположенных на берегах великой реки Эмир, только город Кор был древнее. Кор был самым большим из городов-государств, но Мрак Моринду – самое лучшее пристанище для колдунов.
– Колдуны, – проговорил Тревис. – Вчера ночью ты, кажется, назвала колдуном того, в золотой маске?
– Да, – подтвердила Вани, сощурив глаза.
– Так кто же такие колдуны? Они такие же, как Повелители Рун?
– Нет, колдуны – еще их называют магами – не имеют ничего общего с чародеями севера. По крайней мере насколько мне известно. К сожалению, многое из того, что было известно моему народу, оказалось утраченным со времени нашего изгнания из Моринду и земель Амуна. Короче говоря, колдуны – это те, кто может приманивать морндари и повелевать ими.
– Морндари, – повторила Дейдра. Очевидно, она забыла указания Фарра. Вани кивнула.
– На древнем языке моего народа это значит «те, кто жаждет». С тех пор как первые люди Амуна обнаружили их, морндари жаждут. Они… – Она посмотрела в потолок, словно подыскивая слова, и продолжила: – На вашем языке их можно было бы назвать духами. Но не духами умерших людей. Они древние – стары как мир или, может быть, еще старее. Их можно почувствовать, но у них нет тел, они не имеют формы и, по существу, не являются живыми. Однако они могущественны. И, как обнаружили колдуны, их можно приманить кровью. Поэтому их так и назвали.
– Кровь, – содрогнулась Грейс. – Ты имеешь в виду кровь животных?
Вани покачала головой:
– Если колдун хочет повелевать ими, то должен предложить им свою собственную кровь. Отведав ее, морндари становятся тупыми и сытыми, и тогда колдун может просить их о чем угодно.
Как это возможно? — хотел спросить Тревис, но язык, казалось, присох к небу.
– Блистательные города Амуна пали две тысячи лет тому назад, – сказала Вани. – Колдуны восстали против богов, но были отброшены и уничтожены, а река Эмир сменила русло во время последнего столкновения, поэтому Амун стал таким, каким он является сейчас: Морголти, пустыня пыли и костей.
Грейс подтянула колени к груди.
– Очень интересная история, Вани, но какое отношение это имеет к тому, как ты попала на Землю.
Вани улыбнулась:
– У настоящего глубокие корни, Грейс Беккет, а мгновения – как листья на дереве. Даже простое событие происходит только потому, что раньше случилась тысяча других событий. Мой народ называет это судьбой.
– Я бы назвала это теорией хаоса, – сказала Грейс. Вани пожала плечами:
– Как ни называй, а результат один. В разгар войны против богов колдуны попытались вырвать у Мрака Моринду тайну – тайну великой мощи. Чтобы не дать им уйти, колдуны Моринду запечатали ворота и разрушили город изнутри. Так Моринду и его тайна оказались навеки погребенными под песками Амуна.
Тревис сжал свою пустую чашку.
– Вани, те колдуны, что хотели украсть тайну власти из Моринду, тоже носили золотые маски?
Вани сдержанно кивнула.
– В Амуне был городок Шират, с начала времен богов являвшийся антиподом Моринду. Это люди из Ширата первыми стали называть город моих предков Мраком, чтобы отравить сознание людей – заставить их бояться и ненавидеть жителей Моринду. Шират всегда жаждал завладеть знанием Моринду. Да, – ее глаза встретились с глазами Тревиса, – колдуны Ширата носили золотые маски.
Грейс подскочила:
– Вани, ты же сказала, что все колдуны были уничтожены в ту войну.
– Большинство. Но не все.
– И все-таки непонятно, зачем двухтысячелетиям старцам интересоваться мной и Тревисом?
– Причина та же, что и у моего народа, – ответила Вани, пристально разглядывая свои запястья с замысловатым рисунком татуировок. – Раз выжил кто-то из народа Моринду, выжили и некоторые из людей Ширата. Они никогда не прекращали поиска утерянных тайн моринду. А мы никогда не прекращали всеми силами мешать им. Прошлой ночью на вас напал один из представителей Ширата. Если бы даже ты не увидел его, Уайлдер, я бы все равно знала это. Они всегда использовали горлетов в качестве рабов.
Грейс поежилась:
– А какие они, Вани? Эти горлеты?
– Они создаются черной магией Ширата. Мне лишь известно, что они сделаны из сочетания крови и плоти различных существ. Но я никогда не видела таких горлетов. Они сильнее тех, о которых мне доводилось слышать раньше. И быстрее.
– И сообразительнее, – добавила Грейс. – Не так ли? Вани кивнула.
– В любом случае я рада, что колдуны Ширата объявились. В последние месяцы я стала подозревать, что через Врата прошел один из их отрядов.
Даже Фарр забыл об установленных им самим правилах.
– Врата? – Его карие глаза пристально смотрели на Вани. – Ты хочешь сказать, что между Зеей и Землей есть какой-то проход?
Вани улыбнулась:
– Долгое время мой народ прятал артефакт Моринду. Однако три года назад мы рискнули воспользоваться им, и вот я здесь, на Земле, в надежде найти Уайлдера и Беккет.
– Три года? Но ты не могла так долго находиться на Земле. Ищущие услышали бы об этом.
Улыбка превратилась в легкую гримасу:
– Думаю, вы переоцениваете быстроту, с которой я могу выучить язык незнакомого мира, и недооцениваете мою способность скрываться от глаз Ищущих.
Фарр не нашелся что сказать.
Нервы Тревиса были натянуты как струна.
– Если у тебя есть Врата, Вани, то ты можешь помочь нам доставить Бельтана обратно на Зею.
– Нет, не могу.
Ее ровный голос потряс Тревиса. Он не сводил с Вани глаз, как и Грейс.
– Артефакт Моринду всемогущ, и хотя мы используем его, принцип действия нам не вполне понятен. Видите ли, артефакт полый, и когда мой народ впервые обнаружил его, он был наполнен темной жидкостью.
– Кровью, – догадалась Грейс.
– Да, кровью. Но когда я хотела воспользоваться артефактом, чтобы отправиться на Землю, мой брат обнаружил, что он пуст.
Тревис в волнении провел рукой по своей стриженой голове.
– Но я не понимаю. Разве не может твой брат просто наполнить эту штуку и забрать нас обратно?
– Это не так просто, Уайлдер. Мы не знаем, какая кровь была в артефакте.
Грейс предположила нарочито спокойно:
– Человеческая кровь?
– Нет, – возразила Вани, повернувшись к Грейс. – Человеческая кровь не отворяет Врата. В артефакте была другая кровь, кровь большой силы. И чтобы снова открыть Врата, понадобится такая же.
– Но разве артефакт не «подсказал» тебе, что ему нужно? – Грейс отщипывала катышки свалявшейся шерсти от своего пушистого свитера.
– На артефакте нет надписей. Если бы они были – то на древнем языке Моринду, и мы бы не смогли их перевести. Говорят, чтобы открыть путь, нужна такая же сильная кровь, как Кровь Света.
Грейс вздохнула:
– И у тебя нет никакой идеи. Что бы это могло значить? Вани не ответила.
– Только то, что ты застряла здесь. – Тревис вздохнул и уточнил: – Мы застряли здесь.
Вани встала и прошлась перед окном. Черная кожа поскрипывала.
– Мы подозревали, что кровь будет расходоваться по мере использования артефакта. Еще не отправившись в это путешествие, я знала, что оно будет в один конец. Но примерно год назад брат прислал мне сообщение, что те, кого мы ищем, появились на Зее, и зовут их Грейс Беккет и Тревис Уайлдер.
Дейдра тихонько присвистнула.
– Вот это удар – попасть сюда без пути назад и вдруг узнать, что те, кого ты ищешь, – там, на Зее.
Вани с иронией взглянула на Дейдру:
– Это ты верно заметила, Ищущая. Однако два месяца назад брат прислал мне другую весть: что Уайлдер и Беккет вернулись на Землю.
Тревис попытался разобраться:
– Подожди минуту. Если ты не можешь открыть Врата, как же твой брат посылает тебе сообщения?
– С помощью вот этого.
Вани вынула из кармана черный треугольный камень. Фарр придвинулся ближе, стараясь разглядеть.
– Что это?
– Часть артефакта Моринду, – сказала Вани. – Она позволяет брату говорить со мной через артефакт, хотя это обходится ему дорого. Без этой части артефакт неполон.
– Как это понимать? – недоуменно спросил Фарр. Вани сжала в ладони каменный треугольник.
– Месяц назад передо мной появились Врата. Я подумала, что это очередное сообщение от брата. Но ошибалась. Врата… открылись шире.
Грейс выпрямилась.
– Скирата.
– Я не сразу поняла это. Я была застигнута врасплох и едва успела спастись. В то мгновение я не видела, кто напал на меня, но прошлой ночью подтвердились мои опасения. Через Врата действительно прошел колдун из Скирата. Вероятно, он силой вырвал артефакт из рук брата и с его помощью прошел через Врата.
– Подожди минутку, – снова остановил ее Тревис. – Ты, кажется, сказала, что не можешь активизировать артефакт без нужной крови.
– Да, – согласилась Вани. – Сказала. Тревиса охватила дрожь. Неужели…
Однако Грейс успела раньше:
– Ты думаешь, колдун узнал секрет? Ты считаешь, он знает, какая кровь нужна, чтобы привести в действие артефакт?
– Видимо, да, – подтвердила Вани. – Иначе он не смог бы пройти.
Фарр мрачно глянул на Дейдру.
– Что? – спросила она.
Он потер щетинистый подбородок.
– Это очень плохо. События прошлой ночи могут значить лишь одно: существо, которое Вани называет скирати, работает вместе с «Дюратеком». И на репортаже о нападении на мотель можно большими буквами написать – «Дюратек».
Дейдра, волнуясь, завершила мысль Фарра:
– А значит, ничто не помешает «Дюратеку» воспользоваться Вратами, чтобы получить доступ на Зею.
Страх охватил Тревиса. Если Дейдра права, то конец всему, за что он боролся, конец Зее как свободному и независимому миру. Он посмотрел на Грейс, и она так же испуганно посмотрела на него.
– Нет, – возразила Вани, – я не впадаю в отчаяние. Не все надежды еще утрачены.
Фарр в сомнении покачал головой:
– Прости меня, Вани, но ты не знаешь «Дюратек». Они воспользуются любым шансом, чтобы проникнуть на Зею и завладеть ее ресурсами.
– Ты не прав, Ищущий. – Глаза Вани сверкнули. – Мне известно о группе колдунов, которую ты называешь «Дюратеком». Я наблюдала за ними, так же как наблюдала за тобой. И хотя у них есть рыцарь, Врата и секрет крови, существует еще кое-что, чем они не обладают.
Она не разжала ладонь, но Тревис вспомнил о треугольном камне.
– Ты сказала, что артефакт неполон без него.
– Да, – подтвердила Вани. – Когда призма отделена от артефакта, она действует как фокус для Врат. Пока она у меня, Врата, открытые артефактом, будут вести к призме. Чтобы открыть Врата обратно на Зею, следует свести вместе и артефакт, и призму.
– И потом, – подхватил Тревис, – если нам удастся заполучить Бельтана и артефакт, узнать, что такое Кровь Света, то мы сможем попасть на Зею.
Однако, произнося эту фразу, Тревис уже понимал, насколько нелепо она звучит. Как им решить такую сложную задачу пусть даже с помощью Вани и Ищущих?
– Вани, – мягко сказала Грейс. – Есть еще один момент, о котором ты нам не рассказала. Зачем ты и скирати искали меня и Тревиса?
Вани склонила голову. Ее черный силуэт четко вырисовывался на фоне окна.
– Потому, Грейс Беккет, – сказала она, и ее золотые глаза засверкали, – что тебе и Тревису Уайлдеру суждено поднять погибший город Мрак Моринду из песков Морингарта.

Предыдущая страница 12 Следующая страница


13 Марк Энтони

52

В очередной раз Бельтан выплывал из темных волн беспамятства, прорывался сквозь вязкую поверхность и оказывался на холодной твердой плите нагим и обездвиженным.
Он прилагал все силы, чтобы полностью осознать реальность. Видимо, это склеп под Кейлавером, где покоится его убитый отец. Но нет никакой уверенности, туман застилает ему глаза. Как он очутился здесь? Вспомнился огонь, бегущий по жилам. Яд! Да, она его отравила и принесла сюда, чтобы превратить в себе подобного. Кайрен.
Не тронь мое сердце, ведьма!
Но какая разница – вырежет она его сердце или нет? А зачем ему вообще нужно сердце?
Ты любишь его.
Нет, причина не в этом, а в его обычной глупости. Какой смысл в любви? Он любил отца, короля Бельдреаса, а чем это закончилось? И снова Бельтан увидел картину, однажды вторгшуюся в его сны, а теперь – из-за колдуна Дакаррета – в его пробуждающийся разум: нож, глубоко вонзающийся в широкую сильную мужскую спину, и рука, извлекающая этот окровавленный нож. Рука Бельтана. Он боготворил Бельдреаса, своего отца, и он же убил его – нанес удар, когда тот не ждал опасности. Не к такому ли концу всегда ведет любовь – боль, предательство, смерть?
Нет, это не одно и то же. Я только хочу увидеть когда-нибудь Тревиса Уайлдера и все. Хочу лишь сказать ему, что я прошу прощения.
Но у него не будет такого шанса. Леди Кайрен собирается вырвать у него сердце. Что ж, может быть, так будет лучше. Пусть удалит ему то, что не в силах вернуть потерянную любовь.
Только что-то здесь не так. Он видел, как Кайрен умирала. И здесь слишком светло для отцовского склепа под замком. Серая пелена растворялась в жесткой, безжизненной белизне.
Металлический щелчок, потом воздух прорезал женский голос, хотя странно резкий и гортанный.

Объект Е-2, медицинский журнал. Седьмое октября, кассета вторая. Результаты тестов и дубликат образцов крови и тканей были направлены в центр для анализа и проверки, и мы ждем указаний для дальнейших действий.
Со вчерашнего дня у меня появилось время, чтобы просмотреть видеозаписи системы безопасности, и я теперь уверена, что абориген не говорит по-английски. На аудиодорожке ленты речь объекта неразборчива. Логическое объяснение состоит в том, что его неожиданное пробуждение испугало меня, и я проецировала слова, которые могла понять, на звуки, издаваемые объектом. Я находилась на дежурстве в течение тридцати шести часов, но вчера у меня было добрых семь часов настоящего сна.
И все же, по счастью, звуки, издаваемые объектом, представляют собой туземную речь. Я направила ленту в центр для Цифровой обработки и перекрестного сравнения с известной на текущий момент лексикой. Однако сомневаюсь, что они найдут какие-либо совпадения. Теперь я уверена, что объект ни на каком языке не говорил, а просто испускал крики боли и страха.
Между тем из соображений безопасности мы держим объект Е-2 заторможенным на максимально безопасном уровне. После такого долгого состояния беспомощности, даже с учетом лечения альтернативной сывороткой крови, сила, которую он проявил, удивляет. Мы разбудим его, когда получим инструкции, скорее всего завтра. Конец записи.

Свет становился ярче, облекаясь в формы.
Но я не сплю, ведьма!
Бельтан хотел крикнуть, но тело не повиновалось ему. Она думала, что ее яд заставит его проспать до завтрашнего утра, но не тут-то было. Когда-то одна ведьма тоже недооценила его. Кайрен. Поэтому он смог тогда подняться из каменного фоба, отшвырнуть ее и ткнуть в нее факелом.
Почему уже дважды колдовские чары оказались слабее, чем сила Бельтана? Полной уверенности у него не было, но его родная мать Алира была в некотором роде колдуньей.
Молодой Бельдреас, который тогда еще не был королем, отправился верхом в болота западного Кейлавера, чтобы поохотиться на кабанов, и встретил там Алиру в деревне Берент. Ее зеленые глаза очаровали его, поманили за собой. Однако когда на следующий день Бельдреас узнал, что жители деревни считали Алиру деревенской колдуньей, он впал в гнев. Никогда ни один из последователей Ватриса не влюблялся в колдуний, а уж Бельдреас был настоящим воином.
Он встретился с ней на деревенском выгоне и, наверное, прибил бы в гневе, если бы девушка не сказала ему, что его незаконный сын уже живет в ней. Каким бы молодым и горячим ни был Бельдреас, он не причинил бы вреда женщине, носившей ребенка – его ребенка.
И все-таки Алира была колдуньей, и Бельдреас не хотел иметь с ней никаких отношений. Он отправился обратно в Кейлавер, а Бельтан первые семь лет своей жизни провел с матерью. Она часто заставляла его пить горькие напитки из заваренных трав или просила пожевать какой-нибудь невкусный кусок корня, от которого тошнило. Бельтан так никогда и не узнал, зачем она это делала. Она только говорила ему: «Это сделает тебя сильным, мой маленький принц».
Но он любил ее и всегда слушался, а когда мальчика тошнило от настоев, она клала его голову себе на колени, гладила его волосы и пела ему, пока он не засыпал.
В то лето, когда ему исполнилось семь лет, Алира подхватила лихорадку, и хотя сама помогала любому больному жителю деревни своими лекарственными травами, никто из них не приготовил снадобья для нее. И похоронить ведьму тоже было некому. Тогда Бельтан вложил в окоченевшие руки Алиры ее любимый зеленый шарф, поцеловал в холодную щеку, а затем поджег маленький деревянный домик, в котором они жили, и смотрел, как он горит.
Настолько высоки были понятия Бельдреаса о чести – если не говорить о его чувствах, – что он не хотел видеть, как его единственное дитя, законное или незаконное, живет бедняком в заброшенной деревушке. Он послал своего сенешаля лорда Алерейна привезти Бельтана в Кейлавер. Скоро Бельтан всей душой полюбил Бельдреаса и свой новый дом. Но не забыл мать и то, как в конце концов ее колдовское искусство предало ее – с тех пор Бельтан уверовал, что это искусство вероломное.
И все-таки благодаря отварам трав, которые мать когда-то заставляла его пить, Бельтан приобрел способность сопротивляться снадобьям. Пока он вспоминал все это, в комнате становилось светлее. Рыцарь мог уже видеть ровный потолок и странное голубовато-белое освещение. В противоположной части комнаты он заметил тень: стройная женщина сидела за столом, склонив голову и рассматривая в руках какой-то предмет.
Хорошо, что ему удалось не вскрикнуть. Так она не узнает, что он мог услышать и как-то понять ее слова – или по крайней мере некоторые из них, потому что многое из того, что она говорила, походило на колдовские заклинания.
Снова щелчок. Теперь она говорила более мягким тоном.

Персональное замечание. Мы знаем, что генетически объект относится к современным человеческим существам. Результаты филогенетического анализа, основанные на последовательностях ДНК, прибыли вчера, и даже самые приблизительные оценки подтверждают происхождение из популяции северной Европы давностью в пять тысяч лет с допуском ошибки в тысячу лет.
Мои собственные предки родом из Норвегии. Полагаю, можно сказать, что мы в некотором роде родственники. Вместе с тем в нем есть что-то варварское, кажущееся мне чуждым и тревожным. Не такими ли были викинги, совершавшие набеги на Европу?
В центре говорят, что уровень цивилизации аборигенов средневековый, примерно одиннадцатый век с погрешностью в плюс-минус два века. Мне все еще кажется удивительным, что развитие могло идти параллельно земному с запаздыванием в тысячу лет. Но как раз об этом говорят наши историки. Люди есть люди. Не воля индивида, а плотность населения и теория вероятности являются регулирующими факторами. Может быть, верховные правители правы. Может быть, проявления судьбы все же существуют.
Как бы то ни было, а там, должно быть, сейчас жестокая эпоха. Объект не может говорить с нами, но шрамы, многочисленные повреждения костей свидетельствуют о жестокости. Я понимаю, эта теория не слишком научна, но я полагаю, проснись он и освободись от пут, он убил бы меня голыми руками.
Тишина.
Доктор Ананда М. Ларсен. Конец записи.

Вздох, шарканье, потом звук отодвигаемого стула. Тень поднялась.
Бельтан не поднимал век. Это первейшее правило военнопленного. Пусть враги думают, что ты беспомощен. Женщина – доктор по фамилии Ларсен – не так уж и ошибалась на его счет. Будь он свободен, он не стал бы убивать ее, но что-нибудь предпринял, лишь бы вырваться из этого места.
Раздался какой-то непонятный звук, вроде перезвона. Потом скрежет, в любом мире означающий, что закрывается замок. Он заперт. И остался один.
Послышалось потрескивание и чье-то тихое дыхание.
Нет, все-таки не совсем один.
Бельтан открыл глаза и повернул голову. Из небольшой клетки в углу на него смотрел умными темными глазами шин-паси.
– Привет, – сказал Бельтан хрипло. – Так ты тоже здесь? Существо наклонило голову, пробежалось длинными темными пальцами по проволочным ячейкам клетки.
Бельтан нахмурился:
– Ты ведь понимаешь меня? Может быть, не слова, но интонацию? Ты для них – то же самое, что и я. Только ты знаешь больше, чем они думают.
Шин-паси протянул длинные, покрытые рубцами руки к ярким картинкам с изображениями костей на стене: высокий хрупкий череп с огромными глазными впадинами.
Бельтан попытался приподнять голову, обнаружил, что это возможно, и огляделся вокруг. Он был все еще обнажен, но его прикрыли тонкой простыней. Наверное, он для них все же не предмет, а человек. Множество проводов и трубок, увиденных им во время последнего пробуждения, исчезли; и теперь осталась только одна, что вела от укрепленного наверху прозрачного пузыря к игле, воткнутой в его руку. Он был еще связан, но путы, казалось, стали чуть слабее, чем раньше, как будто его связали небрежно. Видно, не подумали, что он мог проснуться так рано. Насколько можно понять, три ленты удерживают его на металлическом столе: одна проходит над предплечьями и грудной клеткой, другая прижимает руки к бедрам, а третья – стягивает ноги.
Сжав зубы, Бельтан напрягся. Из чего бы ни были сделаны эти ленты, они оказались сильнее, чем он. Тогда рыцарь стал извиваться. Метод оказался более эффективным – почти удалось вытащить правую руку. Если бы побольше места.
Он снова напрягся, но через несколько минут прекратил попытки – выбился из сил, а правое запястье горело.
Думай, Бельтан. Твои мускулы обессилели, так используй мозги для разнообразия, если они не совсем усохли за эти годы. Вспомни, как седлаешь своего скакуна. Конь всегда задерживает дыхание, когда ты затягиваешь подпругу, поэтому, когда он делает выдох, подпруга ослабевает и седло соскальзывает. Выдыхая, ты ничего не добьешься: лента стягивает твои бедра. Но есть способ стать меньше в размерах.
Он так и сделал.
Подался вверх под повязками. Между спиной и стальным столом получился зазор в один дюйм, но нужно было еще немного. Он сжал зубы и что было сил натянул путы. Ленты потрескивали, растягиваясь. Все-таки после всех тяжелых испытаний он был сильнее, чем думал.
Теперь достаточно. Бельтан просунул руку за спину, потом опустился вниз всем телом. Задержал дыхание и резко выдохнул воздух из легких. Попробовал потянуть правую руку. Лента не пускала, но после вспышки боли руку удалось извлечь. Он содрал порядочный кусок кожи, рука кровоточила, но зато была свободна.
Давай, давай работай.
Путы на бедрах теперь ослабли, достаточно просто вытащить левую руку. Ослабить повязку вокруг предплечий и груди было труднее. Однако в результате предыдущих действий Бельтан смог положить правую руку поверх зажима, удерживающего повязку. Он не мог видеть, что делает, пальцы онемели; казалось, невозможно понять эту сложную застежку.
Только не такая уж она и сложная. Во всем теле появилось странное покалывание, и Бельтан почувствовал, что мышцы тела слушаются его.
Наконец путы были побеждены, и он сел.
Простыня сдвинулась, и Бельтан бросил взгляд на свое тело. Ну что ж, не так страшно, как могло быть. Он все так же худощав, но не слишком. Не осталось и следа от выпиравшего живота, и можно было пересчитать все ребра. Розовой теплотой светилась кожа, под ней так и ходили жгуты мускулов. От раны, полученной на празднике Среднезимья, осталась белая полоска, змеившаяся по боку. Рыцарь с трудом согнул руки, но с удивлением почувствовал, что мог бы взмахнуть мечом, если бы понадобилось.
Невероятно.
Ладно, какой бы ни была разгадка этой тайны, она подождет. Бельтан отбросил простыню. Снять повязки с ног легко, но он не был уверен насчет трубки в руке. Сжав зубы, выдер-нул ее. Немного больно, но не так уж страшно, как ему казалось. Он осторожно свесил ноги и соскользнул на холодный пол. Оттолкнувшись от своего ложа, впервые за два месяца Бельтан стоял.
Тут ему едва не пришел конец. В ушах зашумело, в глазах стало темно, комната закружилась. Он наверняка упал бы, раскроив голову о твердый пол, но в последний момент ухватился за стальной шест рядом с металлическим столом и повис на нем. Постепенно головокружение прошло. На этот раз Бельтан осторожно сделал несколько шагов. С каждым шагом кровь быстрее бежала по жилам, а уверенность наполняла сердце. Через некоторое время, весь в поту и тяжело дыша, он добрался до двери. На крючке висел тонкий белый халат, какой был на докторе. Он накинул халат на плечи и завернулся в него. Слишком маленький, но все же лучше, чем ничего.
Послышался тихий гортанный звук. Шин-паси пристально смотрел на него сквозь ячейки клетки. Казалось, это существо беспокоилось о нем. Может быть, так оно и было. Приглядевшись, Бельтан заметил, что это самка.
Усмехнувшись, он приложил палец к губам:
– Со мной все в порядке, леди. Теперь сиди тихо. Мы ведь не хотим, чтобы кто-то понял, что мы встали.
Существо продолжало смотреть сквозь сетку.
Дверь была сделана из неизвестного Бельтану металла. Не имелось ни засова, ни щеколды, на которую полагается ее закрывать, как у большинства дверей, но была ручка, которая, очевидно, служила рычагом для открывания. Бельтан попробовал пошевелить ручку.
Она не шевелилась.
Всем телом он навалился на ручку, но безрезультатно. Что же это за запор?
Шин-паси снова стала издавать звуки и, просунув пальцы сквозь ячейки сетки, пыталась привлечь его внимание.
– Подождите, леди, – пробормотал Бельтан. – Я должен найти способ открыть эту дверь.
Он присмотрелся. На двери имелась небольшая коробочка со стеклянным окошком, в котором рдели красные знаки. Под окошком на коробочке было десять выпуклых металлических квадратиков. На каждом из квадратиков какой-то знак, но Бельтан не знал, что они означали. Хоть он и понимал каким-то чудом здешний язык, читать на нем явно не мог. С другой стороны, и на Зее его навыки в письме и чтении были невелики. Чтение – занятие для священников, высокородных дам и королей, а не для бастардов.
Снова Бельтан ощупал дверь, но не нашлось ничего, чем можно было бы воспользоваться. С этой стороны двери не было даже петель. Только коробка с квадратиками и мерцающие знаки.
Он выругался. Если они сейчас вернутся, его снова свяжут, на этот раз крепче. Или посадят в клетку, как шин-паси. Нужно выйти отсюда, пока не поздно.
Снова раздалось дребезжание сетки и крики шин-паси, на этот раз более громкие и настойчивые. Бельтан посмотрел на клетку. Шин-паси сновала внутри вверх и вниз, потом присела на корточки, и стала тыкать в него своим длинным пальцем. Что это она?.
Болван, обернись.
Он обернулся, и его взгляд упал на коробочку со светящимися символами.
– Это. – Бельтан подошел к коробочке на двери, потом снова глянул на существо в клетке. – Ты хочешь, чтобы я что-то сделал с этим, да?
Шин-паси снова показала пальцем на его руку. Бельтан нахмурился, протянул руку к коробочке. Коснулся одного из квадратиков.
Раздался громкий крик шин-паси. Бельтан оглянулся на клетку. Существо наблюдало. Он прикоснулся еще к одному квадратику коробочки. И снова существо издало крик, от которого он вздрогнул. Бельтан сжал челюсти и дотронулся до третьего квадратика.
Тихое ворчание. Бельтан, поколебавшись, нажал на очередной квадратик. Окошко на коробочке потемнело, потом появился один красный символ и прозвучал щелчок. Как раз такой щелчок он слышал, когда доктор выходила из этой комнаты.
Снова ободряющее ворчание. Бельтан похолодел. Он сошел с ума или это полоумное существо действительно руководит им?
Умно, Бельтан. Может, даже слишком умно. Кто знает, что они с ним сделали. И кто знает, что они сделали с тобой. Тебе нужно выбраться отсюда. Ясно, как белый день, это существо наблюдало за ними, а они не замечали.
Он нацелился на следующий квадратик, который поддался со второй попытки. В окошке появился еще один красный символ, также сопровождавшийся щелчком. Для следующего понадобилось несколько попыток и несколько резких окриков, но еще один символ он получил сразу. Шин-паси издала тихий возглас. Бельтан облизнул губы и нажал на кнопку.
Щелчок.
Появился четвертый красный символ. Потом на один ужасный момент окошко в коробочке потемнело. Бельтан начал было браниться в полной уверенности, что испортил эту штуку, но символы появились снова, только не красные, а изумрудно-зеленые. Внутри двери раздался металлический скрежет, будто повернулись задвижки.
Бельтан в изумлении воззрился на существо в клетке. Оно наблюдало за тюремщиками и узнало их секрет. И вправду смышленое.
– Спасибо, – прошептал он.
Существо сидело на корточках, потеряв к Бельтану, казалось, всякий интерес. Он снова повернулся к двери, взялся за ручку и нажал на нее. Дверь открылась.

53

– Вот это, – сказал Фарр, разворачивая ветхие листы бумаги на столе красного дерева в их гостиной, – схемы оперативной базы «Дюратек», в нескольких милях к северу от делового квартала Денвера.
Вани осторожно подошла к столу.
– У вас есть карты их крепости, Ищущие? Я могла наблюдать только снаружи и не знаю, что находится внутри.
Дейдра иронично улыбнулась:
– Ну ты же понимаешь, членство в таинственной международной организации дает кое-какие преимущества.
– Да-да, – Фарр подхватил ее тон, – безграничные. Просто эти синьки были сделаны для предыдущего владельца здания. «Дюратек» занял его два месяца тому назад. Боюсь, они уже перепланировали внутренние помещения.
Вани провела пальцем по карте:
– Нет, я так не думаю. Они сделали некоторые изменения снаружи для большей безопасности. Вряд ли дюратековцы надолго останутся здесь. Когда будут достигнуты определенные цели, они отсюда уйдут.
Грейс взглянула на Вани. В чем же состоит цель оперативной базы «Дюратек»? Открыть Врата на Зею? Если так, то почему они удерживают у себя Бельтана?
Может, он достался им просто по счастливой случайности, Грейс. Что-то вроде нежданной удачи, кгторую надо использовать, пока они считают, что не откроют Врата без части артефакта Вани.
– Ладно, – сказал Тревис. В руке он держал серебряную кофейную чашку, а взгляд был красноречиво устремлен на кофейник. – Неужели все здесь кофеманы?
Он наклонил кофейник над чашкой. Пусто. Тревису достались лишь четыре виноватых взгляда.
Грейс выпрямилась в кресле, устав от сидения.
– Я позвоню портье.
Вряд ли она сможет быть полезна при планировании атаки на секретную базу многонациональной корпорации. Ее задача – вновь собрать друзей после неудачи.
Она набрала номер, но при соединении в трубке раздалась приятная музыка – звонок поставили на ожидание. Грейс задумалась. Если бы Дар действовал здесь, на Земле, может быть, она все же могла бы помочь…
Но оно не действует, Грейс. По крайней мере не очень хорошо. Ты только тогда почувствуешь, где именно они держат Бельтана, когда окажешься в нескольких футах от него. Найти его смогут лишь Вани и Ищущие.
А что потом? Как они собираются получить артефакт и секрет его использования у скирати?
Ты же видела ее в схватке, Грейс. Она делает невозможное с точки зрения законов физики. Вани говорит, что ей предопределено судьбой доставить тебя и Тревиса обратно на Зею. Может быть, судьба действительно существует.
Нет, как ученый она не может в это поверить. Нет такого явления как судьба; никакое божественное провидение не управляет жизнями. Если Бог и существует, то он слепой идиот.
Но боги существуют, Грейс. Ты видела, как родился один из них.
Ну хорошо. Так, может, стоит извлечь эти старые идеи из ящика, куда засунула их много лет тому назад, стряхнуть с них пыль и пересмотреть, когда будет время?
Но не мысль о богах беспокоила Грейс. Даже если судьба существует, разве она не покончила с нею в приюте «Беккет и Стрейндж»? Нет, лучше верить во вселенскую случайность и знать, что ужасные вещи случаются из-за глупого везения, а не потому, что кто-то заслужил это.
Наконец в трубке раздался голос. Она попросила принести кофе, положила трубку и повернулась к остальным.
– Вани, – спросил Фарр, – где находится комплекс, в котором ты заметила наибольшее скопление охраны?
Вани показала на верхнюю часть чертежа:
– Я думаю, они держат его здесь. Но охранников не так уж и много. Должно быть, в обеспечении безопасности комплекса они полагаются на другие средства.
– Конечно, – с горькой усмешкой заметил Тревис. – Их проклятая технология. На это они и рассчитывают, чтобы держать нас подальше. Думают, что могут все с помощью своих штучек.
Дейдра бросила на него суровый взгляд:
– Успокойся, Тревис. «Дюратек» действительно сконструировал много такого, о чем Ищущие даже не знают.
– Но Тревис прав в одном, – заметил Фарр. – «Дюратек» утратил бдительность, они всегда были самонадеянными нахалами. Их слабое место – гордыня, и мы можем использовать это к нашей выгоде.
Грейс хотела было заговорить, но раздался стук в дверь. Все, кроме Вани, подскочили. Грейс перевела дыхание.
– Это прислуга, – пояснила она, направляясь к двери. – Надеюсь.
Действительно, принесли кофе. Грейс закрыла дверь на ключ и отнесла поднос к столу.
Дейдра постучала пальцем по одной из карт.
– Итак, вы о за думаете, что Бельтан и артефакт находятся в этом крыле?
Вани кивнула.
– И там есть еще что-то.
– Еще что-то? – с тревогой переспросил Фарр. – Что ты имеешь в виду?
– Не знаю, – сказала Вани. – Но что бы это ни было, оно имеет для них очень большое значение. Такое же большое, как артефакт и Бельтан.
Дейдра задумчиво крутила серебряный браслет на правой руке.
– Хорошо, – подала голос Грейс. Она решила наконец озвучить витавший в воздухе вопрос. – Как мы предполагаем попасть туда?
– У меня есть идея, – сказал Фарр.
Как оказалось, идея Фарра немного недотягивала до настоящего плана, но могла представлять собой интригующий лабораторный эксперимент.
Грейс скептично посмотрела на Фарра:
– Ты уверен, что хоть что-то получится?
– Это довольно просто. Мы с Дейдрой заставим полицию поверить, что ты и Тревис находитесь в одном месте севернее Денвера. Разумеется, «Дюратек» никогда не доверит полиции всю работу, поэтому они тоже пошлют туда своих агентов, оставив комплекс почти без охраны.
– Остается надеяться, что ее на самом деле будет поменьше, – заметила Дейдра. – Вани должна будет провести Грейс и Тревиса через периметр, найти Бельтана и забрать артефакт.
Грейс нахмурилась:
– Ты не ответил на мой вопрос, Фарр. Он встретился с ней глазами.
– Никогда ни в чем нельзя быть уверенным до конца, Грейс Беккет.
– А что ваши Философы? – обратилась Вани к Фарру. – Разве Ищущие не дают клятвы не вмешиваться напрямую?
Тревис фыркнул:
– В таком случае они уже два-три раза нарушили свою клятву.
Фарр, ко всеобщему удивлению, вдруг стал что-то насвистывать.
– На такой случай у нас есть освобождение, – пояснил он. Что-то здесь было не так.
– Тогда почему вы идете на неприятности, связанные с клятвой, если позволяете себе нарушить ее, когда вам это нужно?
Дейдра и Фарр обменялись красноречивыми взглядами, но ничего не ответили.
– Пойду приму душ. – Тревис встал. – Дело надо делать с горячим сердцем и чистыми руками, не так ли?
Он исчез в одной из комнат, а Дейдра и Фарр ушли в другую: Дейдра, чтобы позвонить, а Фарр – подготовить кое-какое снаряжение.
Фарр задержался у двери.
– Ничего, если ты побудешь здесь, Грейс? Та взглянула на Вани, которая стояла у окна.
– Все нормально.
Фарр коротко кивнул и вышел вслед за Дейдрой. Послышался шорох, и Вани уселась на диван рядом с Грейс. Грейс не заметила, как она пересекла комнату.
– Как это у тебя получается? – удивилась она. – То есть как ты передвигаешься?
Вани улыбнулась:
– Извини, Грейс Беккет. Я не хотела тебя пугать. Все еще забываю, что я не в Голгору. Там все знают, что можно перемещаться таким образом.
Грейс чуть придвинулась к таинственной женщине. От ее облика веяло опасностью, вне всякого сомнения. Цепкие и мускулистые руки, глубоко посаженые глаза и жесткие темные волосы придавали ей воинственность. И все-таки в чертах лица, в линии губ проступала мягкость, которую ничто не могло скрыть.
– Голгору? – переспросила Грейс. – Что это такое?
– Крепость высоко в горах. Там я прошла обучение и получила все это. – Она показала на татуировку рук и шеи, затем откинула волосы с левого уха, по краю которого было проколото множество отверстий. Грейс насчитала тринадцать золотых серег.
– Голгору, – продолжила Вани, – это особая школа, хотя о ее существовании известно немногим. Именно там т'голы учатся тихим искусствам. Те, кто выдерживает, конечно. Вместе со мной начинали обучение еще двадцать учеников. В конце только трое из нас стали т'голами.
Грейс была в недоумении:
– Но ведь т'голы убийцы, Вани? Люди, специально обученные убивать.
Вани даже глазом не моргнула:
– Да, некоторые называют нас убийцами. Но на нашем древнем языке «т'гол» означает «те, кто охраняет».
– Сколько тебе было лет, когда ты попала туда? – спросила Грейс. Ей нравилась Вани, она была благодарна ей. Не хотелось верить, что она – всего лишь обученный убийца. Или охранник? Хранитель?
Грейс хотела разобраться.
– Я пришла в Голгору, когда мне исполнилось двенадцать, – сказала Вани. – Поздно. Большинство попадает туда, когда им не больше десяти солнц. Но я из рода Крови, и учителя не могли отказать мне.
– Крови?
– Да. Королевской крови.
– Мрак Моринду, – выдохнула Грейс. – Ты происходишь от его правителей, так? Так ты принцесса!
Легкая улыбка Вани была прекрасна.
– Наверное, я была бы ею, если бы Моринду возник снова.
Грейс наконец догадалась.
И ты думаешь, я вместе с Тревисом сделаю это. Поэтому ты пришла сюда – найти нас. Ты думаешь, что мы поможем вам откопать город, о котором никогда не слышали, в мире, куда даже не можем попасть.
– Прости меня, Грейс Беккет, – сказала Вани. – Вижу, я расстроила тебя. – Она встала.
– Просто Грейс. Вани обернулась.
– Без Беккет. – Грейс подняла на нее глаза. – Зови меня просто Грейс.
В золотистых глазах женщины вспыхнул мягкий свет, она улыбнулась и снова села. Грейс молчала, потому что обнаружила, что потеряла нить разговора.
– Рыцарь, – начала Вани после минутного молчания. – Тот человек, Бельтан. Он и Тревис… как это, они очень близки?
Грейс сложила руки на коленях.
– Бельтан любит его, – сказала она просто.
– А Тревис отвечает на эту любовь?
Глаза Вани вдруг погасли. Что-то здесь было не так, но Грейс не знала, что именно.
– Почему ты сама не спросишь Тревиса? – поинтересовалась она.
Вани отвернулась. Грейс потянулась было к ней, но в этот момент дверь одной из спален открылась и вошел Тревис. На нем были все те же черные джинсы и трикотажная майка, но голова свежевыбрита, а глаза более ясные.
– Что происходит? – спросил он.
Вани промолчала, Грейс стала подыскивать слова, но ее спасло появление Фарра и Дейдры. В руках у Фарра было небольшое черно-золотистое устройство.
– Думаю, мы готовы, – заявил он. – Мне только нужно, чтобы Грейс сказала сюда несколько слов для полиции и «Дюратека».
Он протянул ей устройство вместе с желтым блокнотом.
– Надеюсь, ты не возражаешь, Грейс, но я взял на себя смелость написать текст твоей капитуляции.
Грейс пристально посмотрела на него. Если этот план удастся, Грейс, – если ты пройдешь сквозь Врата и вернешься на Зею, – ты никогда больше его не увидишь.
Той ночью, год тому назад, когда Фарр впервые помог ей спастись из денверского полицейского участка, ей о многом хотелось расспросить его. В хаосе, наступившем с прибытием Ищущих, у Грейс никогда не находилось спокойной минуты, чтобы поговорить с ним. Теперь, наверное, и не будет.
Фарр набрал в грудь воздуха, собираясь что-то сказать, но его опередила Вани:
– Нам кое-что понадобится для подготовки артефакта к использованию, – сказала она. – Мази, травы, свечи – ритуальные предметы. У меня нет времени собрать их.
Тревис почесал в затылке и улыбнулся Грейс. Та кивнула. Не требовалось Дара, чтобы прочесть его мысли.
– Я знаю подходящее место, – сказала она.

54

Дейдра смотрела в тонированное стекло лимузина, наблюдая за смутными тенями, мелькавшими мимо машины. Временами на фронтоны магазинов из красного кирпича накладывалось отражение ее лица. Она машинально крутила толстый серебряный браслет на руке и думала о Брикстоне.
То, что «Дюратек» виновен во множестве смертей в «Сдавайся, Дороти», не вызывало сомнений. Таинственный огонь – вполне стандартная процедура этой корпорации. Потом была «электрия». Правда, тогда Глинда могла получить наркотики почти повсюду, но не получила, как было известно Дейдре. Их дал Глинде «Дюратек» – чтобы подчинить себе.
Арион рассказал мне сегодня вечером.
Арион?
Привратник. Все шепчутся об этом. Никто не знает, как, но они добыли себе одну чистокровку. Теперь никто из нас им не нужен.
И снова ей вспомнился лес, толстая кирпичная стена, за которую вывел ее привратник Арион. Потом сделали анализ ДНК с клеток кожи Глинды. Фарр сказал, что видел и раньше подобные генетические рисунки в клетках из других миров. Дейдре не нужны были образцы крови и лаборатория^ чтобы понять, что в «Сдавайся, Дороти» присутствовали и другие с такими же генетическими рисунками.
Но кто такие были Глинда, Арион и все остальные? Давно ли они собирались в лондонском ночном клубе буквально в трех милях от штаба Ищущих, а те даже не подозревали об этом? И не связано ли это каким-то образом с сегодняшними событиями? Вопросы лишь замыкались в круг, ничего не проясняя.
– Дейдра?
Она отвернулась от окна и встретилась взглядом с зеленовато-золотистыми глазами, которые своей глубиной и блеском внезапно напомнили ей глаза Глинды и Ариона. Только это было невозможно.
На этот раз голос Грейс звучал скорее смущенно, чем озабоченно:
– Дейдра, что это?
– Извини, Грейс, я задумалась.
По крайней мере это не ложь, хоть и не вполне правда. Но как рассказать Грейс о своих мыслях? Грейс несмело улыбнулась ей:
– Задумалась. Это плохая привычка. Мне самой пришлось долго бороться с ней.
Дейдра тихо засмеялась. Она знала Грейс Беккет только как имя в папке с делом, но не как человека. А в сумятице последних дней не было возможностей для обстоятельной беседы. И все же у Дейдры внезапно появилось чувство – такое сильное и определенное, о котором ее дед-шаман сказал бы, что оно послано ее путеводным тотемом, – что они с Грейс могли бы стать хорошими друзьями, если бы позволили время и расстояние между мирами.
Тревис и Адриан сидели на противоположных сиденьях и, склонив головы друг к другу, тихо разговаривали. Без сомнения, Адриан расспрашивал Тревиса о его экспериментах в мире AU-3. Прямо как инквизитор.
Вани сидела впереди вместе с водителем. «Я здесь лучше вижу», – объяснила она.
– Иногда мне хочется перестать думать, – призналась Дейдра. – Хотя бы на минуту.
Грейс тут же оживилась:
– Есть один способ. Но не думаю, что он тебе понравится. Она вытащила из-под свитера ожерелье и стала рассеянно крутить зазубренный кулон.
– Я раньше никогда не видела его вблизи, – прошептала Дейдра. – Только на рисунках.
Грейс зажала кулон в руке.
– О чем ты говоришь?
– О твоем ожерелье.
Смятение и догадка попеременно отразились на лице Грейс.
– В первый же вечер, когда я встретила его, Фарр сказал мне, что они интересуются такими рунами, как вот эти. Железные сердца. Почему-то я никогда не показывала его Тревису. Он, наверное, знает, что означают эти руны или хотя бы некоторые из них. Может быть… может быть, я никогда по-настоящему и не хотела знать. – Она дала ожерелье Дейдре. – Но ты ведь знаешь?
Дейдра покачала головой:
– Немногое. Я не знаю, что символизируют руны. Но нам известно другое. Ты слышала о друге Тревиса, Джеке Грейстоуне?
Грейс сдержанно кивнула.
– Веками он жил в Лондоне под разными именами, в том числе и под именем Джеймса Сарсина. Потом в 1880 году книжная лавка сгорела, а Сарсин исчез. Но мы нашли его старый журнал, который смогли частично прочесть. В журнале был рисунок меча, покрытого рунами.
Грейс прикоснулась к своему ожерелью:
– Это кусочек металла от меча.
Она произнесла это как утверждение, а не как вопрос.
– Копия рисунка находится среди бумаг в багажнике лимузина. Я выну его и покажу тебе, когда представится случай.
– Спасибо. Мне бы очень хотелось посмотреть.
Слегка скрипнули тормоза, лимузин замедлил ход. Грейс снова тихо заговорила:
– Знаешь, когда ты связан с другим миром, это вовсе не благо.
Дейдра тоже так считала.
– Тогда что же это?
Дейдра не могла ответить, да Грейс и не ждала. Она надела ожерелье и поспешно спрятала его обратно под свитер.
Лимузин остановился. Фарр что-то спросил у Тревиса, но Дейдра не расслышала. Они не успели как следует проанализировать опыт Тревиса и Грейс. А теперь, если их план сработает, они потеряют два ценных объекта. Ну что она за Ищущая?
Дейдру снова стали одолевать сомнения. Ищущая ли она? От Философов все так же ни слова. Правда, для этого конкретного случая Фарр добился от них разрешения не испрашивать одобрения своих действий. И все же молчание казалось странным. Когда в отеле Дейдра» позвонила в штаб-квартиру, Саша как-то подозрительно поспешно объяснила по телефону сдавленным голосом, что для Дейдры или Адриана еще нет никаких сообщений от руководства Ищущих.
Ты поступаешь правильно, Дейдра. Лучше дать им уйти, чем позволить «Дюратеку» поймать их.
Только все было гораздо сложнее. Тревис и Грейс хотели вернуться в мир, который они называли Зея. А кто такая в том мире Дейдра, чтобы не пустить их? Может быть, вопрос не в том, какой она Ищущий, а в том, какой она человек?
Дверца лимузина открылась, и в машину проник солнечный свет. Тонкий темный силуэт вырисовывался на фоне солнечного сияния.
– Мы прибыли, – объявила Вани.
Дейдра вышла и подождала, пока выйдут остальные. Фарр захлопнул дверцу автомобиля, и все вместе вошли в полутемную лавку.
Дверь за Дейдрой резко захлопнулась. Свист ветра и птичье пение наполнили благоухающий воздух, и на секунду ей показалось, что она снова оказалась в том невероятном лесу. Потом увидела небольшие стереодинамики и вентиляторы на стене, и паутину проводов, свисающих с потолка.
Раздвинулась, мелодично зазвенев, занавеска из голубых бусин.
– Ну, – произнес хрипловатый голос, – вы вовремя. Карты говорят о неприятностях.
Из темноты протянулись темные пальцы с длинными красными ногтями.

55

Они собрались в уютной комнате в заднем помещении магазина. Небольшие оконца были закрыты тяжелым бархатом, а освещение обеспечивали расставленные повсюду свечи. На круглом столе с резьбой в виде магических символов были в замысловатом порядке разложены карты Таро. Дейдра знала, что снаружи полдень, но здесь, в этой комнате, создавалось впечатление вечной полуночи.
– Марджи, – попыталась улыбнуться Грейс. – Как хорошо снова увидеть тебя.
Марджи засмеялась, ее белые зубы сверкнули в обрамлении рубиновых губ.
– Разумеется, королева. Разве я не сказала тебе, что мы еще увидимся? Это судьба – ничего не скажешь. А теперь все садитесь. Я знаю, нам о многом надо поговорить.
Марджи сделала круговое движение гибкой темной рукой, и, как будто это движение обладало колдовской силой, Дейдра обнаружила, что сидит вместе с остальными.
Марджи встала возле последнего незанятого стула. На ней был невероятный наряд, состоявший из зеленоватого платья мини, расшитого блестками вечернего жакета с короткими рукавами, а на шее красовалось ожерелье из гигантских фальшивых жемчужин. Дейдра почувствовала укол зависти. Сама она никогда так не выглядела.
– Сегодня я собрала вас здесь, – торжественно проговорила Марджи, – чтобы прочесть последнюю волю и завещание вашего недавно скончавшегося прапрадеда.
Пять пар глаз удивленно воззрились на нее. Марджи подавила смешок, потом села и скромно оправила жакет.
– Извините, я всегда хотела это сказать.
Фарр сердито глянул на нее.
– В самом деле, мадам, сейчас не время для шуток. Нам кое-что нужно купить, а потом снова в путь.
– Ладно, я вижу, кое-кто мрачен и не в духе сегодня. – Марджи подперла рукой подбородок, прикрыла пурпурные веки. – Это мило с твоей стороны, золотце, но бьюсь об заклад, сестра Марджорам могла бы разгладить эти морщины.
Дейдра сжала губы, чтобы не рассмеяться. Фарр что-то недовольно пробормотал и отвел взгляд. На его виске билась жилка.
Вани склонилась над столом, изучая карты.
– Похоже на карты Т'хот. Значит, ты предсказательница. Марджи легонько пожала плечами:
– У меня есть дар. Но я никогда раньше не слышала, чтобы их называли карты Т'хот. Интересное название. Откуда ты, золотко?
– Издалека.
– Полагаю, что так. Дай мне только одно сказать, девушка. – Голос Марджи зазвенел, она направила палеи на Вани. – Ты и черная кожа. Вау!
Вани смущенно подняла золотистые глаза:
– Кожа обеспечивает мне защиту, позволяя в то же время свободно двигаться. Практично, если это означает твое «вау».
Глаза Марджи округлились, и она в недоумении посмотрела на Тревиса, который сидел рядом с ней.
– Милый, что за людей ты ко мне привел? С какой они планеты?
Тревис усмехнулся:
– Вот уж действительно вопрос по существу. Марджи приложила руку к груди.
– Ты не обманываешь меня, милый?
– Честное слово. – Взгляд серых глаз был серьезен как никогда. – Не обманываю.
Пока Тревис вкратце пересказывал их историю, Марджи то закатывала глаза, то хваталась за край стола, но не перебивала. Наконец его голос затих и растворился в тишине, Марджи тоже успокоилась.
– Итак, ты была в другом мире, королева, – сказала она Грейс. – И ты тоже из того мира. – Это уже Вани. – Ну что ж, теперь понятно: на Земле я ни у кого не встречала такого взгляда.
– Ты веришь нам? – спросила Грейс. Теперь Марджи рассмеялась:
– Почему бы и нет, королева? Конечно, есть другие миры, кроме этого. Богу известно, что они должны быть. Я бы сошла с ума, если бы их не было.
Дейдра искренне позавидовала такой простоте и бесхитростности. Но этот мир не всегда благосклонен к особенным людям.
Она подалась вперед, чтобы внимательнее рассмотреть расположение карт Таро. Дейдра не слишком верила в их магический смысл, но считала, что карты содержат древние, выверенные столетиями многозначительные символы, которые может понять человек вдумчивый и тонкий.
– Никогда прежде я не видела такого расклада, – сказала она.
– Потому что я сама его изобрела, – ответила Марджи. – Однако карты не твоя стихия, не так ли, шаманка?
Дейдра выпрямилась:
– Я не шаманка.
– В самом деле? – Марджи подняла тщательно выщипанную бровь. – Тогда почему ты носишь это?
Дейдра тронула желтоватый медвежий клык, висевший на шее.
– Ты ошибаешься. Мой дедушка был шаманом. Он отдал мне это перед своей кончиной.
– Хорошо, милочка. А почему, как ты думаешь, он отдал это тебе, когда понял, что умирает?
От такого напора Дейдра растерялась.
– Не отрицай своих дарований, девушка. Я просто не понимаю, почему люди так боятся своей силы. А вот сестра Марджорам не боится. Почему бы всем остальным не последовать ее примеру?
Тем временем карты уже разглядывала Вани.
– Ты сказала, что увидела в картах неприятности. – Она решила напомнить о деле. – Какие неприятности?
– Хотелось бы мне самой знать. – Марджи глянула на Тревиса и Грейс. – Меня разобрало любопытство, когда вы двое появились у меня на пороге, а по вашим следам шла полиция. Поэтому я разложила карты.
Тревис готов был задать вопрос, но Марджи остановила его.
– Нет, не беспокойтесь. Я ничего им не сказала ни тогда, ни во второй раз, когда они вернулись сюда после вашего маленького приключения в мотеле «Голубые небеса».
Грейс горько усмехнулась:
– Ты действительно все видишь, Марджи.
– На самом деле это было в сегодняшнем выпуске утренних новостей. Не то чтобы я специально ими интересовалась. Просто все не могу поверить, что на первое место ставят эту шлюху Анну Ферраро. Не считаете же вы, что ваши дела важнее моих.
Марджи манерно поправила прекрасной формы грудь.
– Марджи, – тихо обратилась к ней Вани. – Карты.
– Прошу прощения, милочка. Я отвлеклась. – Марджи постучала ногтями по картам. – Но дело в том, что я не знаю, о чем они говорят. А обычно с Марджи такого не бывает. Здесь, в одной стороне треугольника, Повозка. Кто-то явно находится в дороге. – Она бросила взгляд на Вани. – Но, мне кажется, мы установили этот факт. А здесь, рядом с Повозкой, лежит Семерка Мечей. Видите двоих в лодке, плывущих по воде? Вода означает бессознательное. Оба грустны, но они оставляют прошлое за собой, и смотрите – они направляются в золотой город на море.
Дейдра нахмурилась:
– По-моему, весьма неплохой расклад, Марджи.
– Безусловно, шаманка. За исключением этого. Пурпурным ногтем Марджи постучала по третьей карте в треугольнике, с которой смотрело отвратительное, злобное лицо. Дьявол.
– Здесь что-то кроется, – тихо проговорила Марджи. – Это зло, и зло алчущее. Оно сокрушит любого, кто к нему приблизится.
Она подняла на Тревиса блестящие черные глаза. Он коснулся ее руки.
– Мы должны идти, Марджи, должны открыть путь. Поэтому нам нужна твоя помощь.
Она улыбнулась печальной и нежной улыбкой:
– Я знаю, вы должны, милый. Я только предупреждаю вас. Вот и все.
Фарр встал.
– Марджи, нам кое-что нужно. Травы, различные масла. Так вроде бы? – Он посмотрел на Вани.
– Я скажу, что именно понадобится.
Теперь Марджи ослепительно улыбалась Фарру:
– Платить будете наличными, чеком или выставить вам счет?
Поиск необходимого не занял много времени. На полках магазинчика Марджи был большой выбор. Единственная трудность состояла в том, что Вани не знала английских названий нужных трав, но она описывала их Грейс, которая проявила такие основательные познания в фитотерапии, что удивила Дейдру и произвела на нее большое впечатление. Грейс объяснила Марджи, что именно необходимо Вани. Всего набралось три мешочка с травами, бутылочка чистого ароматического масла и пять черных свечей.
– Я пользуюсь этим для очищения или для подготовительной церемонии, – сказала Марджи, протягивая пакет Вани. – А какой ритуал выполняешь ты, милочка?
– Тот, который поможет нам добраться до золотого города на море, как я надеюсь, – ответила Вани.
Марджи одобрительно кивнула. Фарр кашлянул:
– Наверное, нам пора. Но не тут-то было.
– Постойте. Никто никуда не пойдет на пустой желудок. Меня не интересует, кто из какого мира, все должны поесть.
От неожиданности все остановились и переглянулись. Действительно, никто из них не вспоминал о еде уже в течение многих часов. Однако Марджи права. Даже в гуще самых невероятных событий людям нужно есть.
Пока они рассаживались за столом для гаданий в задней комнате, Марджи, казалось, в одну секунду приготовила обед. Были предложены маленькие сандвичи с помидорами и сыром, миска с греческим рагу из бобов с маслом и чесноком, зеленые оливки и ореховые пирожные. После вкусной и сытной трапезы Фарр развернул карту «Дюратека», и вместе с Вани они еще раз кое-что уточнили.
Марджи тоже бросила взгляд на синьку, собирая посуду со стола.
– Это похоже на сверхсекретные шпионские материалы, детки. Теперь не вызывает сомнения тот факт, что Марджи умеет хранить тайны. Я только надеюсь, что никто больше не знает, куда вы собрались.
Фарр с недоумением посмотрел на Тревиса:
– Я никому ничего не говорил, – начал оправдываться тот. – Нет, это не совсем так. Я звонил Дэвису и Митчеллу Бэрк-Фейверам, друзьям из Касл-Сити. Но я не сказал им, где мы находимся и что собираемся делать. И это было до…
– Ваши дружки из «Дюратека» учуяли, где вы прячетесь, – веско произнесла Марджи.
Тревис ухватился за край стола.
– Подожди-ка, не хочешь ли ты сказать, что Митчелл и Дэвис…
– Я ничего не говорю, – подняла вверх руки Марджи. – За исключением того, что излишняя болтливость топит корабли.
Фарр протянул Марджи измятую белую визитную карточку:
– Мы благодарны тебе за молчание.
Она сунула карточку в карман жакета и подмигнула:
– Ты мог бы поблагодарить меня и за другие услуги, милый.
Фарр торопливо двинулся к двери.
– Теперь нам действительно пора.
– Спасибо, – сказала Дейдра. Марджи торжественно кивнула в ответ. Грейс неуверенно обняла Марджи.
– Нам повезло, что мы встретили тебя.
Марджи прищелкнула языком:
– Пустяки, королева. Везение здесь ни при чем. Это была судьба, просто-напросто судьба. Поосторожнее с моим жемчугом.
– О, – смогла лишь вымолвить Грейс и отступила назад.
– До свидания, Марджи, – сказал Тревис.
Она приблизилась к нему, прикрыла глаза и поцеловала его в щеку.
– Марджи…
Она с улыбкой отстранилась.
– Не волнуйся, милый. На твое сердце уже много претендентов, я видела это в картах. Так что прости великодушно сестру Марджорам.
Поколебавшись, Тревис поцеловал ее в рубиновые губы. Марджи картинно отшатнулась, широко раскрыв глаза, замахала руками; впервые с того момента, как они вошли сюда, она не находила слов.
Вани задумчиво смотрела на Марджи своими золотистыми глазами.
– У моего народа есть великие ясновидящие и оракулы, они проникают мыслью на годы вперед. Быть может, каким-то образом их путь пролегал и здесь, и их кровь течет в твоих жилах.
Марджи сжала ее руку:
– Мне нравится твоя мысль, милочка.
В дверях Дейдра обернулась, чтобы в последний раз поблагодарить Марджи, но увидела лишь тихо качающиеся голубые бусины занавески.

Предыдущая страница 13 Следующая страница


Мрак остается 14

56

Марджи повесила телефонную трубку и бросила взгляд на разложенные карты.
– Надеюсь, это было правильное решение, девочка, – вздохнула она.
Они нуждались в помощи, это было совершенно ясно. Марджи подошла к столу, села и снова принялась рассматривать карты. Никогда прежде не видела Марджи так много темных карт вместе. Даже в тот день, когда потерпела поражение в своих притязаниях на звание королевы Денвера, а эта жирная маленькая проститутка «Чи-Чи» Баффет выиграла только потому, что каким-то очень убедительным способом обольстила в туалетной комнате троих членов жюри.
Она дотронулась до одной из карт в центре треугольника.
– Дьявол.
Стало вдруг очень холодно, но так всегда бывает, когда жертвуешь комфортом ради моды.
Можно подумать, ты когда-нибудь предпочтешь комфорт, девочка. Красота – твое бремя.
Хотя так было не всегда. Когда-то, много лет тому назад, она была Мартином Дж. Моррисом, долговязым чернокожим подростком. Мартин жил с дядей, питавшимся только тем, что находилось в консервных банках, пившим то, что находилось в бутылках с быками на этикетках, и употреблявшим только те слова, что заглушались гудками в повторных телевизионных показах фильмов, которые Мартин любил смотреть.
Слава? Что за чушь, Мартин. Лучше бы ты смотрел «Эй-Тим». Мистер Т. – вот на кого тебе надо равняться. Брось всю эту мишуру. Крутись, как те парни-танцоры, и тебя будут звать Мартином-Везунчиком. Ты меня слушаешь?
Мартин не слушал. А ночью крутился один в своей комнате на чердаке.
Жизнь была не так уж плоха, пока была жива тетка. Она смеялась, глядя, как Мартин танцует с взбивалкой для яиц вместо микрофона, изображая пение под старые записи Билли Холидей. Потом однажды Мартин глянул в зеркало, висевшее в его комнате, и не нашел там своего отражения. Зато совершенно отчетливо увидел, как его тетя переходит улицу в двух кварталах от их дома, а из-за угла выворачивает мусоровоз и сбивает ее.
Раньше он всегда думал, что, когда людей сбивает машина, они летят по воздуху, падают на дорогу, катятся и вскакивают как ни в чем не бывало, как Линдсей Вагнер, бионическая женщина. Но тетя словно взорвалась, как будто ее тело было хрупким тяжелым плодом, который не лопался лишь благодаря ее жизненной силе. Зеркало на мгновение стало багровым, а потом оказалось, что Мартин смотрит в свои широко раскрытые глаза.
Когда он спустился вниз, уже прибыла полиция, а дядя вытаскивал пробку из бутылки.
Примерно год тому назад Мартин выбрал момент и, когда дядя храпел на своей кушетке, проскользнул в его комнату, залез в шкаф покойной тети и убежал к себе на чердак с охапкой женских тряпок из шифона, бархата и скрипучего полиэстера. В тот серый день в жизнь шестнадцатилетнего мальчишки наконец вошел цвет оттенками канареечно-желтого, ярко-розового и изумрудно-зеленого. Появилась на свет сестра Марджорам.
Еще через год, когда дядя обнаружил в конце концов, куда делась одежда покойной жены, он вышвырнул Мартина на улицу. Это было самое большое благодеяние, которое когда-либо оказывали Мартину за всю его жизнь.
– Ясно, что ты страдаешь от депрессии, низкой самооценки и отсутствия идентификации личности, – сказал Мартину в молодежном центре консультант с тусклыми глазами, поглядывая на его обтягивающие джинсы, короткий топик и боа из перьев. – Поэтому ты и воображаешь себя другой личностью.
Но консультант ошибался. Сестра Марджорам была личностью. Мартин Дж. Моррис не был. Шестнадцать лет, видя в зеркале худенького мальчишку с беспокойными глазами чужака, он не имел ни малейшего представления о том, кто он. А потом в тот день он наконец обнаружил, что даже не представлял себе, как ему нужны туфли на шпильках и сумочка от Шанель. Он нашел сам себя.
И она перестала быть Мартином. Она стала чем-то другим, чем-то восхитительным и, несмотря на всю поддельность, все эти перья, блестки, кремы-депиляторы, инъекции коллагена и силикона, чем-то в высшей степени настоящим.
Она стала сестрой Марджорам, сутью жизни.
Но в этот момент ее одолевало смущение.
Что здесь происходит, девочка ?
Марджи знала, что обладает необычными парапсихическими способностями. Знала это так же точно, как и то, что по-трясающе выглядит в лавандовой органзе, в то время как «Чи-Чи» Баффет в таком наряде похожа на мисс Пигги. Не один десяток раз в своей жизни у нее были видения в зеркале, как в тот день, когда погибла тетя, или когда она увидела себя, открывающей магазинчик, и каждое из видений сбывалось. Но сегодня ее талант, казалось, изменил Марджи. Появлялось столько ясных картин, но они не складывались в одно четкое видение, словно разбитое зеркало, осколки которого она не могла сложить.
Марджи снова рассматривала карту Дьявола. Это зло реальное и опасное, но находится в отдалении, окружено картами, говорящими о путешествии, прошлом и мечтах. Она перевела взгляд на карты внешнего круга. Рыцарь Мечей, перевернутый. Могущественный человек, но власть у него была украдена. Рядом с этой картой лег Волшебник. Это он – восхитительный парень с бритой головой. Тревис.
Марджи вздохнула.
Ты бы оказала ему кое-какие особые услуги, не так ли, девочка?
Ее охватил жар, сменившийся ознобом. Это было не совсем желание, а более темное, странное и гораздо более притягательное чувство. Она сразу поняла, что любит его, но вместе им не быть.
Не можешь же ты всегда получать то, что хочешь, Марджи, тебе это известно. Для тебя это то же самое, что вино и кредитные карточки.
Но если она не может получить его, то кто сможет?
Рыцарь Мечей. Должно быть так – расположение карт ясно указывало на это. И разве они не сказали, что есть человек, которого они пытаются спасти? Но здесь, по другую сторону от Волшебника есть еще одна придворная карта, Королева Мечей. Значит, это та, что любит его, так ведь? Так Рыцарь или Королева? Тогда она поняла.
Оба любят его, девочка. Видит Господь, оба.
Но если в плену находился Рыцарь, кто же тогда Королева? В воображении промелькнул образ: золотистые глаза, которые умеют вглядываться так глубоко, как, казалось, никто не мог смотреть. Никто, кроме нее самой.
Марджи улыбнулась. Тайна раскрыта.
Ты станешь очень занятным парнем, мистер Тревис.
Ну что ж. Досадно, когда что-то ускользает из рук. С другой стороны, может, кому-то это нужно больше, чем ей.
Это твоя собственная вина, что ты такая особенная, Марджи. Но спасибо за поцелуй, милый. Я навсегда сохраню его в сердце.
Она готова была заплакать. Не очень хорошая идея, когда на ресницах так много туши. Марджи загнала слезы назад и взяла колоду карт. Нужно погадать на себя, может быть, это отвлечет. Она принялась медленно тасовать карты, пока не почувствовала, что момент настал, и перевернула первую карту.
Ухмыляющийся череп смотрел на нее из черного капюшона смерти.
Марджи оцепенела.
Это всего лишь символ, девочка. Конец цикла, начало нового – вот что это означает и ничего больше.
Так написано в книгах о картах Таро. Но иногда, как ей было известно, карты говорят именно то, что они означают.
Смерть.
Ее окатило холодной волной – это колыхнулась бархатная занавеска, прикрывавшая открытое окно, и прохладный осенний воздух проник в комнату.
Марджи подошла к окну.
Я думала, ты закрыто. Должно быть, Марджи, ты надышалась сегодня жидкостью для снятия лака.
Она закрыла окно и снова направилась к столу.
Но на полпути услышала тихое пыхтение, похожее на то, которое обычно издавал ее дядя, выпив пару бутылок пива и завалившись на кушетку.
Марджи, похолодев, прислушалась. Пыхтение прекратилось. Затем раздался звон разбитого стекла.
Ее охватило негодование. Какой-то гад забрался в ее лавку и мало того что напугал ее до полусмерти, так теперь крушит все, как бык. Марджи схватила стальной напильник с полки. Кто бы там ни был, она ему задаст.
Марджи прошла по коридору, миновала несколько дверей, подошла к занавеске из бусин. В следующую секунду ее настигло такое зловоние, что Марджи зажмурилась, но слезы все равно потекли, и тушь размазалась. Тот, кто там находился, вонял так, будто вывалялся в помойке. Дыша ртом, Марджи раздвинула занавеску.
Слышалось пьяное ворчание, потом что-то темное и зловещее вышло из тени между двумя рядами полок. Показалась маленькая головка с низким лбом, и светлые глаза уставились на Марджи. Медленно существо направилось к ней, попутно сбрасывая все с полок.
Еще несколько бутылок упало на пол, и крик Марджи заглушил звон бьющегося стекла.
Она отступила назад, отпустив занавеску, и бусины скрыли от нее ужасного пришельца. Откуда бы ни явился этот монстр, а пришел он за ней. Быстро они…
Пошарив за спиной, Марджи нащупала дверную ручку, повернула ее и оказалась в своей туалетной комнате. Стены здесь были увешаны зеркалами, а на белом туалетном столике теснились коробки с пудрой, щетки для волос, полировальные пилочки, щипцы для завивки. Такая красота, как у Марджи, не давалась сама собой, она добывалась из множества бутылочек.
Марджи навалилась на дверь, но опоздала. Что-то тяжелое яростно ударило по двери, и Марджи отбросило к столику. Затылком она ударилась о зеркало, зазвенели, падая на пол, флакончики и бутылочки.
Чудовище вошло медленно, осторожно. Оно было достаточно сообразительным, чтобы понять, что загнало жертву в угол. Теперь, при ярком свете, отражавшемся во всех зеркалах, Марджи смогла рассмотреть его.
– Ну и урод же ты, парень.
Существо напомнило ей обезьяну. Руки волочились по полу, когти рвали ковер в клочья. Длинные блестящие волосы покрывали все его тело, а морда морщилась, когда он обнажал клыки. Самыми ужасными были глаза: слишком большие, раскосые, белые, как две луны. Ни у одного существа не могло быть таких глаз. Во всяком случае, на этой планете.
Существо двинулось вперед. Марджи завела руку за спину и стала дрожащими пальцами шарить по туалетному столику. Зловоние стояло такое, что можно было упасть в обморок. У нее закружилась голова. Монстр раскрыл пасть и уже собрался кинуться на нее. В этот момент Марджи нашла наконец то, что искала. В одной руке у нее оказался баллончик с лаком для волос, а в другой – зажигалка, которой она пользовалась, чтобы нагревать щипчики для ресниц.
– Смотри, милый, у тебя сегодня день нехороших волос.
Взревел огонь, окутывая чудовище. Оно вскрикнуло, замахало невероятно длинными руками и побежало обратно.
Марджи двинулась следом, подгоняя его струей пламени. Существо снова издало пронзительный крик, потом рухнуло в коридоре. Задергались в агонии конечности, охваченные огнем.
Марджи опустила баллончик. Существо лежало неподвижно, свернувшись, как обожженное насекомое. Оно было мертво. Глаза Марджи слезились от дыма. Она отступила назад и обернулась. Дыхание у нее перехватило. Марджи смотрела в зеркало туалетной комнаты и не видела себя. Перед ее взором предстала магистраль с двусторонним движением, ведущая на вершину холма и вниз в долину. Плоские глыбы серого камня высились как гиганты на фоне серовато-зеленых гор. Пять восемнадцатиколесных грузовиков стремились вверх по холму мимо знака скоростной магистрали. Грузовики были покрашены в черный цвет, за исключением белого полумесяца на боках. Марджи стала пристально всматриваться в дорожный знак, но изображение поблекло, и вот перед ней уже знакомый высокий тонкий силуэт в жакете с блестками и растрепанной прической.
Из оцепенения ее вывел непонятный тихий звук. Марджи обернулась.
Они поспешно протискивались в дверь, ковыляли к ней по изрезанному ковру, поблескивая на свету. Золотые пауки. Она насчитала десять, двадцать. Потом перестала считать, потому что они продолжали просачиваться в дверь. Снова подняла баллончик с лаком и зажигалку. Вырвалось пламя. Первый ряд пауков расплавился, превратившись в неподвижные сгустки.
Баллончик зашипел. Пламя поколебалось и опало.
Марджи отбросила пустой баллончик и отступила к туалетному столику.
Дело плохо, девочка. Ты всегда лучше смотрелась в серебре. Золото определенно не твой цвет.
Пауки придвинулись. Она нащупала на столике телефон. Еще есть время для одного звонка. Из кармана жакета вынула визитную карточку, которую дал ей симпатичный ворчун. Набрала номер и поднесла трубку к уху.
– Вы позвонили на пейджер «Комлинк», — ответил механический голос электронного устройства. – Пожалуйста, наберите номер, по которому с вами можно связаться.
Нет, не было времени для ответных звонков. Они должны понять ее сообщение. Марджи не знала, что на самом деле увидела в зеркале, но если видела, значит, это важно. Своим твердым ногтем она нажимала на кнопки.
Что-то коснулось ее щиколотки. Марджи уронила телефон и топнула ногой. Свалился паук. Топнула еще раз, и паук лопнул под ее острым каблуком.
За ним последовали другие пауки, и еще, и еще. Отступать было некуда.
– Последний танец, Марджорам, – прошептала она. Пауки все гибли под ее каблуками, пока она не почувствовала первые болезненные уколы.

57

Бельтан спрятался в тени позади груды стальных клетей. Он прислушался: быстрые шаги, отзвуки голосов, стук закрывающихся дверей. Больше часа Бельтан пробирался по запутанным темным коридорам крепости, в которой не было заметно особой активности. Потом, несколько минут назад, начался этот шум. Что-то случилось.
Может, доктор вернулась в комнату и обнаружила, что твое ложе опустело, Бельтан ?
Однако он не слышал сигнала тревоги, а отдаленный шум не напоминал бой или драку. Казалось, кому-то отдают команды.
Бельтан замерз. Тонкий белый халат, похищенный в той комнате, совсем не грел, и пришлось скрючиться, прижав колени к груди. Он знал, что следовало бы идти дальше. Охранник, которого Бельтан видел минуту назад, видимо, направлялся к своим товарищам для выполнения какого-то задания. Но нужно передохнуть хотя бы еще минуту. Хотя в его худых членах и появилась сила, рыцарь и представить себе не мог, что после перебежки из одного укрытия в другое он будет покрываться потом от слабости и дрожать, как новорожденный жеребенок.
Послышалось тихое гудение.
Она забилась в угол позади него, охватив длинными руками маленькую голову, как будто баюкая ее. Безмятежно смотрела на Бельтана своими милыми умными карими глазами, полными боли. Голые участки кожи на ее руках глянцево поблескивали в тусклом свете, а шрамы на них напоминали руны Тревиса Уайлдера.
– Все хорошо, леди, – прошептал он. – Побудем здесь еще минутку.
Она откинулась назад, как будто поняла его.
А может быть, и поняла, Бельтан. Она узнала секрет запора на дверях. И была там, в твоем сне о Серой Стране. Она звала тебя.
Он понимал, что брать с собой шин-паси рискованно и, наверное, неразумно. Но своей жизнью и свободой он обязан ей – даже если это ненадолго. В шкафу Бельтан нашел какой-то металлический инструмент неизвестного назначения. С виду он казался опасным, если знать, как правильно его применить. Этим инструментом, как рычагом, он открыл замок клетки. Шин-паси поднялась на негнущиеся ноги и обняла Бельтана тонкими длинными руками.
Она шла за ним тихо, быстро, будто угадывая каждое его движение. Дважды она вела себя чудно, размахивая руками, когда Бельтан собирался свернуть в какой-нибудь коридор, и каждый раз, отступая, он слышал голоса, доносившиеся оттуда. Бельтан размышлял, что они сделали с нею. И что сделали с ним. Шин-паси была не единственной, кто, казалось, что-то знал.
Пробираясь по крепости, рыцарь не раз чувствовал покалывание, сопровождавшееся ощущением опасности. Каждый раз он отводил шин-паси в безопасное место. И каждый раз спустя несколько мгновений появлялись охранники в странной форме, состоявшей из высоких черных ботинок, узких черных брюк и тонких черных рубашек с короткими рукавами.
Не было сомнения, что это охранники. Бельтан как последователь Ватриса узнавал воина с первого взгляда. Все до одного крупные мужчины с крепкими руками и толстыми шеями, с коротко стриженными волосами. На рубашках эмблема в виде белого полумесяца. Но самыми красноречивыми были предметы, прикрепленные к их поясам, – короткие, массивные, сделанные из металла. Бельтан не мог в точности знать, что это такое, но манера мужчин носить их, держать в руках свидетельствовала о том, что это оружие.
Снова покалывание в шее и предплечьях, будто иголками. Через мгновение появился охранник. Он не просто делал обход, а, судя по всему, имел определенное задание. Вокруг головы у него был какой-то провод.
– Это Кларксон. В секциях «Альфа» и «Бета» чисто. Теперь направляюсь в секцию «Гамма». Грузовики один и два уже полностью загружены, так что начинайте погрузку третьего. Хорошо, потом…
Хриплый голос охранника смолк, когда тот свернул за угол, покалывание затихло, исчезло и чувство опасности. Бельтан повернулся к шин-паси. Та смотрела на него, и ее глаза на темном морщинистом лице не выражали беспокойства.
– Они что-то сделали со мной, леди, – сказал он хрипло. – И с тобой тоже.
Существо проследило за движением его губ и сделало знак скрюченными пальцами. Пора идти.
Согнувшись, он двинулся по коридору к источнику тусклого серого света. Шин-паси ковыляла за ним. Бельтану хотелось бы ходить, как она, опираясь на костяшки пальцев рук. Он чувствовал себя так, будто его мышцы, словно мокрую кожу, положили на солнце для просушки – попытки выпрямиться причиняли боль.
После шума и оживления коридор казался странно тихим. Они прошли мимо распахнутых дверей пустых помещений, где на полу валялось несколько скомканных бумажек и с потолка свисали разноцветные провода.
Свет стал ярче. Сверху раздался новый звук – вопли, смысла которых Бельтан не понял. Похоже на рычание какого-то большого животного, Но предупреждающего покалывания он не ощутил. Откуда бы ни взялись его новые инстинкты, но завели они его далеко. Бельтан сжал зубы, стараясь унять дрожь в ногах, и повернул за угол. Он едва не столкнулся с мужчиной и женщиной в длинных белых халатах. Бельтан так резко остановился, что чуть не упал на скользком полу, но ему удалось сохранить равновесие. Тихо ухнув, шин-паси ткнулась ему в спину. Он застыл, ожидая, что доктора обернутся, увидят его и поднимут тревогу.
Но они не заметили беглеца. Оттуда, где стояли доктора, доносилось все более громкое завывание сирены. Серый свет там был ярче, а воздух холодным.
Доктора громко разговаривали между собой, чтобы перекричать сирену. Они не слышали шагов Бельтана и шин-паси. Но почему он не чувствует покалывания? Может, его новые инстинкты все-таки ослабевают? Или опасность на самом деле не грозит – по крайней мере пока их не нашли.
– … и загружается сейчас, – перекрикивал шум доктор-мужчина.
Доктор-женщина запахнула раздувающийся от ветра халат.
– А объект?
– Ты имеешь в виду Е-1?
– Да. Негуманоид.
– Он уже в том же грузовике.
Женщина немного повернулась, и Бельтан узнал ее. Это она находилась в комнате, где его держали. Бельтан запомнил последние слова, которые женщина произнесла:
Доктор Ананда М. Ларсен. Конец записи.
– Ты не знаешь, почему поступил приказ об эвакуации? – спросила Ларсен, поеживаясь от холода.
Мужчина пожал плечами:
– Кто же может сказать? Не забывай, мы всего лишь мозги. Руководят здесь мускулы. Но я слышал, причина в том, что они обнаружили наше местонахождение и собираются нанести удар.
– Кто?
– Ты прекрасно знаешь, кто.
Ларсен кивнула. Она вроде что-то прошептала, но из-за шума ничего не было слышно.
Бельтан затаил дыхание. Хотелось бы узнать, кто собирается напасть. Может быть, удалось бы связаться с этими людьми и бежать с их помощью.
– Проклятие. – Ларсен скрипнула зубами. – Вон там – видишь? Над грузовиком.
Ларсен что-то пробормотала. Бельтан не понял, что именно, но это могло быть только ругательство.
– Я думала, он уехал. Не их ли он ищет?
– Так я и подумал. Должно быть, он вернулся из-за эвакуации.
Наконец Бельтану все стало понятно. Оживление, переговоры охранников, пустые помещения. Их обнаружили, они опасаются нападения и поспешно покидают свою крепость. Но куда они направляются?
Не важно. Главное – выбраться отсюда, пока они не выяснили, что его нет. В суматохе эвакуации может появиться такой шанс.
Ларсен поморщилась:
– У меня от него мурашки по всему телу.
– И это еще не самое страшное. Как ты думаешь, что скрывается под этой маской?
– Боже, даже не упоминай об этом. Не знаю, где они его откопали, но лучше бы отправили обратно.
– Согласен, но он нам нужен. Именно он показал, как осуществить генную терапию с использованием сыворотки крови негуманоида в качестве вектора доставки. И он доставил нам негуманоида.
– Да, с этим я не буду спорить. Но он нам больше не нужен. Наша техника продвинулась далеко вперед еще десять веков тому назад, помимо его ужасных методов. Ты видел гибриды, которые он создал? Спасибо начальству, что всех их уничтожили. Это были настоящие монстры. Ничего похожего на Элиту.
– Ты имеешь в виду твою шимпанзе?
– Ты не поверишь, какие результаты я получила. Основные интеллектуальные навыки улучшились на семьдесят восемь процентов. Тест на абстрактное мышление показал увеличение на сто пятьдесят три процента. Это невероятно. Я думаю, она на пороге овладения языком – заметь, не какие-то там сигналы с помощью рук, а настоящий сложный язык.
Доктор-мужчина не слушал ее.
– Как ты думаешь, он поможет нам? Ларсен посмотрела на мужчину.
– Кто?
– Негуманоид. Они думают, что он знает, как действует артефакт. Как ты считаешь, это нам поможет?
– Не знаю, – вздохнула Ларсен. – Я слышала, он все еще при смерти.
– Ну, этого следовало ожидать. Мы видели, какие гибриды попадают сюда. Логично предположить, что для гомогенетических особей это должно быть еще хуже. Поэтому лаборатория центра прежде всего синтезировала «электрию», чтобы контролировать их боль. – Тихий смешок. – Международная наркоторговля – настоящая благодать для наших научных изысканий, да, Ананда?
Она сделала шаг назад, пригнувшись, будто ее толкнули.
– Мне нужно идти, – сказала она. – Думаю, они продвигаются к сектору «Гамма».
– Сами они ничего не тронут.
– Я знаю. Просто… хочу убедиться, что они правильно обращаются с Элли и Е-2.
Мужчина кивнул:
– Увидимся.
Ларсен ничего не ответила. Развернувшись, она увидела в десяти шагах от себя Бельтана и шин-паси. Несколько мгновений они стояли, замерев и глядя друг на друга. Ларсен прижала руку к груди.
– Доил!
– Ты еще здесь, Ананда? – Мужчина обернулся, глаза его широко открылись: – Боже!
Он бросился к стене, протянул руку к красной кнопке. С пронзительным криком шин-паси метнулась к нему. Она настигла доктора в тот момент, когда рука его коснулась кнопки. Вой сирены пронзил тишину, замигали лампочки. Доктор закричал, падая навзничь под тяжестью шин-паси.
– Элли! – крикнула Ананда. – Нет!
Длинные черные пальцы сомкнулись на шее мужчины, а шин-паси издала победный крик. Голова доктора с громким стуком ударилась об пол, и тело обмякло. Шин-паси подняла глаза. В них был гнев и боль.
Сирена продолжала завывать. Через минуту здесь будут охранники. Бельтан метнулся к Ларсен.
– Пожалуйста, – прошептала она. – Не убивай меня. Бельтан протянул к ней свои большие руки.
– Прости.
Он сомкнул пальцы на ее шее, сдавил. Она вытаращила глаза, уцепилась за его руки, но не смогла разжать их. Бельтан начал сжимать пальцы сильнее и вдруг холод сковал его.
– Не так. Ты слабак, парень. Дай я прикончу ее.
Исчез пустой коридор. Он находился в зимнем лесу, по колено в снегу, окрашенном ярко-красными пятнами крови. Перед ним лежала молодая косуля, бока которой бурно поднимались от дыхания. Пена пузырилась вокруг стрелы, вонзившейся ей в бок.
– Я сказал: прикончи ее!
Она была такой красивой, такой слабой. Он не мог этого сделать.
Презрительное фырканье. Сильная рука вырвала у него нож. Рука его отца.
– Я сделаю это сам, раз ты такой трус. Прямо как девчонка, а не мой собственный сын.
Бельдреас сделал одно быстрое стремительное движение, и красный дымящийся поток хлынул на снег.
Снова перед его глазами зыбко выплыл коридор. Бельтан ослабил хватку. Ларсен судорожно глотнула воздух.
Он не мог этого сделать. Не важно, что она делала с ним, но не заслуживала того, чтобы пустить ей кровь.
Бельтан оттолкнул женщину. Она стукнулась о стену, села на пол, не отводя от него глаз. Он усмехнулся, поднес палец к губам. Теперь тихо.
Бельтан двинулся вперед, перешагнув через тело доктора. Глаза мужчины безжизненно смотрели вверх. За открытым проемом находилась плоская площадка, огороженная чем-то вроде колючей изгороди. Пять длинных черных массивных громадин стояли параллельно одна другой, и от них шел рокочущий шум. Бельтан подумал, что это и есть те самые грузовики, о которых ему рассказывал Тревис. Повозки для перевозки грузов. Он прищурился от резкого ветра и шагнул наружу.
Позади него громкий крик перекрыл завывание сирены.
– Здесь, он здесь! О Боже, помоги мне. Наверное, Доил мертв.
Итак, доктор Ларсен пренебрегла его пожеланием хранить молчание. Позади раздался топот ног, обутых в ботинки. Бельтан обернулся и увидел двоих охранников в черном, бегущих по коридору. Они миновали Ларсен, перепрыгнули через тело упавшего доктора, даже не глянув на него.
Один из охранников был проворнее и настиг Бельтана раньше. Могучей рукой мужчина захватил шею Бельтана и ударил его сзади по ногам, очевидно, думая, что такого тщедушного и почти голого человека удастся повалить без труда.
Бельтан издал рычание, в котором смешались гнев и радость. Он схватил руку нападавшего, завернул ее назад, потом переступил через его ногу и выбросил свою ногу назад. По науке Ватриса это было совсем нетрудно. Бельтан наклонился к охраннику, который орал скорее от удивления, чем от боли, согнул и быстро разогнул его ногу, треснувшую со смачным хрустом. Зазубренный конец кости торчал сквозь черную штанину, быстро намокавшую черной кровью. Теперь мужчина кричал от нестерпимой боли и катался по полу. Бельтан поднял голову.
– Сдавайся, – приказал второй охранник.
Он стоял в пяти шагах от Бельтана, двумя руками держа перед собой металлический предмет, который раньше висел у него на поясе. Он что-то сделал с этим предметом и раздался щелчок. Бельтан еще не понял, что это такое, но судя по тому, как мужчина держал это, он, видно, был намерен защищаться.
– Я сказал – сдавайся!
Бельтан решил посмотреть, действительно ли эта штука может защитить охранника. Кроме того, что ему терять, кроме собственной трусливой и злосчастной жизни? Бельтан напрягся, потом шагнул вперед.
Тут раздался пронзительный крик, и что-то черное и быстрое выпрыгнуло из темноты. Вытянулись длинные руки, и черная масса приземлилась на охранника. Словно удар грома прогремел выстрел. Бельтан замер.
– Нет! – раздался душераздирающий крик.
Ларсен бросилась вперед, заливаясь слезами. Охранник, ворча, сел, сбросив с себя нападавшего. Шин-паси скатилась на землю, обмякшие руки раскинулись, карие глаза смотрели в небо. В груди зияла глубокая кровавая дыра.
Приступ головокружения захлестнул Бельтана. Шатаясь, он подался вперед.
– Леди…
– Элита! – вскрикнула доктор Ларсен, опускаясь на колени у безжизненного тела шин-паси.
Все еще сидя, охранник навел оружие на Бельтана.
– Сказано тебе, сдавайся, ты, ублюдок!
– Идиот! Не смей убивать его! – закричала Ларсен, заглушив сквернословие охранника.
Бельтан безучастно наблюдал. Ублюдок. Даже здесь знают, кто он такой. Кровь шин-паси заливала твердую черную поверхность пола. Бельтан почувствовал, как подгибаются его колени, как странная сила начинает покидать его. Казалось, ему не хватает воздуха. Грубые руки подхватили его, не дали ему упасть.
Охранник, убивший шин-паси, шагнул вперед. Его красное лицо пылало от ярости.
– Пусти меня к этому ублюдку.
И снова доктор Ларсен преградила ему путь. В глазах ее застыл страх, вытянутые руки дрожали, но голос был решительным:
– Ты ничего ему не сделаешь. Знаешь, сколько в него вложили денег? Больше, чем ты заработаешь за всю свою жизнь, болван. Понятно?
Охранник с яростью и недоумением уставился на нее. Ларсен обратилась к людям, которые держали Бельтана:
– Поместите его в Грузовик с другим объектом. Немедленно.
Бельтана куда-то потащили, но он не мог оказать сопротивления.
– Отпустите меня, – хрипел он.
Ларсен шагнула к нему с выражением удивления на лице:
– Господи, ты действительно можешь говорить на нашем языке.
– Я сказал, отпустите меня.
– Они не причинят тебе вреда. – Теперь глаза ее увлажнились. – Не бойся.
Он оскалил зубы, не сводя с нее глаз.
– Отец был прав, – тихо сказал он. – Я должен был убить тебя.
Она пристально посмотрела на него и безотчетно тронула свое горло.
Вокруг сгустился туман. Охранники двигались, как призраки, и Бельтану показалось, что он плывет по серому океану.
В какой-то момент туман немного рассеялся, и он смог осмотреться. Возле группы из нескольких шин-паси стоял человек в черном одеянии. Шин-паси суетились, таская мешки и загружая их в грузовик. Только что-то в них было необычное. Пальцы шин-паси оканчивались длинными изогнутыми когтями, а глаза были не мягкими и карими, а большими и блестящими, как луна.
Человек в черном коснулся своего лица, и несколько шин-паси заверещали и кинулись в указанном направлении. Потом человек обернулся, и сердце Бельтана дрогнуло. Лицо человека было сделано из золота.
Туман снова сомкнулся. Казалось, он просачивается в мозг. Что-то кольнуло в руку. Неужели они снова отравили его? Когда зрение прояснилось, Бельтан увидел перед собой ряд черных дверей. Чья-то рука отперла одну из дверей. Они грузят его в один из этих грузовиков. Придут другие, враги его похитителей. Но они не будут знать, где его искать.
Руки потянулись за ним. Не успеть. Бельтан обмяк. Они не были к этому готовы. Руки старались ухватить рыцаря, в то время как он подался вперед, к двери, которая еще оставалась закрытой. Она была покрыта слоем грязи. Бельтан быстро прижал к ней палец. Нужно оставить знак, который поймут те, другие. Но он никогда не был силен в письме. Думать некогда. Вот уже его грубо отдернули назад. Потом он увидел его – знак, который запомнил.
Палец дрожал, не было уверенности, что знак удалось нарисовать правильно. Потом Бельтана втащили в темный длинный ящик. Там было тесно. Протащили мимо штабелей стальных клеток. Одна из них оказалась пустой, а дверца открытой. Его впихнули вовнутрь.
– Нет, не надо! – попытался он вскрикнуть, но раздались совсем другие слова.
– Фа! Оэл им этала инхар!
Руки нажали сильнее, и он скользнул в стальной ящик, как ребенок в стальную безжизненную матку. Снаружи раздалось клацанье засова. За пределами ящика сгустились тени. С грохотом закрылись двери грузовика.
– Прости меня, леди, – прошептал Бельтан.
Но она его не могла слышать. Он оказался трусом и слабаком, как сказал ему тогда отец. Она умерла, спасая его, и теперь он остался один.
Послышался тихий звон.
Рыцарь прислушался. Звук повторился. Он напоминал звук льдинок в звездную ночь. Раздался перезвон, и туман, казалось, немного рассеялся. Бельтан пододвинулся к небольшому вентиляционному отверстию и выглянул наружу.
Ему казалось, что внутри грузовика должно быть темно, но это было не так. Слабое серебристое свечение освещало ящики, клетки и все вокруг. Почти все было стальное, как его клетка, но один ящик выделялся особо. Он был меньше по размерам, казалось, был сделан из камня, а поверхность его покрывали странные угловатые символы.
Свет стал ярче. Теперь Бельтан видел, что свет идет от одного из соседних стальных ящиков. Что-то в нем двигалось. Теперь позвякивание стало громче, и создавалось впечатление, что и свет становится более ярким. Бельтан забыл об усталости, забыл о страхе, даже не обратил внимания на то, что грузовик тронулся в путь.
Бельтан прижал лицо к решетке.
– Кто ты?
Существо в клетке подняло большую круглую голову и пристально посмотрело на него раскосыми глазами, похожими на прозрачные, бездонные драгоценные камни.

58

– Долго еще? – спрашивала Грейс, сидя на корточках у пруда под виадуком.
Тревис сердито глянул на нее:
– Ты уже задавала этот вопрос ровно семнадцать минут назад.
Грейс открыла рот, чтобы возразить, но в эту секунду чрезвычайно тяжелый грузовик прогрохотал по мосту над ними. Куски цемента упали вниз, словно тяжелый снег. Тревис знал, что на самом деле вопрос состоял не в том, долго ли им еще ждать звонка от Ищущих, а сколько у них остается времени до того момента, пока мост не рухнет им на головы.
– Время почти истекло, – сказала Вани.
Она сидела у основания бетонной колонны, напряженно вглядываясь в даль.
– Спасибо, – поблагодарила Грейс и кисло улыбнулась Тревису.
Он ответил ей сердитым взглядом:
– Отлично. Доверимся загадочной женщине из средневекового мира, у которой даже нет часов.
И снова у него возникло чувство, что Вани относится к тем людям, которые определяют время, не пользуясь часами. Наверное, она постоянно отсчитывает секунды в подсознании. Тревис предполагал, что она также способна зажечь огонь под дождем и завести машину с помощью обертки от жевательной резинки и шнурка. Она была из числа бесконечно способных людей. Сам Тревис несказанно радовался, когда вспоминал, как пользоваться консервным ножом.
Хорошо, что Вани осталась с ними.
Ищущие доставили их на возможно близкое расстояние от комплекса «Дюратека». Это был «Коммерс-Сити» – бодрое оптимистическое название никак не подходило к мрачной, грязной промышленной зоне к северу от делового квартала, где располагались нефтеочистительные заводы, склады и фабрики по производству кормов для животных.
Сто лет тому назад здесь, в низине, простирались луга с высокой зеленой травой. Теперь над виадуками поднимались дымовые трубы, извергающие клубы пара, которые смешивались с коричневатыми облаками. Но такова цена Коммерции. Вне всякого сомнения, «Дюратек» чувствовал себя здесь как дома. Кроме того, если они добьются своего, то всего через несколько лет здесь будет Кейлавен или Толория.
При расставании с Дейдрой и Фарром было сказано лишь несколько слов. Но к тому времени они уже десять раз перемыли косточки своему плану. А что еще сказать тому, кто, если все пройдет по плану, окажется в другом мире? Смотрите в оба! Будем держать связь. Прелестно!
Он пожал руку Фарру, поцеловал Дейдру в щеку, шепнув ей «спасибо».
– Береги себя, мой благородный воин, – сказала ему она. Только когда они с Грейс пробирались в лабиринте темных закоулков и складов, следуя за Вани в жалкой попытке подражать ее скользящему шагу, Тревиса действительно поразила абсурдность того, что они собирались предпринять.
Это невозможно, Тревис. Даже если каким-то чудом мы вырвем Бельтана у «Дюратека», как мы сможем воспользоваться артефактом? Это как раз тот случай, когда у Вани не на все есть ответ.
Еще один грузовик. Снова падает цементный снег.
Грейс вытряхнула кусочки цемента из волос.
– А если он без сознания, как мы его перенесем? Тревис поежился в своем черном плаще.
– Что?
– Мы не подумали об этом. Мы ведь не можем нести его и одновременно отбиваться. И даже если Бельтан в сознании, он ведь перенес серьезную атрофию мышц. Он не сможет идти. Может быть, стоило оставить его у них, по крайней мере пока он не окрепнет? – Грейс оперлась о выступ опоры. – Нет, оставлять Бельтана во вражеских руках опасно, операцию надо проводить сейчас.
Тревис подошел к ней, посмотрел на свои мокрые, быстро замерзающие ноги. Может быть, не имеет значения, что ты делаешь; может быть, результат будет одинаков, независимо от предпринимаемых тобой действий. Может быть, как сказала Вани, все это просто судьба.
– Ты несешь чушь, Грейс.
Она потянулась к нему, взяла его за руку. Он сжал ее ладонь.
Заскрипел гравий, появилась Вани.
– По-моему, я могу различить их крепость. Ты видишь? За этим пустым пространством, за стеной.
Тревис не следил, куда она показывает. Он смотрел на нее.
– Каково это? – спросил он. – Пройти через Врата, зная, что не сможешь вернуться домой?
Она глянула на него золотистыми глазами:
– Я вернусь домой. Карты сказали мне это.
Слова прозвучали уверенно, но в тоне он уловил сомнение, и она отвела взгляд. Значит, даже Вани не полностью верит в судьбу. Может быть, еще не поздно. Может быть, стоит остановиться, пока…
Пронзительная трель донеслась из мобильного телефона, который Фарр дал Грейс, когда они вышли из лимузина.
Грейс нажала кнопку.
– Алло?
Она слушала некоторое время, потом опустила телефон.
– Пора.
Вани выбралась из-за кучи мусора, сваленного под виадуком, скользнула в просвет между двумя изгородями с засохшими сорняками. Тревис и Грейс обменялись взглядами. Он сунул телефон в кармашек сумки, надел ее на плечо, и они двинулись следом за Вани.
Не было необходимости обсуждать звонок. Это значило, что Фарр и Дейдра находятся в условленном месте к северу от них. Это значило, что с помощью цифрового записывающего устройства Фарра Грейс только что побеседовала с полицией. Устройство было так сконструировано, что Фарр смог записать двадцать отдельных элементов ее голоса, несколько простых фраз и междометий, которые могли бы послужить ответом на вопрос, например, «да» или «не могли бы вы повторить это».
Любой из элементов можно было найти с помощью кнопки. Это значило, что Фарр мог держать магнитофон у телефонной трубки и выбирать те куски фонограммы, которые лучше всего подходили для ответа.
И это сработало, о чем свидетельствовал звонок Фарра. Он оставался у телефона достаточно долгое время, чтобы полиция могла проследить вызов, потом позвонил Грейс. В этот момент они с Дейдрой уезжали от того места, откуда звонили, чтобы их не настигла полиция. Вместе с «Дюратеком».
Им потребовалось еще пятнадцать минут, чтобы добраться до ограды, окружавшей комплекс. Так было задумано. Они хотели дать «Дюратеку» возможность перехватить сообщения на волнах полицейской рации, собрать силы и оставить здание в надежде поймать Тревиса и Грейс.
Пока все шло по плану. В сотне рядов впереди располагалось длинное приземистое индустриальное здание. Перед ним парковка – почти пустая, за исключением нескольких развалюх.
– Кажется, они ушли, – сказала Грейс.
– Не высовывайся, – прошептала Вани. – Ушли наверняка не все.
Тревис надел темные очки. Даже серый свет раннего утра был слишком ярок для его глаз.
– Никого не вижу, – сказал он.
– С этой стороны к зданию невозможно подъехать на машине, – ответила Вани, – а пешком они никого не ждут.
Тревис кивнул:
– Верно, только идиоты рискнут идти сюда пешком.
Вани подползла к ограде и извлекла что-то из кармана. Несколько движений, и в ограде образовался проход.
– Ты первый, Уайлдер. Тревис посмотрел на дыру.
– А как же насчет «только после дамы»?
– Здесь другая планета, – заметила Грейс.
Они пробрались сквозь дыру в ограде. Вани шла последней. Вскоре все трое укрылись за стареньким автомобилем.
– Что-нибудь видишь? – прошептал Тревис.
– Ничего, – сказала Вани. – Видимо, их здесь меньше, чем я думала. Скорее всего концентрируют оставшиеся силы перед главным входом в здание.
Грейс оперлась на распахнутую дверцу машины.
– Самоуверенность и осторожность плохо уживаются вместе. Они, видно, полагают, что никто не знает об этом местечке. А сейчас многие из них направляются на север, уверенные, что перехватят нас с Тревисом.
– Сюда, – бросила Вани.
Они короткими перебежками двигались от машины к машине и таким образом приблизились почти к самому зданию. Футов за тридцать машин больше не осталось, и укрыться было больше не за чем.
– Я хочу, чтобы вы оба добрались вон до той двери, – сказала Вани. – Бегите так быстро, как только можете, но не забывайте пригибаться. Не останавливайтесь, пока не доберетесь туда.
– А ты? – поинтересовалась Грейс.
– Буду наблюдать на случай, если вас заметят.
Тревис сглотнул и крепко взял Грейс за руку. Затем набрал полную грудь воздуха, и они побежали.
Тревис чувствовал себя полным идиотом. Казалось, весь мир наблюдает за тем, как они с Грейс, согнувшись в три погибели, мчатся к зданию. Он ждал, что вот-вот раздадутся сигналы тревоги, но все было тихо. Наконец Тревис прижался к стене рядом с дверью. Грейс рядом с ним. Вани нигде не было видно.
Воздух рядом свернулся и вновь стал прозрачным.
– Тихо, – одними губам произнесла Вани,
Она попробовала ручку двери, но та не поворачивалась. Это не обескуражило Вани. Она взялась за ручку обеими руками, напряглась и всем телом навалилась на дверь.
Тревис так и не понял, что она сделала. По поверхности двери словно пробежала волна, и в следующую секунду дверь плавно и беззвучно распахнулась.
За дверью никого не оказалось.
– Сюда, – махнула Вани.
Они оказались в пустом длинном коридоре. Над головами тускло мерцали лампы дневного света. Многие лампы не горели, так что в коридоре было довольно темно. Тревису почему-то вспомнился шарик, бегущий по колесу рулетки. Где он остановится? На черном или на белом? На жизни или на смерти? Делайте ставки, господа.
Вани беззвучно двигалась по коридору. Тревис и Грейс следовали за ней, тоже изо всех сил пытаясь не шуметь. Они миновали несколько распахнутых дверей, комнаты за ними были темными. По позвоночнику Тревиса пробежал холодок. Он почти хотел, чтобы враг обнаружил себя. Воистину, ожидание кошмара зачастую страшнее самого кошмара.
Еще двери, еще пустые комнаты.
– Где они? – прошептала Грейс, но тут же прикусила язык, встретив яростный взгляд Вани.
Тревис прикоснулся плечом к плечу Грейс и мысленно произнес:
Я хотел сказать то же самое.
Он не знал, способна ли Грейс уловить его мысли через Паутину жизни, но она пожала его руку в ответ.
Они подошли к очередной двери – больше остальных. Она оказалась заперта. Тревис услышал тихое гудение. Он дотронулся до пола и ощутил легкую вибрацию.
Вани бросила на Тревиса предостерегающий взгляд, и он понял: здесь!
Грейс и Тревис отступили в сторону. Вани медленно повернула ручку. Теперь нужно держаться поближе к Вани и в то же время не вставать на ее пути. Пришло время ее работы. Как только увидят Бельтана, они должны забрать его.
– Пора, – прошептала Вани.
Одним непрерывным движением она повернула ручку, распахнула дверь и нырнула в комнату сквозь черную занавеску.
Тревис и Грейс бросились за ней. Тревис ожидал, что руки Вани будут двигаться с бешеной скоростью, разбрасывая агентов «Дюратека» в стороны, словно щенков.
– Ох, – прошептала рядом Грейс.
Вани стояла совершенно неподвижно, уперев руки в бока. Тревис осторожно выступил вперед и снял свои солнцезащитные очки.
– Пусто, – произнес он. – Здесь пусто.
Комната оказалась большой, около сотни футов в поперечнике, и в ней не было почти ничего за исключением нескольких пустых ящиков и коробок. Горело всего несколько ламп, а в углу комнаты вращался большой вентилятор – он-то и издавал гудение.
– Может, они прячутся где-то еще? – предположила Грейс. – Есть ведь и еще комнаты.
– Нет. – Вани покачала головой. – Они ушли. Все.
Но в этом не было никакого смысла. Зачем агентам «Дюратека» всем отправляться на поиски Тревиса и Грейс?
– Как такое может быть? – прохрипел Тревис. Вани обернулась к нему:
– Они знали, что мы идем сюда.
Внезапно Тревис понял. Каким-то образом они узнали. И тогда вывезли отсюда все: артефакт, Бельтана. Все.
– И что теперь? – поинтересовался он. Вани начала поворачиваться:
– Теперь мы должны… – Она замерла, прислушиваясь.
– Вани, что происходит?
Грейс еще не закончила фразу, а Тревис уже увидел их. Тощие неуклюжие тени выползали из-за ящиков. Из темных углов комнаты.
– Это ловушка, – проговорила Вани.

59

Лимузин набрал скорость, и Дейдра откинулась на сиденье. Дом, откуда они позвонили в полицию, остался позади.
– Знаешь, – сказала она. – Все это было совершенно незаконно.
– Только в этом мире, – ответил Фарр.
Он плохо выглядел, был небрит. Темные глаза ввалились, а губы – обычно пухлые и чувственные – превратились в тонкие линии. Фарр крутил ручку приемника. Из динамика доносились голоса. Он ловил полицейскую волну.
Дейдра вздохнула:
– Думаешь, полиция приедет?
– Кажется, они уже в пути.
Прибудет полиция, скоро жди и «Дюратека». А значит, план сработал, по крайней мере часть плана. Дейдра надеялась только, что остальным тоже сопутствует удача.
Впрочем, дело не в удаче. Тревис и Грейс рассказали, на что способна Вани. «Дюратек» отправится за ними, оставив немногочисленную охрану, а Вани войдет туда, заберет артефакт и освободит Бельтана. Даже если они не найдут способа активировать артефакт и вернуться на AU-3, то лишат «Дюратек» возможности исследовать его.
Признайся себе, Дейдра Атакующий Ястреб, ты ведь на самом деле не хочешь, чтобы им удалось активизировать артефакт. Ты не хочешь, чтобы они уходили.
Может, это Ищущая в ней не хочет расставаться с объектами изучения? Нет, и это неправда. Причина проста – ей не хочется расставаться с Тревисом и Грейс.
– Как скоро прибудет полиция? – спросила она.
– Примерно минуты через три. Мы будем уже далеко. Фарр оторвался от радио и принялся перебирать бумаги в папке – документы, касающиеся Беккет и Уайлдера. Есть ли люди, связанные с другими мирами? Об этом Дейдра гадала, когда только присоединилась к Ищущим. Теперь она сама стала таким человеком.
Полицейское радио что-то бормотало, но Фарр не обращал на него внимания. Он смотрел на какую-то бумагу в папке, затем с нехарактерной для него нежностью погладил ее. Дейдра вытянула шею и наконец увидела. Это была фотография. Высокая элегантная женщина сбегала по ступеням особняка. Она смотрела куда-то вбок, на лице ее было написано отчаяние.
Внезапно Дейдру озарило. Ее дед сказал бы, что это послание из мира духов. Такие послания всегда приходят внезапно. Они болезненны, но несут в себе истинное знание.
– Черт бы тебя побрал, – прошептала она. Фарр озадаченно посмотрел на нее.
– Что с тобой?
– Черт бы тебя побрал, – повторила она. – Ты и в самом деле полагаешь, что ты – это он, точно? Марий Луций Альбрехт. Величайший Ищущий в истории. Ты не повторяешь его карьеру. Ты пытаешься быть им.
– О чем ты толкуешь?
– Об этом самом. Альбрехт любил ее – леди Элис Фарадей. Женщину, которую его послали изучать Философы. А теперь ты думаешь, что любишь ее. Грейс Беккет.
Он открыл было рот, но Дейдра не дала ему сказать и слова:
– Ты что, обезумел, Фарр? Ты что, полагаешь, что обязан повторить все, что сделал Альбрехт? Все, что мы сделали в Денвере, преследовало одну лишь цель? – Теперь Дейдра вся тряслась от ярости. – Другие были правы. Я не хотела им верить, но они правы. Ты хладнокровный, высокомерный сукин сын, Адриан Фарр. Если ты и вправду новый Марий Альбрехт, то он был таким же ублюдком.
Выдохшись, Дейдра откинулась на сиденье. Фарр не двигался. Он и, – пытался возражать, оправдываться или спорить. Вместо этою еще раз взглянул на фотографию и аккуратно закрыл папку.
Дейдра сглотнула, злость холодной струйкой вытекала из нее, уступая место страху.
– Нет, – прошептала она. – Господи, не говори этого. Поздно.
– Я люблю ее, – произнес Фарр.
Она никогда не слышала, чтобы Фарр говорил таким тоном. Он был абсолютно серьезен – констатировал факт.
– Ты не можешь получить ее, – произнесла Дейдра. – Книга запрещает это. В конце концов даже Альбрехт сдался.
Фарр кивнул:
– Я знаю.
За окном мелькали огни. Лимузин мчался к ней – к Грейс Беккет. Только теперь Дейдре уже хотелось, чтобы Грейс, Тревис и Вани нашли способ воспользоваться артефактом. Фарр всегда был образцом Ищущего, иногда достойным восхищения, иногда презренным, всегда загадочным, могущественным и очаровывающим. Видеть его таким, как сейчас, было невыносимо.
Раздался писк пейджера, валявшегося на сиденье. Фарр схватил его.
– Это они? – спросила Дейдра.
– Не может быть, еще слишком рано. Потом мы договорились, что они позвонят, а не воспользуются пейджером. – Он нажал кнопку и нахмурился. – Я не знаю этот номер.
– Какой?
– 268-533-7128.
– И я не знаю. А с какого номера звонили?
– Сейчас посмотрим.
Фарр нажал другую кнопку, а Дейдра тем временем включила ноутбук, в который перед поездкой загрузила базу данных телефонов Колорадо.
– Звонок был сделан из Денвера. «Дом чудес Марджи». Дейдра взяла сотовый телефон и набрала номер. Телефон не отвечал.
– Марджи не отвечает, – сказала она.
– И не ответит.
Фарр повернул ручку громкости приемника. Раздался голос:
– … Денверская пожарная команда уже прибыла на место происшествия. Судя по всему, один человек остался в горящем здании…
Передачу прервали помехи.
Глаза Фарра были широко раскрыты. Дейдра впервые видела его испуганным. Не нужно было связываться с духами, чтобы знать – никто не выберется из огненной ловушки. «Дюратек» знал свое дело.
– Они знают. – В голосе Фарра звучала ярость. – Они знают все.
– Наверно, они прослушали нас. У Марджи. Проследили за нами от гостиницы и подслушали разговор. Или поставили жучков. Боже, Тревис и Грейс!
Фарр схватил телефон и набрал номер.
– Черт, отключен. – Он горько рассмеялся, – Я же сам сказал Грейс включить телефон, только когда они соберутся позвонить нам.
– Что делать теперь?
– Я звоню Ищущим. Мы больше ничего не можем сделать. Боюсь, придется привлечь закон. Полицию. Даже «Дюратек» не может похищать людей на глазах у полиции – им такое внимание не нужно. Все уладить можно позже, даже если придется внести залог, чтобы освободить Тревиса и Грейс из тюрьмы. У Ищущих хватит и денег, и влияния.
Фарр набрал номер.
– Алло, это Фарр. У нас кризис. Необходимо немедленно оповестить Философов…
Неожиданно он замолчал. Затем медленно опустил телефон. Дейдра едва не сорвалась на крик:
– Что ты делаешь?
– Они повесили трубку.
– Повесили?
Он поднял усталые глаза.
– Да, повесили. Ответила Саша. Как только я назвал себя, она сказала, что очень сожалеет, но говорить со мной не может. Что всем запрещено вмешиваться и вступать в контакт с тобой или мной. Затем разъединилась.
Дейдра потянулась к телефону:
– Надо перезвонить. Мы объясним… Фарр аккуратно вынул телефон из ее рук:
– Нет, Дейдра. Они не будут говорить с нами. И как я сразу не догадался.
Дейдра ничего не понимала. Ведь Ищущие не бросают своих агентов. И тут до нее начало доходить. Фарр кивнул:
– Верно. Правило первое: «Ищущие не вмешиваются в действия субъектов внеземного происхождения».
Дейдра медленно кивнула:
– Мы больше не Ищущие. Мы объекты изучения. Фарр кивнул:
– Наблюдатели попали под наблюдение.
– Думаешь, они наблюдают за нами?
– Наверняка проводят изыскания и расследования, связанные с нами. Я бы и сам так поступил.
– Но почему?
– Они хотят знать, как мы поступим. Очевидно, Философы решили, что мы слишком глубоко погрузились в это дело и из исследователей превратились в игроков. Видно, для них мы большую ценность представляем не как исследователи, но как объекты исследования. Они хотят посмотреть, как мы будем поступать…
– … имея свободу выбора, – закончила за него Дейдра.
Они пристально посмотрели друг другу в глаза. Да, оба думали об одном и том же. Если Ищущие оставили их, теперь они ничем не связаны. Никакими правилами, никакой клятвой. А это означало…
– Мы теперь можем делать что хотим, – произнесла Дейдра. – Все что угодно.
Фарр усмехнулся, словно волк при виде стада жирненьких овечек. Он открыл бардачок и извлек оттуда два девятимиллиметровых полуавтоматических пистолета. Один протянул Дейдре. Стараясь, чтобы рука не дрожала, Дейдра взяла смертоносную игрушку.
Фарр нажал кнопку на подлокотнике.
– Водитель, отвезите нас в «Коммерс-Сити». И поскорее. Лимузин набрал скорость, но Дейдра понимала – им не успеть. Было что-то еще, что они упустили из виду. Точно! Ведь Марджи прислала номер телефона. Вот он, на экране компьютера: 268-533-7128.
– Дай мне телефон, – сказала она.
Фарр протянул аппарат, и Дейдра набрала номер. Последовала серия коротких гудков, а затем механический голос сообщил, что такого номера не существует. Почему-то Дейдру это не удивило. Марджи звонила как раз перед тем, как ее магазин сгорел. Она что-то хотела сообщить. Но что?
А что, если это не телефонный номер? Марджи ведь много чем занималась. Карты Тара, нумерология, кофейная гуща…
Дейдра снова взяла телефон и вгляделась в кнопки. Так на них ведь не только цифры, но и буквы. Попробуем прочитать первые. Она застучала по клавишам ноутбука и вскоре удовлетворенно откинулась на спинку.
Фарр внимательно наблюдал за ней.
– Что, Дейдра?
Она не могла отвести глаз от надписи на экране:

BOULDER 128

– Боулдер, – сказала она удовлетворенно.
– Что?
– Они движутся по шоссе 128 в сторону Боулдера. «Дюратек». Возможно, там у них еще одна база. Это ведь всего в тридцати милях отсюда.
– Ты уверена, Дейдра?
Она дотронулась до висящего у нее на шее пожелтевшего медвежьего клыка.
– Абсолютно.
Фарр снова нажал кнопку:
– Водитель, последний приказ отменяется. Едем к Боулдеру по шоссе номер 128. И не останавливайтесь!
Дейдра положила пистолет на сиденье рядом с собой и коснулась серебряного колечка на пальце.
– А что с Грейс и Тревисом? – спросила она.
– Если ты права, они вскоре должны позвонить и сообщить, что дюратековцы покинули комплекс. Наши друзья сейчас в полной безопасности.
Дейдра кивнула. Они с Фарром движутся дюратековцам наперерез и попытаются остановить их. А если те и оставили кого-то в комплексе, Вани без труда справится с ними.
Она усмехнулась Фарру:
– Ну что ж. Вперед, к свободе выбора.

Предыдущая страница 14 Следующая страница


15 Марк Энтони

60

– Ты ведь справишься с ними, Вани? – выдохнул Тревис. Тени медленно надвигались на них. Стены отражали голодное ворчание. Грейс вздрогнула. Чего они ждут?
Вани стояла в защитной стойке.
– Я уже говорила – эти горлеты отличаются от тех, с которыми мне приходилось сталкиваться раньше. Они сильнее. И умнее.
– Это не совсем точный ответ на мой вопрос, – пробормотал Тревис.
– Я справлюсь с тремя. Если повезет, с четырьмя. Тревис застонал:
– Но тут их явно не четыре. Вани не спускала с горлетов глаз.
– Я заметила, Тревис, может, тебя это удивит, но люди с других миров тоже умеют считать.
Грейс тоже старалась не выпускать горлетов из виду. Они постоянно двигались, то приближаясь, то удаляясь.
– Почему они не нападают? – спросила она. Тревис вытер со лба пот.
– Наверное, играют с нами.
– Нет. – Вани покачала головой. – Горлеты не играют в игры. Я не уверена, но, кажется, их хозяина здесь нет. Видимо, он дал им команду охранять определенное пространство. Если мы уберемся отсюда, они скорее всего не последуют за нами, так как это было бы нарушением приказа.
Они медленно пятились по направлению к двери. Наконец Вани сказала:
– Вы должны выйти в дверь. Но делайте это медленно, чтобы не вспугнуть их.
– Ты же сказала, что они не могут покинуть эту комнату, – прошептал Тревис.
– Я надеюсь на это. Но кто может поручиться, что им не дали приказа нападать, если от них начнут убегать? Ты хочешь проверить?
– Пошли! – Грейс ухватила его за локоть.
Медленно, как только могли, Грейс с Тревисом вышли в пустынный коридор. Немного подождали.
– Вани…
Грейс замолкла. Воздух вокруг них всколыхнулся, и Вани оказалась рядом с ними. Стальная дверь была закрыта. Тревис сдвинул очки на лоб.
– Когда ты научишь нас своим штучкам?
– Я могу научить тебя, Тревис, – сказала Вани, поправляя куртку, – только потом…
– Потом она убьет тебя, – закончила за нее Грейс.
Вани повернулась к ней:
– Откуда ты знаешь столько об обычаях т'голов?
– Просто догадалась. – Грейс старалась говорить спокойно. – Теперь мы можем убраться отсюда?
– Думаю, да.
Грейс прикрыла глаза и попыталась использовать Дар. Тень была где-то неподалеку, но Грейс удалось не концентрироваться на ней. Хватало и других страхов.
Вот! Восемь – нет, девять! – уродливых узлов на Паутине жизни. Существа, вызванные чем-то ужасным, превращенные в пародию на то, чем они могли бы быть.
Грейс открыла глаза.
Тревис с тревогой наблюдал за ней.
– Что с тобой?
Грейс помедлила, затем покачала головой.
– Идем. Вани права, они не последуют за нами. Мы должны выяснить, куда они дели Бельтана.
Она направилась по коридору по направлению к выходу. И тут тишину разорвал резкий вой.
– Что это? – закричала Грейс, зажимая уши.
– Это сигнал тревоги.
Голос Вани был отчетливо слышен, невзирая на вой сирены.
– Какой смысл? – прокричал в ответ Тревис. – Почему тревога не включилась, когда мы вошли сюда?
– Потому что они хотели, чтобы мы вошли в здание, но не вышли отсюда.
Секундой позже раздался грохот – кто-то бился в дверь. Грейс вновь прикоснулась к Паутине жизни и теперь ясно увидела: темное пятно прямо за дверью.
– Они пытаются выбраться наружу! Вани отступила от двери.
– Видимо, сирена активизировала вторую команду. Команду охотиться за нами.
Через мгновение все трое уже мчались к выходу. Грейс обернулась и увидела, как поверхность двери выгибается. Она снова сосредоточилась на выходе. И тут серый прямоугольник двери, через которую они вошли в здание, сделался черным. Дверь закрыли!
В тридцати футах впереди показались две тени. И они двигались прямо к беглецам.
Горлеты! И их становится больше.
– Назад, – крикнула Вани. – Бегите в обратную сторону. Быстро!
И Грейс с Тревисом бросились назад. Позади слышались звуки ударов и яростное рычание. Вскоре их догнала Вани.
– Я ликвидировала двоих, – на бегу крикнула она. – Но появляются все новые!
Они добежали до двери, за которой находились остальные горлеты. Металл деформировался, из помещения доносился грохот, сопровождаемый звуком когтей, скребущих по двери.
Беглецы не останавливались. Наконец коридор закончился очередной дверью. Сзади опять послышался грохот, и Грейс поняла, что горлеты взломали дверь и присоединились к преследователям.
Дверь оказалась закрытой.
– Отойдите, – бросила Вани.
Она уперлась обеими руками в дверь и закрыла глаза. Сирена завывала по-прежнему, но раздался и какой-то новый звук, от которого у Грейс мороз пошел по коже.
Он становился все громче и громче.
– Торопись, Вани! – крикнул Тревис.
Вани не отвечала, челюсти ее были стиснуты. Дверь под ее руками начала подергиваться рябью, словно краска под пламенем паяльной лампы.
Грейс обернулась. Горлеты быстро двигались по коридору. Перед ними мчался какой-то сгусток огня, словно указывая дорогу. Видимо, он и являлся источником странного звука.
Дверь под руками Вани словно становилась прозрачной. Можно было разглядеть стоянку, машины на ней.
– Вперед! – крикнула Вани, и дверь распахнулась. Беглецы выскользнули во двор, и Вани захлопнула дверь.
Как раз вовремя – глухой удар обрушился изнутри на металлическую поверхность.
– Бегите, – сказала Вани. – Переберитесь через изгородь, оттуда бегите к шоссе и постарайтесь остановить какую-нибудь машину.
– А ты? – выдохнула Грейс.
– Я задержу их.
– Нет, – твердо сказал Тревис. – Их слишком много. Мы не бросим тебя.
Вани обернулась:
– Не будь дураком, Тревис. Вы только помешаете мне. Если хотите помочь – бегите!
– Тревис! – выкрикнула Грейс. – Послушай ее… Договорить она не успела. Что-то со страшной силой ударило ее в бок.
Грейс покатилась по мостовой, солнечное сплетение взорвалось болью. Она попыталась подняться, и тут горлет обрушился на нее. Разверзшаяся пасть была совсем близко. Чудовище занесло лапу со страшными когтями, словно выбирая место удара.
И «тут воздух за горлетом вскипел, и через мгновение его лапа оказалась вывернута под неестественным углом. Все это сопровождал хруст ломающейся кости.
– Тревис! – крикнула Вани. – На землю.
Грейс увидела, как неподалеку Тревис бросился на землю, а над ним пронеслась черная тень. Вани махнула рукой и швырнула в горлета каких-то три маленьких предмета – они блеснули сталью.
Горлет покачнулся – из его груди торчали три стальных треугольника. Он попытался вырвать их своими длинными когтями, затем рухнул наземь и затих.
Грейс выпустила воздух из легких. Оба атаковавших горлета были мертвы, но откуда они взялись? Она подняла глаза и всмотрелась в крышу здания.
– Да, – сказала Вани, – они напали сверху. Бегите, пока не появились новые.
Она помогла Грейс подняться на ноги. Тревис хотел было что-то сказать, но тут дверь распахнулась, и пять горлетов рычащим клубком вылетели во двор.
Грейс мгновенно оценила расстояние. Даже Вани не успеет – горлеты доберутся до Тревиса первыми. Она вся сжалась, ожидая, как ее друга сейчас разорвут на куски.
Раздавшийся звук напоминал крик. Он становился все громче, и что-то непонятное вылетело из-за угла здания. Зеленой вспышкой это нечто рванулось к горлетам. Те повернули головы как раз, когда оно ударило в них. Пять волосатых тел взлетели в воздух, раскинув длинные лапы. В верхней точке они словно застыли в воздухе – Грейс даже показалось, что твари умеют летать, – затем рухнули на мостовую пятью неподвижными грудами. Больше они не поднялись.
Зеленая штуковина крутанулась, и, только когда она остановилась рядом с Грейс, та наконец поняла, что это. Это был грузовичок — большой зеленый старый пикап. Капот и бампер забрызганы кровью. Из заднего окошка торчат два ружья, на зеркальце заднего вида болтается освежитель воздуха в виде радуги. На переднем сиденье расположились двое мужчин.
Нет, не мужчин, Грейс. Посмотри на их шляпы. Это же ковбои!
Стройный мужчина на пассажирском сиденье выглянул в окошко и присвистнул:
– Вот это я называю дорожным происшествием, Митчелл.
Водитель не ответил. Он смотрел на Грейс; глаза за стеклами очков в проволочной оправе были серьезными. Затем густым мелодичным голосом произнес:
– Вас подбросить, мэм?

61

Тревис смотрел в заднее окошко пикапа, но не видел ничего, кроме машин и тротуара. Они отъехали уже примерно милю от кошмарного здания. Если скирати и приказал горлетам преследовать их, так быстро двигаться эти твари не способны. Он почувствовал, как ему пожали руку. Грейс!
Тревис обернулся.
– Итак, Тревис, – обратился к нему Дэвис Бэрк-Фейвер, – собираетесь вы представить ваших друзей?
Троица погрузилась в пикап со всей возможной скоростью, не ожидая, пока остальные твари покинут здание, и Митчелл рванул грузовичок вперед, не дожидаясь даже, пока они захлопнут дверцы.
– Это Грейс Беккет, – сказал Тревис. – Она врач. А это Вани. Она…
Он помедлил: а кто на самом деле Вани?
– Я их друг, – проговорила Вани.
Тревис взглянул на нее, Вани подняла бровь, и он улыбнулся.
– Она наш друг, – повторил он.
Дэвис сдвинул на затылок свой «стетсон» и расплылся в широкой ухмылке:
– Приятно познакомиться.
– Ладно, Тревис, – сказала Грейс. – Теперь наша очередь спрашивать.
Она откинулась на сиденье. Лицо Грейс было бледным, пепельные волосы всклокочены, но глаза сверкали. В нескольких местах ее лицо было поцарапано, рука перевязана платком Дэвиса.
Тревис продолжал:
– Грейс, Вани, позвольте представить вам моих друзей из Касл-Сити – Дэвиса и Митчелла Бэрк-Фейверов. Тот, что все время смеется, это Дэвис, а красавчик с приемником – Митчелл.
– Видишь, Дэвис, – с удовлетворением произнес Митчелл, впрочем, не спуская глаз с дороги, – я же говорил, что я красивее.
– Да ты просто старше.
– Да, с годами я становлюсь лучше.
– Подумаешь, я тоже ничего.
– Нет, ты что, не слышал? Ты смешной.
– Не смешной, а смешливый. Верно, Тревис? Тревис посмотрел на Грейо и Вани.
– Надеюсь, вы поняли – они вроде как вместе.
– Думаю, мы догадались, – заметила Вани.
– Это так очевидно? – поинтересовался Дэвис. Грейс кивнула:
– Да уж, такие отчаянные парни с винчестерами. Тревис расхохотался, но вдруг замолк.
– Послушайте, – спросил он, – а как вы догадались, что мы здесь и что нам нужна помощь?
Митчелл озадаченно посмотрел на него в зеркальце заднего вида.
– Ты хочешь сказать, ты не знаешь, что она позвонила нам?
– Кто она?
– Ваша подруга из Денвера, Марджи. Грейс широко раскрыла глаза:
– Марджи? Когда она звонила? Дэвис взглянул на часы:
– Часа два с небольшим назад. Мы сразу вскочили в грузовик, и Митчелл всю дорогу гнал как сумасшедший.
Тревис взглянул на Грейс, но она лишь пожала плечами. И тут Тревис вспомнил, как Марджи спросила, кто знает о них, и он упомянул своих друзей из Касл-Сити. Видимо, она запомнила имена, а затем узнала телефоны в справочном бюро. И все же это не объясняло, почему Марджи позвонила.
– Что она сказала вам? – спросил он.
– Немного, – ответил Митчелл. – Просто, что ты в беде и где тебя найти. Сказала… сказала, что ты был где-то далеко, а теперь вернулся. А этой своре из «Дюратека» что-то от тебя нужно. И от твоей подруги. Это правда?
Тревис сжал подлокотник.
– Совершенная правда.
– Появившись здесь, вы подвергаете себя большой опасности, – сказала Вани.
Дэвис небрежно отмахнулся:
– Пустяки, мэм. Митчелл на этом грузовичке с любым справится. Уже приходилось.
– Потому что ты водить не умеешь, – бросил Митчелл.
– Да ну, просто бычки у нас шляются где попало. Митчелл обратился к Тревису:
– Послушай, ты должен знать кое-что еще.
Смех Дэвиса стих, как по мановению волшебной палочки. Митчелл продолжал:
– По пути из Касл-Сити мы кое-что видели. На Саммит-роуд. Ты должен знать это место, Тревис. Проселок, который ведет как раз от нашего ранчо. Сейчас им, кроме нас, почти никто не пользуется. Но сегодня мы видели там машину, и в ней сидела парочка этих умельцев в черных костюмах.
– «Дюратек», – процедил Тревис.
– Верно. Мы с этими молодчиками уже сталкивались. Они приезжали к нам на ранчо через пару дней после твоего звонка. Мы ничего им не сказали. А потом мельком увидели тебя по телевизору в репортаже о строящемся в Денвере соборе и позвонили помощнице шерифа Джейсин Уиндом. И… – Митчелл замялся.
– Что? – потребовал Тревис.
– За машиной дюратековцев ехал автомобиль шерифа. Мы видели Джейсин. Она переговаривалась с ними через окошко.
В мозгу Тревиса все встало на свои места.
– Это она – Джейсин – рассказала «Дюратеку», что мы в Денвере.
– Я не знаю, почему она сделала это, Тревис. – Митчелл покачал головой. – Не знаю, что у нее общего с этими волками.
Тревис знал. Она любила Макса, а Макс сгорел. И виноват в этом он, Тревис.
Не стоило вам приезжать, хотелось ему сказать Дэвису и Митчеллу. Лучше держитесь от меня подальше.
Но во рту Тревиса так пересохло, что он не смог произнести ни слова.
Дэвис почесал подбородок:
– Не возражаешь, если я спрошу, что это за твари? Из какого зоопарка они сбежали? Не иначе, зверюшки вскормлены на токсических отходах.
Грейс выпрямилась:
– Точно! Вот почему они кого-то напоминают. Это генетически модифицированные земные животные. Но как это сделали? Клонирование? Для этого требуется слишком много времени. Генная инженерия? Наверное. Но какой геном они использовали?
Дэвис нахмурился:
– Она всегда разговаривает, как безумный ученый из комиксов?
– Частенько, – ответил Тревис.
– Извините, – смутилась Грейс. – Просто ваши слова навели меня на мысль. Вам эти твари не показались похожими на шимпанзе?
Тут Тревис понял, к чему она клонит. Горлеты и есть шимпанзе… по крайней мере были когда-то. Но их изменили, как некроманты превратили Маленький Народец в фейдримов. Но каким способом удалось так изменить шимпанзе?
Тревис открыл рот, еще не зная толком, что сказать, но его опередила Вани.
– Ищущие, – произнесла она. – Они не знают, что случилось.
Грейс нахмурилась:
– Мы ведь должны были позвонить.
Она достала телефон Фарра и нажала кнопку вызова.
– Это я, – вскоре сказала она.
Внезапно пальцы Грейс, державшие телефон, побелели, глаза расширились. Она слушала невидимого собеседника, затем кивнула:
– Мы едем.
Тревис взял из рук Грейс телефон и отключил его. Он понял – случилось что-то ужасное.
– Марджи мертва, – медленно проговорила Грейс. – Два часа назад ее дом сгорел. – Она обернулась к Дэвису и Митчеллу: – Это случилось сразу после того, как она позвонила вам.
Тревис отказывался верить. Марджи мертва. Ярость всколыхнулась в нем, но вскоре уступила место глубокой печали. Опять кто-то, кто помог ему, заплатил за это своей жизнью.
– «Дюратек», – сказала Грейс. – Их агенты выследили нас и подслушали разговор.
Вани сверкнула глазами:
– Куда они перебрались?
– В Боулдер. По шоссе 128. Мы должны ехать туда.
– Как ты узнала, что они там?
– Фарр сказал. Они с Дейдрой уже на пути туда. Едем за ними.
– Боулдер так Боулдер, мэм, – проворчал Митчелл и так резко крутанул руль, что сидящим в машине пришлось хвататься за что попало, чтобы не повалиться друг на друга.
Грязь и камни полетели из-под колес, и мгновение спустя пикап уже мчался в противоположном направлении.
Митчелл усмехнулся:
– Этому трюку научил меня мой дедушка на ранчо в Монтане.

62

Тревис снова позвонил Фарру и сообщил, что у них есть автомобиль и они быстро движутся в сторону Боулдера. Затем на полуслове замолк и опустил телефон.
– Аккумулятор сел.
Впереди лежала автострада 128 – полоса асфальта, петляющая по невысоким холмам. Цивилизация еще не добралась сюда, и по обе стороны от дороги мелькала лишь голая коричневая земля.
– Что-нибудь видно? – спросила Грейс. Ей казалось, что они движутся слишком медленно.
Дэвис прищурился:
– Ничего, хотя, постойте, впереди что-то есть.
Они подъезжали к Боулдеру. Там шло строительство. Рядом со стройкой дорогу почти целиком занимал огромный грузовик. Неподалеку два экскаватора. Вокруг были расставлены оранжевые предупредительные конусы, а человек в оранжевой безрукавке держал в руке знак «Стоп».
Митчелл притормозил.
– У нас нет на это времени, – сказал Тревис. Грузовик сдал немного вбок, и теперь дорога была полностью перекрыта.
Грейс стиснула челюсти. Дюратековцы уже наверняка добрались до Боулдера.
Дорожный рабочий теперь уже размахивал знаком.
– Тревис, Грейс, – произнесла Вани. – Я плохо знакома с вашим миром, но скажите мне: если это рабочие, то почему на них такая новая одежда?
Грейс повнимательнее всмотрелась в рабочих через стекло пикапа, который уже почти остановился. Двое мужчин в оранжевых безрукавках приближались к ним. Один из них запустил руку в карман черных брюк. Из-под оранжевой безрукавки виднелась белая рубашка и галстук. А затем Грейс увидела неподалеку блестящий черный седан.
– Митчелл, – закричала Грейс, – увези нас отсюда! Скорее! Митчелл и сам уже все понял. Он вдавил педаль газа в пол, и пикап рванулся вперед. Мужчины в безрукавках бросились в разные стороны. Пикап выехал на узкий тротуар. Слишком узкий! Митчелл ударил по тормозам; пикап начал разворот.
Раздался резкий хлопок, и заднее стекло пикапа разлетелось брызгами осколков. Грейс оглянулась и увидела, что двое в безрукавках держат в руках пистолеты.
– Пригнитесь! – заорал Тревис.
Пригнулись все, кроме Вани. Она совершила какое-то невообразимо быстрое движение, затем ее рука застыла и, когда Вани разжала пальцы, Тревис увидел, что на ее ладони лежит пуля.
Пикап тряхнуло.
– Держитесь! – выкрикнул Митчелл.
Автомобиль с разгону влетел на ковш экскаватора, и мир вокруг бешено завращался. Грейс ощутила пугающее чувство невесомости – пикап перевернулся в воздухе, колеса ударили оземь, машина подпрыгнула и рванулась вперед.
Стараясь не порезаться осколками, Грейс осторожно выпрямилась рядом с Тревисом. Грузовик и экскаваторы быстро удалялись. А люди в черном сбрасывали оранжевые безрукавки и бежали к седану.
Пикап перевалил через гребень холма, и вся сцена пропала из виду. Тревис смотрел то на Дэвида, то на Вани. Она протянула Дэвису пулю.
– Сохрани на счастье. Дэвис не отрывал глаз от пули.
– Уж не сомневайтесь, мэм. Сохраню.
Пикап продолжал мчаться вверх-вниз по невысоким холмам.
– Далеко еще до Боулдера? – спросила Грейс.
– Думаю, не очень, – ответил Дэвис. – Если я правильно помню, вскоре будет поворот на восток на шоссе 93. А девяносто третье ведет к Боулдеру.
– Скорее, – выдохнула Грейс.
Она не отрывала глаз от спидометра. 70, 80, 90. Казалось, пикап того и гляди взлетит. Какой-то дорожный указатель промелькнул так быстро, что Грейс не успела прочитать его.
Они взлетели на вершину очередного холма, и Грейс увидела внизу развилку. А на дороге пять восемнадцатиколесных трейлеров. Один лежал на боку, перекрывая дорогу, и дымился. Второй грузовик врезался в него, остальные сумели избежать столкновения и теперь стояли на дороге под самыми разными углами друг к другу.
– Вон! – указал рукой Тревис. – Видишь, сразу за первым грузовиком?
Было слишком много дыма, но тут порыв ветра немного разогнал его и Грейс увидела. Поперек дороги лежал черный лимузин, бок вмят от столкновения с первым грузовиком.
– Дейдра, – пошептал Тревис вмиг пересохшими губами. Фарр, мысленно произнесла Грейс.
Из кабин грузовиков выбирались люди и бежали к месту аварии. Видимо, она случилась буквально только что.
– Ну вот, – произнес Митчелл. – Мы нашли их. Что дальше?
Ответила Вани:
– По правой стороне дороги можно проехать. Если Ищущие живы, они должны быть в голове колонны.
– Хорошо, мэм.
Митчелл переключил передачу, и пикап двинулся вниз.
Окажись живым, Фарр, мысленно молила Грейс, не совсем понимая, что она делает. Черт тебя подери, пусть ты будешь жив!
Они проехали мимо одного из грузовиков. Двое крупных мужчин в черных джинсах и футболках бросили на пикап мутные взгляды. У обоих на поясе в кобурах висели револьверы. Прежде чем они как-то среагировали, пикап пронесся мимо.
Охранники из второго грузовика бросились врассыпную, чтобы не попасть под колеса.
Раздался крик: «Стоп!» Кричал Тревис, и Митчелл ударил по тормозам. Дэвис посмотрел в зеркальце:
– У нас скоро будут гости. Здесь не самое удачное место для остановки.
– Смотри, Грейс. – Тревис указал на грузовик. – Внизу, на левой дверце.
Грейс всмотрелась и увидела три горизонтальные полоски, нарисованные пальцем на пыльной дверце.
– Это же просто граффити.
– Нет, – мягко возразил Тревис. – Ты ошибаешься.
Он сунул руку за пазуху и извлек маленький кусочек кости на кожаном шнурке. На кости были выгравированы три параллельные линии:

Грейс поняла:
– Руна!
Тревис кивнул:
– Руна надежды.
– Что все это значит? – нахмурившись, спросил Дэвис. Вани открыла дверцу пикапа.
– Это значит, что их друг в этом автомобиле.
– Нам понадобятся ружья, – заметил Митчелл.
Грейс достала одно из ружей, Тревис взял другое, и они начали выбираться из пикапа.
– Остановитесь и бросьте оружие, – раздался громкий голос.
Все замерли.
Обладатель голоса стоял в двадцати футах, направив на Грейс и Тревиса пистолет. Из разреза на его щеке сочилась кровь. Не сводя глаз с пикапа, он одной рукой поднес ко рту радиопередатчик:
– Я взял их. Мы за транспортом номер три. Мне нужна…
Голова его резко повернулась, раздался хруст, и тело охранника безвольно осело на землю. Побледневшие Дэвис и Митчелл не сводили с трупа глаз. Воздух вскипел, и через мгновение Вани была рядом с ними, вытирая руки о кожаные штаны.
– Впереди есть еще охранники, – сказала она.
Над головой Грейс просвистела пуля. Все пятеро прижались к заднему бамперу грузовика, чтобы их не было видно из кабины. Дэвис медленно двинулся влево, Митчелл – вправо.
Раздался одновременный выстрел двух ружей, секундой позже послышался звук двух захлопываемых дверок.
– Наши друзья решили, что лучше посидеть в кабине, – ухмыльнулся Дэвис.
– Не спускайте с них глаз, – сказала Вани, – я осмотрюсь.
Она исчезла. Дэвис присвистнул:
– Как она это делает?
– Наблюдай за своим парнем, – оборвал его Митчелл.
– Я думал – ты мой парень. – К Дэвису вернулось его чувство юмора.
Где-то за грузовиком послышались тяжелые шаги, затем короткий вскрик боли. Вани делала свою работу.
– Нам нужно открыть дверь кузова, – сказала Грейс. Тревис взялся за ручку. Заперто. Грейс охватила паника. Тревис приложил обе руки к двери, наклонил голову и стиснул зубы.
– Урат, — проговорил он.
Грейс ждала, но ничего не происходило. Бесполезно, магия слишком слаба здесь, на Земле.
Тут Тревис отпрянул, и дверь распахнулась. Грейс не верила своим глазам:
– Я думала…
Тревис поражение смотрел на свою правую ладонь, на которой сиял серебряный символ: три перекрещенные линии.
– Моя сила. Она вернулась!
– Что там у вас, Тревис? – спросил Митчелл, не оборачиваясь.
– Мы входим, – ответила Грейс.
Тревис поставил ногу на задний бампер, подтянулся и взобрался внутрь, затем протянул руку Грейс. Воздух в кузове трейлера слегка светился странным металлическим светом. Все внутри был заставлено большими стальными упаковочными ящиками. Многие попадали набок, когда трейлер остановился.
Послышался стон. Грейс обернулась и увидела руку, торчащую из дыры в одном из ящиков.
– Бельтан! – закричал Тревис.
Они с Грейс подбежали к ящику одновременно. Грейс схватила большую, но исхудавшую руку рыцаря.
– Бельтан, мы здесь! Мы найдем способ открыть…
И тут Тревис прокричал руну:
– Урат!
Дверца ящика распахнулась. Грейс отпустила руку рыцаря, и вскоре сам он неуверенно выбрался из ящика: высокая тощая, но такая знакомая фигура.
Бельтан улыбнулся, и, несмотря на всю его худобу, круги под глазами, изможденное лицо, он показался Грейс таким прекрасным, что у нее перехватило дыхание.
– Бельтан. – Теперь Тревис шептал. Рыцарь нахмурился:
– Клянусь Ватрисом, что с тобой случилось, Тревис Уайлдер?
Тревис обнял великана-рыцаря с таким жаром, что слезы заструились по щекам Грейс.

63

Тревис не выпускал Бельтана из объятий. Раньше рыцарь всегда казался таким сильным, таким несгибаемым. Теперь же, под белым лабораторным халатом, его тело выглядело слабым и беззащитным. Тревис знал, что легко мог бы поднять рыцаря на руки. Впрочем, может, оно и правильно? Может, теперь он защитник?
– Тревис, – поговорил Бельтан. – Я должен что-то сказать тебе.
Грейс бросила нервный взгляд на дверь трейлера.
– Нам нужно идти.
– Она права, – сказал Тревис. – Здесь небезопасно. Поговорим позже.
Где-то снаружи раздался выстрел.
– Нет, это не может ждать!
Бельтан схватил Тревиса за плечи. Он еще был силен, и Тревис не смог бы легко вырваться. Бельтан с трудом подбирал слова, глаза его горели.
– Тогда, в банях Спардиса, я… я сказал тебе, что не жалею. Но я сказал это, потому что думал, что умираю. Я знаю, ты не слышал зова, и… я сожалею, Тревис. Сожалею, что…
– Нет! – Тревис говорил твердо. – Не смей сожалеть, Бельтан! Никто не имеет права сожалеть о том, что полюбил.
Бельтан пораженно смотрел на него.
– Да, – продолжал Тревис. – Ты немного удивил меня. Однако я много думал об этом. Я не знал, что делать, но это не важно. Теперь я знаю. – Слова, ясные, словно руны, возникали в мозгу Тревиса. – Бельтан, я…
В открытой двери трейлера показался стройный силуэт. Тревис обернулся и встретил золотой взгляд Вани.
– Охрана наступает, – сказала она. – Их немного, и вряд ли они ожидали встретить сопротивление. Думали, что горлеты уже давно сожрали нас. Но Дэвис и Митчелл не смогут долго их сдерживать. Нам нужно торопиться.
Бельтан смотрел на Вани широко раскрытыми глазами:
– Кто она?
– Она… – Тревис облизнул губы.
– Это Вани, – сказала Грейс. – Она воин с Зеи, и мы обязаны ей жизнью.
Бельтан кивнул:
– Тогда и я обязан тебе жизнью, Вани.
Она взглянула на Тревиса, затем вновь на Бельтана.
– Твоя благодарность может оказаться преждевременной, рыцарь из Кейлавана. Нам нужно уходить.
– Погодите, – сказал Бельтан. – Есть кое-кто еще, кому требуется наша помощь.
– Бельтан… – запротестовал было Тревис, но рыцарь прервал его:
– Ты не понимаешь, Тревис. Мы должны освободить его.
В глубине трейлера блеснул серебряный свет. Тревис почувствовал покалывание в правой руке.
Он, Бельтан и Вани достигли ящика одновременно, втроем поставили его вертикально. За маленькой решетчатой дверцей что-то двигалось.
– Поспешим, – сказал Бельтан. – Мне кажется… он болен.
Тревис опустился на колени и заглянул в ящик. На него смотрели большие миндалевидные глаза. В них была какая-то древняя грусть, боль и что-то еще. Возможно, радость.
Тревис понял:
– Железо! Он не выносит прикосновения к железу или стали. Никто из них не может. Поэтому ему и не выбраться.
– Кто не может? О чем ты, Тревис? – спросила Грейс. Он не ответил. Вместо этого третий раз за день Тревис произнес открывающую руну:
– Урат!
Да, именно здесь источник его возрожденной силы. Замок упал, дверца распахнулась. Со звуком, напоминающим далекий звон колокольчиков, эльф появился из ящика. Люди смотрели на него, затаив дыхание.
Прошлой зимой в Кейлавере Тревис использовал силу Синфатизара – Сумеречного Камня, чтобы излечить группу призраков и превратить их обратно в эльфов, коими они когда-то были. Эльфы последовали за ним в Ущелье Теней и там спасли Бельтану жизнь.
Те эльфы были высокими, ярко светящимися созданиями. Но эльф, который сейчас предстал перед людьми, казался их тенью. Он был ужасно тощий – даже худее Бельтана, кожа его была серой. Голова казалась слишком большой для тоненькой шеи. И он был обнажен и лишен каких-либо признаков пола.
И все же эльф был прекрасен. Тревис начал опускаться на колени, однако эльф протянул тонкие руки, схватил его за плечи, и через секунду Тревис вновь был на ногах. Но страх ушел. На смену ему пришла холодная умиротворенность.
– Как? – Грейс прижала руку к сердцу. – Как он оказался здесь?
– Он был их пленником, – промолвил Бельтан. – Как и я. Они проводили над ним опыты.
Тревис заметил тонкие шрамы на руках эльфа.
– Должно быть, – сказала Вани, – он прошел через Врата вместе со скирати.
Услышав это, эльф кивнул. Потом дрожь сотрясла его тело. Ему было больно – безумно больно. Эльф протянул дрожащую руку к ящику-клетке. Раздался высокий, почти беззвучный крик боли. Он что-то хотел. Что-то необходимое эльфу находилось в клетке.
Грейс опустилась на колени и извлекла из ящика пластиковую бутылочку с лиловыми пилюлями, на каждой из которых была изображена белая молния.
Грейс открутила колпачок и протянула бутылочку эльфу. Тот помедлил, затем тонкими пальцами извлек три таблетки, положил их в рот и проглотил. Потом прикрыл глаза рукой. Когда эльф опустил руку, в его глазах больше не было боли.
Грейс взглянула на таблетки:
– Ублюдки! Вот зачем таблетки. Это для них, чтобы они выжили на Земле. «Электрия» предназначена для эльфов.
Эльф протянул тонкую руку и погладил Грейс по щеке. Она протянула руку в ответ и коснулась серой кожи. Их прервал голос Митчелла:
– Поторопитесь! Похоже, к ним прибывает подкрепление. Следом раздался звук выстрела.
Тревис взглянул на Вани, та кивнула. Он бросил:
– Мы с Вани идем. Грейс остается с эльфом и Бельтаном. Рыцарь шагнул вперед.
– Я иду с тобой, Тревис. Я твой защитник.
Тревис помедлил, затем положил руку рыцарю на грудь.
– Нет, Бельтан. Не сейчас.
Рыцарь сглотнул, сделал шаг назад и прислонился к ящику. Печаль сжала сердце Тревиса. Хотелось обнять рыцаря, но времени не было.
– Тревис! – послышался голос Дэвиса.
Тревис и Вани двинулись к выходу и выскользнули из кузова.
Снаружи было жарко. Митчелл и Дэвис держали ружья на изготовку. Мгновением позже враги появились из-за ближайшего трейлера – длинные руки волочились по асфальту. Тревис насчитал трех горлетов… пятерых… Потом бросил считать.
Загрохотали ружья, и две твари рухнули на асфальт. Из-за грузовика появлялись все новые и новые. Дэвис и Митчелл стреляли и стреляли, но горлетов было слишком много. И тут сердце Тревиса замерло – он увидел, как в поле зрения показалась еще одна фигура. Она двигалась медленно, черный балахон волочился позади.
Луч заходящего солнца пробился сквозь облака и отразился от золотой маски. На этот раз Тревис разглядел выражение «лица» маски: безжизненная улыбка, прищуренные глаза.
Скирати поднял руку, и сердце Тревиса затрепыхалось в груди.
Вани схватила его за руку.
– Тревис!
Он попытался ответить, но не смог.
Вновь послышались выстрелы, только на сей раз то были не Дэвис и Митчелл. Еще один горлет рухнул на землю. Однако второй выстрел был сделан не в горлета. Вместо этого раздался звонкий «пинг!», когда пуля попала во что-то металлическое.
Чародей словно споткнулся, из-под капюшона разлетелись блестящие осколки. Горлеты замедлили свой бег. Тревис глубоко вздохнул, сердце его возобновило работу. Что происходит?
Скирати поднял голову, и капюшон откинулся назад. Золотой маски больше не было. Пуля разбила ее и обнажила лицо чародея.
Или то, что осталось от лица. Два черных глаза смотрели из массы розовых шрамов. Вместо рта какая-то щель. Две дырки вместо носа посреди остатков лица.
Тревис понял. Вани говорила, что чародеи используют для своей магии кровь. Сколько раз скирати приходилось резать себя? Сколько ран было нанесено его рукам, ногам, торсу, прежде чем там не осталось больше места, которое можно было бы разрезать? Когда осталось только лицо?..
Блеснуло золото. Остатки маски лежали возле колеса одного из грузовиков. Чародей бросился туда.
Он не успел. Черными комками ярости горлеты набросились на скирати. Дэвис и Митчелл опустили ружья и с ужасом смотрели на происходящее.
Тревис шагнул вперед, но Вани остановила его.
– Значит, старые истории говорят правду, – сказала она. – Маски фокусируют их силу. Теперь он не может контролировать горлетов.
И горлеты восстали против него – своего хозяина и мучителя. Тревис чувствовал, как к горлу подкатывает тошнота, но не мог отвести взгляда.
Монстры недолго возились со своим хозяином. Несколько мгновений, и от него осталась только груда костей, ошметков плоти и обрывков черной ткани.
Тревис думал, что, закончив с хозяином, горлеты продолжат наступление на них, но этого не произошло. Теперь длинными когтями они царапали друг друга. Видно, пришла пора создавать в стае иерархию, чужаки их больше не интересовали.
Послышались шаги. Тревис обернулся, ожидая увидеть кого-то из охраны, но нет…
– Дейдра.
Он произнес это имя как молитву, затем сжал девушку в объятиях.
Фарр опустил пистолет, глядя на то, что осталось от чародея.
– Удачный выстрел.
– Нет. – Дейдра покачала головой. – Это судьба.
– Я не вижу охраны, – заметил Митчелл. – Наверное, разбежалась.
– Да нет, – покачал головой Фарр. – Отступили в ожидании подкрепления. А оно наверняка скоро прибудет.
В воздухе зазвенели колокольчики, и появилось серебряное свечение. Все посмотрели на открытую дверь трейлера. Грейс стояла рядом с серым существом, которое прикрыло глаза, защищая их от вечернего света.
– Боже милостивый, – прошептал Дэвис. – Что это?
В глазах Митчелла, Дейдры и Фарра читался тот же вопрос.
– Эльф, – просто сказал Тревис.
Позади эльфа появился Бельтан. Он с усилием протянул какой-то предмет через бортик трейлера – маленькую коробочку из темного камня, расписанную символами.
Вани судорожно вдохнула:
– Артефакт Моринду.
– Нам показал его эльф, – сказала Грейс. – Сами мы бы его никогда не нашли.
Грейс спустилась из кузова трейлера на землю, а Тревис с Фарром помогли Бельтану.
Эльф вытянул вперед тонкие руки. Дэвис и Митчелл своими сильными руками поддержали его и опустили на землю. Эльф поднял голову, а затем коснулся лица Дэвиса. Тот радостно засмеялся.
Внимание остальных сосредоточилось на каменной коробочке.
– Это он? – спросил Фарр. – Артефакт, открывающий Врата?
Вани опустилась на колени.
– Нет, просто контейнер. Наверное, скирати сделали его, чтобы защитить артефакт. – Она провела по коробочке рукой, затем покачала головой. – Он замкнут кровавым заклинанием. Не знаю, как мы…
Тут эльф протянул руку и прикоснулся к контейнеру. Одна из боковин тут же откинулась. Вани помедлила, затем сунула руку внутрь коробочки и извлекла оттуда маленький кусочек абсолютно черного камня.
Камень был обработан в форме пирамиды, на которой изображались угловатые письмена. Вершина пирамиды была плоской, словно срезанной, и Тревис мог видеть внутри маленький резервуар. Со срезанной верхушкой артефакт казался незавершенным. Где же остальная его часть?
Не успел Тревис подумать об этом, как Вани достала из кармана маленький треугольный камешек, который показывала ему раньше. Призма. Вани поднесла ее к артефакту, но тут эльф остановил ее руку. Вани удивленно нахмурилась. Тревис тоже не понимал, в чем дело.
И тут эльф поднес руку к своей груди, надавил пальцем на серую кожу… и палец погрузился внутрь его тела. За ним второй, третий. Пальцы раздвигали рану, из нее забил луч серебряного света. Рот эльфа распахнулся в немом крике боли, и существо извлекло что-то из своей груди.
Это был камень.
Нет, не просто камень. Тревис подбежал к эльфу.
– В чем дело? – воскликнула Грейс. – Что это?
Эльф кивнул. Тревис не знал почему, но был уверен: это существо позволило захватить себя и доставить на Землю с одной целью: передать ему – Тревису – Великий Камень.
– Это Синфатизар, – проговорил он.
Тревис протянул руку и взял из тоненькой руки эльфа Сумеречный Камень, влажный от крови. Кровь сочилась из раны на груди, но эльф повернулся к Вани и протянул к ней руки.
Вани замешкалась лишь на мгновение, затем подняла артефакт и подставила его под струйку крови. Резервуар почти мгновенно наполнился. Эльф прижал руку к груди, и кровь остановилась. Свет под его пальцами погас.
– Кровь Света, – произнесла Вани.
– Что это значит? – каркнул Бельтан. Тревис взял его за руку.
– Это значит, что мы отправляемся домой.

64

Несколько минут спустя они были готовы.
Грейс достала из пикапа маленький рюкзачок и вытащила из него вещи, купленные в магазинчике Марджи. Марджи, которой нет теперь среди живых. Но Тревис подумает об этом позже. Он не позволит, чтобы ее смерть была напрасной.
Они расположились в задней части трейлера. Вани установила артефакт на одном из ящиков, вокруг расставила четыре свечи. Она смешала какие-то травы с маслом и зажгла это при помощи пятой свечи. Ароматный дым закурился в воздухе. Тревис вдыхал запах дыма, и в голове у него прояснялось.
Он посмотрел на Дейдру и Фарра, потом на Митчелла и Дэвиса.
– Как вы будете отсюда выбираться? Дэвис ухмыльнулся:
– Не переживай. Лимузин твоих приятелей теперь просто жестянка, а вот в пикапе бензина пока хватит.
Фарр кивнул.
– Думаю, мы успеем. Надо еще подобрать нашего водителя. В его контракте не было тарана колонны грузовиков, поэтому мы высадили его за милю отсюда.
– Погоди, есть кое-что, что ты должен знать, – сказала Грейс, придвигаясь к Ищущему.
Фарр посмотрел на нее, лицо его застыло.
– «Электрия», – сказала Грейс. – Я знаю, зачем «Дюратек» производит ее. Это для эльфов, чтобы они могли выжить на Земле.
Фарр моргнул. Похоже, меньше всего он ожидал, что Грейс сообщит ему именно это.
– Спасибо, доктор Беккет, – произнес он.
Эльф протянул руку к Дейдре и сжал ее пальцы. Когда он отнял руку, Тревис увидел слезы у Дейдры на глазах.
– Артефакт готов, – сказала Вани.
– Погоди. – Дейдра полезла за пазуху. – Грейс, я чуть не забыла, вот рисунок, о котором я тебе говорила. Тот, с мечом.
– Спасибо. – Грейс приняла свернутый листок.
Вани опустилась на колени возле артефакта, Тревис и Грейс рядом, но Бельтан втиснулся между ними. Эльф тоже придвинулся ближе. Вани помедлила, затем поставила призму на верхушку артефакта.
Воздух тут же задрожал, и появились Врата. Они казались слегка размытыми, за ними переливалось, перекручивалось серое пространство.
– Помогите мне представить место назначения, – сказала Вани. – Мы должны найти моего брата в Таррасе, городе…
– Золотом городе у моря, – сказала Грейс.
Вани кивнула, затем поднялась на ноги. Перед ними были Врата. Тревис видел Дэвиса, Митчелла, обоих Ищущих, но они словно таяли.
– Вы все, берегите себя, – послышался голос Митчелла, а Дэвис согласно кивнул.
Дейдра плакала, слезы текли по щекам.
– Увидимся ли мы еще? В этом или другом мире? Только Адриан молчал, не спуская с них глаз.
Тревис поднял руку, собираясь что-то сказать, но тут эльф раскинул руки, и Врата словно свернулись вокруг странников, заключив их в капсулу серебряного света.
Штат Колорадо превратился в тень и исчез.

Часть 5. ТЕНЬ ПРОШЛОГО

65

Пустота. Вокруг Тревиса не было ничего, лишь огромная, щемящая, бесконечная пустота. Он попытался крикнуть, сообщить, что с Вратами случилось нечто ужасное, но у него не было губ, не было легких – совсем не было тела. Он уменьшился до крошечной точки – почти невидимой искры энергии.
Тревис попытался найти остальных – Грейс, Бельтана и Вани. Тщетно. Вокруг простиралась только серая пустота.
Тревис снова попытался закричать и вдруг почувствовал, как к нему приближается некое существо. Нет, несколько существ. Видеть их он не мог, они были бестелесны, как и он сам. Вместо этого в бесцветном тумане произошло легкое волнение, подобное кругам на воде от скользящих по поверхности водомерок.
Он ощутил удар, внезапный, как нахлынувшая волна. Голод. Мощный, неуемный голод. Примитивное желание набить утробу.
Сюда!
Тревис не услышал собственного голоса, но почувствовал, как звук резонирует в его теле подобно колокольному звону. Он оторвал свое сознание от приближающихся существ и увидел сияющий круг посреди пустоты. А по другую сторону круга был свет. Настоящий, золотистый свет.
Вокруг волнами вздымался серый туман. Ненасытные крупинки бросались на него как безжалостные насекомые, готовые высосать все его существо. Тревису безумно хотелось освободиться от них, он потянулся к светящемуся кругу и…
… упал на камни.
– У-ух! – По пронзившей его резкой боли Тревис понял, что все еще жив.
Еще три выдоха «уф!», и три других тела приземлились рядом. Послышался шепот, легкий, как ветерок, пролетающий через заснеженный лес.
Тревис сел и вытянул вперед окоченевшие, дрожащие руки. Его одежду и кожу покрывал тонкий слой льда. Он подставил левую руку под наклонный луч золотистого света. Какое-то мгновение ледяные кристаллики сверкали, как драгоценные камни, потом растаяли.
В руке что-то было. Тревис с усилием разогнул замерзшие пальцы. На ладони лежал круглый серо-зеленый камень. Синфатизар. Он снова сжал пальцы.
Они находились в каком-то крохотном переулке – сумрачное узкое пространство между двумя белыми строениями. То там, то здесь с синих лоскутков неба падали на землю лучи солнечного света. Вани уже стояла на ногах, ее черная кожаная одежда казалась серой от ледяной корки. Грейс и Бельтан прижимались друг к другу, сидя у стены. Оба посинели от холода, а их волосы и брови покрывал толстый слой инея. Грейс открыла глаза, и с ее ресниц упало несколько снежинок. Нигде вокруг не было ни малейшего признака Врат.
Тревису понадобилось время, чтобы обрести голос:
– Что это было за место?
Вани опустила обсидиановый артефакт в карман куртки.
– Пустота между мирами.
– А ты… ты раньше сквозь нее проходила, когда путешествовала к Земле?
– Да.
Вот это мужество! Или просто привычка? Тревису казалось, что ему ни за что не выдержать этого снова, он определенно сойдет с ума.
– Что…
Произнесенное Грейс слово прозвучало как слабый хрип. Она сглотнула, откашлялась, и на этот раз ее голос прозвучал громче:
– Кто были те существа в пустоте, Вани?
– Морндари.
Бельтан нахмурился, разламывая сосульки в рыжей бороде.
– Морндари?
– Те, кто жаждет, – пояснила Грейс.
Зеленые глаза рыцаря по-прежнему выражали недоумение. Тревис решил, что объяснит ему все чуть позже, когда они немного отогреются.
Вани осторожно прошла к началу улочки, выглянула из-за угла и осмотрелась.
– Идите сюда. Старайтесь быть на солнце. Оно поможет вам согреться. Кажется, наше прибытие осталось незамеченным, это хорошо.
Пришлось пояснить:
– В это время года мой народ всегда находится в Таррасе, поэтому я думаю, что скирати тоже здесь, в городе.
Тревис вновь содрогнулся. Значит, и здесь есть колдуны.
– Не бойся, Тревис, ты скоро придешь в себя.
Вани не поняла, отчего он вздрогнул. Она протянула ему свою сильную руку и помогла подняться. Потом одним нежным прикосновением смахнула льдинки с его щеки.
Из-за спины Тревиса донесся глухой стон – Грейс помогала Бельтану встать на ноги. Широкоплечий рыцарь стоял, уперевшись рукой в стену. Его зеленые глаза по-прежнему смотрели на Тревиса и Вани. Мрачное лицо исказила гримаса боли.
Ударил свет – на этот раз откуда-то из глубины. Он с каждой секундой становился ярче, и неожиданно взорам путников предстала высокая фигура.
В тот же момент Тревис забыл о боли и затекших ногах, забыл о страхе. Он поглядел в древние, как мир, бездонные глаза и на мгновение ощутил покой.
Воздушное серое существо, которое они освободили из металлического ящика, все еще находилось здесь – Тревис различал его среди лучей. Оно стало стройным и высоким, выше, чем Тревис или Бельтан. Оно уже не было нагим, а как будто прикрыто светом, словно на нем надеты блестящие одежды и корона из белого огня.
– Ты, – прошептал Тревис. – Именно ты указал мне Врата в пустоте!
Эльф кивнул, хотя этот жест передавал нечто большее, чем простое «да» – тысячи слов, которые невозможно произнести ни на одном языке. Тревис снова посмотрел на Сумеречный Камень в своей руке. Казалось, он повторял свечение эльфа, закручивая его в серо-зеленую дымку.
Бельтан неуверенно шагнул к эльфу.
– Ты жив. Я рад.
Эльф подплыл к Бельтану. Тонким пальчиком прикоснулся к маленькой круглой ранке на руке рыцаря, затем повернул свою руку. Шрамы были едва видны, но Тревис все же мог различить их.
Бельтан чуть не задохнулся:
– Во имя Ватриса, что они сделали! Неужели они перелили твою кровь мне?
Эльф снова кивнул. Бельтан покачнулся и стал падать. Грейс и Тревис бросились к нему, но опоздали.
Тонкими руками эльф подхватил Бельтана, нежно обнял. Рыцарь широко раскрыл глаза. Из тела эльфа заструились ниточки белого света и обвили его.
Бельтан отступил назад, но не упал. Он стоял прямо, неуклюже прижав к бокам руки, а свет все быстрее и быстрее вращался вокруг него. Фигура рыцаря сверкала, кожа сделалась полупрозрачной, как стекло. Тревис разглядел бугорки мышц внутри, потом бьющееся сердце. Вскоре даже плоть стала прозрачной, и возникли очертания костей. И вдруг яркая вспышка, и все прекратилось.
Сумерки снова сгустились в переулке.
Бельтан стоял, вытянув вперед руки и открыв рот. Одежда из лаборатории испарилась, он оказался полностью обнаженным. Тревис знал, что ему не стоит так пристально смотреть, и все же не мог отвернуться – рыцарь уже не был прежним живым скелетом. Теперь он стал довольно крепким и стройным. Мускулы перекатывались под бледной кожей. Редеющие, тронутые сединой волосы ниспадали на широкие плечи, а неряшливая борода обрела свой прежний ухоженный вид. С левой стороны, там, где некромант Дакаррет снова вскрыл его рану, осталась бледная тонкая полоска.
Бельтан в изумлении смотрел на эльфа. Из-за затопившего все вокруг света было сложно что-либо увидеть, но Тревису показалось, что эльф улыбнулся.
Последние завитки света вокруг Бельтана исчезли. Грейс с улыбкой отвернулась, Вани старательно отвела глаза.
Бельтан заметил это и посмотрел на себя.
– Во имя крови Ватриса! Извините, дамы. Э-э-э… Тревис…
Тревис вытащил свой плащ из рюкзака, который все еще висел у него на плече, и накинул его на рыцаря. Его руки задержались на груди Бельтана, гладкой и мускулистой.
– Как ты себя чувствуешь?
Рыцарь усмехнулся, укутываясь в плащ.
– Несколько смущен. Все остальное прекрасно. Даже старые боевые раны и шрамы не болят.
Раздался нежный щебечущий звук. Это эльф проплыл мимо них прямо к Вани. Он сделал грациозное движение. В ответ она достала артефакт и вынула призму. Тревис заметил, что теперь артефакт пуст.
Эльф взял камень своими тонкими длинными пальцами и поднес его ближе к телу. Возникла вспышка света, раздался резкий чистый звук, почти крик, потом свет угас, а артефакт снова оказался в руке Вани. Но он уже не был пустым, его наполняла какая-то темная жидкость.
Вани приложила призму, запечатав кровь эльфа. Тревис заметил, что перед этим она убедилась, что призма повернута под углом так, чтобы ее грани не совпадали с гранями артефакта. Он предположил, что Вани сделала так для того, чтобы Врата снова случайно не пришли в действие.
– Спасибо, – просто сказала Вани.
Тревис приблизился к эльфу, сжимая в руке Сумеречный Камень.
– Ты позволил магу захватить тебя и отправить через Врата, верно? Ты сделал это, чтобы иметь возможность попасть на Землю и принести мне Синфатизар. Но почему?
Эльф склонил голову, и слова зазвенели вокруг Тревкса и внутри его.
Чтобы выбрать, каким это будет.
Он не понял. Что он должен был выбрать, что будет? Однако прежде чем Тревис успел спросить, эльф уплыл прочь. Светящееся существо остановилось возле Грейс и медленно склонилось перед ней.
Грейс прижала руку к горлу. Свет эльфа отразился в ее глазах. На какое-то мгновение свет потерял свою яркость, а эльф, как показалось, протянул к ней свою руку. Но уже через секунду серебристая дымка, окружавшая эльфа, неожиданно снова сделалась яркой, увеличиваясь, как звезда, и потом разрушилась, оставляя лишь раскаленную добела искру света. Искра облетела вокруг них один раз, после чего исчезла.
Тревис вопросительно взглянул на Грейс. Она только покачала головой и подошла к Бельтану. Сначала подняла одну его руку, потом другую, осмотрела лицо.
– Невероятно. Ты находился в коме целых два месяца, Бельтан. Твои мышцы подверглись сильнейшей атрофии, у тебя был остеопороз. А теперь, – Грейс отступила на шаг, – ты в прекрасной форме.
Взгляд Бельтана потеплел, и он поклонился ей.
– Благодарю вас, миледи. Мне всегда хотелось в это верить.
– Нет, я не о том… Он вздохнул:
– Я знаю, что вы имели в виду, миледи. Просто мое тело теперь в порядке. – Рыцарь посмотрел на свои руки. – Но сам я слишком далек от совершенства.
Смутное беспокойство закралось в душу Тревиса. О чем это говорит Бельтан?
Снова заговорила Грейс:
– Ты сказал что-то о крови эльфа, Бельтан, о том, что они перелили ее тебе.
– Думаю, что так, миледи. Когда я очнулся у них в крепости, увидел трубки, подсоединенные к моим венам. Должно быть, они использовали их, чтобы перелить мне кровь эльфа. Я думаю… я думаю, именно так я узнал то, чего в противном случае не узнал бы никогда. Например, как разговаривать на их языке.
Это был удар для Тревиса. У него и у Грейс все еще хранились половинки серебряной монеты, которую им дал брат Сай. Он считал, что именно волшебная монета позволяет им найти общий язык с Бельтаном. Но ведь и Дейдра, и Фарр могли разговаривать с Бельтаном, так же как и Дэвис, и Митчелл.
– В крепости шин-паси, – продолжал Бельтан. – Я думаю, им тоже переливают кровь эльфов.
– Шимпанзе? – Грейс скрестила руки на груди. – Ах, вот оно что! Вот как они вычислили вектор доставки, который использовали для генной терапии. Так они создали горлетов. Что означает… – Она взглянула на Бельтана. – Ах, Бельтан…
Тревис подошел ближе.
– Что они сделали с ним, Грейс? Бельтан посуровел:
– Они пытались превратить меня в убийцу. – Он сжал кулаки, но голос остался подчеркнуто спокойным. – Видно, они не знали, что я уже когда-то был им.
О чем это Бельтан? Тревис вопросительно посмотрел на Грейс.
– Нам не следует беспокоиться. Я не вижу никаких внешних морфологических изменений. А эльф… Я думаю, он вылечил Бельтана. Это все тот же наш доблестный рыцарь, – Грейс улыбнулась, – только немного лучше прежнего.
Бельтан действительно выглядел вполне здоровым. Он широко улыбнулся словам Грейс, и улыбка, как всегда, сделала его лицо еще более обаятельным.
Неожиданно тень заслонила солнце. Вани снова появилась в проулке. Когда только она успела отойти?
– Вот. – Девушка протянула Тревису сверток одежды. – Надень. Мы должны уходить.
Тревис осмотрел одеяния.
– Ты ведь не украла все это? Похоже, воровство на Зее – обычное дело.
Золотистые глаза Вани недовольно вспыхнули:
– Ты не можешь носить здесь свой земной наряд. Он привлечет ненужное внимание.
Тревис тягостно вздохнул. Точно, украла. Через несколько минут на всех уже была новая одежда. Грейс надела простое светло-зеленое платье, в котором она все равно выглядела как истинная королева. Вани обмоталась огромным куском желтой материи, таким образом скрыв кожаную одежду. Тревис и Бельтан нарядились в длинные белые рубахи, которые доходили им до щиколоток.
Вани протянула Тревису холщовый мешок.
– Спрячь в него свои вещи.
Он засунул свой туманный плащ в мешок, переложил туда же несколько предметов из рюкзака: очки и малакорский кинжал, а также рисунок меча, который Дейдра в свое время отдала Грейс. Затем затянул веревку и закинул его на плечо.
– Ты можешь идти? – спросила Грейс у Бельтана. Рыцарь утвердительно кивнул:
– Думаю, что могу. Хотя кружка эля придала бы мне больше сил.
– У нас нет времени на эль.
– Глупости, – шутливо заметил Бельтан. – На эль время есть всегда.
Вани двинулась в сторону выхода из проулка.
– Мы сейчас же должны найти моего брата.
– Откуда ты знаешь, что он в Таррасе? – спросил Тревис. – Ты уже несколько месяцев с ним не разговаривала.
– На стене, рядом с местом, где я взяла… то есть нашла одежду, я видела знаки.
Тревис нахмурился:
– Ты знаешь, что твой брат здесь, потому что он хулиган и любит пачкать стены?
– Это тайные знаки, Тревис. Мой народ пользуется ими, когда хочет дать знать о себе. Жители города принимают их за обычные царапины. А теперь идем.

Предыдущая страница 15 Следующая страница


Мрак остается 16

66

Мелия снова танцевала.
Лирит замерла на пороге комнаты, прижав ладонь к губам. Красноватый свет дня струился сквозь окно и тонкие шторы. Они все пытались отдохнуть, но никто не смог уснуть после визита в храм Сифа прошлой ночью, когда они стали свидетелями убийства паукообразного божества. В конце концов уснула только Эйрин, но покой покинул Лирит, и она ушла в комнату Мелии. Она хотела спросить ее кое о чем. Разузнать о пауках.
Фолкен стоял здесь же, у двери, и смотрел на Мелию. Маленькая женщина танцевала на красном ковре в центре комнаты. Каждый ее шаг был элегантен и точен, на пальцах ног сверкали кольца. Она напевала тихую печальную песню, которая снова напомнила Лирит музыку морнишей.
Лирит взглянула на Фолкена:
– Как давно это с ней?
– Не знаю точно, – сказал он тихо. – Она ушла в свою комнату около часа назад. Я здесь нахожусь всего несколько минут.
Мелия обернулась, поклонилась и снова закружилась в танце. Это был тот же танец, который Лирит видела раньше, в усыпальнице Манду в Ар-Толоре. Однако теперь в нем чувствовалась сосредоточенность и упорство, которых не было в прошлый раз.
Лирит сжала амулет у себя на шее.
– Что она делает, Фолкен?
– Я думаю, повторяет свою легенду.
– Свою легенду?
– Да. Историю того, как она стала богиней. Бард оторвал взгляд от Мелии.
– У каждого из новых богов есть своя легенда – история, на которой зиждется их культ. Подобно истории Ватриса, который зарезал белого быка, и разлившаяся красная река крови затушила пожар в его королевстве. Или Йорус, Повелитель Гроз, которого бросили в море – он превратился в коня, поскакал по волнам и уничтожил врагов.
– Или как Тира, – добавила Лирит. Фолкен поднял руку к подбородку.
– Да, в отношении Тиры ты права. Как Тира, сгоревшая в огне и вознесшаяся звездой в небеса.
– А какая легенда у Мелии? Я о ней не знаю.
– Послушай, – сказал бард.
Только тогда Лирит поняла, что Мелия перестала петь. Она говорила, произнося слова нараспев. Мелодия изменялась в такт ее движениям.
– … что я не выйду за него замуж, сестра. Ведь прошлой ночью я слышала, как он, захмелевший от вина, хвалился за столом перед другими. Это он убил наших людей, это он пролил их кровь на землю. Это он отнял у нас отца и мать. Это он разорвал наших братьев и разбросал их останки на радость стервятникам.
Движения Мелии изменились, как изменился и ее голос, становясь все тише и тише, как будто говорил кто-то другой. А возможно, так оно и было.
– Но его слово – закон, Мелиндора. Ты не смеешь отказать ему, или он убьет нас обеих и тех немногих из наших людей, кто еще остался. Он выбрал тебя, и что бы ты ни делала, он не изменит свою волю, если только ты не потеряешь девственность от другого мужчины. Однако ни один мужчина не прикоснется к той, кого выбрал он. Это равносильно смерти.
Снова изменились движения Мелии и ее голос.
– Ни один мужчина не прикоснется ко мне? Очень хорошо, сестра. Тогда ни с кем не разделю я ложа, ни за кого я не выйду замуж, и ни один мужчина не спасет меня от постели убийцы. Там – ты видишь его, такого прекрасного и сияющего? Он всегда был моим другом. Я выйду замуж за месяц в небе. Я буду танцевать танец единения с его бледным светом и стану его женой.
Лирит смотрела на Мелию в изумлении. Как могла молодая женщина, пронзенная горем оттого, что ее заставляют выйти замуж за военачальника, убийцу ее семьи, обручиться с месяцем? Однако потому-то эти истории и назывались волшебством. Если желание было сильным, иногда происходило невозможное, и тогда рождались бог или богиня.
– Лирит? – прозвучал холодный голос. – Фолкен? Что вы делаете здесь? Насколько я помню, это мои покои.
Мелия остановилась и уперла руки в бока. Ее брови насупились.
Фолкен вздохнул:
– Дорогая…
Этого слова оказалось достаточно. Мелия оглядела себя и снова подняла глаза вверх:
– Я что, снова… Я снова отключилась?
Лирит без колебаний кинулась к богине и крепко обняла ее.
– Ты такая смелая! Ведь ты отказалась стать его женой! Мелия вся съежилась, но потом как будто оттаяла в объятьях девушки.
– Или глупая, моя дорогая! У богов есть свои секреты. Но это было так давно, все осталось в далеком прошлом.
– Да, Мелия. Все это было действительно очень давно. Тем не менее, видимо, для тебя все так же реально, как и то, что происходит сейчас, – задумчиво произнес Фолкен.
Мелия отвернулась.
– А временами даже более реально. – Она снова повернулась к нему. Глаза ее были сухими. – Я не знаю происхождения моих чар, Фолкен. Мои удивительные способности пробуждаются во мне без всякого предупреждения и засыпают так же внезапно. Но теперь я знаю, что не одинока.
– Что ты хочешь этим сказать?
– Вчера вечером я провела совет с моими братьями и сестрами. По крайней мере с теми, кто захотел разговаривать со мной. Мы – большая семья, и, как в любой семье, у нас случаются ссоры.
Лирит поразило то, что Мелия, видимо, разговаривала с другими богами, даже не покидая гостиницу. В то же время разве люди не разговаривают с богами один на один, тайно, в священной тишине? Это называется молитвой. И у Лирит появилось подозрение, что молитвы Мелии были лучше услышаны, нежели молитвы обыкновенных верующих.
– Что ты имеешь в виду, Мелия? – спросил Фолкен. Богиня подошла к окну. Яркий свет отражался от поверхности золотых куполов.
– Не только я, многие из богов рассказывают свои волшебные истории. Их чувства гораздо глубже, ведь я-то уже больше не богиня. Не просто страх заставляет богов молчать. Многие боги так заняты воспоминаниями о древних временах, что не отвечают даже на молитвы своих верховных жрецов.
– Это могло бы объяснить хаос, царящий в Этерионе, – сказала Лирит, обдумывая слова Мелии. – Похоже, жрецы не получают наставлений от своих богов. Это пугает их. А страх делает людей злобными и заставляет защищаться.
– Думаю, ты права, дорогая, – согласилась Мелия.
– Итак, кто-то не только убивает богов, но еще и следит за тем, чтобы не возникло препятствий. Налагая заклятия, эти злоумышленники добиваются того, что боги погружаются в мечты о прошлом. Но кто может делать все это? – Фолкен слегка разволновался.
Мелия подошла к барду.
– Я не знаю. Но это происходит довольно давно, а император никак не откликнулся. Мне все равно, кого придется подкупить, сегодня я отправлюсь в Первый Круг, чтобы увидеться с ним.
Эйрин и Даржа они нашли в главном зале. Мадам Вил прислала наверх кувшин охлажденного сока магры, и Дарж выпил большую часть его сам.
– Что-нибудь случилось? – В глазах Эйрин отразилось волнение.
Фолкен усмехнулся:
– Я полагаю, мы собираемся на встречу с императором.
Спустя несколько минут они шли по шумным улицам Четвертого Круга, направляясь к главному проспекту города. Мелия шагала столь стремительно, что людям приходилось отскакивать в стороны, чтобы дать ей пройти.
– Как интересно, – сказала Эйрин, идя рядом с ней. Лирит вопросительно посмотрела на юную баронессу.
– Вон там, в фонтане!
Лирит проследила за взглядом Эйрин. На другой стороне площади, в огромном фонтане, радостно смеясь, плескалась немолодая чета. Двое маленьких детей стояли рядом, скрестив руки, с выражением явного неудовольствия на круглых личиках.
Лирит остановилась и укоризненно посмотрела на них.
– Но это бессмысленно.
– Я знаю, – рассмеялась Эйрин. – Должно быть наоборот? Похоже, они все перепутали.
Слова Эйрин почему-то встревожили Лирит. Где же еще она слышала подобное? Потом она вспомнила об уличном торговце, о сомнении в его глазах, когда он лил вино прямо на тротуар. «Я все делаю не так. Все не так…»
Лирит охватило странное чувство. Что-то здесь происходило. Что-то очень важное.
Эйрин заметила ее беспокойство:
– Сестра, что случилось?
Лирит собралась было ответить, но ее отвлекло какое-то движение. Двое мужчин стояли у входа в аллею. Она увидела блеск переходящих из рук в руки монет, потом один из мужчин вышел на улицу с деревянной кружкой в руке. Он опрокинул содержимое кружки на землю, бросил ее и торопливо пересек площадь. Затем прислонился к стене и соскользнул вниз, на мостовую, присоединившись к другим сидящим мужчинам и женщинам.
Лирит наклонилась и подобрала кружку, которую только что выбросил человек – она была уверена, что найдет в кружке остатки Эликсира Прошлого. Понюхав кружку, закашлялась и отбросила ее. Это было дешевое вино с добавлением обычных горьких трав. В нем не оказалось ничего волшебного, ничего из того, что могло бы заставить людей погружаться в видения.
Но если это не так, сестрица, тогда что же заставляет их жить исключительно прошлым!
Ее взгляд снова скользнул по стене. Подобно остальным, мужчина уставился в пространство пустым взглядом. Его лицо облепили мухи, лиловые губы застыли в бессмысленной улыбке.
Прикосновение к ее руке заставило Лирит обернуться. Рядом стояла Эйрин в полном смятении. Однако прежде чем она смогла заговорить, к ним подошел Дарж.
– Миледи, Мелия и Фолкен уже далеко впереди. Мы не должны отставать.
– Эйрин, Дарж, – быстро заговорила Лирит, – вы не заметили ничего странного со времени нашего прибытия в Таррас?
Рыцарь погладил усы.
– Ты имеешь в виду что-нибудь еще, кроме укрепления жилищ и убийства богов?
Лирит с трудом удержалась от стона:
– Да, Дарж, кроме этого.
Эйрин пожала плечами, а Дарж через мгновение кивнул.
– Теперь, когда вы заговорили об этом, миледи, я вспомнил. Я там видел мальчика, в Четвертом Круге. Он плакал прямо на улице.
– В этом нет ничего странного, Дарж, – сказала Эйрин. – Дети часто плачут.
Рыцарь вздохнул.
– Особенно, как мне кажется, когда я оказываюсь рядом. Но на мальчике была мантия жреца. Мантия явно для взрослого.
Холодок пробежал по спине Лирит, несмотря на жаркий воздух. Что означал рассказ Даржа? Как бы то ни было, одно она знала точно. Не только боги опутаны нитями времени в этом городе, но и их служители – люди Тарраса.
И ты сама, сестрица.
Воспоминания вернулись, гнетущие и мрачные. Лирит решительно отбросила их. Она не станет заложницей прошлого, как те люди, сидевшие возле стены.
– Идемте, – сказала она. – Не надо заставлять Мелию ждать.
Как только они поравнялись с бардом и его спутницей, Эйрин тут же проникла в сознание Лирит.
За нами следят, сестрица.
Лирит быстро кинула нить в Паутину жизни. Да, совсем рядом мелькнула какая-то тень. За ними явно следили.
Девушка снова услышала голос Эйрин.
Ты думаешь, это тот, который покушался на твою жизнь?
Лирит попыталась определить это. Близость человека в черных одеждах наполнила ее дурным предчувствием. Эта тень походила на ту, что она часто замечала, путешествуя к югу от Тарраса. Ее присутствие не столько пугало девушку, сколько вызывало тревожное любопытство.
Она на мгновение задумалась, потом прикоснулась рукой к руке Даржа, используя эту связь, чтобы приблизить свою нить к его.
Дарж!
Лирит почувствовала удивление и страх, охватившие старого рыцаря. Конечно, когда она прикоснулась к нему так в прошлый раз, она крала его воспоминания. Но теперь она только хотела передать ему информацию без слов, которые могли бы быть увидены и подслушаны. Она сильнее сжала его руку.
Пожалуйста, Дарж. Не вырывайся. За нами следят. Слева и сзади. Там, в тени, позади груды глиняных горшков. Ты видишь?
Лирит использовала Паутину, чтобы создать в его мыслях образ, и почувствовала, что он понял. Она отпустила нить и услышала рядом вздох. Однако когда взглянула на Даржа, его лицо было полно решимости. Сегодня большой меч рыцаря находился у него за спиной. Руки Даржа нетерпеливо сжимались и разжимались, готовые пустить его в ход.
Шедшие впереди Мелия и Фолкен свернули на другую улицу. Лирит, Эйрин и Дарж последовали за ними. Как только они свернули за угол, эмбарец был уже готов к бою. Он достал меч и прижался к стене.
Помоги мне, сестра!
Это голос Эйрин.
Лирит сразу поняла, что хотела сделать ее сестра. У Эйрин была сила, но ей не хватало опыта и умения.
Лирит протянула невидимые руки вперед, направляя их к рукам сестры. Они вместе сплели нити Паутины жизни в тонкий занавес. Все было сделано на одном дыхании. Любой, кто посмотрел бы на них, увидел бы только пустую стену.
Надо подождать. Вот фигура в черном появилась в поле их зрения. Незнакомец двигался очень осторожно. Когда фигура поравнялась с ними, Дарж вышел за пределы чар невидимости.
Тень попыталась ускользнуть, но рыцарь действовал быстро. Его меч сверкнул как молния, и острие замерло в сантиметре от сердца врага. Преследователь замер. Эйрин и Лирит выступили вперед, когда заклинание утратило свое действие.
– Покажись! – прогремел Дарж.
Фигура колебалась какое-то время, затем подняла две коричневые руки и откинула капюшон. Лирит посмотрела незнакомцу в глаза, и ее сердце замерло.
– Приветствую тебя, бешала, – сказал человек звучным глубоким голосом. Его красивое лицо выражало замешательство.
У Эйрин захватило дух. Дарж что-то проворчал.
– Я узнаю тебя, – сказал он, опуская меч. – Ты тот морниш, который отвел нас к повозке старухи в Ар-Толоре.
Сарет уже раскрыл рот, но тут подошли Мелия и Фолкен.
– Вот ты где, – с упреком сказала Мелия. – У нас нет времени на пустяки. Если мы… – Ее янтарные глаза сверкнули. – О, я вижу, тебя отвлекли.
Фолкен внимательно посмотрел на Сарета:
– Итак, кто же твой друг, морниш?
Лирит попыталась говорить, но казалось, что сердце застряло у нее в горле. Тело покрылось потом.
– Сарет! – позвал женский голос.
Они оглянулись, пытаясь увидеть обладателя этого голоса.
– Сарет.
Теперь голос звучал ближе. Сарет обернулся, глаза его расширились, и он скинул с себя мантию.
– Вани!
Теперь Лирит увидела ее – женщину, укутанную в желтое, чья кожа и глаза были такого же медного оттенка, как и у Сарета. Женщина отличалась безукоризненной красотой. Она грациозно и быстро приближалась к ним. К неудовольствию Лирит, она бросилась к Сарету, и морниш заключил ее в объятия. Их глаза радостно сияли.
– Вани, – прошептал он, и его голосом ясно говорила любовь. – Как такое могло случиться? Как ты оказалась здесь?
Лирит тоже хотелось это узнать. Сарет следил за ними от самого Ар-Толора. Следил за ней, хотелось бы верить. Однако почему эта странная женщина кидается к нему в объятия, и он совершенно против этого не возражает?
Она отвернулась, чтобы не наблюдать кошмарный спектакль долее, однако тут Эйрин вдруг ахнула, а Дарж негромко выругался. Лирит проследила за их взглядами, и ее тоже охватило изумление.
Вслед за странной женщиной к ним подошли еще три человека: высокий светловолосый мужчина, еще один, лысый мужчина, и женщина истинно королевского облика. Лирит покачнулась, и если бы не стена рядом, наверняка не удержалась бы на ногах.
– Сестра, – прошептала она, но к тому моменту, когда ей удалось громко произнести это, Грейс уже подошла к ним вместе с Тревисом и Бельтаном.
Они все улыбались, лица у них были счастливые и удивленные, как и у самой Лирит.
– Дорогие мои! – радостно воскликнула Мелия. – Вы так вовремя!

67

Странно, несмотря на всю внешнюю суету приготовлений к возвращению на Зею, Грейс не переставала думать о своей жизни в родном мире. Никогда раньше она не испытывала таких светлых чувств, не могла припомнить, чтобы когда-то в своей жизни смеялась так радостно, так свободно, обнимала других с такой легкостью, как здесь, на Зее.
Симптомы ясны, доктор. Вам радостно. Это явно не то, к чему вы привыкли, но, я слышала, для жизни это совсем не опасно. Возможно, когда-нибудь вы даже привыкнете к этому.
Опасная привычка.
Слишком много объятий и разговоров. По правде говоря, так много, что они стали привлекать к себе взгляды прохожих. Хорошо, что человек, которого Вани назвала Саретом и который, судя по его темной коже и чертам лица, явно был ее братом, отвел их в затемненный грот. Там, в прохладной тени, они смогли спокойно поговорить вдали от жгучих лучей солнца и любопытства окружающих.
Как бы Грейс ни была рада видеть своих друзей, было кое-что еще, чего она так сильно жаждала все эти месяцы, пока находилась на Земле. Как только они ступили под своды грота, она позволила себе закрыть глаза, протянула вперед руки и коснулась Паутины жизни.
Ее тело затрепетало. На Земле все было таким неприятным и грязным, что она забыла это удивительное ощущение. Нити жизни сплетались вокруг нее в сложную паутину, мерцающую и безупречную…
Нет. Грейс, не безупречную.
Ее охватило сомнение, и она стала осматриваться по сторонам. Что-то было не так. Но что? Каждая нить, которой она касалась, была яркой, безукоризненной. Потом она осознала. В больнице она научилась понимать, что иногда истинно не то, что видишь, а то, чего не видно. Она пробежала глазами по ним – маленьким темным пятнышкам на паутине – местам, где надлежало сиять нитям, но которые теперь были пусты.
Грейс, с тобой все в порядке!
Голос Эйрин снова прозвучал в ее сознании. Глаза Грейс все еще были закрыты, однако она отчетливо видела Эйрин. Очертания молодой женщины сияли в светло-голубом свете ее жизненной нити.
Я… Я не уверена, только и смогла ответить Грейс.
Затем она увидела Лирит. Очертания ее фигуры казались еще более расплывчатыми.
Ты видишь, сестра, правда? Повреждения в Паутине.
Грейс попыталась объяснить.
Не совсем. Ощущение такое, что я чувствую не все, что должна чувствовать. Как будто некоторых нитей не хватает.
Волна печали и страха нахлынула и на Лирит.
Я знаю, куда они пропали, сестра…
Нить Лирит достигла нити Грейс. Нити соединились. В воображении Грейс пролетали образы, и в какое-то мгновение она увидела все: спутанный клубок и Паутину жизни.
Ее глаза широко распахнулись:
– Что это? Лирит вздохнула:
– Я не уверена. Но я говорила с Мелией, она считает, что это связано с тем, что происходит сейчас в Таррасе.
Грейс силилась понять.
– О чем ты говоришь? Что происходит в Таррасе?
Она была потрясена и сказала это так громко, что Фолкен обернулся.
– Хороший вопрос, Грейс. Ты вернулась в темные времена. Я не знаю, как объяснить тебе коротко. Скажу только, что богов убили – троих богов, – и мы сейчас идем к императору, чтобы хоть как-то изменить сложившуюся ситуацию.
– Нет, – прозвучал низкий голос морниша. Все как один повернулись к Сарету.
– Вы не должны идти во дворец. Угроза для вас слишком велика. Вы должны немедленно покинуть город.
Дарж сердито посмотрел на него:
– Почему ты преследовал нас? Не ты ли причина грозящей нам опасности?
Вани подошла к Сарету. В ее глазах читалась тревога.
– Сарет, что происходит? И что произошло с тобой?
Ее взгляд скользнул вниз. Грейс посмотрела туда же. Она поняла, что у него ампутирована нога, прямо под коленом. А в этом необычном мире не существовало изготовленных на заказ протезов натурального цвета. Левая нога Сарета оканчивалась деревяшкой.
Сарет взял руку Вани и сжал ее. Заметив это, Лирит отвернулась.
– Я должен многое рассказать тебе, – ответил Сарет, пристально глядя на Вани. Потом он посмотрел на остальных. – Полагаю, нам всем нужно много рассказать друг другу. Но в Таррасе вам находиться небезопасно. Будет лучше, если вы сейчас последуете за мной. Наш фургон находится недалеко от города. Там можно будет спокойно обо всем поговорить.
Грейс отметила подозрение на лице Даржа. Фолкен и Мелия обменялись взглядами и безмолвными посланиями. Грейс не знала, почему они сейчас находятся в Таррасе или почему Сарет следовал за ними. Но Сарет был братом Вани, а Вани сделала для них гораздо больше, чем просто спасла жизнь. Она доказала свою преданность и дружбу.
– Вы должны доверять ему. – Грейс решила высказать свое мнение. Она взглянула на Вани: – Вы должны доверять им обоим.
Дарж спрятал в ножны меч, как будто слова Грейс были приказом, и поклонился Сарету и Вани.
– Вы друзья моей госпожи, и я оскорбил вас. Я уверен, что моя госпожа сурово накажет меня. – В словах рыцаря слышалось смирение.
– Нет, мой дорогой страж, – произнес Сарет. – Ты совершенно прав, что был настороже, особенно здесь. Мы поговорим об этом позднее. Сейчас же нам пора уходить.
Мелия полетела вперед.
– Надо по крайней мере зайти в гостиницу и уладить вопросы с мадам Вил.
– Не удастся, – сказал Сарет.
– Что ты имеешь в виду? – нахмурился Фолкен.
– «Дома Девяти Фонтанов» больше нет.
– Что ты говоришь, как больше нет? – У Эйрин перехватило дыхание.
Сарет резко взмахнул рукой.
– Я говорю, что его нет. Как и храма Сифа. Там, где еще утром была гостиница, теперь огромная пустая яма.
Грейс не знала, как здание может просто так улетучиться, но по выражению лиц других поняла, что они-то об этом догадывались.
Мелия в волнении прижала руку к груди.
– Сколько? Сколько людей было внутри?
– Никто не знает точно, – ответил Сарет. – Около десятка гостей и слуги. И хозяйка гостиницы.
На щеках Эйрин засверкали слезы.
– Мадам Вил. Но почему? Зачем им делать такое? Лирит с трудом подбирала слова:
– Они узнали, где мы остановились, и попытались уничтожить нас.
Сарет колебался какое-то мгновение, затем кивнул.
– Ты ведь знаешь, как они делают это? – заговорил Фолкен. – Ты знаешь, как они заставляют здания исчезать?
– Я расскажу тебе, старец. Только не здесь. Сарет огляделся, как будто в ожидании нападения.
– Внимание всем, – возвысил голос Фолкен. – Ради нашей безопасности предлагаю передвигаться по городу настолько быстро, насколько это возможно.
Тревис положил руку на плечо Бельтану.
– Ты можешь идти?
Тот, казалось, был не вполне уверен в своих силах, но через мгновение решительно кивнул и взял руку Тревиса в свою. Вани отвернулась от них и подошла к Сарету. – Идем, – сказала она.
Ее голос был столь же безжизненным, как и взгляд.

68

Наступил вечер. Грейс и Лирит шли следом за Вани по дорожке, что вела по склону каменистого холма в полулиге к северу от Тарраса. Они покинули грот небольшими группами, с перерывами в четверть часа, чтобы не вызывать подозрений. Однако Даржу не нравилось, что замыкают процессию Лирит, Вани и Грейс.
– Три женщины не должны передвигаться без сопровождения, когда вокруг опасность, – настаивал рыцарь.
Грейс взглянула на Вани и улыбнулась:
– Думаю, вам не стоит волноваться за дам.
Теперь Грейс и Лирит изо всех сил пытались успевать за Вани, которая стремительно поднималась вверх по склону. И вдруг, когда Грейс почувствовала, что больше не выдержит такого темпа, тропинка резко оборвалась.
Они взошли на вершину холма – плоское пространство, поросшее деревьями итайя, которые, словно колонны, возносились к небу. Итайя также назывались деревьями солнечных листьев, и Грейс сразу поняла почему. Тонкие и узкие желто-зеленые листья улавливали солнечный свет и рассеивали его, превращая в нежную золотистую дымку.
На противоположном краю рощи холм резко обрывался, и Грейс поняла, что они, должно быть, взобрались на вершину одного из белых утесов, что вздымались высоко над городом. Далеко внизу виднелся Таррас – пять концентрических кругов из белого камня, сверкавшие в солнечном свете купола храмов. Грейс обернулась, чтобы поделиться с Лирит впечатлением, но…
Она, видимо, не заметила его, когда они вошли в рощу. Он прятался там, среди деревьев. Крылья сложены, шея изогнута, а покрытое чешуей тело и ящерообразная голова не оставляли сомнений.
– Лирит, там дракон! – пробормотала она со смешанным чувством страха и изумления.
Лирит усмехнулась. Грейс едва смогла оторвать взгляд от этого существа, чтобы взглянуть на нее. Как Лирит может смеяться над драконом?
– Присмотрись! – улыбнулась Лирит.
Грейс обернулась и снова ощутила холодок страха, который рассеялся, когда она заметила наконец облупившуюся краску, колеса на спицах и маленькую зеленую дверцу на том месте, где должен быть хвост дракона.
Это была повозка. Теперь Грейс различала среди деревьев и другие повозки в форме разных животных, фантастических и реальных. Там были жаба, кролик, улитка, а также единорог и крылатый лев. Меж деревьев и повозок реяли флаги, люди в ярких одеждах двигались по кругу. Несколько человек вышли навстречу путникам. Грейс увидела Тревиса, Бельтана, Мелию и Сарета. Дарж, Эйрин и Фолкен шли позади них.
Вани направилась прямо к ним, Грейс и Лирит следом.
– Не беспокойся, сестра, – сказала Лирит. – Я тоже в свое время обманулась.
Ее слова поразили Грейс.
– Ты хочешь сказать, что встречалась с народом Вани и Сарета раньше?
– Не совсем так, сестра. Они пришли в Ар-Толор в конце лета, и Эйрин, Дарж и я отправились посмотреть на них. Но я слышала, что нельзя на самом деле близко узнать морнишей.
– Ты хочешь сказать – морндари, – произнесла Грейс.
Темноволосая колдунья покачала головой. Она явно никогда раньше не слышала этого слова. Обе группы теперь собрались в самом центре рощи.
– Вани, – обратилась Грейс, – ты не говорила нам, что морндари и есть твой народ.
– Так мы сами называем себя. По-фаленгартски мы называемся морниши, или кочующий народ. Хотя чаще нам дают имена куда менее лестные.
Фолкен почесал подбородок:
– Морндари. Почему мне это слово кажется знакомым? Вани взглянула на Сарета, тот кивнул.
– Это значит народ Моринду, – сказала Вани. Выцветшие глаза барда широко раскрылись:
– Моринду? Ты имеешь в виду Мрак Моринду, затерянный город магов? – Он ошеломленно посмотрел на Мелию.
Янтарные глаза богини сверкнули:
– Признаю, я часто размышляла о том, правда ли это. Неожиданно чей-то пронзительный голос донесся из открытой двери фургона в форме дракона:
– Сарет, где они? Приведи их ко мне, сейчас же! Я могу умереть в любой момент.
Сарет усмехнулся:
– Глупости, аль-Мама. Ты точно знаешь, когда отправишься в Большое Путешествие. Ты мне сама говорила, что тебе об этом поведали карты.
– Эй, где ты, негодник? – снова пронзил воздух голос. – Я наложу на тебя вакша на моем смертном одре, слышишь ты меня? Давай сюда!
– Что такое вакша? – спросила Грейс.
– Проклятие, – ответила Вани, улыбнувшись. Бельтан сжимал в руке глиняную кружку.
– На твоем месте я бы пошел.
Он отхлебнул из кружки, поморщился, но заставил себя проглотить ее содержимое. Эйрин скривилась:
– Бельтан, этот лечебный чай, который аль-Мама заварила тебе, ужасно пахнет. Как ты вообще можешь пить его?
– Она сказала, что я должен выпить все, иначе она наложит вакша, от которого у меня…
Он покраснел и быстро отпил еще глоток. Вани направилась к фургону.
– Сейчас моя аль-Мама заглянет в ваше будущее, – пояснил Сарет Грейс и Лирит. – Остальных она уже видела.
Лирит отвернулась и скрестила руки на груди.
– Я остаюсь здесь. Я уже знаю свою судьбу.
Сарет поглядел в спину Лирит, но Грейс не смогла понять выражения его глаз.
– Сюда, – пригласил он, и Грейс прошла за ним и Вани в фургон.
Глазам Грейс потребовалось время, чтобы привыкнуть к мраку тесного помещения. Потом она уловила легкое движение и различила худую, похожую на птицу фигурку, завернутую в одеяла.
Женщина, лежавшая на лавке, была очень старой. Точное определение возраста потребовало бы более близкого рассмотрения, но даже так Грейс была уверена, что ей перевалило за сто лет. Руки старухи походили на высохшие палки, нос – на клюв грифа, а вот глаза ее были живыми и ясными, как луна в полнолуние.
– Оставь нас, Сарет, – проскрипела старуха.
Грейс слышала, как его деревянная нога гулко застучала по деревянным ступеням. Она раскрыла рот, не зная толком, что хотела сказать.
– Закрой рот, девочка, и дай мне посмотреть на тебя, – произнесла женщина своим неприятным голосом.
Грейс поспешно закрыла рот.
– Ай-ай-ай. – Женщина покачала головой и заулыбалась, показывая единственный сохранившийся зуб. – Какая же ты худышка! Я думала, что ты совсем другая! Однако внешность порой обманчива, не так ли? – Она захихикала, касаясь своей почти лысой головы. – Теперь дай мне свою руку.
Пока Грейс пребывала в замешательстве, костлявая рука высунулась из-под одеяла, и тонкие пальцы сжали ее запястье с поразительной силой, притягивая к себе. Старуха перевернула руку Грейс ладонью вверх и принялась изучать ее. Затем снова захихикала:
– Да-да, я вижу это в тебе. Ты сильна, девочка. В конечном счете, возможно, ты даже сильнее всех остальных. Многие сломаются, прежде чем все завершится, но только не ты. Именно ты будешь сильнее всех. В этом твоя судьба.
Грейс с трудом могла дышать. Нет, старуха ошибается. Она не была сильной. Она чувствовала себя усталой, духовно сломленной, ненужной, как вещь, которой попользовались, сломали и выбросили прочь. Даже теперь она могла видеть тень, такую же голодную, как и те бестелесные существа в пустоте между мирами.
Она вырвала свою руку.
Старуха недовольно заворчала:
– Не думай, что я ничего не вижу. На тебе лежит тень более тяжелая, чем на других, – память о прошлом. Те, кто говорит, что прошлое не может вредить, – лгут. Оно может поглотить твою суть и оставить только пустую оболочку. Но, – старуха наклонилась ближе, ткнув пальцем в грудь Грейс, – только если ты позволишь ему.
Грейс с трудом пыталась найти слова.
– Но вы сказали, что верите в судьбу. Что, если у меня нет выбора?
– Перестань! – Старуха недовольно махнула рукой. – Судьба такова, какой ты сама ее сделаешь. Каждый день нам приходится выбирать по тысяче раз на день. Повернуть налево или направо? Выпить воды или вина? Судьба – это то, куда нас в конечном счете заводят наши решения. Не больше и не меньше. Если ты не можешь избежать судьбы, это не значит, что ты не можешь подправить ее.
Грейс в сомнении покачала головой, потом задумалась. Пожалуй, слова старухи не такие уж безумные. Эти рассуждения похожи на теорию хаоса, а не на волшебство.
Хаотичные системы безнадежно сложны. Ты знаешь это, Грейс. Бесконечное количество факторов сработают вместе самым непредсказуемым образом. Ты не можешь контролировать их, это тоже может быть судьба.
Несмотря на смятение, владеющее Грейс, слова женщины подарили ей крошечную толику надежды.
Вани опустилась на колени у постели старухи.
– Что ты увидела для него, аль-Мама?
– Кого ты имеешь в виду, дитя?
– Ты прекрасно знаешь, кого я имею в виду, аль-Мама. Тревиса Уайлдера.
Старуха пожала острыми плечами:
– А что, по-твоему, я увидела? Это он и есть. Ты это знаешь, так же как и я. Но он не такой, как я ожидала. На его руках нет знаков. Даже у младенца есть линии на руках, Вани, но не у него! – Она прищелкнула языком. – У этого человека нет ни прошлого, ни будущего.
Вани отпрянула, как будто старуха ударила ее.
– Значит, у него нет судьбы?
– Поэтому ты думаешь, что он подправить ее? – Старуха скрестила руки, и на ее костлявых запястьях блеснули браслеты. – Возможно, дитя мое. Я об этом не подумала. Или не посмела подумать. Моим старым костям не вынести таких тайн. Впрочем, как знать, может, ты права. Возможно, он действительно один из Бессудебных. Давно было сказано, что только они могут войти в покои, где спит Ору, и их разум не погрузится в безумие. И если он действительно один из них…
Вани и старуха зажмурились. Грейс с трудом шевелила пересохшим языком:
– О чем вы говорите?
– Идем, – сказала Вани, поднимаясь. – Мы должны дать аль-Маме отдохнуть.
Грейс запротестовала, но Вани уже подталкивала ее к выходу.
– Позаботься о ней, Вани, – проговорила старуха. – Он никогда не доберется до Города Тайн без нее. Ее будущее яснее всех других.
Занавеска сомкнулась. Грейс скатилась по ступенькам и оказалась среди качающихся деревьев итайя. Солнце село, и небо превратилось из темно-синего сапфира в желтовато-зеленую яшму. Из-за моря поднималась луна, в десятки раз большая, чем на Земле.
Сарет ждал их.
– Расскажите мне все, что она сказала.
Вани кивнула, взяла Сарета за руку, и они вдвоем стали прогуливаться по роще, о чем-то переговариваясь.
Грейс услышала за своей спиной вздох. Она обернулась и увидела Лирит.
– Где остальные? – спросила Грейс.
Взгляд карих глаз Лирит был устремлен в сгущающуюся тьму.
– Он ведь любит ее? О чем это она?
– Любит ее! Я уверена!
В волнении Лирит стала ходить взад-вперед.
– Тем лучше для него. Надеюсь; что они… что они будут счастливы, когда поженятся.
– Поженятся? О чем ты говоришь, Лирит? Юная колдунья кивнула в темноту.
– Вани и Сарет. Если они любят друг друга, разве они не поженятся?
Теперь Грейс поняла. Как же она сразу не заметила? Но опять же, можно прослушать сердце человека стетоскопом, однако нет такого инструмента, который позволял бы узнать, что творится в его душе.
Она коснулась руки Лирит.
– Вани и Сарет любят друг друга, потому что они брат и сестра.
– Брат и сестра? – Лирит не верила своим ушам. – Ты хочешь сказать…
Она отвернулась, закрыв лицо руками. Грейс показалось, что Лирит всхлипнула. Она обняла подругу.
– Грейс! Вот ты где!
Она обернулась, вместе с ней обернулась и Лирит. Это был Тревис. Он посмотрел на Лирит.
– А что ты?..
– У нас все в порядке, – быстро ответила Грейс. Тревис кивнул:
– Идем. Фолкен в ярости, он желает поговорить с Саретом. Похоже, они собираются сначала устроить нам пир. Я полагаю, не часто морниши – морндари – принимают в свой круг гостей, но уж если делают это, то с шумом.
Грейс посмотрела на Лирит. Глаза колдуньи светились в темноте.
Со мной все хорошо, сестра.
Грейс крепче сжала руку Лирит.
– Показывай дорогу, – приказала она Тревису.

69

За долгие тысячелетия странствий морниши утратили многие из своих традиций, но только не искусство устраивать пиры.
Тревис наблюдал за тем, как горящие искры поднимались из костра к странным звездам вместе с необузданными звуками музыки. В его животе, казалось, поместилось больше перченого мяса, лепешек и оливок, чем это представлялось физически возможным. В руке он держал кружку какого-то красного пряного вина. Приятное тепло, разливающееся по телу, было вызвано не только пламенем костра.
Тревис стоял на краю светового круга возле Эйрин, Лирит и Даржа, а другие собрались на противоположной стороне костра. Мелия и Фолкен восседали на грудах подушек, подобно особам королевского происхождения. Некоторые из морнишей сидели на земле и играли кто на барабанах, кто на флейтах, кто на инструментах, похожих на скрипку, а также на других инструментах, которых Тревис не знал.
Те из морнишей, кто не играл сам, танцевали под музыку. Даже дети играли и танцевали. Девочки были одеты в яркие платья и шарфы, мальчики – в широкие штанишки и цветастые рубахи.
Все морниши – старики и дети – носили украшения: браслеты, ожерелья, кольца на руках, ногах, в ушах и носу. Однако Тревис заметил татуировку только у Вани. Это были странные символы, которые причудливым узором обвивали ее руки и шею. Грейс сказала, что это символы для обучения.
Она убийца, Тревис. Т'голы все такие. С раннего детства Вани учили искусству убивать людей самым быстрым и эффективным способом.
Они с Грейс отошли от костра, чтобы поговорить.
– Они считают, что ты а-нарай.
– А-нарай?
– Это значит Бессудебный. Бабушка Вани и Сарета сказала, что у тебя нет ни прошлого, ни будущего, потому что на твоих руках больше нет линий.
– Так вот что они имеют в виду. Старуха – она сказала, что не в моей власти и судьбе раскрыть Моринду, но что судьба морниша в том, что они обретут Моринду через меня. Сложно понять.
– Согласна. И что еще сложнее понять, что они считают – именно я отведу тебя к потерянному городу Моринду, чтобы ты возродил его из пустыни для них. По ее словам, это моя судьба.
– А что ты думаешь о своем предназначении, Грейс?
Грейс молча махнула рукой, и Тревис так и не смог решить, что хуже – знать свою судьбу или не знать совсем.
Кто-то из танцоров закружился прямо перед Тревисом. Когда они остановились, он увидел женщину-морниш в наброшенной на плечи пестрой шали.
– Потанцуй со мной, – весело позвала она.
Тревис собрался было ответить отказом, но вдруг понял, что слова обращены не к нему, и взгляд темных карих глаз женщины устремлен не на него, а на Даржа или, точнее, на широкую грудь Даржа, которая виднелась из-под его расстегнутой рубахи. Женщина накинула шаль ему на шею и потянула за собой к музыке и свету.
– Миледи, так нельзя! – пробормотал Дарж.
– Можно, среди моих людей можно, скажи «да». Ты – среди моих людей.
Дарж в надежде посмотрел на Тревиса, но Тревис лишь улыбнулся и помахал ему рукой, зная, что ничто не поможет несчастному рыцарю. Женщина потянула его в самую гущу толпы.
– Бедный Дарж, – вздохнула Эйрин. – Он, должно быть, чувствует себя не в своей тарелке.
– Не думаю, сестрица, – засмеялась Лирит, – у него, кажется, все в порядке.
Лирит была права. Женщина использовала шаль, чтобы заставить Даржа танцевать, но рыцарь быстро освоил сложные «па» и теперь довольно искусно двигался в такт движениям своей партнерши. Она спустила шаль ему на бедра и притянула рыцаря поближе к себе.
Эйрин недобро прищурилась, ее левая рука сжалась в кулак.
– Эта… эта шлюха, надеюсь, не думает, что может заполучить Даржа?
– Нет, сестра. Они не могут… – голос Лирит дрогнул, – то есть я слышала, что они никогда не вступают в брак вне клана.
Эйрин не совсем поняла, о чем речь, а Лирит отвернулась от костра, и ее лицо скрыла тень. Может быть, Лирит слишком много выпила? Тревис хотел подойти к ней, но остановился. Он увидел еще одну фигуру, вдалеке от света и музыки. Несмотря на темноту, новые глаза Тревиса видели его. Он на секунду задумался, но потом оставил Лирит и Эйрин и направился к фигуре, стоявшей под деревом.
– Бельтан, что ты делаешь здесь?
Рыцарь уставился на свою чашку, но в ней еще было полно вина.
– Боюсь, я не в настроении сегодня.
– Тогда эльф не до конца излечил тебя.
– Дело не в том. Эльф хорошо меня залатал. Я очень благодарен ему за это.
Тревис подошел ближе. Вдали от огня было на удивление прохладно.
– Тогда в чем же дело?
Бельтан молчал, в его глазах отражался огонь далекого костра.
– Я кое-что узнал о себе, Тревис. В Спардисе, в банях. Дакаррет сказал мне. Это… это о том, что я сделал. Ужасное преступление.
Рыцарь вздрогнул. Что же было не так? Тревис не знал, но прекрасно понимал одно – не стоит верить словам некроманта. Он взял руку рыцаря и подержал ее в своих ладонях.
– Бельтан, я не знаю, что тебе сказал Дакаррет, но он – зло. Он хотел причинить тебе боль. Такое не может быть правдой.
– Это правда, – хрипло сказал Бельтан. – Я знаю, что это правда. Пять лет назад, в Кейлавере, именно я…
Он запнулся. Тогда, в денверской больнице Тревис осмелился преклонить колени и прикоснуться своими губами к губам рыцаря. Но это был поступок труса – тот не мог ни отреагировать, ни отвернуться. Тревис выдохнул и наклонился к губам рыцаря.
– Тревис, ты здесь?
Он вздохнул и отступил назад. Бельтан смотрел на него в замешательстве. Его вытянутые руки замерли, как будто пытались отыскать кого-то или оттолкнуть. Откуда-то из темноты вынырнула Вани.
– Вы должны вернуться к огню, – сказала она. – Оба. Глаза Бельтана сузились:
– Нам и здесь хорошо.
Тревис попытался найти подходящий ответ:
– Что-то не так, Вани? Мы должны искать скирати? Ты сказала, что они могут быть здесь, в Таррасе.
Вани отвела взгляд от Бельтана и произнесла резким тоном:
– Они действительно здесь, в Таррасе. Сарет говорил мне, что видел их знаки. Но я думаю, что они не станут нападать на нас открыто, во всяком случае, здесь они этого делать не станут. Они немного боятся морнишей. И в этом они правы.
Тревис задумался.
– Твои соплеменники тоже считаются волшебниками, ведь так, Вани?
– Нет, нам запрещено использовать кровное волшебство, пока мы не вернемся в Мрак Моринду. Но у нас есть… другие способы избавиться от скирати.
Тревис обратил внимание на ее крепкий стан, быстрые легкие движения.
Бельтан перехватил взгляд Тревиса и нахмурился.
– Идем, – сказал Тревис, неожиданно решив вернуться к огню. – Пойдемте назад, к костру.
Морниши только что попросили Фолкена спеть и теперь укладывали свои барабаны и флейты на землю, чтобы послушать барда. Тревис увидел Грейс, Мелию и других и направился к ним, следом шли Бельтан и Вани. Грейс подняла глаза, улыбнулась ему. Тревис улыбнулся в ответ, но мысли его были далеко. Что-то произошло там, в тени, вдали от костра. Он чуть не поцеловал Бельтана. Почему он все-таки не сделал этого?
Фолкен встал и взял аккорд на своей лютне.
– Я думаю, эта песня подходит и этой ночи, и этому месту. Она называется «Баллада об Ультере». Это песнь о севере и юге и о том, как они очень давно объединились.

Мечом Фелльринг с острова Эльфов Ультер поразил
Сердце Бледного Короля – волшебное лезвие было
Расколото надвое. Но Бераш более не поднялся.

Потом в долину пришли Повелители Рун
Чтобы запереть ворота Имбрифаля – и колдуньи с
Их умирающим искусством плели дороги из тьмы угроз.

Лорд Ультер преклонил колени перед королевой, и договор они заключили меж собой:
Хранить спокойствие Малакора,
Чтобы более не собирались тени.

Последние звуки песни смолкли. Воцарилась тишина. Морниши смотрели на барда с почтительностью и некоторой отрешенностью. Затем по двое или по трое они вставали, кланялись Фолкену и Мелии и выходили из круга огня. Через несколько мгновений в свете костра остались только восемь путников, считая Вани и Сарета.
– Вечеринка окончена, – сказал Тревис. Грейс смотрела на огонь, теребя свое ожерелье.
– Грейс, что с тобой?
– Эта песня. Я… я ее знаю.
– Может быть, ты слышала, как Фолкен пел ее раньше?
– Нет-нет.
Грейс подошла к барду, который укладывал лютню в чехол.
– Фолкен, ты мог бы сыграть еще раз первый куплет?
– Зачем, дорогая? – спросила Мелия.
– Я не уверена, что полностью поняла его смысл. Споешь, Фолкен?
Бард согласно кивнул.
– Очень хорошо.
Он снова достал лютню, и стал перебирать теперь уже знакомые аккорды «Баллады об Ультере». Вдруг, к удивлению Тревиса, Грейс запела каким-то незнакомым, хрипловатым голосом.

Слова прощаний слишком долго
Хранят их слабые сердца.
И молчаливый дождь льет слезы
На дальнюю дорогу без конца.

Рука Фолкена замерла над лютней. Он пристально посмотрел на Грейс.
– Я никогда не слышал, чтобы такие слова пели под эту музыку.
Мелия вскочила:
– Но ей они знакомы!
Фолкен кивнул.
«Мечом Фелльринг с острова Эльфов…», «Слова прощаний слишком долго…» Грейс подняла глаза, сама теперь испытывая крайнее изумление.
– Когда я была ребенком, я пела эту песню. Ничего не понимаю.
Сарет выступил вперед. Огонь делал резкими черты его лица.
– Возможно, вы разгадаете эту загадку позже. Я думаю, сейчас пора обсудить наши дела.

70

Когда Вани закончила свой рассказ, ветки сгорели и превратились в угли. Она поведала собравшимся о трех годах, проведенных на Земле. О том, как она искала тех, кому судьбой предначертано поднять Мрак Моринду из песков Морголти. О том, как узнала из послания Сарета, что Тревис и Грейс и есть те, кого она ищет. О том, как они вместе убегали от «Дюратека» из Денвера в тот ужасный последний день.
Только когда заговорила Эйрин, Тревис понял, что Вани закончила свой рассказ. Юная баронесса смотрела на Грейс и Тревиса широко раскрытыми глазами.
– Так это вы должны помочь морнишам найти потерянный город их предков?
– Легендарный город Моринду, – произнес Фолкен. – Как это может быть? Какое отношение имеют Грейс и Тревис к Городу Тьмы?
Он обернулся к Мелии.
Та пожала плечами и устроилась поудобнее на подушках.
– Ну, меня не спрашивай. Я еще даже не родилась, когда города Амуна были разрушены в войне магов. И ни один из моих братьев и сестер тоже еще не появился на свет.
– Да, верно, – сказал Фолкен, потирая подбородок.
– Ну что, Вани? – вступила в разговор Грейс. – Я бы хотела помочь вам, отблагодарить тебя за все, что ты сделала для нас, но как же мы найдем город, потерянный тысячи лет назад?
Ей ответил Сарет:
– Мы надеялись, что у вас обоих могут быть идеи на этот счет. Все, что написано в Т'хот, говорит нам, что ваша судьба – возродить Мрак Моринду.
– Ты хочешь сказать, что не имеешь представления, где нам искать это место? – поинтересовался Тревис.
– Если бы мы знали, – сказала Вани, – разве не нашли бы и не раскопали его раньше?
Великолепно. Ему и Грейс уготовано судьбой сделать то, о чем никто не знает, а они сами – тем более. Сарет протянул руки к огню.
– Карты говорят нам только, что произойдет, но не говорят, как. Или когда. Мы знаем только то, что может пройти много лет, прежде чем вы отправитесь к Моринду. А сейчас мы должны думать о других тайнах, которые в отличие от Моринду уже на поверхности.
– А ты не хочешь объяснить нам, зачем преследовал нас от самого Ар-Толора? – вступил в разговор Дарж.
Морниш вздохнул:
– Ну что ж. Я приношу извинения за недоверие, вызванное моим долгим молчанием. Однако мы не часто беседуем о таких вещах с чужаками. Только обстоятельства побуждают меня к этому. Но чтобы ответить на твой вопрос, мой дорогой друг, поясняю: мы шли за вами от самого Ар-Толора по той же причине, что привела нас туда изначально, – проследить за вами.
Лирит прижала колени к груди.
– Но зачем?
Грейс опередила Сарета:
– Потому что мы – ваши друзья, Лирит. Сарет и Вани думали, что мы с Тревисом поможем им найти потерянный город, но нам пришлось вернуться на Землю. Поэтому они решили присматривать за вами на тот случай, если мы вернемся, полагая, что по возвращении сюда, на Зею, вы будете первыми, с кем мы вступим в контакт.
Сарет рассмеялся:
– Похоже, что мы, морниши, не такие уж и загадочные, какими считаем себя. То, что ты говоришь, правда. Наши пророки сказали нам, что тот, кого мы ищем, будет повелителем северной магии, однако он придет не с севера, а скорее всего из другого мира. Поэтому Вани и решилась использовать камень для путешествия на Землю. – Он взглянул на Тревиса. – Позже, когда мы услышали о том, что ты совершил в Кейлавере в последнюю ночь полнолуния, то поняли, что ты-то нам и нужен. Однако прежде, чем мы смогли добраться до Кейлавера, ты уже вернулся в свой мир. – Сарет помешал угли, и вверх полетели снопы искр. – Несколько месяцев назад мы узнали, что ты снова на Зее, но разрушения от Огненной чумы затрудняли передвижения, и когда мы достигли замка Спардис в Перридоне, вы оба уже ушли. Но мы продолжали следить за вашими друзьями. И я отослал Вани весть о том, что вы снова вернулись в свой мир.
– Сарет, Вани так ничего и не объяснила нам. Как ты смог использовать артефакт для пересылки сообщения? – спросил Тревис.
Глаза морниша сверкнули, и он как бы невзначай раскатал рукава рубахи. Но Тревис успел заметить светлые следы шрамов в свете костра.
– Мне казалось, ты говорил, что морнишам запрещено употреблять кровавое волшебство.
– Иногда то, что запрещено, должно быть все-таки совершено, чтобы предотвратить еще более страшное зло.
Тревис согласился. В каком-то смысле это было подобно освобождению Фарра от Ищущих. Правила изобретены для защиты людей, но иногда правила стоит нарушать во имя спасения человеческих жизней. Чтобы переслать человека через Врата, потребовалась кровь эльфа, человеческой же крови оказалось достаточно, чтобы посылать слова.
Эйрин приблизилась к огню.
– Поэтому, когда мы покинули Ар-Толор, ты, Сарет, последовал за нами сюда, в Таррас.
– Отчасти так. Но нам нужно было идти в Таррас еще по одной причине.
– Какой?
– Убитые боги. Ты ведь знаешь, что происходит? Ты знаешь, как и зачем их убивают?
– Мы потратили все это время на то, чтобы найти убийцу, – сказала Эйрин. – Почему ты ничего не сказал нам, Сарет?
Морниш горько усмехнулся:
– Повозки не так быстры, как корабли, сударыня. Вы добрались до Тарраса за несколько дней до нашего прибытия. Я попал в город только в тот день, когда скирати пытались навредить вам, бешала. – Он сказал эти последние слова Лирит, глядя ей в глаза.
Лирит обернулась:
– Скирати. Ты имеешь в виду магов вроде того, который напал на Грейс и Тревиса в их мире?
Сарет кивнул:
– Да, хотя тот маг, который напал на тебя, бешала, чем-то отличался. Не могу сказать точно чем, но то, что это был скирати, сомнений нет. Только они носят золотые маски.
– Маски, – пробормотала Грейс, и к ней обратились вопрошающие взгляды ее спутников. – Эти маски фокусируют их волшебство. Мы сами это видели.
Бельтан откашлялся. Это был первый звук, который он издал после того, как путешественники собрались вокруг огня.
– Ну вот, теперь давайте выясним, правильно ли я все поняла. Эти маги – скирати, они стоят за убийством богов, верно?
Сарет задумался, затем кивнул. Мелия сжала маленькие ручки в кулаки.
– Они за это дорого заплатят!
– Но как? – сказал Фолкен. – Даже маг не может быть настолько могущественным, чтобы убить бога.
Морниш какое-то время молча смотрел на землю. Тревис заметил, что он смотрит на свою деревянную ногу. Наконец Сарет снова поднял глаза:
– Это демон, – сказал он.
Вани прижала руку к губам, а на лице ее отразился нескрываемый ужас. Очевидно, она знала, что значили слова Сарета, а по их лицам это поняли и Мелия, и Фолкен. Но не Тревис.
– Демон? – переспросил он.
– Да, – ответил Сарет. – Оставшийся со времен Войны Магов. Когда маги восстали против богов-королей Амуна, они создали этих демонов, получив в их лице мощнейшее оружие. Демон мог превратить целый город в прах, разрушив каждый камень его стен и оставив один песок.
Эйрин содрогнулась:
– Как в случае с гостиницей мадам Вил!
– А эти демоны, кто они такие?
– Это морндари после реинкарнации. Морндари всегда были бестелесными и голодными духами – поэтому использование крови помогло изменить их и властвовать над ними. Некоторые маги нашли способ подчинить себе морндари, заперев их в каменном теле. Они-то и стали демонами. После реинкарнации они смогли ходить по земле, но их голод не уменьшился в новом физическом обличье. Они поглощали все, что попадалось им на пути, но никогда не насыщались.
От таких слов Тревису сделалось нехорошо. Он мысленно увидел их – неясные, похожие на тени существа с бездонными утробами, пожирающие целые города, в то время как люди тщетно пытаются спастись от них.
– Если они всегда голодны, – сказала Грейс, – как тогда их остановить? И почему они не поглотили все в Амуне?
– Они почти сделали это. Именно из-за них земли Амуна превратились в Морголти – свалку костей, пыли и смерти. Однако маги, которые сотворили их, поняли, что это безумие, и смогли отменить свое колдовство, разрушив всех демонов.
– Не всех, – поправил Фолкен. – Если, конечно, ты прав. Сарет повернулся к барду:
– Мы можем только предполагать, что один из демонов пересек море Саммер и вышел к берегам Фаленгарта.
– Тогда почему он ничего не разрушил там? – поинтересовалась Лирит.
– Его удерживали в заточении, в казематах под тем холмом, на котором позже был построен Таррас. Только мы не знаем, кто упрятал его туда. Должно быть, это был маг, обладающий великой силой.
– Но если потребовалась сила такого могущественного мага, чтобы сковать демона в первый раз, как его можно запереть снова? – спросил Тревис.
– Демон не свободен, – ответил Сарет. – Не совсем свободен. Ибо будь это так, на месте Тарраса давно была бы пустошь. Его оковы ослабевают благодаря действиям скирати. Но мне кажется, что маги нашли способ использовать демона в своих целях, не выпуская его на свободу.
– В своих целях! – В голосе Мелии зазвучала ярость. – Ты хочешь сказать – убить богов!
Сарет мрачно посмотрел на Мелию:
– Нет, о великая, это не так. Скирати не используют демона для убийства богов. Наоборот, их смерти нужны, чтобы успокоить чудовище – попытка насытить его, чтобы они могли беспрепятственно пройти мимо него.
– Так, значит, – вскричал Фолкен, – скирати приносят богов в жертву демону, чтобы просто пройти мимо него?
Мелию буквально трясло от негодования:
– Это… Это отвратительно.
Сердце Тревиса наполнилось гневом. Что-то было не так – не только существование древнего монстра или бессмысленные смерти трех богов. Неожиданно до него дошло.
– Сарет, – начал он, – ты утверждаешь, что скирати приносят богов в жертву демону, чтобы насытить его.
– Так.
– Но ты также сказал, что демона нельзя насытить, и не имеет значения, как много он поглотит.
– Нельзя, правда.
– Тогда что же при такой пище сдерживает его от прибавления силы, достаточной для полного освобождения?
Сарет снова посмотрел на свою деревянную ногу и промолчал.

Предыдущая страница 16 Следующая страница


17 Марк Энтони

71

Вани нарушила тишину:
– Брат, ты должен рассказать нам, как ты узнал о демоне, находящемся под Таррасом.
Сарет наклонил голову и пробормотал что-то себе под нос. Собирался с мыслями? Или же это была молитва? Прежде чем Тревис смог решить, что это, морниш начал рассказ.
– Я узнал о демоне два года назад – вскоре после того, как ты покинула нас, Вани. Мы расположились лагерем у подножия Гор Савана, и к нашему каравану подошел дервиш.
– Дервиш? – переспросил Фолкен.
Его вопрос удивил Тревиса. Он всегда считал, что Фолкен знает все о народах и истории Зеи.
– Свободное использование кровавого волшебства запрещено морнишам до их возвращения в Мрак Моринду, иначе мы станем такими, как скирати, – жадными до власти. Однако были такие, кто решился преступить закон и кто теперь наносит быстрые одиночные удары, чтобы повысить свое мастерство. Это и есть дервиши. Большинство из них совершенно безумны – цена, которую они платят за уединение и знания. И этот не стал исключением.
Он подошел к каравану уже умирающий. Я думаю, только это подвигло его на разговор, чтобы похвалиться добытыми секретами, прежде чем смерть заберет его. Он был худой, как скелет, обожженный солнцем пустыни, а его лицо покрылось струпьями. Он сказал, что пришел из Морголти, Земли голода. Там он копал раскаленные пески и нашел… это.
Сарет что-то достал из кармана. Тревису показалось, что это толстый треугольной формы кусок глины, покрытый какими-то значками.
– Всю ночь, что я наблюдал за ним, дервиш бормотал во сне. Его мучил жар, и я мало разобрал из того, что он говорил. Но некоторые слова он повторял снова и снова. «Мрак поднимется снова. И его кровь – ключ». На рассвете я видел, как жизнь покинула его, и мы похоронили его.
Вани взяла кусочек глины у Сарета.
– Что это? Ради чего дервиш копал пески Морголти и отдал свою жизнь?
– Это часть дощечки для письма, – ответил Сарет. – Я сразу это понял, но прочитать не мог. Мне прочел Миргет. Она написана на древнем языке Амун.
– И что там написано? – спросил Фолкен.
– Очень немногое, несколько обрывков слов. Судя по всему, она написана во время Войны Магов. Я уже был готов забыть дервиша и его бред, но, принимая табличку из рук Миргета, нечаянно обронил ее. Она ударилась о землю и…
Сарет забрал дощечку из рук Вани. Затем осторожно разделил ее на две части и вынул маленький золотой кружок. Вани выпрямилась.
– Фа-дет.
– Да. – Сарет обвел взглядом остальных. – Это фа-дет, диск, использовавшийся великими магами Моринду, чтобы обмениваться официальными посланиями.
В темно-красном отблеске костра Тревис смог различить тонкую гравировку на диске.
– Что на нем записано?
– Пусть он раскроется нам, Сарет, – сказала Вани. Сияние ее глаз не уступало сиянию диска.
Сарет покачал головой.
– Чтобы сделать это, нужна кровь. Однажды старейшины разрешили мне использовать фа-дет, но одного раза оказалось достаточно, я не буду больше бездумно лить на него кровь.
– Ты хочешь сказать, что он больше не тайна для тебя? – спросила Грейс.
– Как я сказал, это способ обмена посланиями у жрецов. Даже если диск был бы перехвачен, вор не смог бы услышать послание.
– Если только вором не является сам маг, – пробормотал Тревис, не заметив, что произнес замечание вслух, пока не почувствовал взгляд Сарета.
– Что ты узнал от него? – спросила Вани. Сарет набрал воздуха;
– Что демон заперт в кургане белого камня на севере, за морем – по его описанию я понял, что этот курган и есть холм, на котором теперь стоит Таррас. И еще я узнал, что что-то там связано с демоном. Реликвия Мрака Моринду.
– Какая реликвия? – прошептала Вани, пододвигаясь ближе.
– Скарабей, – так же тихо ответил Сарет. – Скарабей Ору.
У Вани перехватило дыхание, но, судя по озадаченным лицам присутствующих, Тревис был не единственным, кто пришел в замешательство.
– А этот скарабей разве не простое украшение? – спросил он.
Сарет рассмеялся звонким, но каким-то безрадостным смехом.
– Ты также можешь сказать, что солнце – источник света, подобный свече. Из всех тайных заклятий Мрака Моринду никогда не было другого, столь же могущественного, как Скарабей Ору.
– Подожди минутку, – сказала Грейс, – я слышала, как твоя бабушка произносила это имя – Ору. Кем он был?
Вани все еще не пришла в себя.
– В течение трехсот лет он был королем Мрака Моринду.
– Глупости, – рассердился Дарж. – Никакой человек не может быть королем в течение трех веков.
Сарет снова рассмеялся:
– Да, это правда, мой дорогой друг. Человек не может. А бог?
– Ору не был божеством, – вскричала Мелия в гневе. – Божественные короли Амуна были просто тиранами, которые изображали из себя богов, чтобы подтвердить свое якобы божественное право управлять городами. Это демагогия!
– Тем не менее, – сказал Фолкен, – многие считают, что без такого жесткого правления первые города так и не появились бы в пустынях Амуна. И, конечно, беженцы из Амуна принесли цивилизацию в Фаленгарт. Без божественных королей Морингарта Таррас никогда не появился бы.
Сарет подбросил золотой фа-дет в руке.
– Это правда, Ору начал свою жизнь обычным человеком – на самом деле он был сыном нишего. Видите ли, в Моринду король или королева властвовали не по праву рождения, а скорее по праву волшебства. Самые великие маги поколение за поколениями короновались как король или королева. А за всю тысячелетнюю историю не было мага, могущественнее Ору. Если другие правители Амуна только называли себя богами, то Ору был им.
– Но если Ору родился в таких ужасных условиях, – недоумевала Лирит, – то как же он обрел такое могущество?
– Боюсь, что ответ на этот вопрос похоронен с Моринду в песках Морголти, – ответил Сарет. – Но даже во времена существования Моринду лишь немногие знали о том, как Ору уподобился богу. Возможно, его жена и семеро верховных жрецов – больше никто. Даже для обычного заклятия требовалась река людской крови, но крови Ору хватало трех капель.
Однажды, как говорит легенда, сотня магов скирати принесли себя в жертву, одновременно вонзив ножи в сердце и заполнив своей кровью большой бассейн – и все лишь для того, чтобы продлить жизнь короля скирати на десять лет. – Сарет многозначительно поднял палец вверх. – Десять лет – вот что король скирати купил за смерть ста магов. А к моменту гибели Моринду Ору уже прожил триста лет.
Бельтан скрестил руки.
– Так если этот Ору был великим королем, отчего же он не спас город?
– Он не мог, – сказал Сарет. – Потому что, видишь ли, он спал.
Грейс в изумлении захлопала глазами.
– Спал?
– Да, спал. Шли века, он становился все более могущественным, но с годами ему становилось все труднее просыпаться. Иногда он спал несколько дней подряд, во сне стонал, метался, поэтому жрецам приходилось приковывать его к трону. Затем дни превратились в недели, недели в месяцы, а потом…
– Он больше не проснулся, – с содроганием закончила Эйрин.
Сарет кивнул.
– С тех пор его называют Прикованным Богом, потому что он спал прикованным к трону, в то время как семь верховных жрецов правили от его имени. И со временем эти семеро раскрыли ужасный и могущественный секрет. Они прокололи
' палец Ору и выпили его кровь, став великими магами. Однако они не смогли употребить всю кровь, которую взяли у него. Некоторое ее количество они запечатали в золото. Тревис подскочил.
– Скарабеи! Вот что такое скарабеи. Драгоценности, в которых кровь божественного короля Ору.
– Да, – сказал Сарет. – Я не знаю, как получилось, что скарабей оказался заперт в гробнице вместе с демоном – фа-дет только сообщил, что он там. Тем не менее нет более ценной реликвии в Мраке Моринду. Или более опасной.
Кусочек черного дерева растворился в пламени костра. Наконец заговорила Вани:
– Сарет, ты кое-что не рассказал нам. Когда я видела тебя в последний раз, с твоей ногой все было в порядке. – Она посмотрела на его деревянную ногу.
Он слегка смутился.
– В мире не существует более мощной крови, чем кровь божественного короля Ору. Кровь пятисот магов не может сравниться с той, что заключена в одном скарабее. Единственной каплей можно сотворить тысячу чудес. Или…
– Артефакт, – догадалась Грейс. – Ты хотел найти скарабея, чтобы использовать кровь Ору на артефакте и вернуть Вани с Земли.
Сарет едва кивнул.
– В этом году, после того как мы узнали, что Тревис Уайлдер был здесь, на Зее, и до того, как он вернулся на Землю. Я не мог… не мог жить с мыслью, что ты там одна, без какой-либо надежды…
На глаза Сарета навернулись слезы. Вани обняла его.
– Теперь я здесь, брат. Но ты должен сказать мне, что случилось с тобой.
Он резко отер слезы.
– Старейшины запретили, конечно, однако я ослушался и убежал. Только я сделал это не один. Ксемет пошел со мной. – Сарет взглянул на остальных. – В детстве Ксемет, Вани и я были неразлучны. Мы все делали вместе. Ксемет был мне как брат. Только когда мы стали взрослыми, карты… – Вани отвернулась. Сарет замолчал и не стал договаривать свою фразу до конца. – Итак, Ксемет пошел со мной в Таррас. От слуг Крысиного Бога мы узнали о трещине, которая уходила в глубь скалы под городом так глубоко, что они ни разу не осмелились дойти до ее конца. Мы спускались вниз по расщелине, пока не достигли огромной пещеры. И там… – Руки Сарета задрожали. Он сцепил пальцы, пытаясь скрыть дрожь. – Я не могу сказать вам точно, что произошло в пещере. Это напоминало ночной кошмар. Я увидел скарабея. Он сиял на алтаре, как золотая звезда. Ксемет приблизился к нему. И тогда… на нас опустилась тень. Тень, происхождения которой мы не знаем. Наверное, демон все еще связан древним заклятием. Иначе я бы не спасся. Я только почувствовал смертельный холод в ноге и не смог идти дальше. Но Ксемет… он был ближе. Какое-то мгновение я видел его, потом тень увеличилась. Раздался грохот, и земля задрожала. И он… он пропал. – Лирит прижала ладонь к губам. – Тогда я убежал, как трус, – проговорил Сарет. – Я выполз из пещеры на руках. Не знаю, как выбрался наружу. Только когда меня нашли люди Геба и помогли подняться, я понял, что лишился ноги. – Он потрогал свою деревянную ногу. – Потом за мною пришли наши и вернули меня обратно в караван. Я думал, меня накажут, но они не сделали этого.
– Видимо, решили, что ты уже достаточно наказан, – сказал Фолкен. История Сарета глубоко взволновала его.
Вани скрестила руки на груди,
– Бедняга Ксемет. Я никогда не…
Ее слова замерли в тишине, и Тревису показалось, что он все понял. Когда друзья детства стали взрослыми, Ксемет полюбил Вани. Однако она не разделяла его любви. Что-то не позволяло ей, что-то, что она видела в картах.
– Так ты считаешь, что скирати хотят получить скарабея? – спросила Грейс.
Сарет сжал кулаки.
– Наверняка. Они всегда искали реликвии Моринду, а мы всегда старались помешать им. Скарабей – самая могущественная из всех реликвий. Никто не может предсказать, какое зло могут сотворить скирати.
– Например, воскрешение Мрака Моринду? – сказал Тревис.
Сарет кивнул.
– Каким-то образом скирати узнали о демоне и скарабее под Таррасом. Два месяца назад один из них напал на меня и вырвал артефакт.
– Мы знаем, – сказала Вани.
Он отрешенно смотрел на тлеющие угли.
– Я считал, что так они кормят демона. Я думал, что они используют артефакт, чтобы открывать проход между пещерой под Таррасом и храмами богов. Путешествие между мирами требует большой крови – крови существа света, о котором говорила Вани, существа, которое прошло через Врата вместе с вами. Но крови мага может быть достаточно, чтобы открыть порталы внутри города.
Грейс нахмурилась:
– Разве это возможно без призмы артефакта? А она была у Вани на Земле.
– Да, теперь я это знаю, – сказал Сарет. – И так получилось, что артефакт все равно попал на Землю. Значит, остается только один ответ.
На этот раз Тревис догадался первым:
– У скирати есть другой артефакт Врат.
– Да, – ответил Сарет. Фолкен вздохнул:
– Значит, все-таки именно скирати стоят за убийством богов в городе. Они приносили богов в жертву демону, надеясь насытить и обойти его, чтобы добраться до скарабея. И они убивали всех, кто приближался к разгадке их действий.
Взгляд Мелии мгновение был печален, потом преисполнился решимости.
– У них ничего не получится. Мы не позволим.
– Но как? – в отчаянии спросила Грейс. – Как нам остановить их, если демон на их стороне?
У Тревиса мурашки пробежали по спине. Снова в его голове зазвучал таинственный шепот.
Выбрать, как это будет.
Он не знал, как, но именно по этой причине эльф позволил пленить себя и перенести в другой мир. Тревис осторожно достал камень из кармана. Он слегка поблескивал на ладони, вбирая свет костра.
Сумеречный камень.
– Мы сможем остановить их. Синфатизар нам поможет, – сказал он.

72

Лирит вышла из фургона, в котором спала, и вдохнула влажный рассветный воздух. Бледно-золотистый свет проникал сквозь кроны деревьев итайя. С моря дул ветер, и высокие деревья качались, послушные его воле. В небе кружились чайки, их крики были похожи на голоса духов.
Прошлым вечером Лирит слишком устала, чтобы по-настоящему осмотреть свой фургон. Теперь оказалось, что фургон имел форму жабы. Хорошо хоть не паука.
Она шла, и ее ноги утопали во влажной траве. От растений исходил насыщенный, чистый аромат. Лирит побродила среди деревьев и вскоре увидела далеко внизу белые башни и золотые купола Тарраса. Они сияли как бриллианты безукоризненной огранки в лучах рассветного солнца.
Впрочем, нет, не совсем безукоризненной. Несколько тонких темных линий поднимались со стороны города прямо в небо. Лирит ужаснулась. Таррас горел. Правда, всего лишь в нескольких местах, однако для Лирит это значило одно: темнота и тревога, ощущаемые в городе, усиливались. Сколько людей оставили свои дела, своих любимых и, выпив Эликсир Прошлого, уставились на солнце пустыми глазами? Но, возможно, это не имеет значения; возможно, скоро не останется ни города, ни людей, о которых нужно беспокоиться. Лирит прикрылась руками от ветра. Линии дыма виделись ей темными нитями, уходившими высоко в небо.
Какое-то мгновение она раздумывала, потом протянула руки вперед. Да, она могла видеть его – клубок в узоре Паутины жизни. Он трепетал и разрастался под ее взглядом. Лирит почувствовала легкое недомогание. Тем не менее она заставила себя присмотреться внимательнее, заглянуть в самое сердце клубка.
Там она смогла увидеть или скорее почувствовать черную бездонную пустоту. Затем прямо у нее на глазах нить притянулась к клубку. Сверкнула яркая вспышка, и нить пропала.
После того что Лирит узнала вчера, она не удивилась. Не было сомнения в том, что демон являлся источником появления клубка в Паутине, а также изменений, происшедших в саду богов. Но тогда почему Лирит впервые увидела этот узел именно в Ар-Толоре?
Думай, сестра! Что произошло в тот день, когда ты впервые увидела узел? Охранник подошел к двери, чтобы разбудить тебя. Это был… Это был день, когда Мелия приехала в Ар-Толор.
Да, в этом есть смысл. Мелия уже тогда начала теряться в переживаниях прошлого, и после ее приезда то же началось и с тобой, сестренка. А теперь это происходит с людьми в Таррасе.
Лирит предположила, что узел в Паутине – только образ, вызванный ее даром Видения, который пытался придать плоть и форму угрозе. Но почему демон заставлял Мелию и других богов, а также людей вокруг путать прошлое, настоящее и будущее? Скорее всего демон распутывал не только нити, но саму ткань времени.
Лирит вздохнула. Она не могла ответить на эти вопросы, но очень хотела задать их другим. Если, конечно, еще осталось время. Потому что вчера, возле угасающего костра, они составили отчаянный, как показалось Лирит, план.
– Думаю, мне придется спуститься под город, – сказал тогда Тревис. – Видимо, поэтому эльф снова заполнил артефакт своей кровью. Он хочет, чтобы я прошел порталы и с помощью Синфатизара остановил демона, прежде чем тот сможет вырваться на свободу.
– Нам нужно отвлечь скирати, – произнес Сарет. – Они будут следить за пещерой, где заперт демон. Твой волшебный камень не поможет тебе, если ты не сумеешь подобраться к демону. Нужно удерживать магов как можно дальше от тебя.
– Я думаю, император Эфезиан поможет нам в этом, – заявила Мелия, блеснув глазами. – Не важно, хочет он того или нет.
Именно Грейс в конце концов задала вопрос, который волновал их всех:
– Но как, Тревис? Как ты сможешь использовать Синфатизар, чтобы остановить демона?
– Я еще не понял этого до конца, Грейс, – ответил он с усмешкой. – Как видно, эльф считает, что Камень может сделать это. И Рунные Врата я запечатал, используя Синфатизар. Хочется верить, что камень действительно поможет.
Затем они отправились спать, Сарет и Вани развели их по фургонам. Однако прежде чем уснуть, состоялся еще один разговор, между Лирит и Эйрин. Они говорили без слов, обмениваясь мыслями, и не включили Грейс в этот разговор, потому что та от усталости сразу же провалилась в глубокий сон. Кроме того, Лирит не знала, как сказать Грейс, что, согласно Узору, ей придется предать своего друга.
Грейс не была на Верховном Шабаше, сестра, «говорила» Эйрин. Она не является частью Узора.
Это было правдой, только Лирит не понимала, что это означает, ну, не совсем понимала. Ей придется поразмыслить над этим позже. Теперь нужно решать совсем другие проблемы.
Мы должны при первой же возможности сообщить Иволейне о прибытии Тревиса Уайлдера. Этого требует Узор.
Лирит почувствовала замешательство на том конце нити. Я знаю, сестра. Не только ты рада видеть Тревиса, и не только ты пришла в отчаяние от того, как он сейчас выглядит. Мне все еще трудно поверить в то, что он хочет навредить Зее. В нем заключена сила, огромная сила. Такая, что никто из нас не может не считаться с ней. Но что нам делать, Лирит!
То, что я говорю. Согласно Узору, мы просто должны сообщить о нем Иволейне и наблюдать за ним. Не имеет значения, какую угрозу он будет представлять для Зеи в будущем, сейчас Тревис – единственный, у кого есть шанс предотвратить освобождение демона, и мы не должны препятствовать ему.
А что, если он допустит ошибку, сестра? Что, если он случайно выпустит демона ? Ведь тогда Зея погибнет!
Лирит об этом не подумала. Однако она знала об опасности толкования предсказаний. Иногда, стараясь избежать предначертанного судьбой, человек позволяет этому случиться.
Нет, Эйрин. Мы не будем предпринимать ничего, кроме того, что нам указано. Мы отправим послание Иволейне и будем наблюдать за Тревисом. Это все. А вот как нам сказать Грейс? Спокойной ночи, сестра. Тебе нужно выспаться.
Но Лирит мало спала, и когда засыпала, ей снилось, что она подталкивает Тревиса Уайлдера к клубку в Паутине жизни, а в это время мужчина и женщина кричали. Мужчиной, конечно, был Бельтан. Он любит Тревиса. Сначала Лирит думала, что женщина Грейс, потом увидела, что у нее золотистые глаза. Прежде чем она смогла рассмотреть внимательнее, нити сомкнулись вокруг Тревиса, затягивая– его в центр клубка, и через мгновение он исчез. Клубок продолжал расти, поглощая все, включая саму Лирит.
Сейчас, где-то позади, она услышала голоса. Морниши начинали просыпаться. Скоро все будут на ногах. Лирит обернулась.
– Здравствуй, бешала, – произнес Сарет, его темные золотые глаза светились в нежном свете зари.
Лирит взяла в руку амулет. Любые слова, которые она могла бы сказать, не имели значения. Наверху пронзительно закричали чайки.
Вчера вечером, в темноте, она смогла забыть о его красоте. Но теперь, увидев его, почувствовала слабость. Взгляд ее скользнул по деревянной ноге. Лицо Сарета потемнело, и он отвел деревянную ногу назад.
Лирит в ужасе подняла глаза. Она не хотела заставить Сарета прятать изуродованную ногу. Эта нога была его частью, как и красивые руки, и бородка. Она принимала его таким, какой он есть. Лирит снова попыталась заговорить, но не смогла.
Это глупо, сестра. Скажи ему. Сказки о своих чувствах!
– Старуха говорит, что он приносит удачу, – промолвил Сарет низким мелодичным голосом.
Лирит смущенно наклонила голову. Он показывал на амулет, который она все еще держала. Лирит разжала руку.
– Правда? Не думаю, что когда-нибудь эти штуки помогали.
Прошлой ночью Вани рассказала, как скирати использовали волшебных золотых пауков, чтобы их ядом убивать неугодных. Так они убили Орсита. И она видела их в своих снах…
Ей показалось, что он угадал ее мысли.
– Нет. Не позволяй деяниям скирати влиять на то, во что ты веришь. Это просто злая шутка о том, что маги скирати используют пауков, чтобы творить зло. Ведь в Моринду пауков считали священными. И мой народ также высоко почитает их. В наших легендах они – ткачи, которые соединяют мир воедино.
Лирит вздохнула:
– Мы думали, что Сиф стоит за убийствами, потому что нашли одного из пауков там, где был убит жрец Орсит. Но это было лишь совпадение, не так ли?
– Возможно, хотя и не совсем. Я полагаю, скирати просто нашли возможность сбить с правильного пути тех, кто искал убийц.
Лирит кивнула, но ей хотелось говорить вовсе не о пауках.
– Я слышала… – Ее голос дрогнул, и она облизнула губы. – Я слышала, будто морниши не заключают браков с людьми, не принадлежащими к их клану.
Замерев, Сарет смотрел куда-то вдаль, мимо нее.
– То, что ты слышала, – правда.
Эти слова вызвали у Лирит почти физическую боль. Она отвернулась, чтобы скрыть выражение своего лица.
– Я понимаю.
Но, возможно, дело в другом. Кто она такая, чтобы мечтать о замужестве с Саретом? Она вспомнила сон, в котором Сарет превратился в камень у нее в руках. Разве ее сон уже не сбылся?
Она услышала шорох позади себя. До ее обоняния донесся запах мужского пота и степных трав. В горле пересохло.
– Вешала, – прошептал Сарет. Она закрыла глаза.
– Ты все время говоришь это слово, но я не знаю его. Что оно означает?
– На языке моего народа оно значит «возлюбленная». У Лирит перехватило дыхание.
– Нет, не может быть! Я помню, так ты назвал меня в Ар-Толоре, – произнесла она.
В его глазах была печаль. – – Да. – Но…
– Какой морниш не узнает своей судьбы, если увидит ее? Вешала.
Они стояли как деревья, слегка покачиваясь на ветру, а чайки взывали к ним сверху. Потом медленно, сопротивляясь порывам ветра, потянулись друг к другу.
– Лирит! Так вот ты где!
Она отскочила назад, обернулась. Грейс и Тревис направлялись к ним. Лирит почувствовала, как ее щеки зарделись, Сарет поспешно отошел.
Даже если Грейс или Тревис заметили что-то, они ничего не сказали.
Тут нечего замечать, сестрица. Ты слышала его слова. Какова бы ни была его судьба, он не может жениться на чужой. И ты знаешь, какая у тебя судьба. Ворон…
– Мелия проснулась, – сказал Тревис. – Она хочет, чтобы мы собрались все вместе. Сейчас.
Грейс пожала плечами:
– Я пыталась объяснить ей, что никто не пойдет спасать мир до того, как она выпьет мэддока, но ты ведь ее знаешь.
– Надо же, – сказала Лирит, надеясь, что ее голос звучит легко и беззаботно.
– Лирит? – Тревис поднял на нее взгляд. – Да?
– Ты так смотрела на меня. Что случилось? У меня волосы в беспорядке? Минуточку!
Он пригладил свою лысую голову и рассмеялся.
– Прости меня, – сказала она. – Я… я еще не совсем проснулась.
Тревис переглянулся с Грейс, и оба поняли, что допустили бестактность, подойдя к Лирит. Чтобы исправить ситуацию, Тревис решил перевести разговор:
– Доброе утро, Сарет. Что на ней? – Тревис указал на карту в его руке.
– Возможно, ты объяснишь мне. Сегодня утром я вытащил карту из колоды аль-Мамы, чтобы посмотреть, что готовит мне грядущий день.
Он перевернул карту. Лирит прижала ладонь к губам. Карта изображала человека с тремя мечами, вонзенными ему в спину.
Тревис посерьезнел:
– Должен вам сказать, что это не очень добрый знак.
– Да, – согласился Сарет, – не очень. Эта карта обозначает вероломство. Кто-то кого-то сегодня предаст.
– Но кто? – спросила Грейс.
Лирит скрестила руки на груди и отвернулась.
– Не стоит заставлять леди Мелию ждать.

73

Ближе к полудню вся компания шла по главному проспекту, который проходил через все пять кругов Тарраса.
– Хорошо, – пробормотал Тревис. – Получается, я единственный, кто выглядит незаметным?
Он поправил свое новое одеяние: штаны до колен, широкая белая рубаха и красный жилет, вышитый желтой нитью. На голове повязан платок, в ушах серебряные серьги. Если бы не его бледная кожа, он выглядел бы как настоящий морниш.
Еще в караване Сарет и Вани выдали путешественникам новую одежду.
– Это обычная предосторожность, – убеждал Сарет. – Так вы привлечете к себе меньше внимания со стороны скирати. Подумаешь, обычная горстка морнишей, пришедшая в город предсказывать желающим судьбу и продавать всевозможные безделушки.
Наряд Грейс не слишком отличался от одеяния Тревиса. Она была выше всех в группе, если не считать Бельтана и Тревиса, и никакие одежды женщин-морнишей не подошли ей. Ее пепельные волосы были спрятаны под бесформенной шляпой. Вани даже дала ей небольшой меч, чтобы Грейс носила его на поясе. На остальных были яркие одежды и различные украшения. Даржу коротко подстригли усы, оставив бакенбарды, типичные для морнишей. Старый рыцарь сначала воспротивился, однако Эйрин заметила, что так он выглядит лет на десять моложе, и ворчание как-то само собой прекратилось.
– По крайней мере маскировка помогает, – заметила Грейс. – Смотри! К нам даже никто не подходит.
– А разве можно их в этом винить? Марджи арестовала бы нас за преступление против моды.
Грейс вздохнула и потрогала свою вышитую жилетку.
– Нет, я думаю, ей это понравилось бы.
Чем больше Грейс думала об этом, тем больше считала удачной идею Сарета переодеть их. Скирати ненавидели морнишей и относились к бродячему народу с презрением. Их мало заботила кучка сброда, пришедшего в город, чтобы раздобыть несколько монет. Кроме того, они искали Мелию, Фолкена, а также Лирит, Даржа и Эйрин. Маги вряд ли могли знать, что Тревис, Грейс и Вани находятся в городе.
Кроме того, по ходу их путешествия Грейс стало казаться, что не только маскарад позволил им пройти в город неузнанными. Лирит права. Жители Тарраса точно впали в какое-то безумие. Многие из них находились в явном замешательстве, стоя посреди улицы с ведром, ребенком или корзинкой с домашним скарбом, не зная, что с этим делать. Многие стояли у стены, по их лиловым пятнистым губам ползали мухи. В руках они держали пустые кружки. В этом не было абсолютно никакого смысла – Лирит сказала, что в Эликсире Прошлого нет ничего волшебного.
Это демон, Грейс. Это существо ответственно за все, что происходит в городе. Но как это связывает Мелию и богов вместе с окружающими их людьми, с прошлым ?
Этого Грейс не знала. Но она чувствовала по себе: с каждым днем воспоминания прошлого казались ей все более реальными, а настоящее превращалось в парад теней.
Они добрались до Второго Круга города. Из того, что Грейс удалось узнать, это был священный квартал. На Земле она никогда не верила в богов, и даже здесь, на Зее, где боги были реальны и присутствовали в жизни, Грейс все же не слишком думала о них. Они были одновременно и более слабыми, и более опасными, чем ей представлялось. Однако величия здешних белокаменных храмов она не могла отрицать. Над ними поднимался огромный синий купол. Это скорее всего был Этерион, о котором упоминала Мелия.
Они достигли ворот Первого Круга и увидели, что позолоченные ворота плотно закрыты. Похоже, мнение императора не изменилось.
Мелия поправила закрывающую лицо вуаль и направилась к маленькой красной двери в стене у ворот. Она постучала три раза. Затем толкнула дверь руками, и когда Грейс показалось, что богиня сейчас разнесет дверь в щепы, верхняя створка открылась и появилось лицо толстого стражника.
– Пожалуйста, сообщите министру Ворот, что я требую встречи с ним! – заявила Мелия.
– Министр не принимает никого без предварительной договоренности.
– Простите. – Мелия положила руку на плечо солдата. – Я вижу, вы совсем глупы, так позвольте мне объяснить вам проще. Я буду разговаривать с министром.
Солдат моргнул.
– Конечно, Ваше святейшество. Я сейчас приведу министра.
Дверь закрылась. Грейс уже собралась спросить Мелию, не применила ли она свой Дар, как вдруг дверь распахнулась снова. Министр Ворот оказался изумительно красивым и нарядно, даже щегольски одетым мужчиной того же возраста, что и Тревис. Его борода лоснилась благовонным маслом, на пальцах сверкали перстни. Он лишь взглянул на Мелию и остальных, нахмурился, и его лицо сразу же лишилось красоты.
– Я не знаю, почему в этом городе терпят воров и бродяг, – произнес он надменно. – Но я знаю точно, что их присутствие не приветствуется под сенью императорского дворца.
Мелия откинула вуаль, открывая лицо.
– Вы правы, министр. Я действительно в своем роде бродяга. Однако этот город был моим домом почти две тысячи лет.
Глаза министра расширились, но потом сузились снова.
– Леди Мелиндора. Простите мне мою грубость. Я не узнал вас в таком… наряде. Однако я должен сообщить вам, что император не изменил своего мнения о вашем прошении. Если бы вы указали мне место, куда я могу отправить сообщение, то в следующее же мгновение после окончания траура императора я сообщу вам об этом.
– Нет, министр, – ответила Меляя с холодком. – Вы сейчас же откроете ворота и позволите нам увидеться с императором.
Она сделала легкое движение рукой. К лицу министра прилила кровь.
– Не смей использовать свои трюки против меня. Если попытаешься, я призову Мисара, моего бога, и тебе придется предстать перед Этерионом за твои деяния. Даже ты не выше богов, Мелиндора.
– Давай-давай. Мне будет очень интересно услышать, что Мисар скажет об этом.
Мужчина схватил амулет в форме золотого пера, висевший у него на шее.
– Клянусь Мисаром, я сделаю это! Мелия скрестила руки.
– Я жду.
Министр сжал амулет так, что его пальцы побелели, и, словно молясь, закрыл глаза.
Вдруг он вскрикнул, отпустил амулет и отшатнулся. Красный отпечаток амулета ясно виднелся на его ладони. Он уже превратился в волдырь.
– Мисар оставил тебя! – вскричала Мелия. – Какое зло ты совершил, что так произошло? Нет, мне неинтересно знать это. Впусти нас, или я позабочусь о том, чтобы остальные боги тоже отвергли тебя, как это только что сделал Мисар. Никто не будет обращать внимания на твои молитвы, и когда ты умрешь, твои кости достанутся грифам. Тебе не будет спасения после смерти, министр, только вечная боль и одиночество.
В словах Мелии было столько силы, что даже Грейс содрогнулась. Министр пробормотал что-то, потом обернулся и крикнул в глубь коридора. Красная дверь захлопнулась, и мгновение спустя с грохотом отворилась одна из огромных позолоченных створок.
– Все сюда, – произнесла Мелия с приятной улыбкой. Министра нигде не было видно, но их ожидали четверо солдат, готовых проводить к императору. Вся компания проследовала за солдатами по мощеным площадям, мимо бассейнов, в которых плавали удивительной красоты рыбки.
– Что там случилось, Мелия? – тихо спросил Фолкен. – Мисар действительно оставил министра Ворот?
– Более того, – ответила Мелия. – Ты видел, как священный амулет обжег его? Мисар наложил на министра проклятие.
– Проклятие? – переспросила Грейс.
– То есть отлучил от своей милости, – сказала Мелия. – Боги редко используют такое – и делают только с теми, кто совершил ужасное преступление, что-то, что противоречит всему, что защищает этот бог.
Какое преступление совершил министр? Прежде чем Грейс успела спросить, солдаты остановились у нескольких богато украшенных дверей, таких же огромных, как и ворота Первого Круга. Над ними возвышалось огромное белое сооружение, увенчанное куполом, сиявшим золотом в лучах солнца. По обе стороны двери висели белые полотнища с вышитыми на них символами трех деревьев и пяти звезд.
Один из солдат обернулся к Мелии.
– Я доложу императору, что вы здесь, Ваше святейшество.
– Спасибо, уважаемый, но в этом нет необходимости. Маленькая богиня подняла руки. Мгновение голубоватое свечение мерцало вокруг ее рук, затем дверь распахнулась. Прежде чем солдат успел что-то предпринять, Мелия проскользнула внутрь, а ее спутники поспешили за ней. Они оказались в пространстве столь огромном, что Грейс потребовалось время, чтобы сориентироваться. Пятнышки где-то вдалеке на самом деле были людьми.
Мелия уже быстро шла по белому полу. Грейс старалась не отставать. Кремового оттенка кошки постоянно попадались им на пути. Они выглядели такими мягкими, что у Грейс возникло желание взять одну их них на руки и погладить. Однако она не стала этого делать, потому что знала, что прикосновение к любимым императорским кошкам каралось отсечением руки. Грейс заметила, что многие кошки побежали за Мелией.
Они шли почти целую минуту, точки по другую сторону зала наконец стали принимать различимые очертания.
Грейс онемела от изумления.
На белокаменном, инкрустированном золотом троне сидел человек, который мог быть только императором, и никем иным. Он был огромен, как сама империя. Руки размером с туловище Грейс лежали по обе стороны трона, а ноги, огромные, как стволы деревьев, заканчивались удивительно изящными ступнями в сандалиях. Голова императора, которая казалась слишком маленькой по сравнению с остальным телом, опиралась на несколько складок плоти, которые когда-то были шеей. Его круглое лицо обладало на удивление изящными чертами. Глаза умные, хотя и какие-то тускловатые. Голову венчала корона из золотых листьев итайя.
Императора окружало множество женщин. Кто они такие? Его прислужницы? Рабыни? Храмовые куртизанки? В одном Грейс была уверена – все до одной были молоды, красивы и, если не считать драгоценностей, абсолютно наги. Пара раздетых молодых людей овевала императора опахалом, их покрытые маслом тела блестели. Несколько дев старались привлечь внимание Эфезиана к фруктам. Другие молодые люди играли на арфах и танцевали.
Покраснев, Грейс отвернулась и увидела, что все ее спутники-мужчины, не отрываясь, смотрят на обнаженных женщин.
В отличие от спутников Грейс император совершенно не обращал внимания на лоснящиеся женские тела, извивающиеся в танце. Он с безразличным видом держал в руке бокал вина, словно забыв о нем. На его лице была написана нескрываемая скука.
– Ваше великолепие, – обратилась Мелия. – Как приятно видеть вас!
Император слегка приподнялся. На мгновение он нахмурился, но в следующую секунду будто пелена упала с его глаз, и они зажглись ярким светом.
– Боги мои! Мелиндора Сребролунная!
Голос императора показался Грейс довольно приятным чистым тенором.
– К вашим услугам, Ваше великолепие! – сказала Мелия, присев в элегантном реверансе, которому Грейс не смогла бы научиться и за тысячу лет.
Тем не менее они все согласно этикету поклонились. Эфезиан жестом пригласил их встать.
– Это первое интересное событие, произошедшее за весь день. И Фолкен с тобой. Снова готов к новой проделке, да, меланхоличный бард? Объединял какие-нибудь королевства? А это твои друзья? Они ведь не настоящие морниши, верно, Мелиндора? Они совсем не похожи на морнишей, кроме этих двоих. Это брат и сестра? И еще, может быть, тот, темнокожий. Вы только что прибыли в Таррас?
У Грейс возникло впечатление, что император не ожидал, что кто-то будет отвечать на его вопросы. Тем не менее Мелии удалось вставить слово.
– Нет, Ваше великолепие. Мы уже некоторое время находимся в городе.
– Что? – Эфезиан перебросил мясистую руку на подлокотник трона. Несколько обнаженных девушек тут же подскочили. – И вы только теперь пришли ко мне? Что ты делала все это время, Мелиндора? Разве может быть что-то более важным, чем посещение меня, твоего императора?
Мелия искусно выдержала паузу после вопроса.
– Я пыталась, Ваше великолепие. Однако министр Ворот сказал мне, что вы отклонили мое прошение о свидании.
– Глупости! Министр не говорил мне ни о каком прошении.
– После моей недавней стычки с ним меня это не удивляет, Ваше великолепие.
Эфезиан явно разозлился:
– Спасибо, что дала мне повод заняться чем-то действительно интригующим. Я выясню все до конца.
Он щелкнул толстыми пальцами и вперед выступил один из солдат. Сначала Грейс их не заметила, но теперь видела, что десятка два воинов стояли по периметру тронного зала. Она предположила, что это необходимо для безопасности императора. Но, с другой стороны, охраны было слишком много.
– Приведи министра Ворот ко мне, – приказал император солдату. – Вы же можете отведать угощений, пока мы его подождем, – добавил Эфезиан.
Несколько девушек поспешно спустились вниз с помоста. Дарж по-прежнему не спускал с них глаз.
Лирит прикоснулась к его руке:
– Он имел в виду вино, Дарж.
Рыцарь усмехнулся с видимым облегчением и принял бокал у одной из девушек. Эйрин прижала ладонь к губам, чтобы удержаться от смеха.
Прекрасно сложенный юноша преподнес Бельтану бокал вина. Белокурый рыцарь улыбнулся.
– Привыкнуть к этому вовсе несложно.
– В том-то и проблема, Бельтан, – негромко сказала Грейс. – Он давно привык.
Император что-то проворчал, когда несколько девушек погладили его по волосам. Затем разогнал их.
– Убирайтесь! Все! С завтрашнего дня я возвращаюсь к евнухам. Они холодны, как камни, но по крайней мере не хихикают все время.
Лирит не решалась, но потом все-таки подошла к помосту, и поклонилась почти так же элегантно, как Мелия.
– Простите меня, Ваше великолепие. Император посмотрел на нее.
– Почему я должен прощать тебя, девушка? Ты оскорбила меня?
– Просто я заранее приношу свое извинение, Ваше великолепие.
Эфезиан рассмеялся.
– Мелия, эта мне нравится. Умненькая. Можно мне ее?
– Боюсь, она не принадлежит мне.
– Жаль, тогда продолжайте, девушка, вы принесли ваши извинения. Я в хорошем настроении, потому что увидел Мелиндору, и скорее всего не прикажу выпороть вас за вашу дерзость.
Лирит нервно сглотнула.
– Я просто подумала, Ваше великолепие, что могла бы внести предложение. Если все это, – она указала на тела, извивающиеся у трона, – все это потакание вашим слабостям наскучило вам, то, возможно, вы готовы рассмотреть новое предложение?
Император сложил руки на животе.
– Предложение? Какое?
– Например, мораль и добродетель.
Эфезиан повторил эти слова, как будто впервые слышал их.
– Мораль и добродетель? Я правильно понял тебя, девочка? Ты имеешь в виду – отказаться от вина, еды и плотских утех?
– Вам не следует отказываться от них, Ваше великолепие, не совсем. Просто потреблять в умеренных количествах.
– Умеренных? – Император захлопал в ладоши, его глаза радостно засияли. – Да, умеренность. Как это точно! Людям будет очень неприятно – я это обожаю. Пожалуйста, расскажи нам еще про эти добродетели, как ты называешь их.
Лирит уже открыла рот, чтобы ответить, но в это время солдат, которого император послал за министром, промчался мимо них и рухнул на колени у подножия трона.
Эфезиан нахмурился:
– Я приказал тебе привести министра. Однако я не вижу его.
– Простите меня, Ваше великолепие, – сказал солдат. – Я не мог привести министра.
– Почему нет?
– Потому что министр мертв, Ваше великолепие.
Грейс почувствовала, как сердце бешено застучало в груди.
– Мертв? – Эфезиан подозрительно сощурил глаза. – Но как? Я не помню, чтобы заказывал его казнь на сегодня.
– Судя по его внешнему виду, это яд, Ваше великолепие. И мы кое-что нашли на теле. Нечто странное.
Грейс как будто ударили. Нет. Не может быть.
– И что же это такое? – допытывался Эфезиан. Солдат протянул руку. На ней лежал паук, сделанный из золота.

74

Эфезиан подался вперед, слушая рассказ Мелии и Фолкена об убитых богах. Нагих девушек и юношей отослали прочь.
– Это правда, Мелиндора? – проговорил Эфезиан. – Ты знала, кто стоит за смертями Ондо, Геба и Сифа, а также за отвратительными нападениями на мои храмы в городе? И ты не рассказала мне об этом?
– Пожалуйста, вспомните, Ваше великолепие, – Мелия говорила с ним как с капризным ребенком, – сегодня министр Ворот отказался пускать меня в Первый Круг и не сообщил вам о моей просьбе.
– Теперь мы знаем причину этого, – сказал Фолкен. – Должно быть, министр действовал по воле скирати. Эти колдуны не хотели, чтобы вы узнали правду об убитых богах, Ваше великолепие, и не позволяли никому, кто мог бы предупредить вас, войти во дворец. Но бог Мисар, должно быть, обнаружил предательство вашего министра. И когда министр в конце концов позволил нам войти, скирати сразу же вознаградили его смертью.
Эфезиан стиснул в руке бокал, инкрустированный драгоценными камнями.
– Это недопустимо. Я не потерплю лжи и предательства в моем городе – если только они не исходят от меня лично. Жаль, что министр уже мертв, иначе я сам казнил бы его каким-нибудь ужасным способом.
Он поднес было бокал к губам, но поморщился, опустил бокал и вздохнул. Мелия поднялась еще на одну ступеньку, ведущую к трону.
– Что-то не так, Ваше великолепие?
– Ничего, Мелиндора. – Император с отвращением отбросил кубок прочь. Малиновое вино разлилось по белому полу, напоминая кровь. – За исключением того, что о важных событиях в своей империи я узнаю последним.
– Но это огромная и великая империя, Ваше великолепие. Эфезиан недовольно скривился:
– Именно так мне и говорят мои советники. Однако я не настолько безволен и глуп, как они считают. Я знаю, что дни моей империи сочтены, хотя ее земли постоянно расширяются. – Он поправил корону короткой мясистой рукой. – Пожалуй, пришла пора заняться делами государства вплотную.
Лирит одобрительно кивнула:
– Вы увидите, что это одна из счастливых сторон вашей добродетельной натуры, Ваше великолепие. Ваш разум и ваша энергия освободятся для нужных и полезных вещей.
– Неужели? – с иронией произнес Эфезиан, потирая подбородок. – Красиво говоришь. Я приказываю тебе – расскажи мне еще о моих добродетелях.
Мелия снова поднялась на одну ступень.
– Ваше великолепие… Император жестом остановил ее.
– Да-да, Мелиндора, я вижу, что это не праздный визит. Боги запрещают приходить в Таррас лишь для того, чтобы выказать свою любовь и уважение возлюбленному императору. Хватит. Чего ты хочешь?
– Купол Этериона, – сказала Мелия. – Ах да, и солдат, побольше.
Император наклонил голову, его толстые губы растянулись в улыбке:
– Ну наконец-то. Все-таки это будет интересный день. Немного позже путешественники собрались в помещении, которое Эфезиан назвал «скромным императорским покоем, где вы можете подождать, пока все будет подготовлено для Мелиндоры». По имперским меркам скромным называлось помещение размером с огромный склад.
Лирит нигде не было видно. Она осталась в тронном зале, поскольку Эфезиан выразил желание узнать побольше о диковинной теории морали и достоинства. Уходя, Грейс видела Лирит сидящей на верхней ступеньке трона. Она весело болтала с императором, который сияющими глазами смотрел на нее, потирая подбородок и усмехаясь.
Он близорук, Грейс. Ты видела, как он наклоняется к каждому, кто заговорит с ним. И поэтому все эти раздетые молодые девушки были ему неинтересны, он просто не мог их нормально видеть.
В этом мире невозможно, к сожалению, приобрести очки для императора. С другой стороны, чтобы стать мудрее и видеть суть вещей и явлений, стекла не помогут.
Грейс прогуливалась по залу под косыми лучами света, вдали от всех остальных. Эти несколько дней были для нее мучительно трудными. Как хорошо отключиться, пусть даже только на одно мгновение. Она посмотрела в свой бокал: пуст. Грейс пошла к слуге, стоявшему в дальнем конце зала.
Она ускорила шаг, потом перешла на бег.
К тому моменту, когда Грейс добежала до противоположной стороны зала, ее сердце выпрыгивало из груди, легкие хрипели, но ни слуги, ни вина там не было. Ее спутники казались маленькими тенями где-то вдалеке. Ей ничего не оставалось, как вернуться к ним и надеяться, что она успеет сделать это прежде, чем лишится сил.
Помедленнее, Грейс. Ты думаешь, что, стремительно перелетая из одного мира в другой, удастся сохранить хорошую физическую форму?
И тут Грейс заметила статую, мимо которой она пробежала в неудачной попытке добыть вина. Это была фигура человека в два раза выше нормального роста. Грейс не могла понять, что заставило ее остановиться и посмотреть на скульптуру. Она казалась совершенно неуместной здесь. Но, возможно, это и делало ее привлекательной.
В отличие от белого гладкого мрамора, окружавшего ее со всех сторон, это был грубо отесанный серый камень. Тем не менее скульптуру отличала необыкновенная одухотворенность, которая придавала удивительную живость образу. Человек был скорее всего воином, приготовившимся к битве, в руке он держал массивный меч.
На изображенном была грубая одежда древнего воина: искусная резьба создавала иллюзию тонкой кожи, меха, и кованых стальных доспехов, а косматые волосы придавали ему несколько волчий облик. Тем не менее он был красив. Более того – он впечатлял. Перед таким человеком почтительно преклоняют колени. Потом Грейс заметила кольцо в его брови и поняла, что этот человек был королем.
Однако как же объяснить нахождение здесь этой скульптуры? В Таррасе правили императоры, не короли, и Грейс понимала, что ни один из них никогда не выглядел так. Статуя была вся в щербинках и выбоинах. Скорее всего ее изваяли очень давно.
– Что ты здесь делаешь, Грейс? – прозвучал за ее спиной мелодичный голос.
От звука голоса Фолкена Грейс очнулась и поняла, что неотрывно смотрит на статую. Как давно она разглядывает ее?
Грейс быстро обернулась. Остальные путешественники тоже подтягивались в ее направлении.
– Он был славным королем, – тихо произнес бард.
– Кто он, Фолкен?
– Это Ультер, король Торингарта. Так он выглядел тысячу лет назад. Я думал, что ты знаешь о нем, Грейс, о том, как он и Эльсара, императрица Тарраса, объединились, чтобы победить Бледного Короля в Войне Камней. – Фолкен подошел ближе к скульптуре. – Так вот как выглядел Фелльринг. Мне всегда это было интересно. Я думал, что никаких копий не осталось, после того как статую разрушили. Но Эльсара, видимо, разрешила сохранить этот вариант, когда Ультер приехал в Таррас просить ее о помощи.
– Фелльринг? Что это? Или кто?
– Это имя носил меч Ультера. Вот видишь? – Фолкен указал на клинок в каменной руке. – На нем начертаны руны силы.
Внимание Грейс было сосредоточено на лице статуи, и она не сразу рассмотрела меч. Только теперь она увидела его – и в следующее мгновение пол поплыл у нее под ногами, а мир сразу как-то поблек, утратив привычные краски. Когда взгляд прояснился, она увидела склонившиеся над ней лица товарищей. Фолкен, Мелия, Тревис и другие. Когда наконец у нее перестало звенеть в ушах, она услышала их голоса.
– Что с тобой, Грейс? – спросил Тревис.
– Ты можешь говорить? – обеспокоенно поинтересовалась Мелия.
Еще два голоса звучали в ее голове, сплетаясь в один. Сестрица, что случилось?
Внимание окружающих сильно смутило Грейс. Она собралась с силами и решительно встала.
– Все хорошо, – заявила она, хотя это было не совсем так. В данный момент она плохо себя чувствовала.
– Тебе виднее, – с сомнением заметил Тревис, – но даже я знаю, что люди не падают в обморок, если с ними все нормально. Что с тобой происходит?
Не было смысла скрывать. Кроме того, она хотела увидеть, должна увидеть, права ли она. Дрожащими пальцами она вынула из кармана бумажный сверток и развернула его. Это был рисунок, который ей дала Дейдра.
Рисунок меча.
Сомнений не было – даже она видела, что руны одинаковы. И реакция Фолкена подтвердила ее правоту.
Ошеломленный бард посмотрел на Грейс:
– Грейс, откуда у тебя может быть рисунок с изображением Фелльринга?
– Это не… просто рисунок, Фолкен, – с дрожью в голосе ответила она и вытащила свое ожерелье. Обычно Грейс никому его не показывала.
Фолкен пошатнулся, прижав руку к груди.
– Клянусь Великой Семеркой, этого не может быть! Бельтан заворчал:
– Хватит загадок, Фолкен. Будь столь любезен, объясни нам, что все это значит?
Вани с любопытством прищурила глаза:
– Это осколок меча? Того самого, что в руке статуи?
– Осколок Фелльринга, – прошептал Фолкен. – Но как это могло произойти?
Грейс сама плохо понимала.
– Он был у меня всегда, – сказала она, сжимая в руке кулон. – Он был на мне, когда меня нашли люди из приюта. Я не помню точно, но, кажется, мне тогда было года три, не больше.
– Это невозможно, я знаю. Единственный ребенок, у которого могла быть эта вещь, был бы…
– Последним потомком и наследником Ультера, – закончила Мелия.
Фолкен и все остальные уставились на Грейс, как будто у нее неожиданно выросли крылья. Грейс пыталась найти слова, но все ее усилия оказались тщетными. Получалось, это была статуя короля Ультера из Торингарта, и он ее далекий-далекий предок. Что означает, что она совсем не с Земли. Что она…
Голос Тревиса от удивления был тихим-тихим:
– Грейс, ты уроженка Зеи.
Нет, это не могло быть правдой. Однако все было именно так, и она понимала это. Девочка-найденыш трех лет от роду, одна у подножия горы, и все, что у нее есть, – этот обломок меча. Да еще несколько строк из песни, которую она слышала в младенчестве. Песни из другого мира. Из ее мира. Слова прощаний слишком долго…
– Мечом Фелльринг с острова Эльфов… – пробормотала Грейс.
Мелия схватила Грейс за руку, светясь от счастья.
– Добро пожаловать домой, Ралена!

Предыдущая страница 17 Следующая страница


Мрак остается 18

75

Ошеломленная Грейс слушала, как Фолкен и Мелия рассказывают историю – ее историю – о том, как долгими веками они тайно следили за наследниками древнего королевства Малакор. Лирит уже вышла из тронного зала, но Грейс не заметила, когда. Просто почувствовала, что Лирит смотрит на нее сияющими глазами.
– Я не понимаю, Фолкен, – сказал Бельтан, когда бард прервал рассказ. – Все древние легенды гласят, что королевская ветвь Малакора была полностью уничтожена, и когда Малакор пал, никто из наследников не спасся.
– Ты прав, Бельтан, – ответил Фолкен, рассматривая рисунок меча на клочке бумаги. – Так гласят легенды.
В его словах был подтекст, но Грейс не сразу поняла, что он имеет в виду.
– Все понятно, – сказал Тревис. – Один из членов королевской семьи выжил, только вы с Мелией не хотели, чтобы об этом кто-нибудь знал.
У Фолкена был такой вид, будто тяжесть всех прошедших веков разом навалилась на него.
– Это был единственный ребенок короля и королевы, их новорожденный мальчик. Я вырезал его своим ножом из чрева умершей матери на следующий день после убийства самого короля.
Лирит приблизилась к нему.
– Ты боялся, что убийцы короля и королевы погубят и их дитя.
– Но как все это произошло? – спросила Эйрин. – Легенды говорят о падении Малакора, но не рассказывают, как именно. Только что ты…
Мелия бросила взгляд на юную баронессу, и Эйрин тут же прикусила язык. Однако Грейс поняла, о чем та чуть не проболталась.
Ты стала той самой причиной, по которой пало королевство.
– Нет, миледи, сегодня я не буду рассказывать вам об этом. – Бард поднял глаза и просветлел. – Это не имеет значения, не теперь. Главное – ты вернулась к нам, Ралена.
Наконец Грейс обрела голос:
– Почему ты называешь меня Раленой? Мелия улыбнулась:
– Потому что это твое настоящее имя, дорогая. По крайней мере то имя, которое тебе дали твои родители.
Ее слова чрезвычайно удивили Грейс.
– Мои родители? Так ты знала их?
– Дорогая моя, я прекрасно их знала, – вздохнула Мелия. – Они были такими молодыми, такими умными – иногда рядом с ними я чувствовала себя тысячелетним младенцем.
Все покатились со смеху. Смеялись с наслаждением, до слез. Не только неожиданная шутка была тому причиной, но и давно накопившееся напряжение. Когда все успокоились, рассказ продолжил Фолкен:
– Раиф и Анилена – твои родители, Грейс, рано поженились. Слишком рано, как мы с Мелией считали в то время, но, видимо, они чувствовали, что им нужно торопиться. Видишь ли, Анилена в то время была единственной наследницей Малакора, прямым потомком последних короля и королевы. Ее родители умерли молодыми – мать при родах, а отец – на охоте на кабана всего год спустя.
Мелия осторожно прикоснулась к руке Фолкена.
– Он позволил зверю убить себя, Фолкен. Ты знаешь, что это правда. Король не хотел жить без своей жены.
Бард в ответ сжал ее руку.
– Мне и Мелии пришлось растить Анилену, причем мы старались, как могли. Не единожды за многие века нам доводилось воспитывать ребенка из рода Малакор, но никогда прежде – младенца столь нежного возраста, поэтому Анилена была особенной для нас.
Конечно, нам помогали. С нами жил Гэвриел Варден с двумя своими сыновьями. Гэвриел был из семьи управляющего поместьем, предки которого служили королям Малакора, так что династическая линия не прерывалась даже после падения королевства. Всегда был по крайней мере один такой управляющий, следивший за наследником.
Когда Анилена была ребенком, мы все жили в южном Кейлаване, в маленьком поместье на берегах реки Златовинной.
– Там было так красиво, – тихо произнесла Мелия. – Я никогда не забуду отблеск речной воды на закате.
Грейс слушала ее, затаив дыхание.
– А она… Анилена знала, кто она?
– Сначала нет, дорогая, – сказала Мелия. – Мы хотели, чтобы у нее было нормальное детство. Она только знала, что родители ее умерли, и считала нас своими дядей и тетей. Позже, на ее восемнадцатилетие, мы подарили ей ожерелье. То, которое теперь носишь ты, и рассказали правду о ее происхождении. Сначала она рассердилась, но через некоторое время примирилась с бременем той ответственности, что легла на нее. – Мелия прикоснулась к руке Грейс. – Женщины в твоем роду всегда были сильными, дорогая.
Грейс подавила желание отдернуть руку.
– И волевыми, не забывай, – добавил Фолкен. – Не прошло и месяца с того момента, как мы все рассказали ей, и Анилена сбежала и вышла замуж за Раифа, старшего из двух сыновей Гэвриела Вардена. По правде говоря, я была удивлена тем, что понадобилось так много времени, чтобы объединить эти две ветви. Без сомнения, Анилена полюбила его и была готова подарить ему наследника как можно быстрее. На тот случай, если случится что-то ужасное.
– Так и вышло, – угрюмо произнес Дарж.
– Черные рыцари, – сказала Мелия. – Четыре года спустя. Анилена и Раиф были счастливы друг с другом и со своей дочерью Раленой – с тобой, Грейс. Однажды мы с Фолкеном отправились в путешествие в Джендарру, чтобы нанести визит нашему старому другу Туму. Тебя мы взяли с собой, поскольку
Тум никогда не видел тебя, а родители разрешили тебе поехать. Тебе было только три зимы. В целях нашей безопасности Анилена и Раиф послали с нами Меррика Вардена – это был второй сын Гэвриела, младший брат Раифа.
– Как потом оказалось, – сказал Фолкен, – защита понадобилась не нам. Когда мы вернулись в поместье, оно было сожжено. Только несколько человек выжили, под обломками мы нашли Гэвриела. У него были жуткие раны. Он рассказал нам о рыцарях в черных доспехах. Молча, без боевых кличей они напали на поместье и подожгли его. Раифа убили, когда он попытался защитить Анилену, она подхватила его меч, но они… – Фолкен зажмурил глаза, потом раскрыл их вновь. – Они убили Анилену тут же. Потом, по-прежнему не издав ни единого звука, рыцари развернулись и ускакали так же быстро, как и появились. Гэвриел рассказал нам обо всем этом из последних сил и скончался на руках Меррика.
Грейс с ужасом слушала рассказ. На несколько минут она обрела родителей, которых никогда не знала, и снова потеряла их.
– Кто? – Грейс с трудом сглотнула. – Кто они были? Те черные рыцари?
– Боюсь, что мы никогда не узнаем этого, – сказала Мелия.
– Я уверен, что их послал Бледный Король, – с суровой уверенностью произнес Фолкен. – Теперь мы знаем, что он в тот момент готовился сломать Рунные Врата – то, что не удалось сделать в прошлое Среднезимье.
Мелия посмотрела на барда, но ничего не сказала.
– Это темная история, Фолкен, – вступил в разговор Бельтан. – Мне жаль, Грейс, что ты потеряла родителей. Я знаю, что это такое. Но все это не объясняет появления Грейс в мире Тревиса.
– Это я так сделала, – сказала Мелия. Тревис раскрыл рот от удивления.
– Ты хочешь сказать, что можешь переправлять людей через миры?
Мелия неторопливо разгладила складки своей одежды.
– Не совсем. Мне помогли.
Фолкен скрестил руки и поднял бровь.
– Ну хорошо, мне очень хорошо помогли. Но новые боги были обязаны мне – ведь я часто делала им разного рода одолжения за многие тысячи лет.
– Итак, ты и несколько других новых богов отправили Грейс на Землю, – подытожил Тревис.
Теперь пришла очередь Грейс удивиться:
– Зачем?
– Чтобы защитить тебя, дорогая. Откуда бы они ни появились, эти черные рыцари, у них была единственная цель – убить наследников Малакора. Ты была единственной наследницей, и мы понимали, что рано или поздно рыцари узнают, что ты осталась в живых. Тогда мы предприняли самые отчаянные меры.
Вани подошла поближе, ее кожаная одежда негромко поскрипывала.
– Так значит, ты знала об этом другом мире, о Земле, так же как об этом знают морниши. Я считала, что только маги Моринду знали о месте, куда можно попасть, пройдя через пустоту, – морндари давно рассказали им, и поэтому маги изготовили эти самые артефакты.
Мелия потрепала Вани по щеке – неожиданный для обеих жест.
– Не надо недооценивать нас, дорогая. Мы можем быть глупы и жалки, но бессмертные все-таки кое-что знают. Мы первыми открыли другой мир тысячу лет назад, потом помогали старым богам удерживать Мога за пределами Зеи. Мы видели, пусть всего несколько мгновений, мир за пределами того, который мы знали ранее.
Тревис задумчиво смотрел на Мелию.
– Значит, новые боги могут открыть Врата на Землю.
– Все не так легко, как хотелось бы. Это потребует от нас грандиозных совместных усилий, создания союза, который, я боюсь, невозможен снова. Но при всех наших усилиях, я думаю, у нас ничего не вышло бы, если бы нечто не помогало процессу с другой стороны.
Ее слова окончательно смутили Грейс.
– Что ты имеешь в виду? Что могло помогать вам с другой стороны?
Однако, прежде чем бард или богиня ответили, их опередил Тревис:
– Вот это, не так ли?
Он торопливо вынул из кармана камень серо-зеленого цвета. Синфатизар. Фолкен кивнул:
– Мы полагаем, что он. По крайней мере так теперь думаем. Тогда мы не знали, что Сумеречный Камень на Земле. Но его волшебство было сродни маяку для мощи новых богов, притягивая ее к Земле и открывая Врата.
– Поэтому ты пришла в Касл-Сити, Грейс, – сказал Тревис. – И поэтому люди из приюта нашли тебя именно там. Так получилось потому, что у Джека Грейстоуна был Синфатизар. И я полагаю, что именно это привело Железные сердца в Касл-Сити прошлой осенью. Они пришли туда именно за ним, – добавил Тревис и сжал камень в руке.
– Мы не можем быть уверены, – сказал Фолкен, – хотя, возможно, все так и есть. Мы знаем, что Бледный Король обладал великим камнем по имени Гелтизар. Должно быть, могущества камня хватило для того, чтобы он смог послать своих слуг в твой мир. Заметьте, так же как и Грейс, они оказались в том самом месте, где хранился Синфатизар.
Глаза Грейс как будто погасли, ей казалось, что она вот-вот заплачет. Наконец она узнала, что в детстве эти люди ее не бросили. Что они любили ее, пытались защитить. Тогда отчего же она всегда чувствовала себя такой одинокой, что с трудом могла терпеть эту боль?
– Почему, – прошептала она, – почему вы позволили мне идти одной? Зачем вы послали меня?..
… туда, в приют, в тень? — хотела спросить она, но слова застряли у нее в горле.
Мелия молчала секунду, но потом взяла руки Грейс в свои:
– Мы не посылали тебя одну, Грейс. По крайней мере мы этого не хотели. Меррик Варден держал тебя на руках, когда мы открыли Врата. Он должен был пойти с тобой, присматривать за тобой. Но… что-то пошло не так.
Грейс тряхнула головой, у нее не было слов. Мелия крепче сжала ее руки.
– Ты была такой маленькой, такой хорошенькой. На тебе было платьице, сшитое матерью, а Фолкен надел на тебя ожерелье, которое нашел на шее Анилены. Когда Меррик вступил в переход, мы все почувствовали чье-то присутствие. Что это было или кто, мы до сих пор не знаем. Но оно было велико и могущественно. Это было зло. Я видела, как Меррик закричал от боли. Уже была видна другая сторона Врат – гора, где они, должно быть, нашли тебя. Последним усилием Меррик перекинул твое маленькое тельце вперед. Я видела, как ты упала, покатилась по траве, заплакала. Потом Меррик вскрикнул, его буквально на части разорвало что-то, чего никто из нас не мог видеть. Потом Врата закрылись, и мы не смогли снова открыть их.
Мелия разжала руки.
– Мне так жаль, Ралена. Прости, что оставили тебя одну. Мы хотели защитить тебя, а получилось наоборот. Пожалуйста… Сможешь ли ты когда-нибудь простить нас?
Грейс хотела что-то ответить, но вместо этого застонала и покачала головой. Боль затуманила лицо Мелии, и она отступила. Нет, Мелия не так поняла ее. Грейс по-прежнему отчаянно пыталась найти подходящие слова.
– Мне нечего прощать. Вы сделали все, что могли. Я жива! И убита.
Но она не произнесла этого вслух. В этом не было вины Мелии или Фолкена. Они посвятили свои жизни защите ее семьи. Если бы не они, Грейс никогда не появилась бы на свет.
Фолкен ласково улыбнулся:
– Не важно, что произошло, Грейс. Ты жива и ты здесь, с нами. Это главное. В один прекрасный день Малакор воссияет под твоей властью.
Эти слова были как неожиданный хлопок в ладоши. Мелия засмеялась и действительно захлопала в ладоши.
– О Ралена! Я думала, что больше никогда не увижу тебя. В тот день, когда мы пришли в Кейлавер прошлой зимой и увидели тебя, я подумала, что у меня сердце разорвется от радости.
Глаза Фолкена чуть не выскочили из орбит:
– Что?! Ты хочешь сказать, что все это время ты знала, что Грейс это Ралена?
Богиня мило улыбнулась ему в ответ:
– Конечно, дорогой.
Лицо барда приобрело совершенно неестественный пурпурный оттенок.
– И ты не считала необходимым поделиться этим пустячком со мной?
Мелия кокетливо закатила глаза:
– Ну, я не думала, что тебе понадобится так много времени, чтобы вычислить это самому. Я сразу ее узнала – только такой очаровательный ребенок, как Ралена, мог вырасти в такую красивую женщину, как Грейс. Кроме того, я полагаю, что ни у кого ни в каком мире нет таких чудесных глаз, как у нее. Они ничуть не изменились, дорогая.
Казалось, Фолкен сейчас взорвется, но в этот момент вперед выступил Дарж. Его морщинистое лицо, как всегда, было спокойно, однако в карих глазах горел огонек.
– Я тоже знал, – сказал он тихо. – Ты и впрямь королева – для людей, если не для волшебников.
И к великому изумлению Грейс, Дарж преклонил перед нею колено и почтительно склонил голову.
Все как будто ждали этого жеста, и через мгновение к нему присоединился Фолкен, затем Бельтан, потом все остальные. Тревис улыбался, у Лирит и Эйрин заблестели глаза. Даже Мелия, Вани и Сарет стояли на коленях перед Грейс.
Это было ужасно. Разве они этого не понимают? Не может она быть королевой.
Но ты действительно настоящая королева, Грейс. Как бы ты ни отрицала этого, ты не можешь ничего изменить, поэтому смирись. Кроме того, ты правительница королевства, которого уже давно не существует, не существует уже много веков. Так о чем же тебе беспокоиться?
О многом. Голубые глаза Фолкена сияют ярче, чем когда-либо. Очевидно, бард считает, что она собирается восстанав-' ливать Малакор – то самое королевство, которое погибло по его вине, как утверждают легенды. Она посмотрела на Вани и Сарета. Почему все вокруг полагают, что она обладает даром воскрешать погибшие цивилизации?
Грейс вытерла слезы, потом наклонилась и заставила Даржа подняться.
– Встань, Дарж, пожалуйста. И вы все. Вы понимаете, как глупо выглядите?
Тревис примерял роль подданного:
– Как пожелаете, Ваше величество. Сарет вышел вперед.
– Вы рассказали нам удивительную историю. Но можно мне напомнить…
Мелия перебила его:
– Да, Сарет. Мы чуть не забыли. Пойдемте все. Полагаю, мои предложения императору были рассмотрены. Пора показаться Эфезиану и проститься с ним.
Грейс шла словно в забытьи. Она чувствовала, что остальные смотрят на нее со смешанным чувством благоговения и уважения. Даже Тревис. Это просто ужасно.
– Итак, король Бореас был прав, Грейс, – обратилась к ней Эйрин. – Ты действительно принадлежишь к королевской семье. Только ты не герцогиня, а королева.
Королева. Так называла ее Марджи. Совпадение или интуиция?
– Вообще, – продолжала Эйрин, – как королева Малакора ты по происхождению даже выше Бореаса.
К своему удивлению, Грейс рассмеялась, и смех успокоил ее.
– Если кто и скажет Бореасу об этом, то точно не я!
Эйрин засмеялась вместе с нею.
– Не смотри на меня!
Они все еще смеялись, когда достигли трона императора. Близорукие глаза Эфезиана засияли, когда Мелия рассказала ему об их открытии и королевском происхождении Грейс.
– Это обязательно надо отпраздновать! – После шумного выражения радости он переключил свое внимание на Грейс. – Мы почти кузены, Ваше величество. Я потомок старшего сына Эльсары, а вы – ее второго сына. Итак, повелеваю, чтобы весь Таррас почитал вас. У нас будет девять дней пиров, музыки и танцев. Более того, мы можем, вы и я, проехать вместе парадом в золотой колеснице, и я дам вам несколько советов по поводу того, как нужно управлять империей.
Грейс не представляла, что ответить на это, поэтому пролепетала:
– Спасибо, Ваше великолепие.
Теперь Эфезиан обратился к Мелии:
– Я должен поблагодарить тебя, Мелиндора. Вполне может статься, что это самый интересный день моей жизни.
– И он не совсем еще закончен, Ваше великолепие, – сказала Мелия. – Поэтому давайте не будем праздновать раньше времени.
Эфезиан подозвал одного из своих солдат, и тот доложил, что Этерион готов, как и просила Мелия. После этого путешественники попрощались с императором и удалились. Лирит и Грейс пообещали скоро посетить его. Позолоченные ворота дворца с грохотом захлопнулись за ними.
Неожиданно все вокруг задрожало. Раздался дикий рев, и брусчатка двора вздыбилась. Грейс вскрикнула и упала, остальные тоже не удержались на ногах. Грейс поняла, что вибрация, сотрясающая все вокруг, исходит не от дверей. Дрожала сама земля под ногами.
– Что происходит? – закричал Фолкен, стараясь перекричать грохот.
Но в этот момент дрожь земли немного успокоилась, и зловещая тишина повисла над дворцом, нарушаемая отдаленным лаем собак.
Первым поднялся Сарет и помог встать Грейс. Сеть тонких трещин покрывала мошеный двор. Грейс была уверена, что еще мгновение назад этих трещин не было.
– Похоже на землетрясение, – сказал Тревис.
– Не нравится мне это, – сказал Сарет, встревоженно глядя на Вани. – Пещера демона находится глубоко под городом. Это не предвещает ничего хорошего.
Вани открыла рот и собралась ответить, но стоявшая рядом с ней Мелия пошатнулась, из ее груди вырвался стон боли, лицо было смертельно бледным.
Фолкен тут же бросился к ней.
– Мелия, ты ранена? Она покачала головой.
– Тогда что?
Мелия смогла выдавить единственное слово.
– Мисар…
Это означало только одно: еще один бог погиб, став очередной жертвой демона.

76

Тревис запрокинул голову, глядя вверх, на синий купол. Почти невозможно было поверить, что над ним не небо. Птицы ныряли вниз и взлетали вверх, парили к белым облакам. Ему пришлось смотреть целую минуту, прежде чем проявился обман. Облака не двигались, нарисованные на потолке. Мелия привела их на огромный балкон на шестом ярусе. Балкон был в полном их распоряжении, не считая птиц.
Грейс стояла чуть в стороне от других и смотрела на белый пол Этериона далеко внизу. Тревис не мог удержаться от улыбки. Когда он впервые встретил ее в главном зале в Кейлавере, сразу предположил, что она с Зеи. И даже позже, когда узнал, что Грейс из Денвера, Тревис всегда чувствовал, что она ближе к этому миру, чем, например, он.
Получается, ты был прав, Тревис. Она действительно с Зеи. Более того, значительная часть самой Зеи принадлежит ей.
Только отчего на ее лице столько печали? Возможно, он знал причину. Мелия и Фолкен послали ее на Землю, чтобы защитить, а в результате она попала в детский приют. И там было небезопасно. Тревис знал, что видел тень, ее тень.
Теперь она вернулась на Зею, домой.
Тревис засунул руку в карман широких штанов и вынул половинку монеты, которую дал ему странный проповедник и которая дважды переправляла его назад, на Землю. У Грейс была вторая половинка монеты, и однажды после их возвращения в Денвер Тревис соединил половинки вместе, чтобы изучить знаки на обеих сторонах.
Когда монета была соединена, он наконец узнал один из символов: круг с точкой в середине. Это была руна Зеи, символ этого мира. Тревис не мог узнать руну на другой стороне монеты – треугольник с чертой над ним. Она несколько напоминала ему руну льда, но, казалось, эта имела другое значение.
Ведь это две стороны одной и той же монеты, не так ли, Тревис? Так тебе сказала сестра Миррим – когда сгорел один мир, то сгорел и другой.
Руна на обратной стороне монеты могла означать только Землю.
Хорошо, так решалась одна загадка, но она влекла за собой другую – кто такой брат Сай? И как мог проповедник пересылать Тревиса и Грейс туда и обратно лишь взмахом руки, когда другие, включая «Дюратек» и скирати, с трудом собирали волшебную кровь и артефакты, чтобы сделать это?
У Тревиса не было предположений. Волшебство морндари, похоже, позволяло передвигаться через пустоту между мирами. И, очевидно, имсари тоже – именно так Джек Грейстоун попал на Землю. И когда Джек был там, Синфатизар работал как маяк, приведший Грейс в Касл-Сити. Вместе со слугами Бледного Короля и Повелителем Рун Майндротом.
Был ли брат Сай родственником кого-либо из этих правителей? Тревис не знал. Но половинки монеты были несколько похожи на артефакт, хотя им не требовалось крови.
Тревис вздохнул. Сейчас невозможно ответить на его вопросы. Но если ему снова выпадет шанс поговорить с братом Саем, он непременно получит ответы. Тревис осторожно сунул монету обратно в карман.
– Хорошо, Мелия, – сказал Фолкен, видимо, продолжая начатый спор. – Мы здесь. И три роты таррасских солдат окружают Этерион. Что теперь?
Мелия все еще была бледна. Однако лицо ее выражало решительность, и в глазах сверкал гнев.
– Сарет сказал, что Тревис проберется в подземелье под городом, а мы должны отвлечь скирати, чтобы они не встретили его там. Отвлечь магов, вот чем я намерена заняться.
– Каким образом ты собираешься это сделать?
– Увидишь.
Богиня распростерла руки, закрыла глаза и запрокинула голову назад.
– Манду, мой дражайший брат, ты здесь?
Слова Мелии рассеялись в туманном воздухе, и тишина наполнила Этерион. Тревис уже начал думать, что вопрос Мелии прозвучал напрасно, как вдруг зазвучал голос. Он шел из ниоткуда: глубокий и сильный, однако странно нерешительный, как будто тот, кто говорил, не был искусен в речах.
– Я… здесь… дорогая сестра.
Странное спокойствие охватило Тревиса. Он знал, что предстоит спуститься под город, сковать демона, тем не менее его наполнял покой.
Эйрин вздохнула, ее взгляд потеплел.
– Манду.
– Кто такой Манду? – тихо спросил Тревис.
– Вечноугасаюший Бог.
Казалось, что Эйрин хотела сказать больше, но только снова вздохнула.
Мелия выступила вперед:
– О Манду. Так радостно видеть тебя снова. Мы непозволительно давно не виделись.
– И мне… дорогая сестра.
Воздух заволновался, и появился старик в белом балахоне.
– Я наблюдаю… за ними. Как ты просила… дорогая сестра.
Тревис тихо охнул. Старик был прекрасен. Его морщинистая кожа, тонкая, как шелк, сияла, будто под нею был свет. Тонкие седые волосы окаймляли голову, а золотые глаза были полны доброй мудрости. Фигура старого бога мерцала, стано-. вясь то прозрачной, то непроницаемой.
– Я благодарю тебя, Мянду, – сказала Мелия. – Им нужен пастырь. Боюсь, заблудших овец прибавилось.
– Да… дорогая. Мисар закончил свой круг. Но не бойся… милая Мелиндора. Я присмотрю и за стадом Мисара тоже. Я сам почти готов… завершить еще один круг. Однако я останусь… хотя бы на некоторое время. Возможно, я слишком далеко зашел… в своем совершенстве. Остановиться на некоторое время полезно для меня. Мелия вся светилась:
– О Манду, я так рада слышать это. Нам всем будет легче от твоего присутствия, особенно в эти темные времена. Ты смог сделать то, о чем я просила?
– Смог. Теперь даже последователи Геба… говорят так, как ты указала.
– Замечательно!
– Теперь я пойду… отдохну. Боюсь, я не привык… быть реальным.
– Спасибо, мой дорогой брат, – сказала Мелия тихо. – Когда все будет сделано, я снова поговорю с тобой.
Сияющая аура вокруг старика вспыхнула так ярко, что Тревису пришлось зажмуриться. Когда он снова открыл глаза, старика не было, и Мелия уже шла к ним.
Лирит приветствовала ее:
– Мне казалось, ты говорила, будто Манду предпочитает оставаться в стороне от дел других богов.
– Обычно он не вмешивается. Но последние события затронули и его. Он согласился помочь тем, кто потерял своих богов. По крайней мере до тех пор, пока не появятся новые боги и не займут места Ондо, Геба, Сифа и Мисара.
Бельтан почесал свою редеющую светлую шевелюру.
– Прости, Мелия, я не понимаю. Боги были рядом с нами веками. Как теперь неожиданно могут появиться новые и занять места тех, что были убиты?
– Даже я не знаю, дорогой, – сказала Мелия. – Поэтому культы называются тайным волшебством.
– Тира, – тихо сказала Грейс. – Она стала богиней. Мы видели, как она вознеслась на небо. Пойдут ли за ней те, кто потерял своих богов?
Мелия задумалась.
– Со временем, наверное. Пока Тира еще только ребенок. Возможно, пройдет много времени, прежде чем мы сможем понять ее предназначение.
– О чем говорил Манду? – спросил Фолкен. – Он что-то упомянул о разговорах последователей Геба.
Мелия пригладила свои иссиня-черные волосы.
– Да, Манду говорил с нищими и ворами Тарраса. Они распространяют слухи по городу.
– Слухи, которые рассказывают о реликвии древнего юга. О реликвии, которая и сейчас якобы содержится императором в Этерионе.
Сарет широко раскрыл глаза:
– Скарабей! Ты пытаешься убедить скирати, что каким-то образом император получил скарабея и охраняет его в Этерионе. Поэтому ты призвала всех солдат.
Мелия улыбнулась:
– Думаешь, получится, Сарет?
Морниш почесал бороду, и улыбка скользнула по его лицу.
– Жажда скирати получить скарабея не имеет границ. Они не смогут удержаться, если поверят, что в слухах есть доля правды. Они придут.
Тревис собрал всю силу воли.
– И это даст мне необходимое время, чтобы спуститься под город и…
И что? Он действительно не знал, поэтому ничего больше не сказал. Время пришло. Если план Мелии удался, скирати могут появиться в Этерионе в любой момент. Вани достала из кисета обсидиановый артефакт и установила его в центре балкона.
Сарет передал Вани свечи и небольшой мешочек с травами. Они собирались произвести очистительное заклинание. Две минуты, может быть, три – все, что оставалось у Тревиса, пока он не спустился под город. Когда Сарет столкнулся с демоном, он потерял своего лучшего друга и ногу. Что потеряет Тревис?
Возможно, все. Что все?
Его взгляд остановился на высокой мощной фигуре. Белокурый рыцарь смотрел в пространство над Этерионом, огромные руки ухватились за каменные перила. Рыцарь выглядел здоровым и сильным. Все равно что-то довлело над ним, замутнив его душу, и снова Тревис задумался над тем, что «Дюратек» сделал с Бельтаном.
– Они старались сделать из меня убийцу, – говорил Бельтан. – Я полагаю, они не знали, что я уже был таким.
Имело ли это отношение к преступлению, о котором Бельтан говорил вчера вечером? Нельзя верить некроманту, что бы он ни говорил. Бельтан хороший, добрый и смелый, у него нет склонности к разрушению. Он не такой, как Тревис.
Я монстр, Бельтан. Я тот, кому суждено разрушить Зею. Об этом сказал дракон Сфитризир. Грейс говорит, что и колдуньи в это верят.
Тревис направился к Бельтану, но вдруг тихий голос зазвучал позади него:
– Ты ведь можешь видеть его тень. Тревис обернулся и уставился на Грейс. – Что?
Она не смотрела на него, ее взгляд был устремлен на большого рыцаря.
– Я впервые увидела ее по дороге в Спардис и потом снова, когда я связала наши нити воедино. У него тоже есть тень, так же, как и у меня. Как и у всех нас.
Он вопросительно посмотрел на нее.
– Сегодня утром, когда мы шли в город, я использовала Дар, чтобы посмотреть на твою нить, Тревис. На твою и на нити остальных. Даже Мелии и Фолкена. У нас у всех есть тени.
Тревис понял. У всех есть духи, которые преследуют их. Он вздохнул.
Я люблю тебя, Элис.
На мгновение он как будто снова очутился там, в безмолвном доме в Иллинойсе, где умерла его сестра. Потом взор его прояснился, и он увидел, что Грейс смотрит на него.
– Ты любишь его? – спросила Грейс.
Вопрос был прямым, как будто врач спрашивал его, где болит.
– Да, – сказал Тревис и удивился уверенности в своем тоне. – Я ничего никогда не знал толком в этой жизни, Грейс. Частенько я не могу отличить, что хорошо, а что плохо. Но я люблю Бельтана. Это единственное, в чем я уверен.
Взгляд Грейс пронизывал его.
– Тогда почему ты сейчас не с ним?
Тревис не смог ничего сказать. Теперь, как и прошлой ночью, что-то удерживало его. Но что?
– Вани, – подсказала Грейс.
И только в эту секунду Тревис осознал, что смотрит не на Бельтана, а на девушку. Как будто почувствовав его внимание, она подняла на него золотые глаза. И снова опустила их.
– Что происходит, Грейс? – только и смог произнести Тревис.
– Я не знаю. Я думаю, наверное… – Грейс вздохнула. – Еще в гостиничном номере в Денвере Вани спрашивала меня о тебе и Бельтане. Она спрашивала, любишь ли ты его. Когда я ответила, что да, она, как мне показалось… чуть не заплакала.
Осознание ситуации захватило Тревиса, ему стало плохо.
– Вчера вечером, когда Сарет рассказывал об их друге, Ксемете, было очевидно, что Ксемет любил ее. Но Вани упомянула карты, что-то, что она увидела в них.
– Морндари верят в судьбу, Тревис. Возможно, карты открыли ей, кого она должна полюбить, и, возможно, это был не Ксемет, возможно, это…
Нет, он не хотел слышать. Бельтан любит его, и он любит рыцаря. Это единственная уверенность за всю бестолковую жизнь, и он не откажется от этого чувства. Но Грейс закончила:
– Она любит тебя, Тревис.
Церемония подготовки завершилась, Вани выпрямилась. Голубоватый дым ладана вился вокруг нее призрачными струями.
– Ты готов, Тревис?
Он взглянул на Грейс, но времени для слов не оставалось. Может быть, к лучшему. Проще уйти вниз, под город и встретить демона – от одного чудовища к другому. Лучше так, чем выбирать между двумя людьми, которых он не достоин.
Тревис подошел к артефакту. Нащупал у себя в кармане гладкую поверхность Синфатизара. Несмотря на смертельную тоску, смог улыбнуться. Жив он или мертв, по крайней мере он старался сделать что-то доброе. Может быть, зачтется.
– Готов, как всегда.
Мелия встала на цыпочки, поцеловала его.
– Будь осторожен, дорогой.
Эйрин растерянно оглядела собравшихся:
– Он не может идти один. Мы должны проследить… то есть кто-то должен пойти с ним.
Лирит резко взглянула на девушку.
– Я пойду с ним, – сказал Сарет. – Я единственный из вас уже бывал в пещере демона. Значит, я должен открыть Врата.
Грейс подошла к Тревису.
– Ты знаешь, мы через многое прошли вместе, Тревис. Пойдем вместе до конца.
Ее слова пронзили его сердце. Это неразумно. Слишком опасно, они могут не вернуться. А она королева. Невозможно позволить ей идти. Но, опять же, она королева, а кто он, чтобы противоречить ей?
– О Грейс, – только и сказал Тревис.
– Путешествие вниз тяжело и опасно, – проговорил Дарж. – Полагаю, у вас мало шансов вернуться. Но вы не сможете сказать, что это произошло оттого, что у вас не было с собой меча. – И рыцарь тоже подошел к артефакту.
– Ну что ж, – решительно сказала Лирит, – там, где трое мужчин, должны быть хотя бы две женщины. – Она бросила взгляд на Эйрин и подошла к Сарету.
Фолкен рассвирепел:
– Что, все собираются идти под город?
– Нет, – сказала Мелия. – Только те, кто должен, я полагаю. Если же Бельтан и Вани будут так любезны и останутся с нами, мы вместе отразим атаки магов, которые могут прорваться через солдат Эфезиана. А ты, Фолкен, присмотришь за леди Эйрин.
Бельтан был мрачен. Он сжал рукоять меча морнишей.
– Никакие чародеи не пройдут мимо меня, Мелия.
– Мимо нас, – поправила Вани.
Убийца смотрела на Бельтана. Рыцарь взглянул на нее и кивнул.
Тревис был в смятении. Никто из них не должен идти, это его участь.
– Благодарю, – сказал он. Слово совершенно не соответствовало ситуации, но больше он ничего не смог сказать.
Эйрин задрожала.
– Что-то приближается. Их там много, я чувствую.
– Скирати, – промолвила Вани.
Бельтан достал свой меч, а Фолкен пододвинулся к Эйрин.
– Маги поверили слухам, – сказала Мелия. – Нужно торопиться.
Сарет опустился на колени, прикоснулся к маленькой каменной призме и повернул ее так, что грани совпали с гранями артефакта. Послышался щелчок, воздух раздвинулся, и появился неровный овал темноты, окаймленный голубым свечением.
Тревис почувствовал, как кто-то схватил его за руку. Грейс. Она отвела его немного назад. Дарж и Лирит подошли ближе.
– Не думайте ни о чем, когда будем проходить, – сказал Сарет. – Вы должны дать мне представить пещеру. И, что бы ни случилось, держитесь вместе. Понятно?
Они кивнули.
– Пусть боги идут с вами, дорогие мои, – сказала Мелия. Тревис последний раз взглянул на Вани и Бельтана, но ни один из них не смотрел на него. О Господи, что за мука!
– Пора! – скомандовал Сарет.
Плотным клубком Тревис, Грейс, Лирит и Дарж последовали за морнишем в потрескивающий овал Врат.

77

Под Таррасом было жарко.
Душный воздух тоннеля окутывал Тревиса, как черное одеяло, не давая дышать. Сарет держал маленький фонарь, прикрывая его свет щитом. Тревису было несложно идти по извилистому коридору – несмотря на темноту, его новые глаза различали гладкие волнистые стены и пол. Однако Грейс, Лирит и Дарж постоянно спотыкались и слепо ощупывали пространство впереди себя.
– Далеко еще? – прошептал Тревис Сарету.
Морниш не произнес ни слова с того момента, как мерцающие Врата исчезли. Насколько Тревис мог понять, они постоянно двигались вниз.
– Я направил Врата так, чтобы они доставили нас прямо к пещере, – сказал Сарет едва слышно. – Видимо, мы чуть дальше, чем я предполагал. Скоро придем.
– Такое ощущение, что весь мир давит своим весом на это место, – пробормотал Тревис на ухо Грейс.
– Нет, только один город.
Сарет остановился. Тоннель снова разветвлялся на два совершенно одинаковых прохода.
У Тревиса началась паника. Единственный способ выбраться на поверхность – это найти пещеру и потом тот выход из нее, по которому однажды спасся Сарет. У Сарета все еще есть артефакт, но он пуст, кровь эльфа израсходована. Если они не найдут верный путь, то останутся в этой западне навсегда. Хотя нет, не так. Рано или поздно их найдут скирати. Если еще раньше демон не поглотит их и весь город.
– Сюда, – решил Сарет и пошел по левому проходу. Остальные последовали за ним. Тревис шел и думал, как эти тоннели образовались. Не водой. Хотя стены были гладкими, но то здесь, то там из них торчали острые камни. В конце концов они напомнили Тревису кровеносную систему огромного тела.
Сарет поднял руку.
– Я узнаю это место, – прошептал морниш. – Мы рядом.
– Но я чувствую только пустоту впереди, – сказала Лирит, слегка прижав пальцы к вискам.
– Неужели, миледи? – пробурчал Дарж. – А я думаю, что за всю свою жизнь не нюхал воздуха, столь насыщенного опасностью.
– Пустота, это и есть демон, бешала, – прошептал Сарет. – Возможно, это ты и ощущаешь.
– Нет. Впереди что-то есть, – тихо сказала Грейс. – Но сложно понять – как тень на черном. – Она выдохнула. – Теперь оно пропало.
Тревис нащупал в кармане твердый шар Синфатизара.
– Дальше я пойду один. Вы оставайтесь здесь. Лирит запротестовала:
– Но свет…
– Мне не нужен свет, – оборвал ее Тревис и начал спускаться по тоннелю.
Страх возрастал в нем с каждым шагом.
Это глупо, Тревис. Более чем глупо. Сарет сказал, что демоны могут поглощать целые города. Они превратили всю южную часть континента в пустыню. С чего ты взял, что сможешь остановить его?
Он не мог, но мог Синфатизар. А еще потому, что Джек Грейстоун сделал его Разбивателем Рун, и теперь Тревис единственный, кто мог прикоснуться к имсари и остаться в живых. Поэтому эльф и передал камень ему.
Сумеречный Камень сделает всю работу, Тревис. Ты просто мальчик на посылках. Это не такой уж большой труд, ты справишься.
Они прошли совсем немного, когда Тревис заметил легкий свет, словно пятнистое лиловое свечение, обычно заметное после того, как взглянешь на яркий свет. Позади Сарет задул пламя фонаря, и Тревис понял, что не он один видит свет. С каждым шагом лиловое свечение становилось ярче, пульсируя в воздухе.
Тревис ощутил его раньше, чем увидел. Дуновение чуть более прохладного воздуха коснулось его лица, и легкое эхо шагов уже больше не возвращалось так быстро. Впереди простиралось пустое пространство. Огромное пространство. Лиловый свет теперь испещрял темноту подобно оспинам. Резкий запах пропитывал воздух. Стены по обеим сторонам обвалились. Если бы не сверхчувствительные глаза, он никогда не увидел бы края обрыва. Как бы то ни было, правый ботинок Тревиса скользнул с края пропасти. Он чуть не упал, но сильные руки удержали его за плечо. Дарж.
– Я считал, что ты должен был остаться там, – прошептал Тревис.
– Как пожелаешь, Тревис. Я вытащу тебя из пропасти и вернусь назад.
Тревис поморщился.
– В этом нет необходимости. И спасибо.
Остальные тоже подошли ближе, и распростертые руки Даржа оградили их от падения в бездну. Они стояли на плоской каменной плите, нависавшей над пустотой. Посередине плиты находился цилиндр из темного камня, четырех футов высотой и настолько широкий, что Тревис с трудом мог бы обхватить его. Он походил на пьедестал.
Лиловый свет мерцал во всех направлениях, подобно зарнице, и поэтому было невозможно оценить размер пещеры. Она огромная, это все, что мог сказать Тревис, такая огромная, что он удивился, как весь город еще не провалился в нее.
Сарет тихо присвистнул:
– Она выросла. Когда я был здесь в прошлый раз, пещера была вполовину меньше.
– Демон. – Лирит сказала это тихо, но эхо ее слов все еще отдавалось под сводами. – Где он, Сарет?
– Разве не должен он от голода напасть на нас? – спросил Дарж.
Он держал свой большой меч наготове, как будто массивное лезвие могло повредить существу, у которого даже нет тела.
– Не знаю, – выдохнул Сарет. – Демон…
– Его нет, – просто сказала Грейс. Остальные обернулись к ней.
– То есть как – нет? – спросил Тревис. Она протянула руки.
– Его нет. Нити Паутины жизни переплетены, как ты и говорила, Лирит. И некоторые из них наполовину… съедены. Но существа, которое сделало это, больше нет здесь. В этом я уверена.
– Мы слышали, как дрожала земля, – сказал Дарж. – Могло ли это быть следствием бегства демона?
Сарет сжал руки в кулаки.
– Нет. Это невозможно. Если бы демон в тот момент уходил, без сомнения, мы бы знали об этом.
– Возможно, он просто вырвался, – сказал Тревис. – Всего несколько минут назад. После того, как мы прошли Врата.
Дарж нахмурился:
– Очевидно, мы почувствовали бы большее дрожание в тоннелях, если бы это был демон. Логика подсказывает, что демон не мог выбраться отсюда недавно. А значит, он должен все еще быть здесь.
– Только его нет, – сказала Грейс. Лирит скрестила руки.
– Один из вас точно ошибается. Демон не может быть и не быть здесь одновременно.
Мозг Тревиса бешено работал.
Время.
Потом озарение.
– Время! – воскликнул он, и эхо загрохотало по всему подземелью. – Вот оно, Лирит.
Сарет посмотрел на него:
– О чем ты говоришь?
Мысли носились в разуме Тревиса так быстро, что было сложно остановить одну из них.
– Вчера вечером ты говорила об этом, Лирит. И мы видели это, когда шли по городу сегодня утром. Люди и боги теряются в мечтах о прошлом. Это демон – он разрушает течение времени здесь, в Таррасе, сначала для богов города, а потом и для простых жителей.
Лирит кивнула.
– Демон не только поглощает нити Паутины жизни. Он спутывает нити полотна времени.
Глаза Грейс засветились. Она повернулась к Сарету:
– Вани говорила, что морндари не имеют физического тела. Это так?
– Так.
– Тревис, – продолжала она, – ты знаешь что-нибудь о теории относительности?
– Доктор у нас ты, Грейс.
– Да, но, к сожалению, не доктор технических наук. Однако судя по тому немногому, что мне известно, относительность говорит о том, что время, материя и пространство связаны. Если у чего-то нет тела, нет массы, оно может двигаться со скоростью света. И такое движение способно влиять на течение времени.
Худое лицо Сарета было угрюмым.
– Я не буду притворяться, что понимаю, о чем ты говоришь, Грейс, но если у морндари нет тел, то у демонов они есть. Они – морндари, одаренные телами магами Амуна.
– Все верно, – сказала Грейс, закусив губу.
– Об Эйнштейне поболтаем позже, Грейс. Демона больше нет здесь. Нужно найти проход, по которому вышел Сарет, и самим выбираться отсюда.
– Дайте мне минуту, – сказал Сарет, подходя к краю пропасти. – Даже внешне здесь все изменилось со времени моего прошлого похода. Надо подумать.
Дарж сжал меч.
– Я бы посоветовал быстрее принимать решения. Нельзя ожидать, что скирати будут долго верить уловкам леди Мелии. И разве у магов нет реликвии, с помощью которой они могли бы транспортироваться сюда?
Сарет молча всматривался в темноту.
– Тебе нужен свет, – сказала Лирит.
Она сплела пальцы и подняла вверх светящийся шар зеленоватого цвета. Темнота отступила на шаг. Лоб Грейс покрылся морщинками, когда она повторила движения Лирит. Появился еще один комочек зеленого света, но теперь в руке Грейс. Однако темнота все еще плотно обступала их.
– Лир, – прошептал Тревис, и серебристый рунный свет присоединился к светлячкам ведьм.
Темнота отступила еще на шаг.
Сарет продолжил тщательный осмотр. Грейс, Лирит и Дарж двигались за ним. Тревис тоже было двинулся следом, но что-то отвлекло его внимание: паучьи очертания в мерцающем зелено-серебряном свете. Он направился к круглому пьедесталу, который заметил ранее.
Нет, не пьедестал, Тревис. Алтарь.
Он опустился на колени и вздрогнул. Протянул руку, поколебался мгновение и потом прикоснулся к вырезанным на гладком черном камне символам, которые мерцали в волшебном свете.
– Вот, – сказал он тихо, но слова разнеслись эхом. – Думаю, вам надо взглянуть…
Через мгновение все были там. К тому времени Тревис уже распознал цель знаков. Это не были руны или другие письменные знаки, а довольно острые квадратные пиктограммы: рисунки, которые можно читать, не зная языков.
– Это рассказ, – сказал он.
Лирит опустилась на колени рядом с ним.
– Рассказ о чем?
– О маге, – проговорил Сарет, его глаза светились в волшебном свете. – Посмотри, вот он.
Сарет указал на худощавую фигуру. Человек сжимал в одной руке предмет весьма вычурной формы, а из другой выходила череда маленьких точек.
– Но что он делает? – спросил Дарж, бледное освещение подчеркивало морщины на его лице.
Грейс прикоснулась к алтарю.
– Он связывает демона.
Все вместе, пиктограмма за пиктограммой, они восстановили историю. Маг пролил свою кровь, притянув существо, которое было представлено только как точечка, окруженная концентрическими линиями энергии. Демон. Неровные очертания походили на холм, который мог быть только холмом Тарраса. Маг сотворил впадину в холме и с помощью еще одной порции своей крови заманил туда демона.
– Это была не только его кровь, – сказала Лирит, указывая на одну из пиктограмм.
В руке мага была точка, от которой отходили восемь тонких линий.
Быстро они дочитали историю до конца. При помощи скарабея маг заманил демона в пещеру в скале и затем наложил очень сильное заклятие. Последняя пиктограмма показывала, как из тела мага посыпался дождь искр, а круг демона сжался.
– Все? – сказал Дарж, хмурясь. – Но у меня такое ощущение, что история не закончена.
– Похоже, мы не можем видеть всего, – сказал Тревис. – Посмотрите, вот краешек еще одной пиктограммы; ее основная часть стерта.
Потом он понял. С одной стороны камень алтаря был разбитым и неровным, как и все стены здесь. Какая-то сила, что пробила эти тоннели, расколола камень алтаря и уничтожила часть рисунка. Однако Тревису казалось, что он может различить последние символы: маг со всей своей оставшейся силой рисует здесь свое повествование. Они поднялись, обступив алтарь.
– Итак, это был Скарабей Ору, – задумчиво произнес Сарет. – Так маг запер здесь демона. Он использовал драгоценность как скрепляющий центр и пожертвовал свою кровь, чтобы сковать заклятие. Полагаю, мы никогда не узнаем его имени, но он, должно быть, был одним из сильнейших – возможно, один из магов, которые создали демонов прежде, чем осознали свою ошибку.
Тревис почувствовал боль в груди. Маг принес себя в жертву, чтобы обратить свое же волшебство вспять и спасти мир. Он сжал правую руку в кулак.
– Сарет, – проговорил Дарж, – ты говоришь, скарабей не был поглощен волшебством мага, но скорее стал его центром.
– Правильно.
– Тогда, я думаю, тебе стоит взглянуть на это.
Рыцарь смахнул пыль с вершины алтаря. С одной стороны камень был оплавлен и деформирован, но с другой оказался совершенно неповрежденным. На этой стороне, прямо на поверхности камня имелось небольшое круглое углубление.
– Выглядит так, будто что-то должно подходить сюда по размеру, – сказала Грейс.
Тревис шумно сглотнул. Он тщательнее отер пыль и открыл восемь желобков, отходящих от круглого углубления.
– Нечто с восемью ногами…
Они смотрели друг на друга широко раскрытыми глазами, мерцавшими в серебряно-зеленоватом свете. Чуть слышный звук пронесся в воздухе, как будто маленький камушек зашелестел, прежде чем упасть в бездну.
Ужас леденил душу Тревиса.
– Лирит, Грейс, вы не чувствуете приближение скирати? У Лирит были закрыты глаза, она уже работала.
– Нет, кроме нас, тут никого нет. Я… – У нее вдруг перехватило дыхание.
– Что-то приближается к нам, – сказала Грейс, распахнув глаза. – Что-то…
Часть тьмы исказилась, разделилась и поплыла к ним: фигура, окутанная в широкий черный балахон. Серебряный рунный свет и зеленые волшебные огни отразили неподвижное, зловеще улыбающееся лицо из золота.
– Скирати! – закричал Сарет, выхватывая меч. Дарж выступил вперед с поднятым огромным мечом.
– Маска, – говорила Грейс. – В ней источник его силы! Лирит прижалась к ней, уже наколдовывая что-то. Тревис сглотнул, ожидая атаки горлетов. Определенно маг пришел со своими слугами.
Скирати остановился в нескольких метрах от них.
– Иди, ва-кет! – прошипел Сарет. – Иди сюда, чтобы мы убили тебя.
Сначала тихо, но, постепенно становясь громче, из-под маски донесся зловещий звук. Это был смех.
– Право же, Сарет. – Маг говорил, странно шепелявя. – Неужели это единственное приветствие, которое ты приберег для своего самого старого и доброго друга?
Скирати поднял руку в черной перчатке к маске. Послышался негромкий щелчок, и маг опустил маску, открывая лицо.
Или то, что осталось от его лица.
Отвращение поднялось к самому горлу Тревиса. С левой стороны человек выглядел нормальным, смуглая кожа, темный карий глаз. В каком-то смысле он был даже похож на Сарета. Но взгляд Тревиса привлекала правая сторона лица этого человека – или, точнее, то место, где должна была быть правая сторона его лица. Тревис видел кости и зубы, похожую на резину кожу, сильно натянутую в попытке скрыть провалы. Однако без маски скрыть их было невозможно: правая сторона лица этого человека была съедена.
– Клянусь кровью Ору! – произнес Сарет. – Это не можешь быть ты. Ты мертв!
Слова скирати прозвучали неразборчиво, но резко:
– И мне тоже приятно видеть тебя, дорогой друг.
– Я только хотел сказать… – залепетал Сарет. – Демон, я видел, как он схватил тебя!
– Правда? – спросил незнакомец, придвигаясь ближе. – Возможно, это было только то, что тебе хотелось увидеть. Потому что вот он я, стою перед тобой, живой, если и не совсем здоровый. – Левая сторона его рта искривилась в усмешке, и он кивнул на ногу Сарета. – Но то же и с тобой. Однако я бы сказал, что тебе повезло.
Он провел рукой около левой стороны лица и вздрогнул от боли.
Сарет облизнул губы.
– Ксемет.
– Да, это я. Друг, которого ты привел в лежбище демона и которого бросил умирать, спасаясь бегством.
– Но ты не умер.
– Естественно. Ты всегда был глуп, Сарет. Очевидно, у твоих родителей была только одна извилина, чтобы передать детям, и ее получила Вани. Но не бойся. Я больше не злюсь. По правде, я даже благодарен тебе за то, что ты сделал со мной. Если бы не ты, дорогой Сарет, я бы никогда не получил того, что имею теперь – ключ ко всему, чего я когда-либо желал.
Сарет колебался, потом сделал шаг вперед.
– О чем ты говоришь, Ксемет? Что ты получил?
– Вот это.
Ксемет опустил руку в складки одежды и достал что-то Мягкий золотой свет хлынул у него между пальцами. Он вытянул руку вперед.
Он лежал на ладони мага, ножки двигались, прикасаясь к его плоти; паук, сделанный из золота.
Тревис сразу же понял, что это не один из тех пауков, которых скирати делали, чтобы переносить яд. Этот был больше и гораздо красивее. Его глаза были как многогранные опалы, а на спинке крепился сверкающий красный драгоценный камень. Свет и энергия исходили от паука. Он казался живой драгоценностью.
– Скарабей Ору, – прошептал Сарет.

Предыдущая страница 18 Следующая страница


19 Марк Энтони

78

Демон, возможно, и ушел, но Грейс и без Даржа знала, что они все еще в большой опасности. Сарет подошел к своему старому другу так близко, как только мог, но Ксемет не позволял морнишу подойти слишком близко, и каждый раз, когда Сарет приближался менее чем на пять шагов, отходил от него.
Он не настоящий скирати – он не может им быть. Если бы он был магом, мы все были бы уже мертвы. Он просто одет, как они. Только зачем?
Тревис и Лирит стояли рядом с Грейс и смотрели на Сарета. Дарж отошел чуть в сторону. Он все еще держал меч наготове, но не двигался. Возможно, Ксемет и не маг, но у него скарабей, и, судя по словам Сарета, невозможно предугадать, что Ксемет может сделать при помощи этой реликвии.
Сарет увлажнил губы. Без сомнения, морниш тщательно обдумывал, что говорить:
– Это чудо, Ксемет. Ты сделал то, зачем мы приходили сюда в тот день, – вырвал скарабея из рук скирати. И я невозможно счастлив, что ты жив. Только отчего ты не пришел к нам ранее, не дал нам знать, что жив? Все морниши были бы рады. – Он сделал паузу. – Вани была бы рада.
Ксемет вздрогнул. На мгновение левая сторона его лица обмякла. Но тут же посуровела снова.
– Умно, Сарет. Однако неискренние банальности не позволят мне забыть, как ты бросил меня здесь умирать. И твои милые слова не вернут мне лица.
– Мне так жаль, что такое случилось с тобой, мой друг. Правда.
– А теперь ты предлагаешь мне неискреннее сожаление, – огрызнулся Ксемет, – еще менее действенное средство от того, что случилось. Осознание того, что ты потерял часть своего тела так же, как и я, не делает нас равными. Разница между потерянной ногой и тем, что выстрадал я, огромна.
Снова он провел рукой по пустоте правой половины своего лица. Грейс понимала, что Ксемет сделал невозможное, пережив такую рану – особенно в этом мире, где даже маленькая царапина может привести к заражению и смерти.
Но это было стерильное иссечение, не так ли, доктор? Так же как и нога Сарета. Демон не совсем ест предметы – не ртом и зубами. Просто то, к чему он прикасается, – исчезает. Как камни в этих тоннелях.
Или как плоть.
– Как, Ксемет? – сказал Сарет. – Как ты выжил? И почему ты одет как один из скирати?
– Что, старый друг, тебе и твоим спутникам не терпится услышать историю?
Взгляд Сарета стал умоляющим.
– Никто не мог пережить столкновения с демоном. Но ты смог.
Единственный глаз Ксемета засветился. Грейс поняла: Сарет обращался к тщеславию и самолюбию Ксемета, стараясь выиграть время. Но время для чего?
– Хорошо, Сарет. Я признаю, теперь, когда ты пришел сюда, я бы расстроился, если бы ты канул в вечность, не услышав моего рассказа. Я полагаю, у нас достаточно времени, чтобы рассказать все, – Ксемет рассмеялся, издавая булькающий звук. – Ему точно нет дела до времени. И я полагаю, что у меня скоро будет все время вселенной. – Он крепче сжал скарабея в руке.
Грейс заметила, как Тревис опустил руку в карман. Сможет ли Камень остановить Ксемета, если тот попытается навредить им? Грейс не знала всего о силе Камня. Дарж все еще держал меч, а пальцы Лирит, спрятанные за спину, плели волшебство. Грейс выпустила нить в сторону худенькой ведьмы.
Заклинание?
Да, сестра, заклинание связывания. Хотя я не знаю, удержит ли оно его. Ты чувствуешь? Скарабей разрывает нити, даже когда я пытаюсь соединить их.
Давай помогу.
С открытыми глазами работать было сложно, но они не могли позволить Ксемету понять, что они делают.
– … и тогда на нас напал демон, – говорил Сарет. – Я добрался до выхода, обернулся и протянул тебе руку. Только тогда я почувствовал холод в ноге. Казалось, тебя поглотила тень, тебя больше не было.
Ксемет стукнул по скарабею.
– То, что ты увидел, было не совсем тем, что произошло, друг. Демон действительно напал на меня. Я чувствовал, как он окружил меня, и почувствовал холод на лице. Потом земля задрожала, и подо мной открылась бездна. Я упал.
– Поэтому мне и показалось, что демон поглотил тебя. Я не мог знать, что ты все еще жив.
Ксемет издал подавленный рычащий звук:
– Ты считаешь, это избавляет тебя от ответственности за преступление? Если бы ты остался, то услышал бы крики моей агонии. Я упал на пять саженей. Когда я ударился о дно, не знаю, сколько костей было разбито. Пока я лежал там, окоченение на лице исчезло, но пришла боль.
– И что потом? – спросил Сарет.
– Я не знаю, как долго я пролежал там. День, возможно, дольше. Там не было света, нечем было измерять течение времени. Я умирал, медленно и верно. Пытался ползти, но мне требовались часы, чтобы передвинуться на сантиметры. В конце концов я почувствовал, что слабею, и знал, что конец близок. Последний раз я сдвинул себя в сторону одного острого камня – и там нашел это. – Он снова усмехнулся. – Ирония судьбы, я знаю, что если бы не был ранен, то никогда не нашел бы средство своего избавления. В темноте он выглядел, как и все остальные камни. Но я расцарапал руки, и когда капля крови попала на него, он… проснулся от ее вкуса.
Ксемет спрятал скарабея под одеждой, но достал что-то еще: черный треугольный камень.
– Второй артефакт, – сказал Сарет. Изуродованные губы Ксемета растянулись в самодовольной ухмылке:
– Значит, ты знаешь, как мы делали это, как приносили богов в жертву демону. Но мне это не неприятно. На самом деле я надеялся, что морниши догадаются, что происходит, и помешают скирати. Я даже рассчитывал на это. Все это было частью моего плана, как отделаться и от демона, и от магов на моем пути.
– Ты хочешь сказать, что не присоединился к ним?
– Присоединиться к этим ва-кет? Возможно, я был домоседом, возможно, я был неуклюжим, но я никогда не был глуп. – Ксемет потрогал золотую маску, которая теперь висела на шнурке на шее. – Правда, их маскарад устраивал меня. Он позволял скрывать свое лицо и тело, когда я выходил в город.
– Ты! – Лирит чуть не задохнулась. – Ты пытался убить меня!
Ксемет отпустил маску.
– Когда я увидел, что вы прибыли в город, я понял, что дотошная сука Мелиндора Сребролунная не сможет не вмешаться. В этом наряде я пытался убить тебя, чтобы она поверила, что за смертями богов стоят скирати. Я знал, что как только она заподозрит скирати, то сделает все возможное, чтобы помешать им. Она и делает это теперь. И я убил бы тебя, если бы не появился мой старый добрый друг и не спас тебя.
Лирит подняла руку к сердцу.
– Так это ты спас меня?
В глазах Сарета была печаль.
– Это был я, бешала.
– Бешала! – пересмешником повторил Ксемет. – Ах, Сарет, это слишком замечательно. То, что ты привел ее с собой сюда, делает ситуацию такой… милой. Хотя должен сказать, наряд нашего народа не идет ни одному из них, кроме нее.
Сарет провел рукой по волосам, его глаза сверкали.
– Что ты собираешься делать, Ксемет?
– Пожалуйста, Сарет, ты прекрасно знаешь, что я собираюсь убить тебя, так же как демон убьет всех скирати.
– Ты хочешь сказать, что предаешь их? Ксемет вздохнул:
– Ты просто удручающе глуп. Конечно, я предаю их. Так же, как ты предал меня.
Грейс вздохнула. Карта Т'хот, которую Сарет вытащил в то утро, – три меча. Разве он не говорил, что она обозначает предательство?
Сарет с трудом искал слова:
– Я не понимаю.
– Тебе по слогам произнести? Хорошо, но только коротко. Время убегает от тебя и от магов скирати. – Ксемет поднял артефакт Врат. – Когда я нашел это в ущелье, где умирал, я знал, что нашел свое спасение. Не знаю, почему он попал сюда. Возможно, маг, который сковгл демона, полагал, что сможет выбраться с его помощью, когда свершит свое волшебство. И если так, то он погиб до того.
Однако моя кровь пробудила артефакт, и когда я открыл его, то увидел, что там осталась магическая кровь. Я использовал ее, чтобы создать Врата на поверхность, и выбрался наружу. Я умирал, и я дал Вратам только слабое представление, куда они должны вывести меня, но, казалось, судьба была на моей стороне, потому что я вышел на поверхность в сельской местности к западу от Тарраса, и меня нашел пастух. Он был добрым и одиноким человеком, и он заботился обо мне до моего выздоровления. Тем хуже. Как только я стал достаточно силен, мне пришлось отплатить ему за доброту убийством. Но он видел артефакт, а я не мог допустить, чтобы морниши услышали хотя бы слово об этом. Не прежде, чем я найду себе новых друзей.
– Скирати, – процедил Сарет сквозь сжатые зубы.
– Соображаешь. – Ксемет установил артефакт на алтарь. – Я имел намерение вернуться сюда и заполучить скарабея, только знал, что мне нужно изобрести способ убрать демона. Тут-то скирати и пригодились. Я сблизился с ними, показал им артефакт, рассказал о скарабее.
Как ты понимаешь, маги скирати были весьма заинтересованы. Они давно искали подобные артефакты. Это потому, что они ищут что-то по ту сторону пустоты. У них там какие-то союзники.
Грейс взглянула на Тревиса. Он озвучил слово, которое обожгло ее.
«Дюратек».
– Признаю, – продолжал Ксемет, – я не слишком обращал внимание на этих далеких друзей скирати. Я даже не уверен в том, как маги нашли связь с людьми из другого мира без артефакта. Полагаю, здесь, в Фаленгарте, есть кто-то, с кем маги в союзе, кто-то приблизился к ним и сообщил то, что морндари узнали очень давно, что там, за пустотой, есть еще мир. Все, что я знаю, это что люди с той стороны пустоты ищут путь на Зею и что скирати обещали помочь им в обмен на какую-то любезность или плату.
Не так, чтобы что-то из этого имело значение для меня. Все, о чем я забочусь, это сделать их моими должниками, и для этого позволяю им использовать артефакт для контактов со своими союзниками там. Их навыки в кровавом волшебстве таковы, что они смогли посылать и получать послания в тот мир. Они даже смогли перенести несколько предметов из того мира, включая оружие, сделанное их братьями за пустотой, – металлические палки, которые могут убивать на расстоянии. – Ксемет усмехнулся. – Конечно, маги, которые пытались пройти сами, были поглощены морндари в пустоте. Чтобы открыть Врата, через которые может пройти живой человек, им нужна кровь мага куда более сильного, чем просто маг скирати.
– То есть кровь Ору, – сказал Сарет. Ксемет снова вынул скарабея.
– Именно так. Я рассказал скирати о нем и помог им разработать план – план, о котором вы теперь тоже знаете. Используя артефакт и кровь многих магов, мы открыли Врата в храмы богов и скормили их демону, чтобы насытить его, и мы смогли пройти мимо него и получить скарабея.
Сарет поднял кулак.
– Но демона нельзя насытить! Если он на свободе, он никогда не прекращает поглощать.
Ксемету, казалось, стало скучно.
– Ты думаешь, я не знаю этого, Сарет? Поверь мне, я знаю о демонах больше твоего. Мне нужно было отвлечь и демона, и скирати, чтобы самому получить скарабея. Да, и еще одно. Возможно, тебе интересно узнать, что это я рассказал скирати об артефакте, которым владеют морниши.
У Сарета не было слов, его трясло.
– Зачем, Ксемет? – сказала Грейс и сама удивилась своим словам. – Зачем тебе скарабей?
Он перевел свой безразличный взгляд на нее.
– Скажи мне, женщина с севера, разве это не меньшее из того, что я заслуживаю, пережив такие мучения – мучения всей моей жизни. Я всегда был вторым после Сарета, и когда захотел то единственное, что не могло принадлежать ему, мне тоже отказали. – Паук пощупал его палец тонкой золотой лапкой. – Когда я выпью кровь Ору, то стану величайшим волшебником из всех живущих. Даже демон не сможет сопротивляться мне, и я снова свяжу его.
Наконец Сарет нашел что сказать:
– Вани стыдилась бы тебя.
Никакие из слов, что Сарет говорил ранее, казалось, не возымели действия, но эти… Ксемет как-то съежился.
– Она здесь, в Таррасе?
Сарет кивнул, и Ксемет снова прикоснулся к своему лицу. Если он и раньше не был красавцем, что теперь Вани подумала бы о нем? Но Грейс знала, что Вани отказала ему не из-за его внешности. Она верила, что предназначена Тревису. Однако что-то подсказывало Грейс, что Ксемет ничего не знает об этом.
Ксемет отступил от пьедестала. Он как-то сразу растерялся, затряс головой, забормотал что-то себе под нос. Сарет взглянул назад на остальных, это их единственный шанс, пока Ксемет отвлечен мыслями о Вани. Дарж поднял меч, Тревис опустил руку в карман.
Готова, сестричка?
Грейс сжала нити Паутины жизни.
Готова.
И вместе они двинулись вперед.
– Стойте! – закричал Ксемет, поднимая скарабея. Золотое свечение стало невыносимо ярким. Сарет, Тревис и Дарж отступили. Лирит вскрикнула, и Грейс почувствовала острый приступ боли, когда нити Паутины были вырваны из ее разума. Она отшатнулась.
– Ты что думаешь? – закричал Ксемет. – Что сможешь остановить меня сейчас? Ты знаешь, что это? В руке я держу скарабея, величайшую реликвию силы, которая осталась от Мрака Моринду. Единственной каплей крови Ору маги низвергали горы, заставляли моря кипеть и закрывали свет дня потоками саранчи. Меня невозможно остановить.
Сарет поднял руку, чтобы защититься от золотого сияния.
– Демон, Ксемет. Где демон?
– Он свободен, – победно произнес Ксемет. – Мои шпионы во дворце подслушали милый план Мелиндоры сегодня утром, поэтому я открыл Врата в Этерион. В то время демон был достаточно силен не только, чтобы добраться до Врат, но и чтобы пересечь их. Он слаб и медлителен после тысячелетия голода здесь в заточении, и ему придется немало поглотить, прежде чем он припомнит свою истинную силу. Все равно он – демон. Даже сейчас, я полагаю, он расправляется со скирати, как и с Мелиндорой Сребролунной и ее дружками. Когда демон покончит с ними, то прежде чем он станет слишком силен, я снова свяжу его – мощью божественного короля Ору.
Ксемет поднял скарабея выше, запрокинул голову и открыл рот. Его пальцы крепче сжали сияющего скарабея, раздавили его. Три темно-красные капли пролились Ксемету в рот.
Произошедшие перемены были быстрыми и жуткими. Крапинки золотого света – сначала бледные, как тусклые светлячки – проникли ему под кожу. Потом они стали ярче, роились над его лицом, шеей, светили сквозь ткань его одежды, пока все тело Ксемета не стало светиться так же ярко, как и скарабей.
Он откинул раздавленную драгоценность и выбросил руки вперед.
– Да! – кричал он, и его голос грохотал по всей пещере. – Да!
Золотые искры плясали у правой стороны его лица. Появились первая кость и зубы, потом мышцы и кожа. Искры потускнели до мягкого золотого свечения, которое покрывало его. Ксемет улыбнулся – и выражение отразилось на обеих сторонах его лица. Медленно он протянул руку и потрогал свою обновленную плоть.
– Цел, – прошептал он, его глаза светились изумлением. – Я снова цел. И я чувствую, как она течет по моим жилам. Его кровь. Я самый могущественный волшебник со времен самого Ору.
Лицо Сарета напоминало маску боли.
– Ты глуп, Ксемет. Вани…
Сияющее лицо Ксемета нахмурилось:
– Что Вани?
Сарет посмотрел в глаза Ксемету.
– Вани в Этерионе.
Ксемет замер, уставившись на каменный потолок наверху.
– Демон!..
С криком ярости Сарет рванулся вперед. Он почти успел. Тогда легким движением руки Ксемет направил потрескивающие золотые искры из своих пальцев в грудь Сарету. Морниш отлетел и со стоном боли упал на краю бездны. Лйрит закричала и бросилась к нему, удерживая над пропастью.
Дарж и Тревис двинулись к Ксемету, но они были слишком далеко. Только Грейс была рядом, но нити Паутины жизни ускользали от нее, когда она пыталась произвести заклинание.
Ксемет снял артефакт с пьедестала и прикоснулся пальцем к его острию. Брызнула кровь и покрыла артефакт.
– Я иду, Вани, – закричал он, и появились Врата: овал темноты, окаймленный голубоватым светом.
Ксемет бросился вперед. Когда он сделал это, кольцо голубого света вспыхнуло и расширилось. Грейс пыталась увернуться, но ее ноги скользили по камню. Вскрикнув, она споткнулась и соскользнула в противоположном направлении.
– Грейс, нет! – услышала она крик Тревиса.
Потом пещера исчезла, а Грейс погрузилась во тьму.

79

Как семечка, выплевываемая сердитым человеком, Грейс вывалилась из Врат и со стоном упала на камни.
С шипящим звуком Врата сомкнулись за ней. Грейс с трудом поднялась, опираясь на руки и ловя ртом воздух. На этот раз проход через Врата был как заплыв через черную толщу воды. Такую холодную, ужасно холодную. Ее мышцы застыли, разум стал кусочком льда.
Ты должна помнить кое-что, Грейс. Ты должна кое-чего опасаться…
С содроганием она вспомнила.
Ксемет. Где Ксемет?
С трудом Грейс встала и заставила себя двигаться. Вокруг бушевал шторм. Ветер завывал и визжал, раздирая волосы и одежду. Пятнистые формы кружили вокруг нее в воздухе, но Грейс не была уверена, настоящие они или лишь миражи.
– Грейс!
Поверх рева шторма она услышала голос мужчины. Нет, не шторма. Ее взгляд прояснился достаточно, чтобы различить мраморные колонны и высокий синий купол. Итак, это Этерион. Но внутри здания не может быть шторма, даже в таком огромном здании, как это.
Что-то сильно потянуло ее – один раз, потом снова. Но рук не было. Тем не менее Грейс чувствовала, как ее тело скользит по полированному каменному полу.
– Грейс, держись!
Наконец ее сердце растопило холод, и Грейс смахнула с глаз капли воды. Знакомая фигура припала к полу чуть в стороне. Мужчина держался за колонну у стены, его светлые волосы теребил ветер. Грейс проползла еще несколько метров. Она уже почти дотянулась до мужчины.
– Бельтан! – Ветер, казалось, сорвал слова с ее губ. – Бельтан, что происходит?
Взгляд рыцаря был направлен куда-то за спину Грейс. Она стала поворачиваться, чтобы проследить за его взглядом.
– Нет, Грейс, смотри на меня, понимаешь? Не смотри ни на что, кроме меня.
Грейс кивнула. Снова к ней прикоснулись невидимые руки. Она пыталась сопротивляться, но тщетно. Еще скользнула по полу.
– Держи ее, Бельтан! – закричала Вани.
Убийца ухватилась за колонну рядом с Бельтаном. Потом – Мелия, ее черные волосы бешено метались. Чуть дальше Фолкен и Эйрин держались за каменную скамейку, которая, должно быть, была прикручена к полу. За другую скамейку рядом с бардом и молодой баронессой цеплялась фигура– в черном балахоне.
Сердце Грейс затрепетало. Ксемет?
Нет. Маг отвернулся от ветра, лицом к Грейс. Его золотая маска была в дырах и трещинах, края обвалились, обнажая лицо, искаженное страхом. Это был не Ксемет.
Грейс соскользнула еще чуть дальше от рыцаря.
– Поторопись, дорогой, – призывала Бельтана Мелия тихо, но сурово.
Бельтан ногой обхватил колонну и стал ползком продвигаться вперед. Мимо него летели куски бумаги, обрывки ткани. Из близлежащей беседки выскользнул стул и, пролетая, ударил Бельтана по плечам, он вскрикнул от боли.
Стул перевалился через рыцаря и покатился по полу мимо Грейс, словно живой. Она следила за его движением.
– Нет, Грейс! Не смотри ни на что, кроме меня!
Она смотрела на Бельтана и на кровь, струившуюся из раны на его лбу.
– Держись за мои руки, Грейс!
Он протянул руки. Она пыталась дотянуться, но не могла. Их разделяла пропасть в полметра. Осторожно Грейс опустилась на живот и протянула руки Бельтану.
Но это стало ошибкой. В таком положении она потеряла сцепление и тотчас почувствовала, что сползает дальше по камням.
– Нет! – закричала Эйрин.
Грейс попыталась поднять голову, чтобы последний раз посмотреть на своих друзей прежде, чем ее поглотит бездна.
– Поймал, – произнес Бельтан, улыбаясь и крепко держа ее за запястья.
Он держал ее так сильно, что было даже больно, но Грейс и виду не подала. Бельтан тянул ее назад. Вани держала его за ноги, удерживая колонну. Белокурый рыцарь сделал последнее усилие, Вани потянула, Грейс оттолкнулась, и они все втроем оказались прижатыми к колонне.
Мелия вздохнула:
– Слава богам!
– Чуть не пропала, – сказал Фолкен, но его слова затерялись в шуме ветра.
Грейс обернулась. Мороз пробежал по коже, когда увидела то, на что Бельтан приказал ей не смотреть.
Они находились все на том же широком балконе, на котором собирались раньше, откуда был виден пол пятого яруса Этериона. Половина балюстрады балкона была разрушена, остался лишь открытый обрыв. Грейс находилась в каком-то метре от пропасти. Если бы Бельтан не успел схватить ее…
Еще один стул прогремел мимо и сорвался за край. Только он не упал на пол. Вместо того разогнался в воздухе и полетел в глубь Этериона. Потом неожиданно замедлил движение и сменил направление. Грейс с замиранием сердца следила, как стул стал описывать круги по границе Этериона, кружа в воздухе.
Стул не был единственным. Сотни, нет, тысячи объектов громоздились в воздухе. Стулья, столы, скамьи, статуи, вазы, металлические чаши и обломки камней, большие и маленькие. Она увидела проплывавшую мимо часть балюстрады балкона. За ней – несколько свитков пергамента, потом целый мраморный алтарь. Все эти предметы кружили над центром Этериона. Нет, не кругом. По спирали.
Теперь Грейс четко видела это. Все выглядело точно как на уроке астрономии в колледже, как миниатюрная модель галактики, плоская у краев, более объемная в середине; вся материя вращается вокруг центральной точки, приближаясь к ней с каждым витком.
Яркая вспышка света зажглась в центре спирали и также быстро пропала. Что происходит? В середине спирали было так много предметов, что Грейс не могла различить.
Она смотрела на остальных широко открытыми глазами:
– Что произошло здесь?
– Группа магов прорвалась через солдат императора, – сказала Вани сквозь стиснутые зубы. – А это – один из них.
Она кивнула в сторону мага, который все еще держался за скамью позади Фолкена и Эйрин. Он смотрел испуганно, его маска разбилась, а без нее он был бессилен.
– Бельтан, Мелия и я сдерживали их, – продолжила Вани. – Но потом…
– Навалилась тень, – сказал Бельтан. – Тень, какой я раньше никогда не видел.
Грейс проследила за его взглядом. Ей стало дурно, когда она увидела их: фигуры в черных одеждах, золотые маски сияли. Она смогла насчитать по крайней мере пятерых. Колдуны парили в воздухе без движения. Были ли они во сне, парализованы? Мертвы?
Грейс увидела еще неподвижные фигуры среди хлама: темные, лохматые, искривленные. Горлеты. Среди обломков также были люди, таррасские солдаты. Они плыли в воздухе на спинах, с закрытыми глазами, как будто на поверхности моря.
Неумолимо они приближались к центру спирали в середине Этериона.
Наконец в ужасе Грейс поняла. С каждым оборотом все объекты приближались к тени в середине. А когда достигали ее, они… поглощались ею.
– Демон, – выдохнула она.
– Грейс, дорогая, – серьезно произнесла Мелия, – как ты оказалась здесь?
– Мы были…
– Тревис, – спросил Бельтан хрипло, – он в порядке? Как остальные?
Грейс пыталась перекричать ветер:
– С ними все в порядке. По крайней мере я так думаю. Я попала сюда через…
Новый прилив страха охватил ее. В хаосе своего появления она совсем забыла: где-то здесь должен быть Ксемет. Она вытянула шею, пытаясь разглядеть его.
Маг, державшийся за скамью, вскрикнул. Со стоном скамья сдвинулась со своего места. Маг снова вскрикнул. Его золотая маска закружилась в воздухе, потом ее движение замедлилось, когда она присоединилась к общему потоку к центру и забвению.
Со скрипом скамья оборвалась совсем. Руки мага сомкнулись на щиколотке Эйрин.
Молодая баронесса вскрикнула, она не смогла удержаться за скамейку.
– Нет! – закричала Грейс.
Фолкен был быстрее. Он протянул свою руку в черной перчатке и ухватил Эйрин за запястье левой руки. Молодая женщина резко повисла, а также и все еще державший ее за ногу маг. Он хватался за ногу, царапая ее, а Фолкен держал Эйрин только одной рукой, локоть другой его руки обвивал скамейку.
– Я не смогу удержать их! – прокричал бард.
Бельтан и Вани вдвоем пытались перебраться к соседней колонне, стараясь дотянуться до Фолкена и Эйрин, но Грейс понимала, что они ни за что не успеют. Оставался только один шанс.
Грейс зажмурила глаза.
Эйрин.
Пауза, потом дрожащий голос зазвучал в ее голове.
Грейс!
Эйрин, послушай меня.
Было сложно использовать Дар, сила демона стягивала нити Паутины.
Грейс, я не хочу падать.
Ты не упадешь. Наложи на него заклинание. Сделай это сейчас – заклинание боли.
Не могу. Я не могу удержать нити.
Я помогу тебе.
Ну же, давай, Эйрин.
В своем разуме Грейс протянула невидимые руки, ухватилась за извивающиеся нити и протянула их молодой женщине.
Сейчас!
Грейс почувствовала неуверенность, потом усилие воли, такое, что оно глубоко взволновало ее. Нити соединились в сияющее полотно.
– Мои глаза! – закричал маг. – Мои глаза!
Он отпустил ногу Эйрин и схватился за лицо, сквозь его пальцы сочилась кровь. Он стал беспорядочно падать и вскоре достиг края спирали. Тогда маг присоединился к общему текущему потоку, устремив вверх взгляд алых впадин.
Фолкен подтянул Эйрин ближе. Грейс почувствовала тень – ее тень, – пульсирующую на границе видения. Она увеличивалась, когда Грейс помогала Эйрин с заклинанием, но потом не уменьшилась. Она чувствовала, как темное и тяжелое прошлое давит на нее.
Грейс всмотрелась в тень, и в это мгновение ее осенило. Она вспомнила пиктограммы на алтаре и точку, окруженную кругами силы. Да, теперь все совпадало. Это было нечто с бесконечной силой гравитации, заключенной в камушке не больше ее ладони, – нечто, преломляющее и искажающее время и сознание, и оно втягивало материю в себя с ненасытной жадностью.
Это как черная дыра, Грейс. Демон. Все движется по спирали к нему, падает в его гравитационный колодец без возможности освободиться. Даже само время. Поэтому настоящее и прошлое так смешались здесь, в Таррасе.
Грейс уже раскрыла рот, чтобы объяснить остальным, но она понятия не имела, как можно растолковать теоретическую физику группе средневековых людей, она даже не была уверена в том, что сама все поняла. А также, полагала Грейс, это и не имело значения. Тень ее прошлого всплыла наверх и стала приближаться. Скоро она поглотит ее, если демон не сделает этого первым. Или, возможно, они суть одно и то же.
– Мы не можем дать ему скрыться, – сказала Мелия. – Я должна попробовать остановить его.
Янтарноокая дама поднялась у колонны, на ее лице была решимость.
Фолкен прикоснулся к ней.
– Нет, Мелия, не нужно. Он поглотит тебя.
– Я должна попытаться, дорогой.
Мелия начала отпускать колонну… и остановилась, когда с вершин Этериона проплыла фигура. Черные одежды на человеке развевались в бешеном ветре. Вместо лица золотая маска глядела из-под капюшона злыми мертвыми глазами. Беззвучно его ноги ступили на пол балкона.
– Маг! – закричал Бельтан.
Фигура в черном легко приблизилась к ним, притяжение демона не действовало на него. Рука в перчатке поднялась к маске и сняла ее. Хотя лицо было из плоти, но выглядело таким же золотым, как и маска.
– Ксемет, – произнесла Вани в изумлении.

80

Ксемет улыбнулся, его лицо было целым и безупречным. Вани недоверчиво тряхнула головой.
– Ксемет, неужели это ты?
– Да, Вани, я.
По щекам Вани потекли слезы прежде, чем их унес ветер.
– Но Сарет сказал… сказал, что ты погиб.
– Сарет солгал тебе. Как видишь, я вполне здоров. Даже более того.
Он пододвинулся ближе.
– Ксемет, ты сияешь. Что с тобой случилось?
– Давай уйдем отсюда, и я все тебе объясню. – Он протянул ей сияющую руку. – Идем со мной, бешала…
Острый взгляд Вани неожиданно затуманился, выражение лица стало безвольным. Она протянула руку Ксемету.
– Вани, нет! – пронзительно закричала Грейс. – Это Ксемет освободил демона. Он выпил кровь скарабея.
Вани моргнула и отдернула руку. Улыбка Ксемета превратилась в ухмылку.
– Ах, дорогая, – с насмешкой проговорил он. – Мои деяния раскрыты. Что же мне теперь делать? – Пронзающий смех сорвался с его губ. – Да, правильно – я величайший маг в мире. И я буду делать все, что пожелаю.
Ксемет вскинул руки над головой, и из них вверх взметнулись золотые искры, ударяя в купол Этериона. Раздался гром, по куполу расползлись черные трещины, донесся глубокий рокочущий звук, и кусочки камней дождем посыпались сверху.
Грейс наклонила голову, но ей надо было знать, что произойдет. Камни полетели вниз, однако потом были захвачены притяжением демона и стали частью спирали вокруг него.
Она подняла глаза. Теперь Грейс видела настоящее небо сквозь остроконечную дыру в куполе Этериона. От дыры отходили еще трещины. Она задумалась, не обвалится ли все здание. Но демону все равно, он поглотил бы и камень. Ксемет говорил, что демон еще слаб после заточения, хотя с каждым поглощенным предметом становится сильнее. И быстрее.
Ксемет опустил руки, глядя на них с восхищением. Потом снова рассмеялся.
– Весьма забавно. – Он направил взор на Грейс. – Что у нас тут? Похоже, маленькая мышка проскочила за мной сквозь Врата. Придется раздавить ее.
Времени придумать что-то не осталось. Ксемет щелкнул пальцами, и вперед понеслись золотые искры. Грейс сжалась и приготовилась к боли.
Но вместо того взорвалась колонна рядом с нею. Она разорвалась на мелкие кусочки камней – все это полетело к вращающемуся диску спирали. Ксемет был на секунду озадачен, потом испустил новый пронзительный смех.
Он заражен, Грейс. Все признаки налицо – головокружение, плохое общее состояние. Он пьян от крови скарабея и не может контролировать свою новую силу.
– Похоже, я промахнулся. Не волнуйся, маленькая мышка, сейчас я не промахнусь.
Он указывал пальцем прямо ей в грудь.
– Ксемет, – сказала Вани, с трудом поднимаясь на ноги и держась за колонну. – Зачем ты пришел за мной?
Ксемет постоял, покачиваясь, потом сделал несколько неверных шагов к Вани.
– Ты, конечно, должна знать, бешала. Я пришел, чтобы наконец-то завладеть тобой… Как должно было произойти очень давно.
Вани прижалась щекой к мраморной колонне.
– Тогда… тогда, значит, ты любишь меня?
– Люблю тебя? Да я боготворю тебя, Вани! Еще со времен, когда мы были детьми, я знал, что ничего в мире не хочу больше, чем тебя. А потом… – Его лицо исказилось.
– Прости, Ксемет, – сказала она. Он приблизился.
– Не извиняйся, бешала. Тебе никогда не придется унижаться передо мною, не так, как этим собакам. Тогда я не был достоин тебя, сейчас я это понимаю. Но теперь все изменилось. Я буду таким, каким ты захочешь, бешала.
Ксемет протянул руки вперед, и неожиданно его балахон исчез. На нем оказались широкие черные штаны и малиновый жилет. Обнаженные мускулистые руки и грудь сияли, лицо отличалось точеной красотой. Короткая черная бородка покрывала подбородок.
Вани поморщилась, и Грейс поняла.
Ксемет придал себе внешность Сарета. Сарета, который, как ему казалось со времен детства, всегда был лучше его.
Ксемет, вероятно, заметил реакцию Вани, потому что губы его распрямились, напустив тень на прекрасный образ, который был лишь маской. Как и золотая маска, которую он носил ранее.
– В чем дело, бешала? Тебе неприятно мое новое лицо? Глаза Вани были очень серьезны.
– Я предназначена другому, Ксемет. Небрежным движением он отмел ее слова.
– Что такое судьба для такого, как я? Я величайший маг со времен божественного короля Ору. Я могу сделать судьбу такой, как пожелаю, или сломать ее. Скажи мне, что нужно сделать, чтобы покорить тебя, и это будет сделано.
Ксемет снова покачнулся и с трудом удержался на ногах. Грейс обменялась взглядом с Бельтаном, рыцарь кивнул. Он сделал тот же вывод, что и Грейс.
– Хорошо, – сказала Вани, перекрикивая шум ветра. – Ты можешь завоевать мое расположение только одним путем.
Грейс увидела в глазах убийцы недобрый свет. Вани выторговывала им время.
– Что я должен сделать, чтобы твое сердце стало моим?
– Свяжи демона, Ксемет. У тебя есть сила, я вижу ее в тебе. – Вани протянула руку и потрепала его по лучащейся щеке. – Я знаю, что ты можешь сделать это… бешала.
Глаза Ксемета расширились. На мгновение Грейс увидела маленького печального мальчика, которому никогда не доставалось того, чего он жаждал. В ее душе даже появилась жалость. Однако мыслью острой, как нож, она вырвала ее.
– Хорошо, бешала. Мне больше не нужен демон. Я избавился от скирати, теперь никто меня не остановит. Я выполню твою просьбу, но потом мы покинем это место. Вместе.
– Да, Ксемет. Вместе.
Он отвернулся от нее и подошел к краю балкона. Ветер трепал его одежду, но и только. Демон не влиял на него.
Воздух Этериона стал чище. Спираль с предметами почти пропала. Грейс видела, что она еще вращается у центра Этериона: точки абсолютной тьмы. Глаза почему-то не могли долго фокусироваться на ней, Грейс почувствовала подступающую тошноту. Каждую секунду появлялась вспышка света, когда что-то достигало середины спирали. Фигура в черном балахоне приблизилась к центру.
Вспышка.
Она заставила себя посмотреть на Ксемета. Тот чуть не упал с края балкона, но удержался и выпрямился.
– Узрите мощь Ору! – закричал он.
Он поднял руки в направлении демона, и вокруг его тела появилось свечение, как вокруг Солнца. Золотые лучи вырывались из его рук и устремлялись к центру спирали, поражая демона.
Грейс не столько услышала, сколько почувствовала его крик. Как ударная волна он взмыл вверх, сквозь воздух, камень и плоть.
Казалось, стены Этериона пульсируют. Сущность всего живого вскрывалась.
Ликующий Ксемет запрокинул голову:
– Ради тебя, Вани!
Золотые лучи, исходящие от его рук, стали еще ярче, ударяя по темному пятну демона. Грейс смотрела, и трепет победил в ней страх. Ксемет может это сделать. Он может связать…
Ксемет задрожал и соскользнул на несколько сантиметров ближе к краю пропасти. Потом тряхнул головой, глядя вниз, на свои руки. Из них все еще струился золотой свет.
Снова его тело пронзил спазм. Маг дрожал, как каменные стены Этериона.
– Я не…
Остальные слова были унесены ветром.
Грейс моргнула. Руки Ксемета, казалось, становились длиннее, вытягиваясь в сторону демона. Он старался втянуть их назад.
Но ему не удавалось. Золотые лучи все так же доставали до демона, однако пальцы Ксемета стали несоразмерно длинными и утончались с каждым нараставшим сантиметром.
Ксемет закричал:
– Я не могу отпустить его!
Слова было почти невозможно разобрать, они улетели прочь, как гудок удаляющегося поезда. К тому времени руки Ксемета вытянулись на несколько метров. Пальцы стали такими тонкими, что смешались с лучами света, погружавшимися в демона.
– Что с ним происходит? – в ужасе вскрикнула Вани.
Грейс поняла. Крик демона был не криком агонии, а воплем удовлетворения. Сарет говорил, что морндари жаждут крови. Демон голодал в заточении более двух тысяч лет. И теперь он отведал крови безмерной власти.
– Демон затягивает, – сказала Грейс. – И у Ксемета недостаточно силы, чтобы контролировать его.
Руки Ксемета стали веретенообразными, около шести метров в длину, как будто демон тянул их за золотые нити. Теперь и голова мага утягивалась демоном, а за ней и все тело; шея и плечи растягивались до гротескных размеров. Шесть метров. Десять. Пятнадцать. Его крик все еще звучал, но едва ли Ксемет был жив. Такая деформация убила бы человека в секунду.
А что значит секунда, когда тебя затягивает черная дыра, Грейс? Время останавливается, и секунда длится вечно.
Давясь тошнотой, Эйрин отвела взгляд. Фолкен прижал ее лицо к своей груди. Мелия была печальна, а Бельтан и Вани смотрели с отвращением, не в силах оторвать взгляда.
Крики Ксемета, казалось, замерли, когда мгновение его агонии растянулось до вечности. Только его ноги оставались на балконе. Тело выше талии превратилось в веревку, которая. змеей устремлялась вместе с золотыми лучами колдовства к демону.
В мгновение ока все закончилось. Как натянутая пружина, отпущенная с одного конца, тело Ксемета оторвалось от балкона, пролетело над Этерионом и превратилось в бесформенную тень.
Вспышка.
Он пропал.
– Ксемет, – прошептала Вани.
– Ты… – Бельтан облизнул губы. – Ты знала, что из этого получится?
Вани покачала головой. Она всего лишь хотела выиграть еще немного времени, она не могла знать, что вновь приобретенная сила Ксемета – сила, которой он всегда так страстно хотел – станет его погибелью.
От Этериона мало что осталось, лишь немного щебенки, да и та исчезала в ярких вспышках. Дальняя стена Этериона неожиданно вздулась и взорвалась брызгами белого камня, которые закрутились спиралью по направлению к демону. Кровь Ору сделала его сильнее. Демон намеревался разодрать Этерион.
Нам нужно выбираться отсюда.
Это говорила Грейс.
Но сначала зазвучал другой голос.
Я так устала, сестра. Смертельно устала. Я больше не могу танцевать.
– Мелия! – вскричал Фолкен. – Нет!
Грейс только и успела вскинуть голову, чтобы увидеть, как Мелия отпустила колонну, за которую держалась. С закрытыми глазами богиня поднялась в воздух. Ее маленькое тело перевернулось на спину. Мелия поплыла прочь от балкона, присоединяясь к спирали над Этерионом.
– Фолкен! – закричал Бельтан. – Держись за Эйрин! Слишком поздно. Как и Мелия, Эйрин поднялась в воздух с закрытыми глазами.
Эйрин! Эйрин, ты меня слышишь?
Но единственный ответ пришел от тени, присоединенной к нити Грейс. Она обвила ее, близко, нежно. Грейс слишком устала, чтобы сопротивляться. Ее глаза закрылись.
Нет, это то, чего хочет он. Он хочет, чтобы ты поддалась тени прошлого, и тогда он сможет поглотить тебя.
Грейс с трудом раскрыла глаза. Прямо перед ней Бельтан безвольно уронил голову на плечо.
– Бельтан! Не позволяй себе заснуть!
Она начала трясти его, но его рука вырвалась, рыцарь поднялся в воздух и поплыл в направлении Мелии и Эйрин. Вани поднялась за ним. Глаза убийцы были закрыты, тело неподвижно.
Тень пульсировала вокруг Грейс. В голове ее звучали крики сов.
Фолкен, попыталась крикнуть она, но не смогла сформировать слово. Впрочем, в этом и не было смысла. Сквозь туман Грейс различила тело барда, плывшее навстречу остальным. Она крепче ухватилась за колонну.
Не закрывай глаза, Грейс. Не поддавайся ему. Прошлое не может навредить тебе, оно не может…
Даже на слова уходило слишком много усилий. Колонна, казалось, таяла у нее под пальцами. Она почувствовала, что тело становится невыносимо тяжелым, она не могла сопротивляться тяготению тени.
Грейс закрыла глаза, и прошлое поглотило ее.

81

– Бесполезно, – сказал Сарет, отворачиваясь от края пропасти и поднося руки к глазам.
Слова морниша эхом разнеслись по пещере. Лирит беспокойно взглянула на него.
– Итак, нет никаких признаков выхода, – сказал Дарж. Сарет покачал головой.
– Здесь все изменилось. Если проход в город еще остался, то я не вижу от него и следа. По правде говоря, я боюсь, что прохода больше нет.
– Итак, мы здесь в ловушке, – сказал Тревис.
Это не было осознанным обвинением. Тем не менее Сарет вздрогнул:
– Сожалею.
Лирит подошла к морнишу.
– Ты не виноват.
– Нет, ты не права. Я виноват. Он отвернулся.
Четверо собрались на выступе камня, который вонзался в пустоту около алтаря, где Ксемет нашел скарабея. Несколько минут, тянувшихся часами, Сарет искал признаки прохода, которым он однажды воспользовался, чтобы избежать встречи с демоном. Зеленое свечение колдовского света Лирит успокаивало, но отбрасывало тени на дюжину шагов вокруг них, поэтому Тревис послал свет своего серебряного шара, устремляя его сквозь пустоту, направляя в трещины и расщелины, чтобы осветить их.
Как сказал Сарет, все было бесполезно. Одна дыра в камне похожа на другую, и нельзя сказать, куда любая из них может вывести – если выведет вообще.
Лирит взглянула на Сарета печальными глазами. Потом колдунья сложила руки на груди и отошла к алтарю.
Тревис вздохнул. Сарету не следовало обвинять себя. Это была идея Тревис остановить демона, ему следовало прийти сюда одному. Хотя сейчас это не важно – похоже, обвинение не помогло им найти выход. И, кажется, не помогло Грейс и остальным.
Если уже не слишком поздно.
Тревис вглядывался в темноту выше, и холодный пот выступил на его коже. Там ли еще демон? И что с Этерионом? Что с Мелией, Фолкеном и Эйрин?
Но ни леди, ни бард и ни молодая баронесса не занимали мысли Тревиса. Вместо этого он поймал себя на том, что думает о Бельтане и Вани.
И если, Тревис, ты можешь спасти хотя бы одного из них, пусть будет спасен хотя бы один. Ты сможешь?
Он не знал, откуда взялся этот вопрос, холодный и жестокий, словно иголка в сердце. И не было никакой возможности ответить на него. Сейчас он не мог помочь никому из них.
– А нельзя воспользоваться артефактом, чтоб достичь Этериона? – спросил Дарж.
– Нельзя. Магия артефакта требует власти крови, а вся волшебная кровь была израсходована, когда мы открыли Врата сюда. Ксемет выпил кровь скарабея, и кровь Ору смешалась с его кровью – именно так он смог открыть Врата.
– А скирати не смогли открыть Врата в город, пользуясь вторым артефактом?
– Они работают с магией крови, – сказал Сарет. – Крови колдуна достаточно, чтобы открыть Врата города, но не по всему миру.
Дарж внезапно поднял глаза.
– Хороший Тревис волшебник. А разве волшебники не похожи на колдунов?
Тревис подавил сумасшедший смех.
– Это будет не первый раз, когда я давал кровь.
– Нет, Тревис, – сказал Сарет. – У твоей руны сильная магия, но она северная. Тебе не справиться с колдунами Мрака Моринду.
Дарж нахмурился.
– Неужели ничего нельзя сделать, Тревис?
– Как бы мне хотелось, Дарж… Увы, я не знаю никаких рун, которые могут вытащить нас отсюда.
– А как насчет Великого Камня?
Тревис вынул Сумеречный Камень. Он излучал колдовской зеленый свет: неподвижный и таинственный. Тревис немного понимал его власть. Он мог помочь. В целом это было все, что он знал. Он воспользовался им, чтобы исцелить призраков в Кейлавере и связать руны Врат. Лирит верила, что он может использовать его, чтобы связать демона. Но что касается того, чтобы вытащить их из пещеры…
Тревис протянул Синфатизар рыцарю.
– У тебя есть какие-нибудь идеи?
Дарж сделал шаг назад. Это слишком для логики эмбарца. Тревис опустил камень в карман.
– Похоже, мы не в силах помочь им, не так ли? Лицо Сарета было непреклонным.
– Отсюда нет выхода.
– Вообще-то, – сказала Лирит высоким голосом, – я верю, что есть.
Трое мужчин повернулись и посмотрели на колдунью. Она склонилась над алтарем.
– В чем дело? – спросил Тревис.
– Я думаю, тебе лучше подойти и посмотреть.
– Что это, моя леди? – спросил Дарж, когда они подошли ближе.
– Глядите.
Лирит коснулась небольшого углубления на одной стороне вверху алтаря.
– Именно здесь был скарабей до того, как Ксемет взял его, – сказал Тревис. – Но я не понимаю, как это может помочь нам.
– Не может, – пробормотала Лирит. – Зато кое-что другое поможет.
Пальцами она стряхнула пыль.
Маленькая золотая искорка застряла в наполовину расплавленной поверхности основания. Сарет поднял глаза:
– Мы должны убрать камень!
– Зачем? – спросил Дарж.
– Потому что, – сказала Лирит, – возможно…
Тревис уже работал. Он положил руку на алтарь и произнес руну:
– Пвм!
Послышался громкий звук, как будто треснула скала, затем поверхность алтаря рассыпалась на мелкие кусочки. Тревис убрал руку.
– Смотри, – пробормотала Лирит.
Все четверо затаили дыхание, когда несколько фрагментов сдвинулись. Волокна тянулись подобно тонкой проволоке, обнаруживая отверстия. Тревис отбросил камни в сторону, и он упал на расколотые черепки: золотой, сверкающий и совершенный.
Скарабей.
– Как?.. – начал Тревис, но не смог продолжать. Мягкий золотой луч высветил лицо Сарета, когда он стал на колени у алтаря.
– Мы глупцы. Он был здесь.
Тревис и остальные склонились рядом с ним.
Сарет провел пальцем по одной из пиктограмм, сбрасывая пыль тысячелетий. В одной руке у колдуна был круг с восемью линиями. А в другой руке был… такой же.
Сарет поднялся.
– Должно быть, два скарабея размещались в алтаре, как часть крепления. Но как только демон становился сильнее при поглощении богов, он изменял форму камня в этом месте. Алтарь начинал плавиться, и один из драгоценных камней проявлялся, но был скрыт.
– Поэтому Ксемет упустил его, – сказал Дарж.
– То, что у нас есть, – сказал Сарет, – предназначалось не для его глаз.
Сейчас морниш ухмылялся, Лирит улыбнулась ему в ответ.
Тревис вытянул руку. Медленно и осторожно скарабей пополз по его пальцам, затем переместился на ладонь. Его прикосновение было теплым.
– Итак, как мы будем использовать его?
– Как в сказках, – сказал Сарет. – Каждый из скарабеев создан, чтобы содержать три капли крови Ору.
Лирит коснулась драгоценного камня мизинцем.
– Сила крови…
Через минуту они были готовы. Сарет установил артефакт на алтарь и убрал призму, оставляя незащищенным пустой резервуар.
– Как насчет очищения? – спросила Лирит.
– Сейчас нет времени, – сказал Сарет. – Его цель – успокоить мозг путешественника, чтобы лучше сосредоточиться на месте назначения.
Дарж прочистил горло:
– Давайте все представим Этерион и постараемся не отвлекаться. Лучше не делить наши тела между многими местами.
– Как заставить его работать? – спросил Тревис. Паукообразный скарабей не спеша перемещался по ладони.
– Подержи его над артефактом и надави на него, – сказал Сарет, – но надави слегка. Пусть упадет всего одна капля.
– А одной будет достаточно? – спросила Лирит. Сарет встретился с ней глазами.
– Море крови скирати не равно одной капле из вен божественного короля Ору. Даже кровь эльфа будет водой по сравнению с ней.
Тревис затаил дыхание.
– Знаете, я и не представлял, что буду делать такое в своей жизни…
– Давай, Тревис!
Он сжал скарабея жестко и резко. Появилась темно-красная жидкость, образовав единственную сверкающую каплю. На мгновение капля зависла, затем Тревис слегка ударил скарабея, и капля упала в нижнюю выемку камня. Аккуратно он положил скарабея в карман.
– Ты остаешься здесь, – сказал он живому сокровищу. Сарет пристально посмотрел на каждого из них по очереди.
– Готовы?
Они кивнули. Морниш поднял треугольную призму и поставил ее на поверхность артефакта. Мгновенно Врата превратились в голубой огонь, смешивающийся по краям с золотом.
– Помните, – прогрохотал Дарж, – Этерион.
Вместе они шагнули вперед.

Предыдущая страница 19 Следующая страница


Мрак остается 20

82

Грейс стояла в ночной рубашке внизу лестницы. Все вокруг ее приюта было спокойно. Слишком спокойно. Даже совы хранили молчание. Но несколько минут назад Грейс слышала что-то. Она слышала ворчание миссис Фальк и вздохи, приносимые ветром в спальню девочки, как будто краснолицый повар шел из ванной. Потом послышался треск, а затем протяжный звук. Что-то случилось.
Грейс пристально посмотрела на темные перила лестницы третьего этажа и задрожала; она давно выросла из тонкой ночной рубашки, и ее красивые ноги торчали из нее, как белые палки. Ночь опустилась перед ней. Но это не была та темнота, которая заполнила помещение.
Это тень, Грейс. Твоя тень – пятно, связанное с твоей жизнью. Это она, это ее сердце. Оно внутри тебя, а ты внутри его.
Она хотела повернуться, спуститься по ступенькам, выбежать под холодные горные звезды. Вместо этого, вцепившись в перила, поставила ногу на первую ступеньку.
Появился серебряный свет, разливающийся внизу лестницы подобно серовато-синему туману. Она почувствовала вибрацию в воздухе и досках под ногами. Стало теплее.
Но для пламени слишком рано. Это было после того, как ты пришла, после того, как увидела что-то наверху. Ты должна пойти туда, ты должна вспомнить.
Тепло отступило. Рука Грейс скользнула по гладкому дереву перил, а ноги сделали еще шаг… и еще. Серебристый свет клубился вокруг голых лодыжек, и его прикосновение было прохладным.
Свет становился ярче. Грейс вздохнула, затем за пять шагов преодолела остальные ступеньки.
Она стояла в одном конце коридора, который шел по всей длине третьего этажа приюта. Бледный свет бесшумно струился над изношенными досками пола. Он шел из-под двери в дальнем конце коридора. Ей туда.
Гул становился громче. Грейс шла бесшумно мимо закрытых дверей к одной, с горячей белой полосой внизу. На полпути она услышала низкий звук, то поднимающийся, то опускающийся. Это напоминало поющие голоса. Только это было не пение. В этом звуке не было музыки.
Грейс остановилась перед дверью. Теперь гул стал совсем громким. Она подумала, что могла бы создать из слов песню – слов, которые были близки и понятны, как будто она слышала их давным-давно. Возможно, в рассказе. Или в песне.
Грейс подняла голову, вслушиваясь. Затем звук голосов прекратился, и новый звук послышался за дверью: жалобный стон, быстро угасший. Через мгновение послышался треск, как будто что-то разбилось.
Открой дверь, Грейс.
Она поколебалась, затем протянула руку и взялась за ручку.
Дверь была закрыта, но металл растекался и преобразовывался под ее пальцами. Дверь распахнулась. Серебристый свет ударил в глаза, и через мгновение Грейс все увидела.
Они стояли в полукруге в маленькой комнате. Семь взрослых – весь штат приюта, кроме одной. Они надели черные маски, как это было, когда они приходили забирать детей, но сейчас казалось, будто их лица очерчены сверкающими зелеными нитями. Если бы Грейс прищурилась, она могла бы смотреть сквозь маски.
Там был господин Мурто, в ярости глядевший на нее, а рядом миссис Мурто – на лице похоть, постепенно уступающая место страху. В центре стоял мистер Холидей, и его лицо, даже удивленное, было по-прежнему красивым.
Позади взрослых на стене висела черная ткань с серебряными рисунками. Рисунки казались знакомыми, хотя Грейс не знала, когда видела их раньше. Наиболее знакомым среди них был глаз. Глаз был расположен в центре расплывчатого лица, обнажившего острые зубы в ужасном оскале. Кто бы ни был изображен на рисунке, это был призрак ненависти и голода.
Взгляд Грейс вернулся к взрослым. Перед ними, развалившись на мягком кресле, снятом со старой кареты, лежала миссис Фальк.
Повариха не двигалась, невидящие глаза смотрели в потолок. Серая блузка была разорвана, и большие обвислые груди миссис Фальк нависали на бока, открывая рваную рану в центре торса. Тело и одежда поварихи были залиты кровью. Даже Грейс удивилась, что они сделали с ней. Она увидела кусок плоти в руке мистера Мурто, еще обагренный красной жидкостью, и поняла, что это сердце миссис Фальк. Мистер Холидей держал в руке такого же размера кусок чего-то темного, по виду металлического.
Мистер Мурто заговорил первым, выкрикивая ругательства, ни одно из которых Грейс не поняла.
– Что мы делаем? – пронзительно завизжала миссис Мурто. – Она видит нас. Что мы делаем?
Мурто свирепо посмотрел на обезумевшую женщину:
– Именем Кромешной Тьмы, заткнись, или твое сердце – следующее.
Он перевел взгляд на мистера Холидея.
– Торопись, Дамон, заканчивай акт созидания, пока не слишком поздно.
Мистер Холидей схватил темный кусок…
Это железо, Грейс. Кусок железа.
… затем грубо затолкал его в отверстие в груди миссис Фальк.
Миссис Фальк села. Вялые конечности зашевелились. Затем она посмотрела и улыбнулась – холодно, с ненавистью. Раскинула руки в стороны.
– Я готова, хозяин, – закричала она пронзительным голосом. Ее сумасшедшие глаза, ее губы налились кровью. – Нашими руками мы вернем всех на путь истинный, и Властелин Ночи будет править всем!
Грейс сделала шаг назад. Несмотря на движения и речь миссис Фальк, Грейс была совершенно уверена, что повариха мертва.
Грейс. Посмотри на черную ткань – это символ культа Ворона. Железные Сердца создали новую Фальк. Вот что ты видела той ночью, это то, что ты стерла из памяти. Вот почему ты вернулась сюда – увидеть и понять.
Но если это правда, почему она все еще здесь. Почему не появилось пламя?
– Я позабочусь о маленькой гниде! – закричал мистер Мурто, расставив свои большие руки и двигаясь к Грейс.
– Нет, – сказал мистер Холидей, взглядом останавливая землекопа. – Предоставь это… посетителю.
Металлический свет стал ярче, а гул громче, поэтому Грейс подумала, что звук проник в мозг. Черная ткань с символами затрепетала, затем сдвинулась, как будто что-то высокое, бледное и очень тонкое прошло сквозь нее.
Взрослые упали ниц. Грейс не могла двигаться, и существо направилось к ней.
Дух смерти был гротескным и в то же время прекрасным. Огромная голова балансировала на тонкой шее, а глаза напоминали большие черные камни.
Дух смерти подошел ближе, раскидывая изящные руки, чтобы заключить девочку в свое последнее объятие. Тень, казалось, окружала Грейс со всех сторон.
Не позволяй ей касаться тебя, Грейс.
Ее собственный голос звучал словно откуда-то издалека.
Ты должна вызвать пламя.
Было трудно двигаться. Холод духа смерти коснулся ее плоти. Девочка почувствовала первые прохладные прикосновения его пальцев. Казалось, тень радостно пульсировала. Она собиралась съесть ее живьем.
Врачу – исцелися сам.
Где-то глубоко внутри вспыхивала искра жизни. Ни гнев, ни ненависть; просто сожаление по тем годам, которые она скрывала от тени, – годам, которые также скрывали ее от света. Она избежала их, будучи девочкой, и могла сделать то же, будучи взрослой женщиной. Однажды они украли ее жизнь. Грейс не позволит сделать это снова.
Настало время прогнать тени.
Она подняла руку, и воздух комнаты превратился в сверкающее пламя.
Дух смерти воздел свои тонкие руки и в беззвучном крике отбросил назад голову, когда огонь окутал его.
Грейс отвернулась и пошла прочь. Дверь позади нее захлопнулась, загораживая, но не убирая потрескивание пламени и крики людей. Потом послышалось царапанье с другой стороны двери. Грейс взглянула на ручку двери – та расплавилась и превратилась в бесформенный комок. Вместо серебристого света по полу полз черный дым.
Медленно и спокойно Грейс пошла по коридору прочь от двери. Пламя следовало за ней, оно лизало стены, плясало на потолке, подобно веселым голубым призракам, поглощая тени.
Грейс остановилась, чтобы потянуть ручку звонка на стене, предупреждающего о пожаре, и тотчас пронзительный вой разрезал воздух. У других – Сары, Нелл, Элизабет и всех остальных – было время уйти. Но только у детей.
Коридор пылал. Последние клочки теней горели как куски черной бумаги, сияние окутывало Грейс. Это был ее огонь, не так ли? Она позвала его, и он пришел: первый оправданный риск тринадцатилетней колдуньи.

83

Тревис толкал поврежденные сторожевые врата. Ржавые петли скрипнули, и врата наклонились внутрь, сбрасывая тонкие куски белой краски, подобно хлопьям мертвой кожи. Он пошел по заросшей тропинке. Плакучие ивы вздыхали, и дом казался раскаленным в пурпурном воздухе и сумерках Иллинойса, как будто был сделан из костей. Зачем он пришел сюда? Тревис не возвращался в это место с того знойного дня, когда ему исполнилось двадцать, когда он покинул ферму, где вырос, устремил свой взор на запад и никогда не оглядывался.
Но это неправда, Тревис. Ты оглядывался. Каждый день ты оглядывался.
И теперь он снова здесь. Но как? Он был в…
Очень трудно вспоминать, где он был. Мутное пятно, словно все, что случилось с Тревисом с тех пор, как он покинул это место, ничего не значило по сравнению с тем, что случилось с этими выгоревшими деревянными стенами. Была тень, вот все, что он помнил. Но, возможно, это не имело сейчас значения. Возможно, единственное, что имело значение, – это то, что он вернулся.
Тревис прошел сад, сад матери. В его памяти он был такой же аккуратный, как ее кухня: все на своем месте. А сейчас стал переплетением жимолости, ломоносов и диких цинний. Одинокие светлячки мерцали между листвой. Они казались тусклыми и угасающими, их время было сочтено.
И твое тоже, Тревис. Зачем еще ты вернулся сюда, если это не конец?
Он дошел до ступенек крыльца, начал подниматься по гнилым деревяшкам, и его взяло сомнение. Он не мог еще раз войти туда. Тревис повернулся и стал обходить дом вокруг к заднему двору.
Здесь все было еще более диким: переплетение чертополоха, златоцвета и молочая. Белый пух одуванчиков летал в удушливом воздухе, однако не мог найти места, где можно было бы лечь на землю и пустить корни. Тревис понимал это беспорядочное движение. Разве не так же он метался туда-сюда с тех пор, как покинул этот дом? Искал место, которое могло быть его домом?
– Думаю, ты так и не нашел его, – пробормотал он. – Иначе зачем ты вернулся сюда?
Дом сзади выглядел еще хуже. Ставни упали с окошек, водосточные желоба сползли, а некоторые доски отошли от стен. Почему?
Потому что они мертвы, Тревис. Помни. Они мертвы, и ты даже не вернулся на их похороны.
Он узнал об их смерти из письма, написанного пастором; оно как-то нашло его. Тревис помнил немного из того, о чем говорилось в письме. Там было что-то о раке, и что он уже прогрессировал к тому времени, когда его обнаружили, и как его отец последовал в мир иной менее чем за два месяца после смерти матери. Но он четко помнил последнюю строку.
Господи, благослови их обоих, ибо они наконец соединились со своей любимой Элис.
Тревис вздрогнул.
Деревья шептали ее имя, сорняки эхом повторяли его, светлячки слабо мерцали в траве. Вот почему он вернулся сюда. Не ради них, а ради Элис.
Низкий могильный холмик, обвитый горошком. Ее похоронили прямо здесь, на заднем дворе. Не в центре двора, а в той стороне, где он мог видеть могилу из окна своей спальни: постоянное напоминание о содеянном.
Убийство – тяжелый грех.
Это был голос его отца, хриплый и дрожащий. Тревис приник к верхним ступенькам, слушая.
Несчастный случай, мистер Уайлдер…
Это голос пастора, сухой, но добрый.
Да, несчастный случай.
Его мать, ее слова, поблекшие, как полосатые занавески, висяшие на окне в кухне.
Несчастный случай не может быть грехом.
И снова низкий голос отца.
Он ревновал ее. Он всегда был идиотом. А она была такой совершенной, такой прекрасной.
Теплый зефир пришел вместе с ночью, открывая безмолвные звезды в небе и унося прочь эти слова.
Это был несчастный случай. Он любил Элис больше всего на свете – ее низкий голос, веселые голубые глаза. Он бы сделал все для нее. Но она была больна, и родители поручили ему ухаживать за ней. Пузырьки с лекарствами сверкали. Он смешал их и дал ей слишком много пилюль.
Слишком много.
Желтый свет коснулся щеки Тревиса. Он поднял голову. Ферма была темной и молчаливой – г кроме одного окна на верхнем этаже. Кто-то включил там свет, в ее прежней комнате.
Прежде чем Тревис подумал об этом, он толкнул дверь кухни. Не заперто. Он открыл дверь и вошел в дом.
Темный, душный воздух окутал его. Сколько лет прошло с тех пор, как он жил здесь? Тревис не знал. Наверное, очень много. Было трудно что-либо рассмотреть, только слабая полоска звездного света пробивалась сквозь занавески. Затем он пошел дальше и увидел тусклый свет, падающий на ступеньки. Тревис на ощупь подошел к лестнице, затем поднялся в коридор на втором этаже. Все двери были закрыты, кроме одной. Там сиял золотой свет. Свет этот потянул Тревиса вперед по пыльному лоскутному ковру мимо плесневелых обоев. Он не решался войти, думая, что ждет его за дверью, затем шагнул. Понадобилось мгновение, чтобы полностью запечатлеть эту картину, затем Тревис рассмеялся. Они ждали того дня, когда он вернется?
Но это не важно. Важно другое: он четко знал, что нужно делать.
Комната была такой, как он ее помнил. Белые полки заставлены книгами и чучелами животных, и еще больше книг было на маленьком белом столе. Розовый полог покрывал кровать, гармонируя с подушками и простынями. На белом столике рядом с кроватью, кроме грубой лампы, которую кто-то включил, стакан воды и пузырек с лекарством.
Тень в коридоре позади Тревиса сгущалась, принимая форму и толкая его вперед. Ему едва ли нужен был ее толчок. Родители присоединились к Элис. Но они никогда не могли любить ее так, как любил ее он.
Тревис вошел в комнату осторожно, стараясь не касаться вещей. Он высокий и неуклюжий и должен заботиться о сестре, потому что она маленькая и хрупкая. Так всегда говорила ему мать.
Тревис припал к полу, потом лег на ее кровать. Она была слишком мала, и ему пришлось подтянуть колени близко к груди, так, что он больше сидел, чем лежал, прислонясь спиной к подушкам и стене.
Легкий сладкий запах шел от покрывала. Ее запах. Мгновение он вдыхал его. Затем повернулся и взял пузырек с лекарством с ночного столика.
Тревис посмотрел на этикетку на пузырьке… цифры и буквы скакали в нелепом танце. Он сосредоточился, но не мог уследить за их движениями. Однако сейчас не надо было различать их. Он открыл крышку, повернул пузырек, высыпал содержимое на ладонь.
Гора маленьких лиловых пилюль, и каждая помечена небольшой белой молнией.
Тревис неодобрительно посмотрел на пилюли. Что-то не так. Зловещие. Но что это значит? Впрочем, какая разница, он сделает то, что должен сделать. Сначала они присоединились к Элис, теперь его очередь. Тень ждала.
– Добрый вечер, старший брат.
– Добрый вечер, Букашка.
Тревис поднял руку и положил все пилюли в рот.
Не делай этого, Тревис.
Он закрыл рот, удерживая пилюли языком, когда в сознание его ворвался чей-то голос. Женский голос, прокуренный и знакомый.
Не глотай их. Если ты сделаешь это, она выиграет.
Смятение охватило его. Кто выиграет?
Тень. За этим она привела тебя сюда.
Нет, я пришел сюда сам.
Женский голос не унимался.
Нет, Тревис, не ты. Она привела тебя на это место, в твое прошлое. Я знаю, потому что она сделала то же со мной, она старалась отделить меня от моей памяти, но я выстояла. Ты тоже должен выстоять. Иначе все будет потеряно, все, чего мы добились.
Тревис все еще не понимал, но голос показался ему знакомым.
Выплюнь их, Тревис.
Голос становился настойчивым, таким, каким доктор дает приказания. Было трудно двигаться. Пилюли начали понемногу таять на кончике языка. Он, наверное, проглотил какое-то их количество.
Тень пробралась в комнату, съедая свет.
Пожалуйста, Тревис.
Голос стал исчезать. Глаза Тревиса закрывались. Тень обмотала темную веревку вокруг его шеи, мягко и нежно массируя горло.
Тревис начал глотать.
Слушай меня, Тревис!
Казалось, голос звал издалека.
Я знаю, что случилось. Я могу все это видеть. И она бы никогда не захотела, чтобы ты сделал это. Элис любила тебя…
Тревис быстро открыл глаза.
Да, почему он этого не понимал? Голос прав. Этого хотели они, а не Элис. Она простила его, прежде чем ее глаза закрылись, она бы никогда не потребовала такой мести
Тень душила Тревиса, проникала в рот, пытаясь заставить его глотать, лезла в горло.
Со стоном Тревис повернул голову и выплюнул пилюли. Тень нависла над ним, намереваясь упасть на него и раздавить своей массой.
Появился серебристо-зеленый свет, разорвав тень и отбросив обрывки в сторону.
Тревис посмотрел на свет. Маленькая легкая фигура стояла перед ним, в ее руке был камень. Именно от него и шел свет.
– Элис?
Она улыбнулась, показав кривые зубы.
– Это я, старший брат, – сказала она голосом, который всегда казался взрослым, несмотря на нежный лепет. – Вот. Я принесла тебе это.
Она держала камень. Его поверхность была покрыта серо-зелеными крапинками. Синфатизар. Он уставился на нее:
– Но как?..
Она пожала плечами:
– Не знаю, старший брат. Думаю, что он тебе нужен, поэтому я принесла его тебе. Правильно?
Тревис протянул дрожащую руку и взял у нее Камень.
– Да.
Он сжал пальцами гладкую поверхность камня. Элис выглядела как раз такой, какой он ее помнил, с темными косичками и в синем платье, гармонировавшем с ее глазами.
– Знаешь, ты не можешь быть здесь на самом деле. Элис снова улыбнулась, но выражение ее лица было вымученным и печальным. Она отвернулась.
– Я тоже люблю тебя, Тревис.
Затем она повернулась и вышла в дверь, исчезнув в темноте. Тревис попытался встать, пойти за ней. Ты не можешь идти за ней, Тревис.
Близкий и ласковый голос зазвучал в памяти. В уме возникли обрывки воспоминаний, и он пытался соединить их.
– Грейс? – прошептал он.
Это я, Тревис.
– Я должен идти за ней.
Но ты не можешь. На самом деле ее никогда здесь не было. Ничего этого здесь нет. Думаю, я наконец поняла, что он делает. Демон создает иллюзию, чтобы удержать тебя, чтобы удержать всех нас, пока он не станет достаточно сильным, чтобы нас уничтожить. Тебе необходимо воспользоваться Камнем, чтобы остановить его, пока не поздно.
– Воспользоваться Камнем, чтобы остановить его?
Призрак прошлого…
И он наконец понял.
О Грейс, помоги мне.
На какое-то мгновение он почувствовал себя ужасно одиноким, висящим в пустоте между прошлым и настоящим. Затем пришло ощущение безучастности и успокоения, и Тревиса окружил золотисто-зеленоватый свет.

84

Тревис очнулся. Это был не мираж. Он растянулся на полу Этериона, вокруг завывал, неистовствуя, ветер, бросая в лицо мелкие камешки. Высоко в куполе над ним зияла дыра, стены в некоторых местах провалились внутрь. Он видел, что мраморные колонны деформировались и треснули с внешней стороны. Однако камни не падали. Наоборот, большие каменные глыбы начали вращаться по кругу в десятке метров над его головой, подобно тому, как вода стекает в водосток. Все большие камни кружились по Этериону, с каждым витком приближаясь к тому темному месту, что находилось в самом центре.
Боль сдавила разум Тревиса, он все вспомнил. Он прошел за Саретом, Дарж и Лирит через Врата, и они очутились на обваливающемся балконе. На краю Этериона. Вокруг яростными порывами завывал ветер, и они хватались за оставшиеся перила балкона, чтобы их не унесло.
Демон был здесь, в центре Этериона, и он притягивал любые предметы – мрамор, дерево, материю – внутрь, к центру.
Всякий раз, когда что-то достигало демона, возникала вспышка света, и предмет исчезал. Так что Ксемет был прав. Демон все еще слаб, ожидает, когда к нему поступит пища, так же как Ксемет и скирати использовали Врата, чтобы приносить ему богов. Но с каждым поглощенным предметом демон становится сильнее.
И только когда Лирит пронзительно закричала, Тревис увидел спящие тела, которые, лежа на спине, проплывали среди камней. Так что не только предметы притягивались демоном. Мелия и Фолкен, Грейс и Эйрин, Бельтан и Вани – все они казались спящими, все плыли в воздухе по Этериону, приближаясь к демону с каждым витком.
Ксемета нигде не было видно. Может быть, он спасся. А может, демон уже поглотил его. Определенно демон еще свободен. И по происходящему Тревис видел, что еще несколько минут, и демон проглотит и остальных. Он повернулся к Сарету, Даржу и Лирит и увидел, что они шагнули с балкона и поднялись в воздух. Глаза их закрылись. Тревис вскрикнул, протягивая к ним руку, но опоздал. Все трое начали свое неумолимое вращающееся путешествие к демону. Затем Тревис почувствовал, как что-то тяжелое навалилось на него. Слишком усталый, чтобы сопротивляться, он отодвинулся от перил, и его окутал полумрак, увлекая в мрачные воспоминания прошлого.
– Но сейчас ты здесь, Тревис, – процедил он сквозь стиснутые зубы.
Элис, Элис помогла ему. И Грейс.
Он встал и поискал других. На какое-то мгновение с ужасом подумал, что они уже погибли. Затем увидел, как они плывут почти в центре круга, тела их по-прежнему были неподвижны. Мелия и Эйрин были ближе всех к центру. Еще виток, и они достигнут демона. Другие были немного позади. Но где же Грейс?
– Тревис!
Слово почти затерялось в реве ветра и грохоте бьющихся камней. Затем он увидел ее на другой стороне Этериона. Грейс шла, пошатываясь, по треснувшему и вздувающемуся полу.
– Грейс! – закричал он, делая к ней шаг. Теперь ее голос зазвучал в его сознании.
Поторопись, Тревис!
Прежде чем Тревис смог ответить, невидимые руки со страшной силой схватили его. По другую сторону Этериона Грейс обхватила колонну руками, но в центре Тревису было не за что ухватиться. Он почувствовал, что его тело стало ужасно легким, носки ботинок едва касались пола. Затем его потянули еще раз, и он поднялся в воздух.
Камень, Тревис! Ты должен им воспользоваться.
На этот раз в его сознании заговорил другой голос – голос старого друга.
Я не понимаю, Джек.
Ты должен воспользоваться Синфатизаром против демона. Камень может остановить его.
Тревис поднимался к началу спирального круга. Для него не будет медленной карусели. Его несло вверх, прямо к демону.
Что ты имеешь в виду, говоря «остановить его»?
Да перестань же думать и слушай, Тревис.
В сознании грозно звучал голос Джека Грейстоуна. Тревис почти видел синие горящие глаза старого антиквара.
Сумеречный Камень не может разрушать так же, как и демон. Это ему неподвластно. Демон – это парадокс, нечто несуществующее, заключенное в камне. Синфатизар может разрешить этот парадокс – он может заставить демона быть тем или другим. Разве ты до сих пор не знаешь сущности камня? Вода не похожа на вино, свинец – на золото, тьма на свет. Вот чем он всегда был, Тревис. Все, что тебе нужно сделать, это выбрать, чем ему быть.
Выбрать, чем ему быть. Именно это сказал волшебник, именно поэтому он сам пострадал, доставляя ему Синфатизар на Землю. Так что же надо выбрать?
Вокруг ревел ветер. Среди камней Тревис увидел демона совсем другими глазами. Туманная дымка окружала его. У демона не было облика, он скорее походил на шарик, который перекатывался, как капля жидкого металла. К тому же это была просто раковина, та, которой пользовались колдуны, чтобы привязать его к Зее. Внутри этой раковины демон был наедине с морндари, голодным духом, преследовавшим его в пустоте среди миров: голодная яма пустоты, которую никогда невозможно было наполнить, сколько бы она ни поглотила.
До центра спирали оставалось около трех метров.
Сделай это, Тревис!
Полтора метра. От демона на него надвигалась волнообразная нить. Тревис схватил Синфатизар в правую руку. Камень светился зловещим светом.
Но я не знаю как, Джек.
Глупости. Конечно же, ты знаешь как. Ты – повелитель, я сам тебя сделал им. Камень должен повиноваться твоим командам. Так действуй же!
Времени не оставалось. Нить добралась до Тревиса и обвилась вокруг него. Он почувствовал, как его плоть и кровь начали постепенно исчезать, как будто содрали все хорошее, что в нем когда-либо было, оставив только голый, почерневший скелет мрачных воспоминаний. Попытка разбудить Элис; ее тело было холодное, как лед. Бегство с чердака волшебника, когда Джек один оказался лицом к лицу с видениями. Осознание, что Макс выдал его «Дюратеку».
Наконец Тревис понял. Так вот как демон это делал, как он затягивал к себе людей и как в итоге пожирал их. Он прорывался сквозь пласты их жизней, эксгумируя все самые плохие моменты. А с такими мрачными останками кто же не пожелает отдать себя пустоте.
Темная нить сдавила, соскабливая последние крупинки успокоения, за которые Тревис держался, и оставляя только зарубцевавшиеся следы боли. Поблекший фермерский дом в штате Иллинойс в тот день, когда он покинул его навсегда. Лихорадочный безумный взгляд Макса, когда его объяло пламя. Бельтан, безжизненно лежащий в луже крови. Свежий могильный холмик, который он видел из окна своей спальни.
Нет.
Это слово шепотом звучало в его сознании, но Тревис внял ему как крику. Нет, он бы не позволил этому быть единственным воспоминанием о ней – маленькой частичке, брошенной в сырую, богатую червями почву того серого дня в Иллинойсе. Ее улыбка, ее волшебный смех, ее маленькое тело, свернувшееся в его больших руках, когда они читали книгу. Не важно, что случилось потом, он бы не забыл этого, не забыл.
Я люблю тебя, старший брат.
Я тоже люблю тебя, Букашечка.
Это было так ужасно. Его пальцы стали почти прозрачными, он уже исчезал. С последней искрой желания Тревис взял Синфатизар, коснулся им темного силуэта демона и сделал свой выбор.
– Превратись в камень!
Это было меньше чем шепот. Но голос Джека произнес эти слова в его мозгу, и сотни других голосов эхом отвечали им повторяющим хором: голоса всех Повелителей Рун, которые когда-либо жили, говорили сейчас как один, через него.
Превратись в камень!
Возник прекрасный серебристо-зеленый свет, обжигающий его руку. Раздался крик, не звук – вопль беззвучной агонии, которая пронзила его мозг перед внезапным концом.
Вдруг поднялся ветер.
Затем Тревис упал на мраморный пол с высоты нескольких десятков футов.

85

– Держись! – выкрикнул чистый голос.
Казалось, невидимые руки схватили Тревиса, остановив его падение. Звук, похожий на сотни раскатов грома, превратился в эхо.
Гром постепенно затих, и оставшиеся камни неслись вниз. С трудом Тревис повернул шею. Он увидел других падающих; их лица были такими же ошеломленными, как и его. Лирит, Дарж и Сарет вращались в падении с одной стороны от Тревиса, а на некотором расстоянии с другой стороны падали Эйрин, Бельтан и Вани с Фолкеном и Мелией.
Мелия светилась прекрасным голубым светом, ее руки сжимали виски, лицо было сосредоточенно.
Чувство паники поднялось к горлу Тревиса – последний раз, когда он видел Грейс, она была на полу Этериона. Потом он вздохнул, когда увидел, как она парит над Мелией. Сила демона, должно быть, подняла ее воздух как раз перед концом.
– Очень хорошо, Мелия, – ревел Фолкен, медленно переворачиваясь вверх ногами и путаясь в выцветшем голубом плаще. – Мы можем сейчас остановиться. Только делай это медленно.
– На самом деле это не так просто. Я то держу тебя, то нет. Нет даже промежутка.
Фолкен тяжело вздохнул:
– Что ты имеешь в виду, что нет промежутка? Все, что я хочу – получить…
Слово превратилось во что-то похожее на визг, когда Фолкен резко упал на несколько метров, затем остановился. Через секунду остальные последовали за ним, и Тревис чуть не прикусил язык, резко затормозив. Еще после нескольких падений и остановок каменный пол сделался значительно ближе. На последний бросок оставалось не более полутора метров, хотя Тревис все-таки умудрился приземлиться на заостренный камень.
Он был все еще в центре Этериона, остальные – вокруг него. Тревис увидел, как встает Вани, вот и Бельтан помог Грейс подняться.
В груди он почувствовал нежное тепло. Они живы, они все живы.
– Тревис! – крикнул Бельтан.
Рыцарь поддерживал Грейс. Она подняла взгляд и улыбнулась. Рядом с ними стояла Вани – руки на поясе, огонек в золотых глазах.
Тревис по-прежнему не знал, почему Джек выбрал его или кем на самом деле был брат Сай. Но в этот момент он совершенно не сомневался, что эти трое – все для него. Грейс – самый близкий друг, какой у него когда-либо был. И теперь он…
– Нет.
Позади раздался крик вместе со скрежетом сдвигаемого камня. Тревис повернулся. Лирит нависла над выступом булыжника, а Дарж спешил к ней.
– Тревис, – закричал Дарж, – нам требуется твоя помощь! Быстро.
Затем Тревис понял – эти двое пытались освободить третьего от груды камней.
Сарет.
Тревис спрятал Синфатизар в карман и припустился бежать, карабкаясь по высоким каменным выступам.
– Что случилось?
Лицо Даржа было белым от пыли скалы.
– Груда камней, на которую он упал, не была прочной. Она рассыпалась, когда он пытался взобраться на нее.
Лирит открыла глаза:
– Он жив. Но ему не хватает воздуха. Мы должны его освободить.
Дарж начал сталкивать камни с высокой глыбы. Лирит тащила булыжник, раня руки до крови.
– Отойдите, – сказал Тревис.
Рыцарь и колдунья с изумлением посмотрели на него.
– Сейчас же.
Он сам удивился металлу в своем голосе.
Они повиновались, а Тревис собрал свою волю. Положил правую руку на один из камней и затем произнес руну, которая эхом в сотни голосов отозвалась в мозгу.
– Сар.
Камни знали свое имя и послушались.
Валуны разлетелись, повисли в воздухе, затем с сокрушительным треском упали на пол на расстоянии дюжины футов. Где только что были камни, зашевелилась и села фигура.
– Сарет…
Лирит обхватила его руками. Глаза на пыльном лице Сарета приобрели осмысленное выражение.
– Тебя не раздавило, – сказал Дарж удивленно и немного разочарованно.
– И голову не повредило, – ухмыльнулся Сарет. – У меня есть кое-что, чем можно подпереть камни.
Морниш держал в руке длинную деревяшку, и Тревис понял, что он использовал в качестве подпорки свою деревянную ногу. Дарж помог ему подняться.
Сарет усмехнулся Тревису:
– Спасибо, чародей. Ты мастер по… по части открывания. Тревис вздрогнул и открыл было рот, но Лирит заговорила первой:
– Ирсайя, что это?
Колдунья показала на чистое пространство между глыбами на полу. В центре круга лежал бесформенный черный кусок камня размером с кулак Тревиса. Неживое лицо на камне открыло рот в беззвучном крике. Сарет приблизился к Лирит.
– Это демон. Или то, что от него осталось.
– Просто камень, – пробормотал Тревис. Лирит взглянула на него:
– Что ты имеешь в виду?
Он сунул руку в карман и вытащил гладкий по форме Синфатизар.
– Демон был камнем и в то же время ничем. Камень позволил мне выбрать, кем ему быть.
– Это чудо, – сказал Сарет.
– Действительно, – послышался чистый голос Мелии. – Истинно, чудо в том, что ты смог спасти всех, Тревис.
Он повернулся.
– Мне любопытно, дорогой, – сказала Мелия. – Если даже я не могла сопротивляться чарам демона, как получилось, что ты сумел использовать камень против этого?
Тревис опустил глаза вниз на Сумеречный Камень, сейчас находящийся в покое, и подумал о девушке, которая дала ему его во сне. Которая дала ему то, что у него было, но что он боялся принять от себя.
Прощение.
Я люблю тебя, Элис.
– Мне помогли.
Мелия вскинула голову, однако прежде, чем смогла спросить что-то, Фолкен сказал, глядя на скалу, в которой был демон:
– Итак, он мертв? Мелия кивнула.
– Я все еще чувствую часть его власти, разливающейся по воздуху, как волны по воде. Но волны уже начинают стихать.
Она взглянула на Грейс и Эйрин, те кивнули в ответ.
– Это вон там, – сказал Тревис со вздохом.
Пыль и мелкие осколки камней рухнули с треснувшего купола.
– Мне тут не нравится, – сказал Дарж. – Пора уносить ноги.
– Сюда, – позвала Мелия. – Врата Этериона здесь.
Пол с треском начал разваливаться под ногами.
Кто-то вскрикнул, Тревису показалось, что Эйрин. Затем Тревис увидел, как окаменевший демон вместе с несколькими каменными глыбами исчез в темноте ямы.
– Назад! – закричал Дарж. – Вы должны отойти назад.
Рыцарь сильными руками оттащил Тревиса. Лирит и Сарет уже отбежали от трещины.
Пол снова закачался, а трещина начала расти с ужасной скоростью, разрезая Этерион пополам. Края осыпались.
– Тревис.
Это Бельтан.
– Мы не можем пройти к выходу, да? – сказала Лирит.
– Трещину не перепрыгнуть, она очень широкая, – крикнул Дарж.
И она становилась шире.
– Мелия! – закричал Фолкен сквозь грохот падающих камней. – Неужели ты не можешь восстановить пол?
Лицо богини выражало страдание. Она схватила барда за руку.
– Уберечь вас от падения, вот все, что я могла сделать. У меня не осталось силы для такого поступка.
– Мы должны идти, – сказала Вани, глядя на провисший купол.
– Мы не можем оставить их, – кричала Эйрин. – Дарж…
– Не бойся, госпожа, – произнес рыцарь.
– Тревис, а что твои руны?
Он покачал головой. Если бы были какие-нибудь руны, которые могли бы забрать их отсюда, он бы не… Тревис потер лоб рукой.
– Сарет, Врата!
Глаза морниша расширились:
– Ну да. Мы глупцы.
Он вытащил артефакт из кармана. Лирит подошла ближе.
– Скарабей все еще у тебя, Тревис?
– Я бы посоветовал поспешить, – понял все Дарж.
– Вани, – закричал Сарет. – Мы можем уйти. Сейчас! Бельтан поднял руку:
– Тревис?
Он улыбнулся:
– Увидимся снаружи, Бельтан!
Рыцарь улыбнулся ему, затем кивнул.
– Бежим! – сказала Вани остальным. – Мы должны бежать!
Тревис повернулся посмотреть, как Сарет давит извивающегося скарабея. Капля крови медленно вытекла и упала в артефакт. Это означало, что осталась еще одна капля.
Лирит поставила призму на артефакт, и мгновенно появились Врата: черный овал в окружении голубого огня.
Дарж посмотрел на Врата.
– Что-то с ними не так. Они выглядят слабыми.
– Я не знаю, – сказал Сарет. – Возможно, влияние демона коснулось их магии. Но Врата открыты, и мы должны пройти.
Четверть купола рухнула, погребя арочный вход, через который их друзья бежали несколько секунд назад.
– Нет! – закричал Сарет.
Все вчетвером бросились к Вратам.
Тревис бежал. Мешок спадал с плеча и цеплялся за камни. Сверкающий предмет выпал из него и скользнул в расщелину. Его очки.
Тревис вскинул голову. Другие уже прошли сквозь Врата. Но он не мог оставить очки. Ему их дал Джек. Тревис отчаянно шарил рукой по камням. Пальцы коснулись проволоки и стекла, затем схватили очки.
С криком Тревис бросился к Вратам.

86

Человек в черном был искалечен, но не мертв.
Щель в полу раскрывалась, словно голодный рот. Высокие стены тяжело стонали, выгибаясь внутрь. Через секунду они должны разрушиться.
Врата – они открыли Врата.
Человек в черном пришел в движение. Превозмогая боль, вкарабкался на острый камень. С криком бросился вперед и прошел через уменьшающуюся оболочку Врат.
Как закрывается глаз, так и Врата перестали существовать. Этерион Тарраса – который стоял над городом тысячи лет – стал сам себе могильным холмом.

87

Не обращая внимания на общую суматоху, Грейс неотрывно смотрела, как большой голубой купол Этериона согнулся внутрь, стал падать и разрушился. В воздухе прогремел гром, и белый столб пыли поднялся в небо.
Жители Тарраса в возбуждении толпились на улицах Второго Круга, наблюдая разрушение великого здания. Солдаты бегали взад-вперед, выполняя приказы начальства.
Никто не обращал внимания на друзей, никто не видел, как они бежали с Этериона, ибо облако пыли большой волной катилось с ними, скрывая их побег.
Все думали, что Этерион разрушило землетрясение.
Они никогда не узнают о демоне, который почти поглотил город и всех его жителей.
Возможно, это и к лучшему. Пусть люди опасаются явлений природы, а не древней и жадной магии. Иногда лучше не знать, что в мире обитают темные силы.
Рухнули стены Этериона, вздымая к небу все новые облака пыли. Эйрин со вздохом прижалась к Грейс.
Все хорошо, утешала ее Грейс, вплетая слова в Паутину жизни и удивляясь, как легко это у нее получается. Мы теперь свободны, Эйрин.
Я знаю, отвечала молодая женщина и снова вздыхала.
Бельтан и Вани стояли близко друг к другу с отрешенными лицами. Вдруг Грейс посетила мысль о том, как прекрасен большой белокурый человек рядом с темноволосой убийцей. Он был как жизнеутверждающий яркий день рядом с глубокой таинственной полуночью. Она не могла представить себе двух более противоположных людей.
И в то же время у них было что-то общее. Оба любили Тревиса. Бельтан по велению сердца, а Вани – согласно картам.
– Я не могу смотреть на это, – тихо сказала Мелия, и слезы заблестели на ее смуглых щеках.
Она отвернулась и хотела отойти, но Фолкен удержал ее. В руках богиня держала маленького черного котенка. Грейс удивилась, откуда он мог взяться. Котенок слабо мяукнул и царапнул Мелию по щеке.
На улице появились солдаты.
– Нам не следует привлекать к себе внимание, – сказала Вани. – Здесь могут быть скирати. Вдруг не все они погибли в Этерионе.
Они двинулись к узкой улице, откуда можно было спокойно наблюдать за происходящим. Опять послышалось глухое грохотание, и новая туча пыли поднялась в воздух.
– Ксемет, – пробормотала Вани, ее глаза были полны боли.
Грейс взглянула на убийцу и подумала, что той сейчас нелегко. Не отвергни Вани любовь Ксемета, может, он бы и не связал себя со скирати. С другой стороны, это дело совести Ксемета, не ее.
Грейс мягко отстранилась от Эйрин и подошла к Вани.
– Ты не виновата, – промолвила она. Вани кивнула, но не ответила. Фолкен стиснул кулаки.
– Сейчас, когда демон повержен, я надеюсь, река времени повернет в правильное русло.
Мелия вытерла слезы.
– Уже. Манду сказал мне, что есть еще несколько маленьких завихрений и волнений, но и эти уже успокаиваются. Мы больше не затеряемся в прошлом.
Бельтан вздохнул:
– Да, очень образно – заплутали в прошлом. Эйрин испуганно захлопала глазами:
– Я думала… я думала, это я.
Грейс взглянула на молодую женщину.
– Что случилось, Эйрин?
– Это было ужасно. – Баронесса стиснула руки. – Как в плохом сне, только гораздо более реальном. Снова был канун зимы, и я…
Она глубоко вздохнула и расправила плечи.
– Я сделала что-то ужасное во сне, что-то, что я сделала и на самом деле и за что мне ужасно стыдно.
Грейс поняла. Леотан. Эйрин убила молодого человека заклинанием. Но у него было железное сердце.
– Потом там появилась тень. Она хотела, чтобы я спрыгнула с самой высокой башни замка. Я этого не сделала.
Она обвела всех взглядом блестящих голубых глаз.
– Видите, я знала, что смерть делу не поможет. Тень бушевала, она закричала на меня, но я убежала.
Грейс не знала, что сказать, и взяла Эйрин за руку.
– Твой сон не очень отличается от моего, – вступил в разговор Бельтан. Лицо рыцаря было подчеркнуто спокойным. – Как и ты, я во сне совершил убийство. Убил человека. Ко мне тоже подошла тень и приказала направить нож на себя. Я начал вонзать лезвие в свое собственное сердце. А затем…
Грейс смотрела на него во все глаза:
– Затем что, Бельтан?
Большой рыцарь пожал широкими плечами:
– Затем я осознал, что прошлое – в прошлом, а жить надо настоящим, здесь и сейчас.
Грейс понимала, что имеет в виду Бельтан. Да, любовь – веская причина, чтобы жить, возможно – единственная. Но какое черное дело мог совершить рыцарь? Он сказал, что убил человека, однако он воин, разве ему не приходилось убивать людей в бою?
Мелия потрогала цветки виноградной лозы, которая вилась по белой стене узкой улицы.
– Я думаю, тенью в твоем сне был демон. Если бы ты сделал то, чего он желал, он бы победил и поглотил тебя.
Она улыбнулась:
– Но ты не поддался тени. Призраки прошлого не будут больше преследовать тебя.
Грейс знала, что это не полная правда. Тени прошлого все еще здесь. Если закрыть глаза, она могла видеть их, как и раньше, прикрепленных к слабо светящимся нитям жизни каждого из них.
А еще…
Тени сейчас были меньше и более отдаленными. Даже собственная тень Грейс. А что, если они никогда не оставят свое прошлое позади, и, как тень, оно всегда будет следовать за ними? Впрочем, подобно тени, прошлое не имеет реальной власти. Темнота будет всегда, но это еще не значит, что они не встретятся впереди, при свете.
Грейс вздохнула, закрыла глаза, вытянулась и коснулась мерцающей Паутины жизни. Она сделала это непринужденно, легко, не страшась. Впервые Грейс держала в руках ярко сверкающие нити – нити жизни.
Это было великолепно.
Грейс.
Голос Эйрин звучал в ее голове.
Грейс, с тобой все в порядке?
Разве она может объяснить?
Да, Эйрин. Впервые в моей жизни у меня все в порядке.
Врачу – исцелися сам.
Грейс открыла глаза. Все с любопытством смотрели на нее. Она засмеялась.
– Извините, – сказала Грейс и оставила все без объяснения.
Как Лирит однажды учила ее, это правильно, что в женщине должна быть загадка. Она посмотрела на Вани, Мелию и Фолкена. Интересно, о чем каждый из них думал в плену у демона? Понятно, что они неохотно говорят об этом. Грейс могла бы угадать момент, когда тень заставила Фолкена жить снова: это гибель королевства.
Малакор не умер, не так ли, Грейс? Не совсем, если ты здесь.
Она потрогала свое ожерелье.
Ты королева, Грейс, нравится тебе это или нет. Но удача с тобой. Ты правительница королевства, которого больше не существует. Ты должна принять это. Есть величество, но нет бремени.
– А ты, Грейс? – сказал Бельтан. – Что ты увидела в тени?
Она облизнула губы.
– Приют для сирот в Колорадо. Я снова была там, ночь, пожар. Только я…
Ее сердце колотилось.
– Это была я. Я здесь единственная, кто сделал это. Просто я не помнила. Но сейчас все ясно.
Эйрин подошла к ней.
– Что ясно, Грейс?
– Пожар. Я устроила пожар, который уничтожил приют. Баронесса уставилась на нее в изумлении, а Мелия сжала губы и кивнула.
– Я слышала, – сказала Мелия, – что талант колдуньи может ярко проявиться в момент лишения свободы.
У Грейс сильно закружилась голова. Она вспомнила ступеньки, открытую дверь, миссис Фальк и зияющую дыру в ее груди…
– Фолкен, я расскажу тебе, что я видела. Это было так ужасно, я должна была… Я должна была закрыть эту дверцу в свою память. Но сейчас я помню все. Я…
Фолкен нежно взял ее за плечи.
– Что это, дорогая? – спросил бард. – Ты здесь в безопасности. Ты можешь сказать нам.
Было так трудно говорить. Слова вылетали из нее как осколки стекла.
– Железные Сердца. В приюте на Земле. Я видела, что они делали с миссис Фальк. Они вставили в ее грудь кусок железа, и она проснулась. И еще другое, там было нечто… бледное. Я видела это в символе Культа Ворона. – Она покачала головой. – Но не крыло. Это был глаз… одинокий глаз на ужасном лице, и они сказали, что собираются помочь ему вернуться, вернуться в наш мир и править им.
Лицо Мелии побелело. Пальцы Фолкена впились в плечи Грейс, его глаза были полны решимости.
– Кому, Грейс? Кому они пытались помочь вернуться? Кое-как она заставила себя произнести одно за другим эти слова:
– Повелителю тьмы.
Мелия судорожно сглотнула, Фолкен выругался. Грейс покачала головой и положила свою ладонь на его руку. Ее мозг неистово работал, складывая ужасную мозаику.
– Это он, да, Фолкен? Однажды я спрашивала тебя об этом – если Маленький Народец смог вернуться, почему не могут вернуться старые боги? И оказывается он здесь, на Земле. Он выше всего – Бледного Властелина, даже скирати. Я уверена в этом, исходя из того, что сказал Ксемет. Он причина всего.
Эйрин и Бельтан обменялись озадаченными взглядами, Вани нахмурилась.
– О ком ты говоришь? – спросила она. – Кто создатель всего этого зла, которое ты описываешь?
Грейс облизнула губы.
– Мог… Мелию затрясло:
– Глаз… конечно. Мы видели его раньше. Не крыло ворона, а глаз, который однажды был ослеплен…
– … и теперь снова видит, – закончил Фолкен. Мелия выглядела больной. Она протянула руки к Грейс.
– О дорогая, что мы сделали? Мы думали защитить тебя, а вместо этого послали в пасть тьмы. Как ты страдала! Ты, наверное, ненавидишь нас.
Грейс не могла вынести этого. Она обрела свое сердце не для того, чтобы оно снова было разбито.
– Я люблю тебя, Мелия, – сказала она мягко. – Я очень люблю и тебя, и Фолкена.
Янтарноокая богиня не верила своим ушам. Ее лицо отражало сильнейшую душевную муку.
– Вы боролись за жизнь моих родителей и за мою жизнь. Какие еще чувства может вызвать такая преданность?
Она крепко обняла их. Какое-то мгновение бард и богиня были ошеломлены, но в следующую секунду тоже обняли ее.
– Моя маленькая Ралена, – промолвила Мелия.
– Нет, – поправил ее Фолкен. – Наша выросшая Грейс. Наконец они отошли друг от друга.
Бельтан был смущен:
– Я не понимаю, Фолкен, почему Мог хочет вернуться на Зею? Эйрин взяла руки Бельтана в свои.
– Он хочет закончить то, что начал тысячу лет назад, – объяснил Фолкен. – Хочет сделать то, что старые и новые боги помешали ему сделать раньше.
– Что же? – спросил Бельтан.
– Мог желает разбить Первую руну и переделать Зею на свой лад, поработив планету и всех ее обитателей.
Воцарилось молчание. Вдалеке слышался грохот камней – это солдаты расчищали улицы Второго Круга.
Вани сделала несколько шагов в сторону.
– Мне это не нравится.
– Что? – спросила Мелия, подходя ближе. Вани повернулась, ее золотые глаза светились:
– Мой брат, Тревис и другие. Они уже должны быть здесь. Действительно, их настолько захватили открытия, что они забыли о Тревисе, Сарете, Дарже и Лирит. Фолкен потер подбородок.
– Но ведь нужно какое-то время, чтобы пройти Врата?
– Нет, – ответила Вани. Ее тон не допускал возражений. – Переход через Врата – это мгновение.
Бельтан насторожился:
– Вы о чем?
– Что это означает? – спросила Эйрин.
Вани встретилась взглядом с каждым из них по очереди. Грейс ощутила прилив страха.
– Это означает, – сказала Вани, – что что-то случилось.

Предыдущая страница 20 Следующая страница


21 Марк Энтони

88

Что-то случилось. Так не должно быть.
Тревис закрыл глаза, защищаясь от ветра и пыли. Мусор танцевал и кружился по широкой грязной улице, которая пролегла перед ним. Деревянные здания тянулись вдоль улицы, их острые квадратные фронтоны стремились в синее небо.
– По-моему, на Таррас не похоже, – громко заявил Дарж. Это было весьма сдержанное высказывание. Тревис открыл рот, но говорить было слишком трудно, все еще сковывал неестественный холод перехода.
Однако солнце, которое казалось меньше и белее, чем на Таррасе, быстро согревало.
Лирит покачала головой, капельки влаги блестели на ее черных волосах.
– Сарет, что это за место?
Морниш сделал шаг вперед, и его деревянная нога подняла облачко пыли.
– Я не знаю, бешала, ничего не знакомо.
А мне знакомо, хотел сказать Тревис.
Он знал это место. Каким образом? Он помнил момент прохождения Врат и леденящее серое небытие пустоты…
Пустота. Но так не должно быть. Серая пустота может существовать только между мирами…
Наконец пришло озарение. Они не в Таррасе. Они даже не на Зее. Они на Земле.
Это не просто Земля, Тревис.
Да, это был универмаг «Маккей», а также оперный театр, химическая лаборатория и салун «Шахтный ствол». «Шахтный ствол»?
Салун не мог быть там. Тревис собственными глазами видел, как он сгорел. Оставалось только одно объяснение.
– Это Касл-Сити, – пробормотал он.
– Ты имеешь в виду свою родную местность? – спросил Дарж.
Тревис кивнул.
Карие глаза рыцаря расширились.
– Это твой мир? Тревис наклонился вперед.
– Да, но… Что-то было не так.
– Что случилось с нами? – спросила Лирит. Морниш внимательно разглядывал артефакт.
– Я не могу сказать. Врата работали странно. Видимо, какая-то часть магии демона вмешалась, разрушая силу артефакта.
– Но у нас только последняя капля крови скарабея, – сказал Дарж. – Мы можем воспользоваться ею, чтобы вернуться?
Тревис едва слышал их. Его мозг усиленно работал. Что здесь происходит? Витрины магазинов, Лосиная улица, горы Касл-Хайтс – все казалось знакомым, однако выглядело как-то не так.
Тревис сделал шаг вперед. Что-то черное выкатилось из-за угла на Лосиную улицу.
Хлестнул кнут, заржали лошади.
– Тревис!
Сильные руки Даржа схватили его за плечи и отбросили назад, чтобы он не попал под колеса.
Тревис прищурился и увидел, как к отелю «Силвер Палас» приближается экипаж.
– Это обычный экипаж в твоем мире, Тревис?
Обычный? Не в последние сто лет.
– Не может быть, – прошептал Тревис.
Но разве демон не разрушил течение времени?
Тревис поднял с земли грязный листок бумаги; в глаза бросились черные буквы:

ВЕСТНИК КАСЛ-СИТИ

Он заставил себя посмотреть на маленькие печатные буквы внизу. Несмотря на подступившую тошноту, Тревис знал, что не ошибается.

Последний выпуск – 13 июля 1887 г.

– Что это? – спросила Лирит, не дыша.
Даже Врата не смогли помочь им. Он поднял глаза от газеты и встретился глазами с колдуньей, рыцарем и морнишем.
– Боюсь, мы заблудились, – прошептал Тревис.

Так заканчивается книга «Мрак остается», третья книга серии «Последняя руна». Повествование о друзьях из обоих миров продолжится в четвертой книге «Кровь тайны».

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. ВЕРХОВНЫЙ ШАБАШ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 4)
    • 14 (Страница 4)
    • 15 (Страница 4)
    • 16 (Страница 5)
    • 17 (Страница 5)
  • Часть 2. ВОЗВРАЩЕНИЕ (Страница 5)
    • 18 (Страница 5)
    • 19 (Страница 5)
    • 20 (Страница 6)
    • 21 (Страница 6)
    • 22 (Страница 6)
    • 23 (Страница 6)
    • 24 (Страница 7)
    • 25 (Страница 7)
    • 26 (Страница 7)
    • 27 (Страница 7)
    • 28 (Страница 8)
    • 29 (Страница 8)
    • 30 (Страница 8)
    • 31 (Страница 8)
    • 32 (Страница 8)
    • 33 (Страница 8)
  • Часть 3. ГИБЕЛЬ БОГОВ (Страница 9)
    • 34 (Страница 9)
    • 35 (Страница 9)
    • 36 (Страница 9)
    • 37 (Страница 9)
    • 38 (Страница 10)
    • 39 (Страница 10)
    • 40 (Страница 10)
    • 41 (Страница 11)
    • 42 (Страница 11)
    • 43 (Страница 11)
    • 44 (Страница 11)
    • 45 (Страница 11)
    • 46 (Страница 12)
    • 47 (Страница 12)
    • 48 (Страница 12)
  • Часть 4. ЭЛЬФ И ВРАТА (Страница 12)
    • 49 (Страница 12)
    • 50 (Страница 12)
    • 51 (Страница 12)
    • 52 (Страница 13)
    • 53 (Страница 13)
    • 54 (Страница 13)
    • 55 (Страница 13)
    • 56 (Страница 14)
    • 57 (Страница 14)
    • 58 (Страница 14)
    • 59 (Страница 14)
    • 60 (Страница 15)
    • 61 (Страница 15)
    • 62 (Страница 15)
    • 63 (Страница 15)
    • 64 (Страница 15)
  • Часть 5. ТЕНЬ ПРОШЛОГО (Страница 15)
    • 65 (Страница 15)
    • 66 (Страница 16)
    • 67 (Страница 16)
    • 68 (Страница 16)
    • 69 (Страница 16)
    • 70 (Страница 16)
    • 71 (Страница 17)
    • 72 (Страница 17)
    • 73 (Страница 17)
    • 74 (Страница 17)
    • 75 (Страница 18)
    • 76 (Страница 18)
    • 77 (Страница 18)
    • 78 (Страница 19)
    • 79 (Страница 19)
    • 80 (Страница 19)
    • 81 (Страница 19)
    • 82 (Страница 20)
    • 83 (Страница 20)
    • 84 (Страница 20)
    • 85 (Страница 20)
    • 86 (Страница 20)
    • 87 (Страница 20)
    • 88 (Страница 21)


Марк Энтони

Мрак остается

Цикл: "Последняя руна" - 3

 Читать книгу

Аннотация

Это – мир за гранью. Сумрачный, сумеречный параллельный мир, где стоят высокие замки и парят высокие боги, где грядущее повинуется закону тайных рун и закону могущественных заклинаний. Мир, который века и века стоял рядом с миром нашим – неведомый, недоступный, чуждый. Но однажды граница меж Землей и миром за гранью перестала существовать. И тогда человек, способный бродить между мирами, возвратился на Землю, чтобы спасти раненого друга! Возвратился, еще не зная, что по пятам за ним из мира за гранью последовало посланное темными магами Зло… И тогда в самом мире за гранью появился некто, обладающий даром убивать не людей, но – БОГОВ!.. И тогда настало время для горстки защитников Света схватиться не только с таинственными адептами Мрака – «скирати», но и с подвластными им ДЕМОНАМИ АДА…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Энтони - Биография

Марк Энтони

На основную страницу

Биография

Марк Энтони (полное имя — Марк Рассел Ли Энтони) — американский писатель, о котором, к сожалению, известно очень немного. Марк родился в 1966 году и провел свое детство в маленьком полузаброшенном городке в штате Колорадо, где и научился с ранних лет любить книги и горы. Впоследствии стал дипломированным палеонтологом. Во время учебы увлекся фантастикой и стал писать сам. Начинал как автор ряда книг из межавторских циклов по мотивам популярных RPG. Главное произведение — фэнтези-цикл «Последняя Руна», состоящий из шести романов. Живет в своем родном штате Колорадо.