Марк Энтони - Кровь тайны

1 Марк Энтони

Вдохни ветер,
Пройди сквозь огонь.
Ворон станет твоим Королем.
Закуй плоть,
Освободи сердце.
Ворон летит вечно.

Первая молитва Ворона

Пей лед,
Вдыхай огонь.
Пусть тень станет твоим любовником.
Закуй разум,
Останови сердце.
Мрак правит вечно.

Ворон Возрожденный

Часть 1. ПОТЕРЯННЫЕ

1

Ворон поднялся с края пропасти, расправив, будто тени, черные крылья, и взмыл в огненное рассветное небо.
Острые, точно зубы дракона, пики гор остались внизу – непроходимый каменный барьер, уходящий в самое небо. Ветер завывал на горных перевалах, трепал оперение ворона. Казалось, король вновь играет с Камнем. Ворон сильнее замахал крыльями, выровнял свой полет и посмотрел на лишенный листвы лес, словно туманом покрывающий далекую землю. Еще до наступления ночи ворону следует доставить сообщение на юг, и он выполнит свою задачу.
Ворона звали Гаурис. Сто одиннадцать раз лед в Зимнем море покрывался трещинами, таял и вновь замерзал с того дня, как он вылупился из яйца. И все эти годы Гаурис верно служил королю. Да, теперь его перья блестят совсем не так, как раньше, а клюв и когти затупились. Однако черные глаза не потеряли зоркости, и никто из молодых воронов стаи, как бы они ни надувались от гордости, не может пролететь за один день столько же, сколько Гаурис. Вот почему доставку важного сообщения поручили именно ему.
Во всяком случае, Гаурис так думал. Ведь никто, даже ближайшие фавориты короля, не способны проникнуть в мысли и намерения короля. Его сердце выковано из холодного заколдованного железа, а кое-кто утверждает, будто разум под ледяной короной вылеплен из того же материала. Одно Гаурис знал наверняка: подули ветры войны. И подобно рыцарю, вострящему свой клинок и проверяющему доспехи, король хочет убедиться в том, что его оружие в порядке. Именно поэтому он отправил Гауриса к одному из своих орудий – едва ли не самому ценному.
Ворон устремился к лесу, пронесся над верхушками голых серебристых деревьев. Зима уже вступила в свои права в этой части Фаленгарта; несмотря на то, что синдат еще только начался, она останется здесь навсегда, если все будет так, как хочет король. Гаурис ждал великого дня с нетерпением. Он не сомневался, что, когда настанут Новые Времена, нужда в курьерах возрастет: гонцы отправятся во все концы огромного королевства, которое раскинется от моря и до моря, охватив весь Фаленгарт. И никто не сможет опередить королевских воронов, ведь их столетиями кормили темным мясом, чтобы они стали быстрыми и выносливыми.
Да, поговаривали, будто у короля есть собственный повелитель и он вернется в Новые Времена; его называют Властелином Ночи. Когда-то его ошибочно изгнали прочь. Если это правда, то не станет ли Властелин Ночи правителем всего сущего, когда война закончится? Однако не приходилось сомневаться, что Властелин Ночи будет благодарен королю за службу, как сам король благодарен своим воронам за быстроту. Гаурис верил, что и в Новые Времена всякого, кто служил победившей стороне, ждет награда.
Солнце поднималось все выше. Гаурис неутомимо махал сильными крыльями, оставляя внизу кроны деревьев. Вскоре под ним уже расстилались высохшие поля, испещренные озерами, что сверкали, точно серебряные монеты. Впереди возникла новая горная гряда, не такая высокая, как та, что окружала владения короля (к тому же здесь были поставлены заклинания безумия, которые могли преодолеть лишь королевские вороны и проверенные слуги). Гаурис свернул в сторону гор и полетел вдоль них на юг.
Еще через несколько лиг он заметил в горах долину в форме чаши и озеро. В центре озера на высокой скале стояла полуразрушенная крепость. Над башнями поднимался дым, словно там работали таинственные машины, пар стлался над прибрежными водами. Алый флаг трепетал над самой высокой башней, на его кровавом поле черная корона венчала серебристую цитадель. Крошечные фигурки двигались на стенах крепости, свет отражался от шлемов и мечей.
Гаурис точно не знал, где он найдет ту, кому следует доставить королевское послание; но ему было известно, как ее искать: сражения и разрушения, дым и страх. Там, где она, собираются тучи. Ворон сложил крылья и нырнул к крепости.
Ворон мчался так быстро, что люди во дворе заметили лишь черную вспышку, а Гаурис уже пролетел сквозь брешь в стене сторожевой башни и уселся на прогнившей балке, спрятавшись в глубоких тенях.
Внизу, во дворе, под яростный бой барабана маршировали два десятка рыцарей в доспехах – черных, совсем как оперенье Гауриса. У каждого красный щит с такой же серебристой башней и черной короной, как на флаге, развевавшемся над крепостью. У каждого палаш на бедре.
Колонна рыцарей продвигалась вперед, а изможденные мужчины и женщины, одетые в тряпье, спешили уступить им дорогу, сжимая в руках ведра с водой или куски торфа. В их глазах мерцал страх. На тыльной стороне ладони у каждого, было выжжено клеймо.
Когда рыцари оказались в центре двора, ворота крепости распахнулись и еще трое ониксовых воинов выехали наружу на черных, словно сажа, скакунах.
Лошади остановились, и один из пеших рыцарей подошел к всадникам. Гаурис склонил голову набок и прислушался к их разговору.
– Привет во имя прошлой славы, – сказал пеший рыцарь, прижав кулак к доспехам. Его голос прозвучал глухо из-под шлема.
Один из всадников заставил свою лошадь сделать пару шагов вперед и повторил приветствие.
– Привет во имя будущей славы.
Оба рыцаря опустили руки.
– Вам удалось найти убежище беглеца?
– Дикари, которые его сопровождают, немногим лучше собак, – раздраженно проворчал всадник. – Но они умные собаки, кроме того, среди них есть колдунья и рунный маг. Никому не ведомо, к каким еще волшебным фокусам и обманам они прибегнут.
– Магия, – скривился пеший рыцарь. – Извращениям придет конец, когда мы восстановим древний порядок. Ведьмы и толкователи рун отправятся на костер, земля наших предков очистится от скверны. Надеюсь, ждать осталось недолго.
– Укрепись в вере, брат, – произнес всадник, положив руку в перчатке на плечо пешего рыцаря. – Скоро мы отыщем банду еретиков, и они заплатят за свои грехи.
Рыцари продолжали беседу, но Гаурис услышал достаточно. Прежде чем кто-то успел заметить тень на разрушенной башне, ворон взмыл в небо. Интересно, кто эти ониксовые рыцари? Несомненно, он встретил воинов. Но на чью сторону они встанут в предстоящей битве?
Не имеет значения. Гаурис уже понял, что среди них нет той, кому он должен передать послание. Он полетел дальше. И вновь Гаурис мчался вдоль невысокой горной гряды на юг, разыскивая следы битвы и хаоса. Он начал уставать, но не обращал внимания на боль. В молодые годы Гаурис легко мог пролететь вдвое большее расстояние.
Далеко внизу, среди холмов и долин змеилась тонкая нить дороги, соединявшая серые пятна – города. Темная туча клубилась над одним из них.
Ворон начал снижаться.
Город горел.
Пламя перескакивало с одного убогого домика на другой, вспыхивали соломенные крыши, трещали от жара каменные стены. Крики ужаса поднимались в воздух вместе с дымом, смешиваясь со звоном мечей. Гаурису показалось, что по улицам движутся какие-то темные фигуры, но он ничего не мог рассмотреть сквозь густой дым. К тому же сердце подсказывало ему, что нужно лететь дальше. Гаурис не сомневался – та, кого он ищет, не станет тратить время на жалкие хижины. Ворон вновь устремился в небо.
Чем дальше летел ворон на юг, тем сильнее болели у него крылья. Когда удавалось, он ловил восходящие потоки воздуха и парил, стараясь хотя бы немного отдохнуть. Он миновал еще несколько городов и замков, промчался над огороженными каменными стенами полями, на которых догнивал урожай. Паутины дорог внизу были безлюдны. Наконец Гаурис заметил движущуюся точку. Он сложил усталые крылья и устремился вниз.
По дороге маршировал отряд из трехсот человек, все в черном. Чья-то армия?
Нет. Гаурис подлетел поближе и увидел, что половину отряда составляют женщины и дети и одеты они не в доспехи, а в черные накидки из грубой ткани. Их глаза лихорадочно горели – может быть, они бегут от чумы, подумал Гаурис. И тут на лбу у каждого он заметил знаки, начертанные пеплом: широко открытый глаз.
Перед ним была армия пилигримов. Они монотонно скандировали:

Пей лед,
Вдыхай огонь.
Пусть тень станет твоим любовником.
Закуй разум,
Останови сердце.
Мрак правит вечно.

Сердце Гауриса забилось сильнее. Да, он понял. В северных горах есть железные врата в сто футов высотой, на створках которых начертаны руны. Но скоро последние из ненавистных рун исчезнут, врата откроются и король наконец будет свободен. И тогда наступит справедливость, вот о чем кричат люди. Король будет править вечно.
Гаурис не сомневался, что в предстоящей битве пилигримы встанут на правильную сторону. Он почувствовал прилив сил и, забыв о боли в крыльях, вновь взмыл в небеса.
Когда солнце стояло в зените, горная гряда, вдоль которой летел ворон, превратилась в новую каменную стену, простирающуюся с востока на запад. Ворон поднимался все выше и выше, теперь он мчался над плоским голым нагорьем. Воздух здесь был разреженным, и Гаурису приходилось гораздо чаще взмахивать крыльями. Наконец он оказался над перевалом, дальше начинались зеленые долины.
Ворон посмотрел на запад и на восток. Все вокруг казалось мирным и преуспевающим; сюда еще не добрались ранняя зима и война, уже вступившие в свои права на севере. Тем не менее зоркие глаза Гауриса заметили трудноуловимые, но несомненные признаки нарастающего конфликта. Невидимой тенью застывал ворон на ветках, карнизах или каменных стенах, внимательно прислушиваясь.

На вершине холма, в каменном лабиринте, пряталась дюжина мужчин. Они сидели по кругу, одетые лишь в льняные килты, их обнаженные торсы лоснились от пота; над костром поднимался дым – кто-то бросил в него лекарственные травы. Лицо одного из мужчин, плечи которого бугрились от мышц, скрывала деревянная маска в форме бычьей головы. На коленях лежал меч.
– Расскажи нам о Молоте и Наковальне, – попросил один из мужчин человека в маске.
– Молот и Наковальня – инструменты Ватриса, – раздался из-под маски грохочущий голос. – Он будет сражаться в Решающей Битве и свершит великие подвиги.
– А когда появятся Молот и Наковальня?
– Они здесь. Во всяком случае, так утверждают жрецы тайного круга. Они полагают, что Решающая Битва уже началась.
Послышались возбужденные возгласы.
– И мы одержим в ней победу? – спросил юноша, на щеках которого лишь недавно появился светлый пушок.
Человек в маске пожал могучими плечами.
– Победим или проиграем, значения не имеет. Даже в поражении заключена слава, если сражаешься, не нарушая законов чести. Тот, кто погибнет в Решающей Битве, отправится в Ватранан, когда наступит конец мира. Теперь, если вы готовы сражаться за своего Бога, то должны пролить собственную кровь, кровь его Быка.
Он взял меч и провел рукой вдоль острия, по клинку потекла алая кровь. Затем передал меч следующему…
Все мужчины пролили свою кровь, в том числе и самый юный из них.
Ворон полетел дальше.

В замке с девятью башнями по залу расхаживал рассерженный король.
– Как ты можешь утверждать, что ее больше нет в Ар-Толоре? – взревел король.
Он был сильным человеком, в черном с серебром одеянии, волосы лоснились от масла. Голубые глаза сверкали, подобно молниям.
Стражник невольно попятился.
– Прошу меня простить, Ваше величество. Но эту новость принес сэр Дальмет, который вернулся из Толории четверть часа назад.
Король сжал кулак.
– И куда же, клянусь Семью, она подевалась?
Стражник сглотнул.
– Создается впечатление, что ее нет в Доминионах, Ваше величество.
Король застыл на месте. Мастиффы у камина съежились и заскулили.
– Что?
– Таррас, – выпалил стражник. – Она пошла на юг из Тарраса, Ваше величество. Вместе с лордом Фолкеном, леди Мелией и другими. С тех пор миновало две луны.
Голубые глаза короля сузились.
– Очень не похоже на мою подопечную, она не станет убегать из дома навстречу глупым приключениям. Впрочем, так было до знакомства с королевой Иволейной. Клянусь Быком, здесь без нее не обошлось. Но я положу этому конец. – Он посмотрел на стражника. – Немедленно отправь гонца в Таррас…

Солнце скрылось за западным краем мира, а ворон продолжал лететь.
Неподалеку от замка, за кругом камней, в густых зарослях девственного леса между золотыми и медно-красными деревьями сиял нежный свет. Воздух оглашал высокий смех, мешаясь с дикой музыкой и звоном колокольчиков.
Затем смех и музыка стихли. У края леса появились узловатые тени, они пытались войти под сень деревьев. Снова вспыхнул свет – ослепительно серебристый. Раздались пронзительные крики. Тени отступили; все стихло…

Ворон летел вперед, и каждый взмах крыльев болью отдавался в его груди.
В гроте скрытого от посторонних глаз сада сидели три молодые женщины. Глаза их блестели, платья были испачканы землей, в волосах застряли листья. Над костром висел железный котелок.
Одна из молодых женщин держала в руке пригоршню листьев.
– Сколько бросить, Белира?
Женщина с карими глазами подошла поближе и вдохнула ароматный пар, поднимавшийся над кипящей водой.
– Меня научила сама сестра Лиэндра. Это зелье позволяет заглянуть в будущее. С его помощью мы увидим того, кто далеко отсюда.
Две другие радостно захихикали.
– И кого ты хочешь увидеть, Белира? Лорда Теравиана?
Та, что звалась Белира, сердито посмотрела на них.
– Мы потратили целый день не для того, чтобы удовлетворить ваши глупые фантазии. Я намерена поискать другого, гораздо более важного человека. И если именно мы сумеем его найти, то окажемся в самом центре Узора.
На хорошеньких личиках двух других появилось озабоченное выражение.
– Что ты имеешь в виду?
Кареглазая посмотрела в сторону котелка и произнесла:
– Повелитель рун…
Гаурис взмыл вверх – но тут же начал опускаться вниз. Крылья нестерпимо болели, он едва мог ими шевелить. Еще никогда ворон не пролетал столько лиг за один день. Но он так и не нашел женщину, которой предназначалось послание короля. Лучше рухнуть вниз, чем вернуться, не выполнив долг.
Когда солнце коснулось западной линии горизонта, поднялся сильный ветер. Гауриса бросило в сторону, а когда ему удалось выровнять свой полет, оказалось, что он не знает, где находится. С какой стороны север? Он сделал разворот в поисках ориентиров…
…и увидел тень на земле.
Совсем небольшую, но Гаурис знал, что он на верном пути: склон горы, который должны были освещать лучи заходящего солнца, погрузился во мрак. Гаурис понял, что близок к цели: даже если она находится на солнце, за ней тянутся клочья тьмы.
Гаурис взмахнул крыльями и начал снижаться. Холм имел идеально круглую форму, его склоны поросли зеленой травой, а вершину венчал круг камней. Погребальный курган, возможно, реликвия первой войны короля. Гаурис радостно каркнул. Конечно, здесь для нее самое подходящее место.
Крылья перестали ему подчиняться, он их больше не чувствовал. Полет превратился в падение. И в тот самый миг, когда кровавый диск солнца коснулся горизонта, Гаурис рухнул на землю в центре круга камней. Он так и остался лежать, не в силах пошевелиться.
Темная фигура приблизилась к нему.
– Ну, что тут у нас?
Воркующий женский голос прозвучал безжизненно.
Из сумрака возникла другая фигура.
– Всего лишь птица, Шемаль. Наверное, порыв ветра швырнул ее на землю. Если я слишком задержусь, в замке заметят мое отсутствие. Бросьте ее; пусть умирает.
– В самом деле, Лиэндра? – ласково прошептал ледяной голос. – А я думала, что твои сестры считают жизнь всякого существа драгоценной. Рада, что ты думаешь иначе. Однако это не «просто птица»…
Шемаль опустилась на колени рядом с Гаурисом, коснулась его тела тонкими пальцами и подняла. Сначала он слабо сопротивлялся, но потом затих; Гаурис не любил, когда его брали в руки, но вырваться не мог. Он успел заметить, как промелькнула улыбка под темным капюшоном накидки.
Спутница Шемаль, которую звали Лиэндра, подошла поближе: высокая статная женщина с золотисто-рыжими волосами, на плечи наброшен светло-зеленый плащ.
– Почему вы никогда не говорите прямо, Шемаль? Если птица важна для вас, так и скажите.
– Послушай меня, Лиэндра. Мне известно, что твоя способность к магии слабее, чем у большинства твоих сестер. Я выбрала тебя по другой причине. Однако и твоего умения достаточно, чтобы понять: перед тобой не простая птица.
Лиэндра нахмурилась; что-то почувствовала, или ей не хотелось признаваться в собственной беспомощности.
– Этот ворон – его посланец, – сказала Шемаль, поглаживая перья Гауриса.
Он задрожал от ее прикосновения.
– Чей посланец?
– А теперь ты сознательно отказываешься меня понимать. Ворон – посланец того, кто заставит тебя поменять живое сердце на железное, если заметит малейшие признаки слабости.
Несмотря на теплый плащ, Лиэндра содрогнулась и сложила руки на груди.
– Ваш господин…
– Мой господин? – Шемаль рассмеялась, и ее смех был подобен звону бьющегося стекла. – Да, полагаю, он так думает. Но на самом деле мы оба служим другому Королю. Иногда мне кажется, что за долгие столетия он об этом забыл – и слишком привык править в отсутствие нашего повелителя. Не забывай, Лиэндра, мой господин также является и твоим.
Лиэндра сглотнула:
– Но если это посланец, то какое он принес сообщение?
Шемаль погладила перья Гауриса, надавила сильнее.
– Говори, ворон. Что приказал передать мне Бледный Король?
Послание. Он должен произнести послание. Гаурис открыл клюв, но сумел издать лишь негромкое карканье.
– Тихо, – сказала Шемаль, и ее голос был подобен умирающему пламени. Она двумя пальцами сомкнула клюв ворона. – Нет нужды произносить слова. Я знаю, какое известие ты принес. Прошли долгие годы с тех пор, как я в последний раз побывала в его владениях. Он хочет призвать меня к себе, чтобы я униженно склонилась перед ним, признав его превосходство. Он, рожденный смертным, желает, чтобы перед ним склонилась богиня!
– Шемаль? Я…
Шемаль вздрогнула и отпустила клюв Гауриса.
– Да, Лиэндра. Я не забыла. Нам ни к чему, чтобы эта девчонка Иволейна заметила твое отсутствие. Очень скоро она превратится в марионетку, которой будем управлять мы, но нужно еще немного подождать. А сейчас поскорее возвращайся в замок.
– Но вы так и не сказали, зачем вызывали меня.
И вновь Шемаль рассмеялась.
– Боюсь, пернатый посланец меня отвлек. Вот что я хотела тебе сказать, Лиэндра: мне удалось найти того, кого мы искали.
Глаза Лиэндры сверкнули. Она сделала шаг вперед, и ее голос дрогнул.
– Вы имеете в виду… Повелителя рун?
– Нет, не совсем, но близко. Видишь ли, я нашла другого Повелителя рун.
Лиэндра нахмурилась.
– Я не понимаю, Шемаль. Вы хотите сказать, что существует еще один Разбиватель рун?
– Да, второй Разбиватель рун! – Шемаль торжествовала. – И он поклялся мне в верности.
– Но пророчество колдуний…
– В пророчестве говорится лишь, что Разбиватель рун уничтожит мир. Но в нем не сказано, какой именно Разбиватель рун. А теперь, когда один из них в нашей власти, мы используем его в собственных целях.
Лиэндра открыла рот, но Шемаль покачала головой.
– Достаточно, дорогая. Я расскажу тебе больше, когда возникнет необходимость. А сейчас следи за Иволейной, и если она что-то узнает о ваших сестрах, отправившихся на юг, немедленно сообщи мне.
Солнце зашло; курган окутала тьма. Несмотря на сумрак, Гаурис видел, как в глазах золотоволосой женщины вспыхнула ненависть. Лиэндра поплотнее запахнулась в плащ, выскользнула из круга камней и скрылась в темноте.
Шемаль поднесла ворона к груди.
– Скоро, мой маленький посланец. Знаки сходятся. Приближается война. Но все пойдет совсем не так, как рассчитывает твой повелитель.
Гаурис попытался вырваться. Что-то не так. Он должен вернуться на север и рассказать королю.
Однако Шемаль крепко держала его.
– Нет, маленький братец, я не могу допустить, чтобы ты передал своему повелителю то, о чем мы здесь говорили. Так не будет. Ты устал, у тебя не осталось сил на обратный полет. – Холодные пальцы сжали шею Гауриса. – Пришло время отдохнуть.
Гаурис в последний раз безуспешно попытался высвободиться. Она права. Он ужасно устал.
Пальцы сжались сильнее. Что-то негромко щелкнуло. Несколько мгновений Гаурис летел в вечное небо тьмы.
А потом навеки заблудился в нем.

2

Грейс Беккет никогда не верила в судьбу.
В конце концов, вовсе не судьба приводит людей к дверям Денверского мемориального госпиталя. Просто их оставляет удача. Они решают перейти улицу как раз в тот момент, когда у водителя приближающегося автомобиля, который не болел ни одного дня за всю жизнь, происходит расширение сосудов мозга. Или они не замечают порвавшийся электрический провод. Или им звонят в тот момент, когда они распаковывают покупки, и они забывают положить коробку с крысиным ядом на полку, до которой не может достать их маленький сынишка. И в одно мгновение, без всякой на то причины их жизнь меняется навсегда.
Судьба здесь ни при чем; есть несчастные случаи. И если какие-то пророчества сбываются, то только потому, что самой природой в них заложено самоосуществление. История царя Эдипа вовсе не подтверждает существование судьбы; мораль здесь иная: осторожно относитесь к предостережениям. Эдип никогда бы не убил своего отца, если бы слова прорицательницы не привели в действие сложный аппарат. Реальна лишь та судьба, которую люди творят сами.
Во всяком случае, Грейс так считала, пока жила в Колорадо. Однако теперь она знала о существовании другого мира. Мира, в котором боги являются смертными. Мира, где магия так же реальна, как электричество. Мира, где пророчества – кто знает? – могут выполняться.
Прошло больше месяца с тех пор, как освобожденный Ксеметом демон был уничтожен – прикосновение Великого Камня Синфатизара превратило его в мертвый осколок скалы. Больше месяца прошло после побега из Этериона, когда они обнаружили, что не всем их друзьям удалось спастись. И все это время они вели почти безнадежные поиски.
Вилла, где они жили, стояла на вершине холма, в полулиге от внешних стен Тарраса. Крытое черепицей здание имело форму подковы, сад украшали фонтаны и источающие изысканный аромат лозы линдары, а дом окружали деревья итайя, которые напоминали Грейс зелено-золотые колонны. Император предоставил им виллу, когда узнал, что они намерены снять комнаты на постоялом дворе Четвертого Круга.
– Я не хочу, чтобы моя кузина находилась в доме, где живет всякий сброд, – заявил Эфезиан, и его многочисленные подбородки затряслись от возмущения.
Он начал называть Грейс кузиной , к ее большой досаде и – она была вынуждена признать – тайному удовольствию.
– Вздор, Ваше величество, – успокаивающе ответила Мелия. – В Четвертом Круге полно бань, и ваши подданные выглядят на удивление чистыми. Нам будет удобно на постоялом дворе.
– Ни в коем случае! – Эфезиан стукнул пухлыми кулаками по подлокотникам трона, и его придворные-евнухи, которые, к радости Грейс, были вполне пристойно одеты, – отступили, широко раскрыв глаза от удивления. – У вас и так необычная репутация, леди Мелия. Но если леди Грейс остановится на постоялом дворе Четвертого Круга, это опорочит всю империю.
Мелия приподняла бровь.
– То есть бросит тень на столетия грабежа, коррупции и казней невинных?
Несмотря на их яростные протесты, Эфезиан настоял на своем. Впрочем, Мелия отказалась расположиться в Первом Круге.
– Ты любишь всеми командовать, как курица-наседка, Эфезиан. И будешь постоянно нас обрабатывать, пока мы не сделаем то, что тебе хочется.
Грейс сумела найти решение, устроившее всех. Она спросила у Эфезиана, есть ли такое место, которое расположено достаточно далеко от города, но вполне соответствует их статусу. После ядовитых замечаний Мелии Эфезиан уже расхотел видеть ее рядом и в результате согласился, чтобы вся компания разместилась на вилле.
– Вы поступили очень дипломатично, Ваше величество, – с улыбкой прошептал Бельтан, когда они покинули дворец.
Его слова удивили Грейс. Поразмыслив, она поняла, что ее предложение действительно оказалось удачным. Может быть, у нее и в самом деле неплохо получается решать королевские проблемы. Возможно, это у нее в крови.
Иногда, задолго до того, как просыпались остальные, Грейс выскальзывала из постели, раздвигала тонкие занавеси, служившие единственной преградой между нею и последним дыханием ночи, и выходила на балкон. Она касалась стального кулона, висящего у нее на шее, – кулона, который был частью меча, – и предавалась раздумьям. Может ли кровь определить судьбу человека?
Однажды ей пришлось лечить пациента с симптомами лейкемии. Грейс прекрасно его помнила. Это был один из тех крупных, сильных людей, которые двигаются преувеличенно осторожно, словно опасаясь нечаянно что-нибудь сломать. Он преподавал в университете, жил с пожилой матерью, и смеялся так, что захватывало дух. Грейс он нравился.
Его включили в список на трансплантацию костного мозга. Но через несколько месяцев Грейс узнала, что донора найти не удалось и пациент умер. Ей стало грустно, но его судьба от нее не зависела. Вопрос его жизни и смерти заключался в составе крови, определялся генным кодом, и никто не мог ничего изменить.
Может быть, она ошибается? Может быть, все-таки судьба распоряжается людьми?
Некоторое время Грейс стояла на балконе, глядя на далекий город. Белые дома Тарраса испускали призрачный свет, который всегда зажигался за час до восхода солнца, а у самого горизонта, над белыми скалами к югу от города пульсировала одинокая алая искорка.
Красная звезда.
Однажды эта звезда уже стала предвестницей перемен и смерти; то был Великий Камень Крондизар, которым завладел некромант Дакаррет, чтобы заразить землю Огненной чумой. Но Тревис Уайлдер победил некроманта, и немая рыжеволосая девочка Тира взяла Камень и вознеслась на небеса: так родилась новая богиня. Теперь звезда стала символом надежды, напоминанием о недолгой близости между Тирой и Грейс.
– Я люблю тебя, Тира, – прошептала Грейс.
И хотя ей казалось, будто все произошло очень давно, красная звезда появилась только весной. Сейчас синдат; в Колорадо он называется ноябрем. Невозможно поверить, но прошло чуть больше года с того момента, как она встретила брата Сая у сожженных развалин приюта «Беккет и Стрейндж». И впервые попала на Зею.
Вернулась на Зею.
Судьба или нет, Грейс, но именно здесь твое место. Ты это знаешь. Как и то, что ты обязательно найдешь друзей, где бы они ни находились.
Когда красная звезда скроется за скалами, Грейс вернется в спальню и подождет рассвета. Проснутся ее спутники, и они вновь приступят к поискам.

– Ты так и не рассказал нам, где был вчера, Фолкен, – сказала Мелия, когда Грейс спустилась во двор, где они каждое утро завтракали.
Шел девятый день синдата. Поиски продолжались уже месяц, но им не удалось найти ни одного, даже самого незначительного следа.
Мелия, в серебристо-белом платье, разливала из кувшина сок магры. Она посмотрела на барда.
– Я даже не знала, вернулся ли ты.
– Он вернулся, – вмешался Бельтан и зевнул. – Знаешь, в следующий раз, когда будешь красться по вымощенному мрамором полу, сначала сними сапоги. Или купи сандалии, какие носят горожане.
Рыцарь был одет по моде таррасских солдат, свободных от несения службы: сандалии, доходящий до колен килт и широкая белая рубашка.
Фолкен поморщился и провел рукой, затянутой в черную перчатку, по волосам. И хотя он вырядился на таррасский манер – в длинную тунику и свободные бриджи, – на ногах у него по-прежнему красовались высокие сапоги.
– Прошу меня извинить. Я немного устал. Весь вчерашний день я провел в Тиррионе.
– В Тиррионе? – переспросила Эйрин. – А это где?
Молодая баронесса была одета в свободное платье из легкого лазурного материала, великолепно гармонировавшего с ее темными волосами.
Она взяла бокал с соком из рук Мелии.
– Горная деревушка в нескольких лигах к западу от Тарраса, – ответила Мелия. – Там нет ничего интересного, кроме пастухов и их овец. – Мелия бросила быстрый взгляд на Фолкена. – Впрочем, есть еще старый монастырь Бриэля.
– Бриэль? – спросил Бельтан, успевший набить рот хлебом. – Кто такой?
Грейс не могла сдержать улыбки. В последнее время она совсем лишилась аппетита. А вот Бельтан, что бы ни происходило вокруг, всегда сохранял способность поглощать пищу в огромных количествах. Она уже успела убедиться в том, что аппетит кейлаванских рыцарей является одной из универсальных констант.
– Бриэль – один из второстепенных богов Тарраса, – сказал Фолкен.
Мелия бросила на него пристальный взгляд.
– Пожалуйста, Фолкен, второстепенный звучит оскорбительно, боги такими не бывают.
– Ну, и какое слово мне следует выбрать? – хмуро проворчал Фолкен.
Мелия задумчиво провела ладонью по волосам.
– А как насчет «не самых знаменитых»?
– А как насчет того, чтобы мне продолжить рассказ?
Мелия тяжело вздохнула, но промолчала.
– Бриэль – фаворит Фараласа, бога истории, – продолжал бард. – Он также известен как Хранитель Записей, говорят, у него есть книга, в которую он заносит все сколько-нибудь значительные события с начала истории Тарраса. Несколько лет назад я узнал, что в монастыре имеется хорошая библиотека.
– И она сохранилась? – спросила Эйрин.
– К сожалению, пришла в упадок. В монастыре осталось слишком мало монахов. Похоже, люди нынче не слишком интересуются историей.
– Из чего следует, что история будет повторяться, – заметила Мелия.
Бельтан стряхнул крошки, застрявшие в его золотистой бородке.
– Фолкен, ты так и не рассказал, что хотел найти в библиотеке Бриэля. Что-нибудь относительно Врат? – Его зеленые глаза вспыхнули. – Сведения, которые помогли бы нам отыскать…
– Нет, – вмешалась Грейс, и улыбка исчезла с ее губ. – Это был Мог, Повелитель Ночи.
Остальные с удивлением посмотрели на Грейс.
– Доброе утро, дорогая, – сказала Мелия, первой придя в себя. – Для тебя есть горячий мэддок.
В сапфировых глазах Эйрин отразилась тревога, а ее голос прозвучал в сознании Грейс:
– С тобой все в порядке, сестра?
– Я прекрасно себя чувствую, – заявила Грейс вслух. Лирит и Эйрин охотно пользовались Даром для безмолвной речи в присутствии других людей, но Грейс всячески ее избегала. Что бы там ни думал король Бореас, она не любила интриги, считая, что гораздо проще ничего не скрывать.
Грейс села, расправив складки платья, точно такого же, как у Эйрин, только светло-зеленого цвета – и налила себе чашку мэддока, вдыхая его изысканный аромат. Только сделав несколько глотков, Грейс поняла, что ее спутники смотрят на нее. Она бросила быстрый взгляд на Фолкена.
– Ты рассчитывал узнать что-нибудь о Моге, не так ли? Чтобы помешать ему вернуться на Зею?
Фолкен кивнул, в его выцветших голубых глазах застыло мрачное выражение. Казалось, солнце потускнело. И Грейс вновь ощутила тень, неразрывно связанную с нитью ее жизни. Она знала, что у каждого есть тень. Ей удалось пройти сквозь свою, когда демон попытался пожрать всех. Но Грейс не сумела ее победить, и тень осталась у нее за спиной. Возможно, именно благодаря ей Грейс стала такой, какая она есть, и теперь сама определяет свое будущее.
К сожалению, проходя сквозь свою тень, она обнаружила воспоминания, которые ей пришлось забыть, чтобы выжить; воспоминания двадцатилетней давности: о ночи, когда сгорел приют. Теперь Грейс понимала, что она видела той ночью. Кухарка, миссис Фальк, обрела железное сердце. Потом появился яркий, зловещий призрак. И рисунок, украшавший ковер в запретной комнате наверху: древний изначальный глаз, полный вожделения и ненависти.
Мог, Властелин Ночи. Старый Бог, который боялся появления людей и пытался подчинить Зею своей власти. Однако Старые и Новые Боги, объединившись, изгнали его прочь – теперь такой союз невозможен, поскольку с тех пор Старые Боги переселились в Сумрачное Царство. Мог каким-то образом нашел путь на Землю; события в приюте это подтверждали. Он собирался использовать Землю в качестве моста на Зею, чтобы она навеки погрузилась в ночь.
– Ну, – сказала Мелия, не спуская глаз с Фолкена, – тебе удалось что-нибудь найти в библиотеке?
Он посмотрел в свою пустую чашку.
– Ничего нового: Мог выпил крови дракона Хрисса, чтобы обрести темную мудрость, необходимую для власти над Зеей; пытался добраться до Рассветного Камня, разрушить Первую Руну и переделать Зею по своему разумению; Новые и Старые Боги заключили союз, а потом выманили Мога из круга мира, после чего запечатали вход, навеки изгнав его прочь.
Эйрин обхватила себя левой здоровой рукой и задрожала, хотя в небе ярко сияло солнце.
– Вот только его не удалось изгнать навсегда. Во всяком случае, похоже, он знает, как найти дорогу обратно.
Бельтан обнял ее за плечи.
– Не нужно тревожиться из-за того, что еще не произошло, кузина. Мог не вернется – если Фолкен встанет у него на пути.
Маленький черный шарик запрыгнул на стол – котенок Мелии. Грейс уже успела привыкнуть к тому, что он совсем не изменился за целый год. Его золотистые глаза нетерпеливо посматривали на миску с молоком. Мелия подхватила котенка, и он недовольно замяукал.
– Значит, тебе не удалось отыскать ничего нового? – спросила Мелия, поглаживая котенка, который все пытался вырваться на свободу. – Я ожидала, что книги в Бриэле хранятся в полном порядке.
– Не ты одна так думала, – проворчал бард. – Большинство книг разваливаются на части или так и не закончены. А одна вещь меня особенно смутила. В самых старых рукописях, где излагается история Мога, я наткнулся на упоминание «о тех, кто потерян вне круга». Но нигде не говорится, кто они такие. Ты знаешь, о ком идет речь?
Мелия поднесла извивающегося котенка к щеке; маленькое существо забыло о своей обиде и принялось мурлыкать.
– Я не уверена. Насколько мне известно, ни один из богов не погиб во время войны с Могом. Во всяком случае, ни один из Новых Богов. Старые Боги всегда казались нам такими далекими. И хотя мы действовали заодно, мы плохо их понимали. А затем, вскоре после окончания войны, они ушли в Сумеречное Царство. Нельзя исключить, что часть Старых Богов настигла смерть в сражении, а мы просто ничего не знали.
Фолкен поскреб подбородок – как и всегда, ему не мешало бы побриться.
– Может быть, – только и сказал он.
Они закончили завтрак и обсудили планы на предстоящий день. Мелия сказала, что на рассвете ей принесли послание от императора – завтра вечером они приглашены во дворец.
Фолкен закатил глаза.
– С тех пор как я гостил у короля Кэла, мне не приходилось участвовать в таком количестве пиров.
– Или наблюдать такие отвратительные манеры, – недовольно отозвалась Мелия.
– Я тебя умоляю, – фыркнул Фолкен. – Ты оскорбляешь подданных Кэла. Ты видела, как едят придворные Эфезиана? Должно быть, мода запрещает использование салфеток в Таррасе.
Эйрин содрогнулась.
– Не напоминай мне об этом! Моя рука стала такой липкой после того, как ее поцеловал министр финансов, что я с трудом оторвала ее от его губ.
Грейс решила, что они получили приглашение по ее вине. В отсутствие Лирит ей пришлось удовлетворять растущий аппетит Эфезиана, которому ужасно хотелось побольше узнать о морали и добродетели. Грейс не была уверена, что является образцом в этой области, но заручилась помощью Эйрин, и император с огромным аппетитом поглощал все, что они ему скармливали. К несчастью, Эфезиану пока не удалось убедить свой двор – и поваров – в преимуществах умеренности.
– Я не понимаю, что вы имеете против пиров, – обиженно заявил Бельтан. – Что плохого в том, чтобы поесть до отвала?
Мелия потрепала рыцаря по плечу.
– Мне кажется, ты сам только что ответил на свой вопрос, дорогой.
– Кроме того, – мягко добавила Грейс, – у нас полно дел.
Улыбка исчезла с лица Бельтана. Он кивнул, пришло время возобновить поиски.

В госпитале Грейс приходилось сталкиваться с фантомными болями в ампутированных конечностях, люди жаловались, говорили, что не могут спать ночами. В некотором смысле, они испытывали нечто похожее. Всякий раз, садясь за стол, они вспоминали о своих пропавших друзьях.
Оставалось лишь строить предположения – никто не знал, что произошло в последние секунды в Этерионе. Купол мог рухнуть в любую секунду. Тревис, Лирит, Дарж и Сарет, оставшиеся по другую сторону разверзшейся пропасти, собирались использовать Врата и каплю крови из Скарабея Ору, чтобы вырваться из ловушки. Но четверка так и не появилась. Вани сказала, что Врата осуществляют мгновенный перенос. Значит, что-то пошло не так.
В течение двух недель Грейс боялась, что их друзья просто не успели активировать Врата и купол рухнул им на головы. Однако армия императорских наемников довольно быстро разобрала руины, чтобы отстроить Этерион заново. Среди развалин нашли дюжины тел. Однако Тревиса, Лирит, Даржа и Сарета среди них не оказалось.
Значит, они успели воспользоваться Вратами, Грейс. Они живы, они не погибли.
В таком случае, где они? Врата переносят людей из одного мира в другой, а если учесть, какую могущественную кровь они использовали, они могут оказаться, где угодно.
Когда слуги – еще один подарок императора – убрали остатки завтрака, Мелия заявила, что отправляется в храм Вечноугасающего Манду: часть богов начала принимать в своих храмах последователей Сифа, Геба и Мисара, и теперь Манду мог больше не тревожиться о потерявших своих богов людях.
– Работа Манду практически завершена, – сказала Мелия, – и я боюсь, что он может перейти в другой круг. Мне необходимо с ним поговорить. Его мудрость поможет нам в поисках.
Эйрин, в свою очередь, заявила, что намерена навестить колдуний Тарраса.
Молодой баронессе было трудно сблизиться с колдуньями, которые встречались тайно – в городе не слишком жаловали тех, кто поклонялся Сайе, – но постепенно Эйрин удалось заслужить доверие Тесты, верховодившей колдуньями. Некоторые из них обладали даром предвидения, и Эйрин надеялась, что они увидят что-нибудь полезное в своих снах.
Баронесса вздохнула.
– Будь у меня дар Лирит, я могла бы узнать что-нибудь сама.
Грейс сжала ее здоровую руку. Эйрин и сама обладала немалой силой, которая увеличивалась с каждым днем.
– Грейс, можно мне на время взять твой кулон? – спросил Фолкен.
Он уже дважды просил у Грейс разрешения на изучение стальной подвески ее кулона. Интересно, что он с ним делает, подумала она. Фолкен сказал, что собирается весь день провести в библиотеке Бриэля. Какое отношение к библиотеке имеет ее кулон? Грейс не знала, но молча сняла его и протянула Фолкену. Без него она сразу почувствовала себя неуютно.
Бельтан бросил на Грейс нетерпеливый взгляд.
– Сегодня мы опять пойдем в университет?
Грейс глубоко вздохнула, собираясь с силами, понимая, что они ей понадобятся.
– Если ты готов меня сопровождать.
– Я готов следовать за вами, миледи.

3

Университет Тарраса занимал целый квартал во Втором Круге. В первый раз, пройдя под высокой аркой ворот после посещения императора, Грейс приняла фасады зданий с колоннами и эффектными фризами за очередной комплекс храмов. И только спросив у прохожего, какому богу посвящены эти храмы, узнала, что перед ней университет.
С того дня Грейс посещала университет несколько раз в неделю. Эфезиан одарил ее золотым кольцом с печатью империи: три дерева, коронованные пятью звездами. Это кольцо открывало все двери в Таррасе. Университетский привратник бросил на Грейс подозрительный взгляд, когда она в первый раз попросила впустить ее внутрь. Однако стоило ему увидеть кольцо, как он сразу же сменил гнев на милость.
В первые несколько посещений Грейс переходила из одной аудитории в другую, слушала дебаты студентов и профессоров, которые совсем не обижались, если она прерывала их вопросами. Довольно быстро Грейс выяснила, что университет состоит из четырех колледжей: риторики, логики, математики и истории. И хотя все они интересовали Грейс, ее внимание привлек исторический колледж. Он был самым маленьким и находился в южной части квартала.
В библиотеке колледжа она выяснила, что здесь занимаются историей в самом широком смысле слова: естественной и историей цивилизации. Многие тома были посвящены биологии, сравнительной анатомии и началам химии. Кроме того, Грейс обнаружила большой раздел, где описывались все виды животных, когда-либо пойманных людьми и сохраненных для дальнейшего изучения. Грейс открывала один ящик за другим, ей попадались черепа и чучела животных, которых она видела впервые, впрочем, некоторые отдаленно напоминали приматов, грызунов и сумчатых.
Фауна Земли и Зеи похожи, Грейс. Слишком похожи. Невозможно себе представить, что они могли развиваться параллельно. Но здесь произошли заметные отклонения, например, как в Австралии, где животные оказались в изоляции от своих сородичей на других континентах.
Но у Грейс больше не осталось сомнений – животные Земли и Зеи имеют общих предков. Так когда же произошел обмен между двумя мирами?
И хотя Грейс страшно интересовал этот вопрос, она заставила себя закрыть ящики с экспонатами и сосредоточиться на полках с книгами. Она приходила в университет, чтобы выяснить, что произошло с Тревисом и остальными.
Грейс проводила здесь целые дни, просматривая один том за другим. Особенно ее занимали книги по истории южного континента Морингарта и древних городов государств Амина. Мрак Моринду был одним из таких городов, именно его волшебники первыми узнали о существовании вселенной, расположенной за пустотой – мира Земли, – и создали артефакты Врат, позволяющих туда попасть.
Грейс не знала, почему они хотели отправиться на Землю. Не могли ответить на этот вопрос и морниши – во всяком случае, все они дружно помалкивали, – а ведь они являлись потомками народа моринду. Но это не имело значения. Грейс хотела узнать, как действуют артефакты Врат, ее не слишком интересовало, зачем их создали.
Грейс изрядно удивилась, когда после первых нескольких визитов Бельтан попросил разрешения сопровождать ее. Грейс прекрасно понимала, что у рыцаря едва ли остается свободное время для занятий науками. Однако она с радостью приняла его помощь.
Теперь, когда они снова сидели за столом, заваленным книгами, снятыми с пыльных полок, Грейс время от времени искоса поглядывала на рыцаря. Одной рукой Бельтан придерживал редеющие светлые волосы, чтобы они не падали на высокий лоб. Его губы беззвучно шевелились, Грейс знала, что он тихонько произносит слова, много лет назад начертанные писцом.
Бельтан умел читать – вероятно, вот и все его образование. Конечно, даже это немалое достижение для воина, живущего в средневековом мире. Однако после того, как Грейс потратила некоторое количество сил на его обучение, рыцарь стал читать значительно увереннее. Что бы Бельтан ни думал о себе, он совсем не глупый человек. И все же Грейс не понимала, почему он так охотно сопровождает ее во время походов в университетскую библиотеку.
Может быть, он приходит сюда по той же причине, что и ты, Грейс? Чтобы хоть как-то помочь в поисках исчезнувших друзей.
Устав от чтения книги – в ней не нашлось никаких упоминаний о вратах – Грейс подперла рукой подбородок и принялась наблюдать за рыцарем.
– Решил поменять меч на мантию студента?
Бельтан поднял голову, улыбнулся – и стал удивительно красивым.
– Почему бы и нет? – ответил он и вновь углубился в чтение.
Грейс вздохнула и посмотрела на лежащую перед ней книгу. Не только Бельтан стал читать быстрее. Она теперь и без половинки монеты могла разобраться в любой книге библиотеки, даже написанной на древнем диалекте. Более того, Грейс почти свободно говорила на языке Зеи. Правда, когда она решила поставить эксперимент, Бельтан сказал, что у нее появился странный акцент.
Кажется, будто ты говоришь под водой, зажав нос, а во рту у тебя полно хлеба. Но в остальном, Грейс, у тебя получается просто замечательно.
После этого она решила, что лучше все-таки иметь половинку монеты при себе, однако ее радовало, что в случае необходимости можно обойтись и без нее.
Тут в голову Грейс пришла новая мысль. Серебряная половинка монеты помогала ей говорить на языке Зеи. А кровь эльфа, которую вкололи Бельтану, не только исцелила его, но и дала возможность говорить по-английски, когда он находился в Денвере.
Тогда не следует исключать, что его стремление к чтению не является простым желанием помочь в поисках друзей, Грейс.
Солнечный луч медленно продвигался по мозаичному полу библиотеки, студенты в коричневых мантиях входили и выходили. Грейс просмотрела еще несколько томов, в том числе «Расцвет и падение Амина», «Боги Короли: Святые Тираны Юга», «Кровавые ритуалы в городах-государствах Морингарта – мифы или магия?». И хотя книги были достаточно интересными, в них ничего не говорилось об артефактах Врат.
Наконец, когда устали глаза и разболелась голова, Грейс отодвинула книги в сторону. Сколько томов она прочитала за последние недели? Сотню? В любом случае это лишь малая толика книг, собранных на бесконечных полках библиотеки, хранилища самых невероятных сведений – наверняка тут есть фолианты, которые могли бы им помочь. Нужно разработать более эффективную систему просмотра.
– Как жаль, что с нами нет Даржа, – произнесла она, сообразив, что говорит вслух, только после того, как Бельтан поднял голову.
– Все будет хорошо, Грейс. – Он потянулся через стол и накрыл ее руку ладонью. – Мы их найдем.
Грейс улыбнулась – удивительное дело, улыбка получилась естественной. В последние недели Бельтан стал для всех настоящей опорой. Он любил Тревиса и должен был бы предаваться отчаянию. Однако рыцарь продолжал надеяться на лучшее.
После возвращения на Зею, после того, как эльф его вылечил, Бельтан казался сломленным и несчастным человеком. И все же с того самого момента, как они столкнулись с демоном в Этерионе, Грейс показалось, что Бельтану удалось оставить свою тень за спиной. Он снова стал самим собой, любил пошутить, словно исчезновение Тревиса придало смысл его жизни – у Бельтана появилась надежда.
Каждый рыцарь мечтает совершить подвиг, не так ли, Грейс? Теперь у Белътана есть цель: найти Тревиса, чего бы это ему ни стоило.
Так или иначе, но Грейс была рада, что рядом с ней снова прежний Бельтан. И все же рыцарь изменился – возможно, виной тому стала кровь эльфа, которая теперь текла в его жилах. Иногда Грейс удавалось заметить сияние, испускаемое его лицом, даже когда рыцарь не улыбался, а в его зеленых глазах появилась новая глубина.
Он вопросительно посмотрел на Грейс, и она поняла, что самым нахальным образом продолжает на него пялиться.
– Что с тобой, Грейс?
Она мучительно пыталась найти нужные слова.
– Ничего, я просто хотела…
– Ты тоже ее видишь? – Бельтан говорил совсем тихо. – Так и должно быть. В конце концов, ты ведь видела ее и раньше, по пути к Спардису. Мою тень.
Она покачала головой.
– Бельтан, ты не должен…
– Нет, все хорошо, Грейс. Прошлое не может владеть нами. Ведь именно об этом мы узнали в Этерионе, не так ли? И я уже довольно давно хотел кому-нибудь рассказать свою историю. Возможно, я даже должен.
Грейс не могла пошевелиться. Рыцарь крепче сжал ее руку. Он говорил, не сводя глаз с клочка синего неба в высоком окне.
– В течение многих лет я разыскивал человека, убившего моего отца, короля Бельдреаса. Наверное, мне казалось, что если я отомщу за него, то смогу заслужить его одобрение. Ватрис свидетель, я не слышал от отца ни одного доброго слова, пока он был жив. И только в Спардисе мне открылась правда. Я с самого начала знал убийцу отца. Его убил я.
Несколько страшных бесконечных минут Грейс слушала рассказ Бельтана о том, как некромант Дакаррет в банях замка Спардис раскрыл ему тайну гибели его отца: Бледный Король приказал Дакаррету отправиться в Доминионы, чтобы сеять там раздор. Некромант пробрался в сны Бельтана, заставил рыцаря взять кинжал и вонзить его в спину отца; а потом, открыв старую рану Бельтана, вынудил рыцаря еще раз пережить ужасные воспоминания.
Рыцарь замолчал, и только тогда к Грейс вернулась способность двигаться, она накрыла руку Бельтана ладонью.
– О, Бельтан…
Он покачал головой.
– Не беспокойся, Грейс. Я знаю, что здесь нет моей вины. Я был лишь инструментом в руках Дакаррета; убийца он, а не я. Ни один человек не способен сопротивляться некроманту, даже Фолкен. Ведь именно некромант много лет назад что-то сделал с рукой Фолкена. Да и со мной Дакаррет обошелся не менее жестоко. Но я сумел помешать некроманту, а Тревис отдал все, чтобы его победить.
Несмотря на охватившую ее скорбь, Грейс почувствовала, что улыбается. Да и как могло быть иначе? У Бельтана имелись все основания для ярости, отчаяния или безумия. Однако он выбрал жизнь и любовь.
Рыцарь мягко высвободил руку и вытер слезу на щеке Грейс.
– Не нужно плакать, Грейс. Тебя выгонят отсюда, если библиотекарь увидит, что ты намочила книги. Ты же видела, как он возмутился, когда я принес бутылку вина. Давай возьмем новые книги и продолжим работу.
Рыцарь подхватил просмотренные тома и направился к библиотекарю. Грейс глубоко вздохнула, встала и повернулась, чтобы подойти к полкам…
И встретила взгляд золотых глаз.
Из тени между двумя рядами полок выступила женщина и замерла в луче солнечного света. Как и всегда, она была в облегающей черной коже, а темные волосы подчеркивали идеальный овал лица.
– Вани, – выдохнула Грейс. – Как давно ты здесь?
– Недолго.
Грейс внимательно посмотрела на нее. Она знала, что Вани принцесса королевской линии города Мрак Моринду. А еще она т'гол – убийца, с самого детства изучавшая искусство убивать.
– Ты все слышала? – спросила Грейс.
– Да.
Грейс облизнула губы.
– Ты должна понять, Вани. Это не его вина. Только из-за того…
Вани подняла руку.
– Не мне его судить.
Грейс поморщилась. Как и Бельтан, Вани любила Тревиса – хотя совсем по другим причинам. Для рыцаря это был зов сердца. Для Вани – судьба. И оба потеряли его. Плечи Грейс поникли. Она отвернулась.
– Бельтан хороший человек, Вани.
– Я знаю.
Они немного помолчали.
– Морниши скоро покинут Таррас, – наконец заговорила Вани. – Обычно в это время года они уходят дальше на юг.
Грейс удивленно посмотрела на Вани.
– Ты уйдешь вместе с ними?
Вани улыбнулась, но в ее глазах застыла горечь.
– Моя судьба теперь неразрывно связана с тобой и твоими спутниками. Если, конечно, вы не против моего общества.
Хотя между Бельтаном и т'гол существовало напряжение, Вани была ее другом. Грейс захотелось подбежать к девушке и обнять ее, но она знала, что лучше не делать резких движений, когда имеешь дело с т'гол.
Она ограничилась улыбкой.
– Я рада, что ты остаешься с нами.
Вани подошла к столу и провела пальцем по странице открытой книги.
– Хотите узнать о Вратах?
– Мы пытаемся, – ответила Грейс.
– Волшебники Моринду неохотно раскрывают свои секреты. Едва ли вы найдете здесь что-нибудь полезное.
Грейс вздохнула.
– Я знаю, но нужно же что-то делать – у меня еще осталась слабая надежда…
Они разговаривали еще несколько минут, и Грейс узнала, что морниши собираются устроить прощальный пир перед тем, как вновь отправиться в путь. Аль-Мама пригласила Грейс и ее спутников принять участие в празднике. Грейс с радостью согласилась, понимая, что всем не помешает небольшой отдых. Кроме того, у нее появился предлог отклонить приглашение императора.
– Встретимся завтра вечером, – сказала Грейс.
Раздался шелест воздуха, и Вани исчезла.
Бельтан еще не вернулся, видимо, сам расставлял книги по местам. Грейс взяла оставшиеся тома и решила последовать его примеру. Она шла вдоль длинных полок с пыльными книгами, стараясь вернуть каждый том туда, откуда она его взяла, опасаясь гнева библиотекарей – тут уж ей не поможет даже кольцо императора. Вскоре у нее в руках осталась одна книга. После долгих поисков Грейс наконец нашла небольшое свободное пространство на полке и поставила туда толстый том.
Вернее, попыталась поставить. Книга застряла, не дойдя двух дюймов до конца. Теперь Грейс вспомнила, что обратила внимание на эту книгу именно потому, что она стояла неровно. Грейс вытащила ее и заглянула внутрь.
Там что-то лежало. Грейс протянула руку, и ее пальцы нащупали что-то плоское и твердое. Она вытащила книгу.
И оглушительно чихнула.
Потом поставила другой том на место и принялась рассматривать новую книгу, которая оказалась на удивление тонкой. Грейс предположила, что она попала во второй ряд случайно, да так там и осталась. Судя по ее виду, много лет назад. Грейс подолом платья стерла пыль с кожаной обложки. Открылись потускневшие золотые буквы: «Языческая магия севера».
Грейс принялась перелистывать пожелтевшие страницы. Все книги, которые попадались ей до сих пор, были написаны жирными витиеватыми буквами на толстом пергаменте, а эта – тонким неразборчивым почерком на тонкой гладкой бумаге. На глаза Грейс попалось несколько слов: Малакор, Повелители рун, Заморье…
– Что ты нашла, Грейс?
Она обернулась. С запыленного лица Бельтана на нее смотрели любопытные зеленые глаза.
– Я еще и сама не знаю, – ответила Грейс. – Книга пряталась за корешками толстых томов. Она не имеет отношения к истории Тарраса. Похоже, речь в ней идет о мифах и легендах севера.
– Вот почему она затерялась. Не знаю, заметила ты или нет, но таррасцы считают себя центром мира.
– Наверное, дело в том, что в течение целого тысячелетия так и было.
– От старых привычек трудно отказаться, – проворчал Бельтан.
Грейс выглянула в одно из высоких окон. Небо приобрело синевато-серый цвет; пора уходить. Однако ей не хотелось оставлять книгу. Что, если библиотекари поставят ее на место, и она потом не сумеет ее найти? Да, она искала сведения о волшебстве юга, а не севера. Тем не менее Грейс не хотелось выпускать книгу из рук.
– Я хочу ее проверить, – заявила Грейс.
Бельтан приподнял бровь.
– Проверить? В каком смысле?
– Забрать на время.
С этими словами Грейс решительно направилась к столику, стоящему у входа в библиотеку.
Бельтан хитро подмигнул.
– Я их отвлеку, чтобы ты спокойно ее вынесла.
Она бросила на него укоризненный взгляд.
– Бельтан!
Голос Грейс разнесся по огромному залу, несколько студентов и библиотекарь удивленно посмотрели на нее. Грейс поморщилась и отвела Бельтана в сторону.
– Послушай меня, – прошептала она, – я не собираюсь красть книгу. Никого не нужно отвлекать, ты меня понял?
Светловолосый рыцарь бросил на нее обиженный взгляд.
– Как скажете, миледи. Но если вас застукают на мелком воровстве, не вините потом меня.
Они подошли к столику: шептаться больше не следовало. Грейс протянула книгу женщине-библиотекарю, сидящей за столом из дорогого полированного дерева.
– Я бы хотела взять эту книгу с собой, – сказала Грейс. Библиотекарь взяла книгу из ее рук.
– Что такое? – Она пролистала несколько страниц и помрачнела. – Волшебники? Заклинания? Драконы? Не думала, что в нашей библиотеке есть такая чушь. Сейчас разберусь.
Она встала, но Грейс опередила ее, выхватив книгу из рук рассерженной служительницы.
– Я бы хотела взять ее с собой прямо сейчас, – очень вежливо сказала Грейс.
Глаза библиотекаря сузились.
– Но вы ведь не студентка, не так ли? У вас есть жетон, позволяющий пользоваться библиотекой?
Грейс сглотнула.
– Нет, но у меня есть это.
Она подняла правую руку и показала золотое кольцо Эфезиана.
Казалось, кольцо не произвело на суровую женщину особого впечатления.
– Мадам, даже сам император не может забрать с собой книгу, если у него нет библиотечного жетона. Вам следует написать прошение декану университета, чтобы вам выдали жетон, тогда вы сможете вернуться и…
– Подождите, – перебила ее Грейс. Ей не хотелось это делать, но у нее не оставалось выбора. – Я совсем забыла. У меня есть жетон. Вот, смотрите.
Она торопливо потянулась к Паутине жизни – сияющей сети энергии, окутывающей весь мир. Связала несколько нитей торопливым заклинанием и протянула руку.
Библиотекарь заморгала и посмотрела в раскрытую ладонь Грейс, а затем коротко кивнула.
– Значит, у вас все-таки есть жетон. – В ее сухом голосе слышалось разочарование. – Очень хорошо, можете взять книгу. Но сначала вы должны за нее расписаться.
Грейс птичьим пером нацарапала свое имя и название книги на куске пергамента, решительно развернулась и с книгой в руках зашагала прочь.
– Что произошло? – спросил Бельтан, когда они вышли из библиотеки. – Твоя рука была пуста, но библиотекарь вела себя так, словно у тебя на ладони лежал жетон.
Грейс все еще ощущала, как тихонько гудит энергия в ее ладони.
– Так и было.
Бельтан пристально посмотрел на Грейс.
– А чем использование колдовства отличается от воровства, миледи?
Грейс рассмеялась и взяла рыцаря под руку.
– Это гораздо вежливее, – ответила она, и они зашагали к вилле, озаренные косыми оранжевыми лучами заходящего солнца.

1 Следующая страница


Кровь тайны 2

4

Было уже поздно, у Грейс разболелась голова.
Она отвела взгляд от лежащей на столе книги и потерла затылок. Глаза слипались. Остальные разошлись по своим комнатам час назад, и Грейс понимала, что нужно последовать их примеру, если она хочет, чтобы ей хватило сил на предстоящий пир с морнишами.
За ужином она рассказала друзьям о визите Вани в библиотеку. Когда она упомянула, что т'гол не уедет со своим народом, Бельтан отвернулся, чтобы Грейс не увидела его лица. Впрочем, она бы все равно ничего не сумела на нем прочитать. Она все еще оставалась новичком, когда речь шла о человеческих чувствах – в отличие от медицины и истории, о них нельзя прочитать в книгах.
Грейс планировала показать «Языческую магию севера» Фолкену, но он целый день изучал заметки, сделанные в библиотеке Бриэля; впрочем, ему не удалось найти ничего существенного. Получив обратно кулон, Грейс решила показать ему книгу на следующее утро, надеясь, что он будет чувствовать себя лучше.
Теплый ветерок лениво шевелил легкие занавески. В окно, у самой линии горизонта, Грейс видела пульсирующую красную искру. Вставала звезда Тиры, начиная свое ночное путешествие по небу.
Еще одна страница, Грейс. А потом в постель. Предписание доктора.
Фолкен много рассказывал им о Войне Камней, Малакоре и Повелителях рун. Однако в книге оказалось больше подробностей, чем в рассказах Фолкена. Особенно Грейс заинтересовали упоминания о Заморье – землях к западу от Фаленгарта, куда, по слухам, бежали те, кому удалось спастись после падения Малакора. Быть может, народ Малакора – ее отдаленные родственники – все еще там обитает?
Новый вопрос пришел ей в голову. Она сомневалась, что среди ученых мужей университета Тарраса найдутся специалисты по северной мифологии. Кто же тогда написал эту книгу? Переплет выглядел новее, чем все остальное; Грейс подозревала, что титульный лист вместе с именем автора потерялся, когда книгу заново переплетали. Тем не менее она оказалась увлекательной. Подавив зевок, Грейс перевернула страницу.
Зевок превратился в восклицание.
Буквы выцвели от времени, но остались совершенно четкими. Кто-то сделал на полях надпись черным карандашом, выделив часть текста:
…что боги, драконы и колдуньи, наделенные даром предвидения, предсказывали его приход. Тот, кого назовут Разбиватель рун, разрушит руну Зеи, которая была Первой Руной, произнесенной Мировым Кузнецом, связавшим ее в Рассветном Камне в самом начале мира. Так Первая Руна станет Последней Руной – ведь когда она будет уничтожена, наступит конец, мира…
И хотя эти строки и сами по себе вызывали тревогу, кровь в жилах Грейс застыла по другой причине. Рядом кто-то торопливо написал два слова:
ЭТО СУДЬБА?
– Нет, – прошептала Грейс, – нет, не может быть.
Она быстро вытащила из кошелька серебряную половинку монеты и положила ее на стол. Затем снова заглянула в книгу. И хотя теперь она читала с трудом, основной текст выглядел странно, но был написан на языке Зеи. Однако два слова на полях оказались английскими.
Грейс оторвалась от текста. Этого просто не может быть. В словах на полях – в форме букв – было еще кое-что, и это встревожило Грейс. Так в чем же дело? Она задумалась, глядя в окно. Красная звезда смотрела на нее, словно огненный глаз.
А потом глаз моргнул и закрылся.
Парализованная Грейс продолжала смотреть в небо, дожидаясь, когда вновь вспыхнет красная звезда.
Ничего не происходило. Тоска сжала грудь Грейс, дрожа от ужаса она встала и подошла к окну. Небо оставалось совершенно чистым, нигде ни облачка, огромный серп луны и многочисленные звезды, разбросанные по бескрайней поляне неба. Но там, где только что сияла алая искорка, зиял мрак пустоты.
Красная звезда – звезда Тиры – исчезла.

* * *

Грейс вздрогнула, когда раздался стук в дверь. Она сумела взять себя в руки и, с трудом передвигая ноги, подошла к двери, открыла ее и увидела Фолкена.
– Мелия хочет с тобой поговорить. Она ждет внизу.
В глазах барда Грейс заметила удивление.
Они нашли Мелию за столом, где они обычно ели в дождливую погоду. Леди подняла взгляд, но Грейс ничего не смогла прочитать в ее янтарных глазах. Тут же появились Бельтан и Эйрин.
Рыцарь зевнул. На нем была лишь длинная ночная рубашка.
– Что случилось? Мне снился замечательный сон про эль. И не про ту дрянь, которую подают здесь, а настоящий голтский эль, который сначала ударяет в живот, потом поднимает над землей, обняв за плечи сильной рукой, и с улыбкой ведет тебя обратно к стойке бара.
Эйрин поправила прозрачный халатик, который набросила на плечи, и, нахмурив лоб, посмотрела на светловолосого рыцаря.
– Ты уверен, что тебе приснился сон об эле, а не о голтских мужчинах?
– В любом случае я бы предпочел досмотреть сон до конца.
– Что происходит, Мелия? – спросил Фолкен.
– Надеюсь, Грейс сможет нам объяснить, – ответила Мелия, на лице которой не дрогнул ни один мускул.
Эйрин посмотрела на Грейс.
В чем дело, сестра?
– Звезда Тиры, – хрипло проговорила Грейс, которой не хватало воздуха. – Исчезла.
В высоком окне сиял огромный серп луны. На столе появился черный котенок Мелии, который принялся ластиться ко всем по очереди. Слуги принесли чашки и дымящийся кувшин с мэддоком. Грейс с благодарностью взяла чашку, которую ей протянула Эйрин. Хотя ночь была теплой, Грейс била мелкая дрожь.
Вскоре выяснилось, что только Грейс смотрела на звезду в тот момент, когда она погасла – хотя Мелия почти сразу заметила ее исчезновение, вот тогда-то Фолкен и появился у двери Грейс. К несчастью, никто не знал, куда подевалась звезда.
– Вам не кажется… вы не думаете, что Тира… – сверкнув васильковыми глазами, проговорила Эйрин.
– Она богиня, дорогая, – напомнила Мелия. – Я уверена, что с ней все в порядке.
Бельтан поскреб подбородок.
– А как насчет Огненного Камня? Тира должна его охранять. Что, если она его потеряла? Последствия будут плохими, не так ли?
– Ужасными, – сказал Фолкен. – В таком случае нас ждет катастрофа. Бледный Король продолжает искать Огненный и Сумеречный Камни, чтобы они заняли свои места рядом с Ледяным Камнем на железном ожерелье Имсаридура. И его хозяин, Мог, пытается вернуться на Зею. Несомненно, грядут мрачные времена.
Мелия посмотрела на Грейс.
– Дорогая, ты смотрела в окно, когда звезда исчезла. Не произошло ли чего-то необычного перед этим? Не заметила ли ты какого-нибудь предзнаменования?
Но Грейс лишь покачала головой.
– Я читала книгу, которую взяла в библиотеке университета. У меня стали слипаться глаза, я выглянула в окно и увидела звезду Тиры. А потом… она исчезла.
– Ты ничего мне не рассказывала, – сказал Фолкен, бросив на нее быстрый взгляд. – Какую книгу ты читала?
– Она называется «Языческая магия севера». Я собиралась показать ее тебе, но после посещения библиотеки Бриэля ты выглядел таким усталым.
– Что же, спорить не стану, – проворчал Фолкен. – Но должен сказать, что, хотя мне известны почти все книги, когда-либо написанные о северной магии, об этой я ничего не слышал. Можно на нее взглянуть?
Довольная тем, что она может сделать что-нибудь полезное, Грейс торопливо поднялась наверх и вернулась с книгой. Бард принялся ее просматривать, быстро переворачивая страницы. Грейс рассказала о том, что ей удалось обнаружить.
– Интересно, – пробормотал бард и нахмурился. – Текст написан на высоком языке Малакора. Но мне никогда не приходилось видеть такой тонкой бумаги, а переплет сделан в Таррасе. Сомневаюсь, что «Языческая магия севера» – первое название книги. Снисходительный тон не оставляет сомнений – она написана ученым мужем Тарраса. Полагаю, что человек, придумавший новое название, попросту выбросил титульный лист. – Он закрыл книгу. – Боюсь, нам не удастся узнать имя автора этого труда, но он представляется мне любопытным. Грейс, ты не возражаешь, если я возьму его почитать?
– Нет, но прежде посмотри, что я увидела перед тем, как исчезла красная звезда.
Она села рядом с Фолкеном и дрожащими руками нашла место с карандашными пометками на полях. Фолкен недоуменно пожал плечами.
– Я считаю возмутительным, что люди пишут в чужих книгах. Что здесь такое? Какая-то чепуха.
Грейс вытащила половинку серебряной монеты.
– Вот, – сказала она, вкладывая монетку в ладонь Фолкена. – А теперь попробуй прочитать.
Он бросил взгляд на открытую страницу, и от изумления вскрикнул.
– Не может быть!
– Что там написано, Фолкен? – спросила Мелия.
Грейс облизнула губы.
– Там написано: «Это судьба?» Запись сделана рядом с пророчеством о Разбивателе рун.
– Разбиватель рун? – переспросила Эйрин.
– Да, но важно другое…
Фолкен постучал пальцем по странице.
– …первая буква слова «судьба» написана наоборот.
Бельтан вскочил на ноги и ударил кулаком по столу.
– Клянусь кровью Быка, это Тревис! Он все читает в зеркальном отображении – ты сам так говорил, Фолкен. Наверняка писал он. Он где-то в Таррасе.
– Успокойся, – предупреждающе поднял руку Фолкен. – Мы не можем быть уверены, что это написал Тревис.
Но Грейс видела, что сам бард не верит своим словам. Запись на английском с одной перевернутой буквой, сделанная рядом с отрывком о Разбивателе рун. Кто ее мог сделать, кроме Тревиса? Вот только как он сумел добраться до книги, которая долгие годы пылилась в библиотеке университета Тарраса?
Грейс забрала половинку монеты у Фолкена и вернулась к началу книги. Из-под обложки выскользнул листок, на котором стояла дата, когда следовало вернуть книгу в библиотеку – через две недели. А выше был список предыдущих читателей.
Грейс посмотрела на последнюю дату.
Второе число месяца дюрат, тридцать третий год благословенного владычества Его величества Эфезиана Шестнадцатого.
За спиной Грейс послышалось восклицание Мелии – та подошла сзади и читала через ее плечо.
– Невозможно, – изумленно проговорила Мелия. – Эфезиан Шестнадцатый умер больше ста лет назад.
Радость Бельтана сменилась недоумением.
– О чем вы говорите, Мелия? Даже мне очевидно, что Тревис не мог ничего написать в книге, которая провалялась на полке более ста лет.
– Да, – пробормотала Мелия, – такое трудно себе представить.
Они выпили еще мэддока, продолжая обсуждать возникшую проблему. Однако им ни на шаг не удалось приблизиться к разгадке тайны. Оставалось лишь строить предположения относительно причин исчезновения звезды Тиры – и надеяться, что юная богиня и Огненный Камень в безопасности.
– Может быть, завтра звезда взойдет снова, – сказала Эйрин, но слова баронессы прозвучали неуверенно.
Где-то далеко прокукарекал петух. За окном луна и звезды исчезли, им на смену пришел ровный голубой свет. Эйрин задремала в своем кресле, и Фолкен накинул на плечи девушки свой выцветший плащ.
– Пойдемте, Ваше высочество, – прошептал он, легонько встряхнув Эйрин, – нам всем давно пора спать.
Грейс отодвинула недопитую чашку мэддока. Нервы у нее были напряжены, как натянутые струны. Она знала, что ей едва ли удастся заснуть, несмотря на усталость.
Мелия посмотрела на Бельтана.
– Я знаю, ты перестал быть моим рыцарем-защитником, дорогой. Но не мог бы ты проводить усталую бывшую богиню наверх?
Бельтан кивнул и шагнул к ней. Однако в его зеленых глазах застыла тоска, и Грейс поняла, о ком он думает.
Она встала.
– Пожалуй, я проверю, принесли ли нам молоко.
К своему изумлению, Грейс обнаружила, что, как и в давно прошедшие годы на Земле, каждое утро на крыльце виллы появлялись глиняные кувшины с молоком и сметаной. Она знала, что слуги устали – им пришлось до поздней ночи варить мэддок, – поэтому решила сама отнести молоко на кухню, чтобы немного облегчить им жизнь.
Когда Мелия и Бельтан последовали за Фолкеном и Эйрин к лестнице, Грейс направилась к входу на виллу. Она отодвинула железный засов и открыла дверь, впустив внутрь влажный, серый воздух утра. Действительно, что-то лежало у порога, но только не кувшин с молоком, а человек в коричневом плаще.
– Бельтан! – инстинктивно окликнула Грейс.
Через несколько мгновений рыцарь уже был рядом с ней.
– Что случилось?
Она опустилась на колени рядом с человеком, чье лицо уткнулось в каменную ступеньку. Бельтан выругался и присел рядом. Грейс почувствовала, что в дверном проеме столпились остальные, но сосредоточила все свое внимание на лежащем человеке.
Коричневый плащ был порван в нескольких местах и пропитался кровью, но мужчина дышал. Грейс прижала два пальца к запястью раненого. Пульс оказался слабым, но ровным. Опыт подсказывал, что незнакомец ранен не слишком серьезно, но он замерз и потерял сознание.
И как такое может быть, Грейс? Температура ночью не опускалась ниже комнатной. Голый ребенок мог бы проспать всю ночь на улице и даже не заплакать.
Но сейчас главное – убедиться в том, что пациенту больше ничто не угрожает.
– Бельтан, помоги.
Сильными, но ласковыми руками рыцарь перевернул человека так, чтобы Грейс смогла поддержать его голову. Передняя часть его одеяний не пострадала: очевидно, на него напали сзади. Тяжелый капюшон скрывал лицо, и Грейс откинула его.
В третий раз после захода солнца она испытала потрясение. Грейс смотрела в широкое, грубое лицо с приплюснутым носом и толстыми губами. Молодой человек лет двадцати пяти, глаза закрыты. Грейс поразило умиротворенное выражение его лица.
– Клянусь Ватрисом, я его узнал! – сказал Бельтан, остальные закивали головами.
Но как такое может быть, Грейс он помог спасти Тревиса, когда его хотели сжечь толкователи рун из Серой Башни. А потом исчез, и ты больше ни разу его не видела.
До нынешнего момента.
Грейс отвела влажные волосы со лба, и карие глаза открылись. Сначала в них промелькнул страх, но когда молодой человек узнал Грейс, губы его растянулись в улыбке. Он одними губами произнес: «Леди Грейс», – и она увидела обрубок языка.
Молодой человек поднял окровавленные руки и развел ими в стороны, словно хотел сказать: «Доброе утро, миледи. Надеюсь, вы простите мое неожиданное появление».
Грейс не знала, имеет ли он в виду свое раннее появление или состояние рясы. Впрочем, это не имело значения. Такого просто не могло быть. Однако иногда невозможное случается.
Она обняла Эмпирея и рассмеялась.

5

Тревис Уайлдер решил, что если не присматриваться, можно поверить, что он наконец попал домой – хотя это было совершенно невозможно.
Он остановился, чтобы перевести дыхание на одном из бесчисленных пригорков, по которым тропа вилась вдоль восточных склонов Касл-пика, вытер платком пыль и пот с макушки, где отросли короткие волосы, и поудобнее пристроил на усталых плечах тяжелую парусиновую сумку. Тысячами футами ниже раскинулась долина, озаренная лучами заходящего солнца. Тонкий извилистый поток Гранитного ручья поблескивал на солнце, глянцевитый и серебристый, точно форель, но пурпурные тени уже пали на поросшие соснами острова у подножия Сигнальных гор.
Тревис знал, что не следует обращать внимание на горящие легкие – нужно идти дальше. В горах рано наступает ночь, и скоро он перестанет потеть. Даже в июле на высоте в десять тысяч футов после наступления сумерек может быть очень холодно, и ему совсем не хотелось провести вторую ночь так же, как первую. Целую вечность все четверо, дрожа, жались друг к другу на грязном полу заброшенной хижины, а ветер свистел в щелях между рассохшимися бревнами.
Ты мог бы воспользоваться руной, Тревис. Синфатизар помог тебе, когда ты в прошлый раз попал на Землю. И не имеет особого значения, что вы в другом столетии. Стоило тебе произнести «Кронд», и вы сразу же получили бы огонь. Утром Лирит совсем посинела от холода, на усах Даржа образовался лед. А Сарет…
Однако даже мысль о произнесении руны огня казалась Тревису страшнее, чем смерть от холода. Когда он творил магию, все вокруг горело и рушилось. Иногда гибли люди. Тревис не знал, действительно ли он является тем, кого Лирит и колдуньи называли Разбивателем рун, но прекрасно понимал, что они не напрасно боятся его страшной силы. Тревис и сам ее опасался.
Тебе пора возвращаться. Сарет выглядел плохо, когда ты уходил. Наверное, у него горная болезнь, но твои друзья никогда ни с чем подобным не сталкивались. Ему необходимо побольше пить, но воду здесь следует кипятить, а это возможно только в том случае, если мы добудем спички.
Тревис продолжал идти по тропе. Стоит слегка прикрыть глаза, и долина станет такой же, какой он видел ее в последний раз. Похожий на стегозавра силуэт горы совсем не изменился, а плато внизу по-прежнему усеяно зелеными пыльными кустами. Но если приглядеться как следует, сразу понимаешь, что здесь все по-другому.
Ниже и правее виднелись южные склоны Касл-пика, к которым лепились многочисленные деревянные хижины – в воспоминаниях Тревиса здесь остались лишь старые развалины. Потёки пустой породы, красные и темно-коричневые, сочились по склонам, словно кровь из свежей раны. В воздухе плыл тяжелый туман из размолотого в порошок камня, а звук последнего взрыва эхом отражался от далеких вершин.
Долину пересекла тонкая струя пара, мчавшегося за поездом, только что отошедшим от временной станции. Тревис видел сбегающую под уклон бледную линию железной дороги. Осталось проложить еще десять миль пути, и в Касл-Сити начнут прибывать люди и дешевые товары из Денвера, а обратно в Денвер повезут руду, где будут добывать блестящее серебро из черного карбоната свинца.
Касл-Сити оказался гораздо больше, чем тот городишко, который так любил Тревис. Такова удивительная судьба большинства горных городков Колорадо – в отличие от многих других штатов, здесь они постепенно, медленно, становятся все меньше и меньше, а потом и вовсе умирают. Вот кому-то повезло – открыто крупное месторождение золота или серебра. И за одну ночь крошечный поселок превращается в город с пятитысячным населением. Но золото или серебро рано или поздно кончается, старатели уходят в другие места, и все – конец былому великолепию. Часть таких городков нашла новую жизнь столетие спустя, открыв зимние курорты для богатых. Однако Касл-Сити так и остался тихонько доживать свой век – мешанина из викторианских каркасных домов, лачуг с проржавевшими крышами и самых разнообразных сооружений, где обитало всего несколько сотен человек, призрак прежних славных дней.
Во всяком случае, таким Касл-Сити остался в памяти Тревиса. Но сейчас, в долине, раскинувшейся в тысяче футов внизу, город находился в самом расцвете своих сил.
Тревис все еще до него не добрался. Мысль об этом пугала его не меньше, чем произнесение руны огня. Он чувствовал себя так же, как тогда в Зимней Пуще, на Зее, где Тревис впервые встретил Фолкена. Как будут смотреть горожане на его необычную одежду, как отреагируют на акцент двадцать первого века? Сможет ли он разговаривать с ними?
Его страхи оказались не напрасными.
И хотя в универмаге Маккея продавалось все необходимое, Тревис предпочел зайти в маленькую лавку в полумиле от города. Она устроилась в жалкой лачуге, но Тревиса это нисколько не беспокоило. Рудники были совсем рядом, очевидно, сюда часто заходили рудокопы, впрочем, ассортимент товаров Тревиса не слишком интересовал.
Он вошел в лавку и оказался в темном задымленном помещении. Все свободное пространство лавки было заставлено деревянными ящиками. Ружья, керосиновые лампы, окорока и кирки свисали с потолочных балок. За стойкой, сколоченной из двух бочек, стояла невысокая угрюмая женщина, жирные волосы стянуты в пучок на затылке, на черном материале тяжелого платья хлопья перхоти. Она оторвалась от изучения бухгалтерской книги, и с краснощекого лица на Тревиса глянули маленькие черные глазки.
– Ну и кто ты теперь, паря, жулик? – Даже при помощи половинки серебряной монеты Тревис с трудом разбирал слова, произнесенные тонким гнусавым голосом. – Я то думала, что кузен Джек из Корнуолла немножко не в себе, про него такое болтали… Знаешь, вряд ли я тебе смогу помочь, если у тебя нет ни гроша. Даром ничего не получишь, разве что пулю.
Она кивком показала на пистолет, который лежал на прилавке рядом с ее рукой, – маленький «деринджер» с перламутровой рукояткой.
Тревис принялся стряхивать пыль с костюма, которым его снабдили морниши, но довольно скоро отказался от этого бесполезного занятия. Лучше не привлекать внимания к своей одежде. Откашлявшись, он постарался говорить как можно спокойнее.
– Вот что у меня есть.
И он показал горстку золотых монет, которые им удалось найти в карманах.
Монет было совсем немного, однако в глазах женщины тут же зажегся жадный огонь.
– Ну, не стой, как чурбан. Давай орёликов сюда.
Он протянул хозяйке лавки золотые монеты, и та нахмурилась, сообразив, что они отчеканены не в Соединенных Штатах. Вытащив маленький ножик, поскребла ребро одной из монет. Что-то проворчав себе под нос, положила монеты на одну тарелку рычажных весов, а на другую поставила медные гирьки. Тревис заметил, что ее палец касается одной из чаш, но решил промолчать.
– Я дам тебе пятьдесят долларов. Ну, валяй. – Она взмахнула короткой рукой. – Выбирай. Я скажу, когда твой кредит кончится.
В ее голосе слышался сдавленный смех, и Тревис понял, что для нее это очень выгодная сделка, но ему было все равно. Он хотел убраться отсюда до того, как появится кто-то еще. Поэтому торопливо выбрал все необходимое и свалил свои покупки на стойку. Когда хозяйка подсчитала их стоимость, оказалось, что Тревис должен получить еще двадцать долларов, что вызвало у нее откровенное разочарование. Однако она молча отсчитала положенную сумму. Тревис сложил покупки в парусиновую сумку и направился к двери.
– Больше тебе золота в здешних горах не видать, – сказала она ему вслед.
– А я золота и не ищу, – после некоторых колебаний ответил Тревис и вышел на улицу.
Он немного отдышался, пока находился в лавке, и теперь решительно зашагал по тропе.

К тому времени, когда Тревис добрался до покинутой хижины, вся долина уже пряталась в тени. Вчера днем именно Тревис первым заметил хижину. Ошеломленные после сражения с демоном в Этерионе и появления на Земле, друзья бежали подальше от шумного города. Им требовалось место, где они могли бы прийти в себя. Тревис огляделся и заметил одинокое строение, примостившееся на склоне Касл-пика. Очевидно, домик принадлежал старателю, на участке которого не оказалось серебра.
Открыв дверь, Тревис увидел, что его друзья не теряли времени даром. Дарж проявил выдумку и старание, свойственные эмбарцам, и замазал щели в стенах хижины глиной, которую отыскал возле ручья неподалеку. Лирит сделала метлу, подмела пол и вычистила грубый каменный очаг, сложив в нем аккуратную груду хвороста. Вот только Сарет сидел в углу, а его смуглое лицо приобрело неприятный серый оттенок.
– Хорошо, что ты вернулся, – сказал Дарж, и в его карих глазах Тревис прочитал облегчение.
Тревис снял с плеча сумку и только теперь почувствовал, как устал.
– Как поживаешь, Сарет? – спросил он.
Морниш ухмыльнулся.
– Я без конца повторяю Лирит, что у меня треснула голова, а она не верит. Боюсь, она вымела мои мозги наружу. Да и дышится мне с трудом.
Дарж кивнул.
– Да, воздух здесь какой-то странный. Так везде на твоей Земле?
– Дело в высоте над уровнем моря, – ответил Тревис. – Мы находимся на целую лигу выше Тарраса. Всем нужно пить как можно больше воды.
– Но ты же не велел нам пить эту воду, – сердито проговорил Дарж.
– Сначала ее нужно вскипятить.
Тревис хотел кое-что добавить, но передумал.
Он слишком устал, чтобы объяснять, какой вред могут причинить их желудкам микроскопические амебы. А Дарж увидел в его словах противоречие.
Лирит опустилась на колени рядом с его сумкой.
– Ты принес… спики , о которых говорил, мы сможем развести огонь?
– Спички. Да, и многое другое.
Тревис встал на колени рядом с Лирит, и они вместе вытащили покупки. В лавке ему показалось, что он набрал гораздо больше. Даже в 1883 году на тридцать долларов удалось получить совсем немного. Конечно, Тревис знал, что в маленьких шахтерских городках цены на все были астрономическими. Стоимость мешка муки могла доходить до ста долларов. Однако по мере приближения к железной дороге цены падали.
Он купил чайник и одну кружку, которой придется пользоваться всем, немного еды – пресное печенье, маленькую головку сыра, лимон и несколько банок сардин. В банках наверняка содержался свинец, но сейчас это заботило Тревиса меньше всего.
И новую одежду для всех. Если повезет, их перестанут принимать за жуликов. Пара полотняных джинсов и рубашка из набивного ситца для мужчин и коричневое поплиновое платье для Лирит. Тревис решил, что обувь с Зеи не будет привлекать особого внимания, их с Даржем сапоги ничем не отличались от тех, что носили здесь, а туфли Лирит и Сарета вполне могли сойти за мокасины. Платок, которым Тревис вытирал голову, был куплен в последнюю минуту, как предмет роскоши. Он и сам не понял, почему на него польстился; видимо, вспомнил, что нельзя отправляться в приключение без носового платка.
– А еще вот это, – сказал Тревис, вытаскивая маленькую пурпурную бутылочку. – У них нет аспирина.
– Аспирина? – приподняла брови Лирит.
– Не волнуйся – я почти уверен, что его еще не изобрели. Но мне кажется, это неплохая замена.
На бутылочке было написано: «Салициловая кислота». Лирит взяла бутылочку, вытащила пробку и понюхала.
– Пахнет, как настойка ивовой коры.
Тревис кивнул.
– Лекарство должно помочь Сарету.
Вскоре они разожгли огонь в очаге и повесили над ним чайник с водой из ручья. Спутники Тревиса совершенно спокойно отнеслись к спичкам – чем слегка разочаровали Тревиса.
– Понятно, – сказал Дарж, разглядывая одну из спичек. – Это алхимическая реакция. Сера вызывает огонь, а дерево горит.
– Не сказала бы, что они удобнее кремня и трута, – заметила Лирит, подбрасывая хворост в огонь, и Сарет кивнул.
– Вы такие скучные, – простонал Тревис, – Спички замечательная штука! В детстве мы соревновались, кто дальше забросит горящую спичку.
Дарж мягко, но решительно отобрал спички у Тревиса. Этот вечер прошел намного лучше их первого вечера на Земле. Новая одежда оказалась не слишком удобной, швы натирали кожу, но она была гораздо теплее того, что носили морниши, – ведь климат в Колорадо не отличается мягкостью. Огонь давал тепло и свет, Лирит каким-то образом сумела состряпать вполне приличный ужин из сардин и печенья, хотя им далеко не сразу удалось открыть консервные банки. Только после того, как Дарж обнажил свой меч, Тревис вспомнил про малакорский стилет. Он вытащил его из небольшого свертка вещей, оставшихся после Этериона, и клинок легко разрезал банку.
Когда вода остыла, они выпили по кружке, а потом Лирит сделала чай, добавив в него несколько капель салициловой кислоты. Довольно быстро Сарету стало лучше. Теперь, когда его жизни больше не грозила опасность, пришла пора оценить положение, в котором они оказались.
– Ну и как же мы вернемся на Зею? – спросила Лирит. Глаза колдуньи сверкали в свете огня.
– У меня вопрос получше, бешала, – сказал Сарет. На его щеках появился румянец, и он уже мог сидеть. – Когда мы вернемся на Зею?
Вчера Тревису пришлось потратить довольно много времени, чтобы объяснить своим спутникам, что они попали в его мир, но в другое время. На газете «Вестник Касл-Сити» он прочитал дату: 13 июня 1883 года. Они знали, что демон изменил поток времени в Таррасе. Каким-то образом поток повлиял на Врата, когда друзья попытались спастись из рушащегося Этериона, и они попали в прошлое Земли, более чем на сто лет назад.
– Может быть, нам помогут Врата? – предположил Дарж. – Они ведь смогли перебросить нас назад во времени. Логика подсказывает, что они способны отправить нас вперед. И у нас еще осталась одна капля крови в Скарабее Ору.
– Я не уверен, что логика в данном случае применима, Дарж, – возразил Тревис.
Он вытащил артефакт Врат и поставил его на грязный пол маленький золотой скарабей забрался на верхушку пирамиды, вытянул одну из восьми лапок и погладил Тревиса по руке.
Как и всегда, Тревис не мог отвести от скарабея взгляда. Он был похож на настоящего паука, только сделанного из золота, а на брюхе у него сверкал рубин в форме капли. Он казался живым, но что с ним произойдет, когда они воспользуются последней заключенной в нем каплей крови, никто не знал. Может быть, скарабей умрет?
– Не думаю, что Врата перенесут нас вперед по времени сами по себе, – продолжал Тревис. – Мне кажется, нас отбросило назад только из-за присутствия демона.
Лирит поправила рукой темные вьющиеся волосы.
– Из чего следует, что Врата отправят нас в Таррас за сотню лет до нашего рождения.
– Может быть, это не так плохо, как кажется, – заметил Сарет, пристраивая поудобнее деревянную ногу. – Иногда я мечтал вернуться в прошлое.
– Значит, тебя ничто не держит в настоящем? – резко спросила Лирит.
Сарет удивлено посмотрел на нее, но Лирит уже отвернулась к огню.
– Похоже, мы заблудились, – прогрохотал Дарж. В джинсах и рубашке из набивного ситца он выглядел в точности как старатели девятнадцатого века на старых фотографиях, которые как-то раз видел Тревис. Усы и длинные волосы, зачесанные назад, лишь усиливали впечатление. – Если для движения во времени необходим демон, то твоя мечта, Сарет, сбудется, и нам придется остаться в прошлом – в этом мире или мире Зеи.
– Нет, – возразил Тревис и, встав, принялся нетерпеливо расхаживать туда и обратно. – Сдаваться нельзя. Мне кажется, один человек может нам помочь-тот, кто втянул меня в эту историю. Вот только я не знаю, здесь ли он уже.
Лирит оторвалась от изучения огня.
– О ком ты говоришь?
– О человеке, который дал мне это. – Тревис вытащил из кармана Сумеречный Камень. Камень лежал у него на ладони, испуская серебристо-зеленый свет. – Его зовут Джек Грейстоун.
Тревис рассказывал о Джеке Грейстоуне только Фолкену и Мелии, поэтому он начал свое повествование с самого начала: с того, как около года назад, в ветреную октябрьскую ночь, старый друг Тревиса, Джек, позвал его в свой антикварный магазин, находившийся на окраине города, и вся жизнь Тревиса необратимо изменилась. Джек отдал ему Синфатизар и сказал, что он должен бежать от опасных чудовищ, которые окружили его дом, – только позднее Тревис узнал, что их называют Бледными Призраками. Ему пришлось обратиться в бегство, а потом, каким-то непостижимым образом, он прошел сквозь афишу и попал на Зею. А когда через некоторое время Тревис вернулся на Землю, он узнал, что его худшие опасения оправдались: Джек Грейстоун погиб в огне пожара, который охватил антикварный магазин в ту страшную октябрьскую ночь.
Дарж пригладил усы.
– Значит, как и Майндрот, волшебник Грейстоун являлся одним из трех Повелителей рун, которые бежали с Великими Камнями после падения Малакора. И ему удалось перебраться на твою Землю. Ты рассчитываешь, что ему по силам помочь нам вернуться в свое время.
– Совершенно верно, – ответил Тревис.
– Благодаря Грейстоуну ты получил Синфатизар и запер Бледного Короля за Рунными Вратами во время последнего праздника Среднезимья. А прошлым летом остановил некроманта.
– И победил демона, – добавила Лирит. – А также магов скирати.
Сарет присвистнул.
– Получается, нам всем повезло, что ты встретил Джека Грейстоуна.
Тревис сжал Камень.
– Пожалуй, можно и так сказать.
– Значит, ты полагаешь, что волшебник Грейстоун находится в этом времени? – спросил Дарж.
Тревис сел и отрезал голову сардины в одной из открытых банок.
– Я не уверен. Может быть. Я пытаюсь вспомнить, как все произошло. Дело в том, что Джек прожил несколько столетий в Лондоне – это огромный город довольно далеко отсюда, по другую сторону океана. Он владел магазином, который назывался «Королевская полка». Потом, в 1883 году, магазин сгорел, после чего Джек перебрался сюда, в Касл-Сити. Вот только я не знаю точно, когда он приехал.
– Значит, Джек Грейстоун может уже находиться в городе, – заметил Сарет.
Тревис пожал плечами.
– Вполне возможно. Или будет здесь через несколько месяцев. В любом случае нужно это выяснить. Пожалуй, завтра я отправлюсь в город и попытаюсь все узнать.
– Можно сделать это сегодня, – тихо проговорила Лирит. Ее спутники удивленно уставились на колдунью.
– Если бы я знала Джека Грейстоуна, то могла бы почувствовать присутствие его нити жизни. Нить волшебника должна быть очень яркой в Паутине жизни.
Сарет не сводил с нее глаз.
– Ты сможешь это сделать, бешала? – В его голосе не прозвучало сомнений, лишь удивление.
– Думаю, да. Здесь Паутина жизни слабее, чем на Зее. Но достаточно сильна, чтобы я могла прибегнуть к ее помощи. Однако тут что-то не так. Мне кажется, земля кричит от боли.
Тревис подумал, что понимает, о чем говорит Лирит. В современном Денвере, где Грейс пыталась творить волшебство, естественный мир, с которым связана Паутина жизни, был скрыт под бетоном, сталью и асфальтом. Но в горах в 1883 году земля оставалась почти нетронутой. И все же она страдала от ран: рудники вгрызались в ее плоть, железные дороги разрезали кожу.
– Простите меня, миледи, но у нас проблема, – сказал Дарж, изо всех сил старавшийся сохранять спокойствие. Рыцарю никогда не нравилось волшебство. – Вы сказали, что могли бы увидеть нить волшебника Грейстоуна, если бы знали его. Но вы никогда с ним не встречались.
Лирит подняла голову.
– Тревис мне поможет.
Тревис опустился рядом с ней на колени и протянул левую руку. Лирит сжала его ладонь двумя руками. На лице Даржа появилось выражение ужаса, и он быстро отошел в сторону. Интересно, почему он так реагирует на волшебство? – подумал Тревис. Но прежде, чем он успел спросить, Лирит закрыла глаза, и ее голос прозвучал в сознании Тревиса:
Представь своего друга Джека.
Тревис закрыл глаза и сделал то, о чем просила Лирит. Он представил себе Джека таким, каким помнил его: красивый, похожий на профессора пожилой джентльмен в мятом сером костюме и зеленом плаще, редкие седые волосы растрепались, голубые глаза блестят от возбуждения.
Тревис ощутил покалывание в левой ладони, а через несколько мгновений Лирит отпустила его руку. Он открыл глаза, но колдунья продолжала сидеть неподвижно. Трое муж чин наблюдали за ней, затаив дыхание.
– Не думаю, что он уже здесь, – через минуту пробормотала Лирит. – Ты очень хорошо его представил, Тревис, так что я легко заметила бы нить Грейстоуна. Но ее нигде не видно. Должно быть, он все еще… ой!
Лирит открыла глаза. Сарет поспешно опустился рядом с ней на колени.
– Что случилось, бешала?
– Я что-то увидела, – прошептала она. – Тень. Совсем рядом.
Дарж вскочил на ноги, схватил меч и подбежал к двери. На несколько мгновений воцарилась тишина, а потом все услышали, как маленький камешек ударился о скалу.
Одним движением Дарж распахнул дверь и выскочил наружу с мечом наготове. Тревис последовал за ним, сжимая в руке малакорский стилет.
Холодный ветер гулял в пустоте ночи. С безоблачного неба сияла луна, освещавшая голые скалы.
Дарж опустил меч.
– Должно быть, какое-то животное. Один из ваших полосатых бурундуков, кажется, так они называются.
Тревис собрался ответить рыцарю, но краем глаза заметил алую вспышку. Он посмотрел на свой стилет и увидел, как тускнеет рубин на рукояти. Через несколько мгновений он погас.

6

Тревиса разбудили раскаты грома.
С потолочных балок прямо на голову сыпались песок и пыль. Он протер глаза и сел. Сквозь щели в двери пробивались лучи солнца, нарезая пыльный воздух на квадраты.
Утро.
Хижина вздрогнула от еще одного удара грома.
Спавший рядом с Тревисом Дарж сел и обалдело уставился на Тревиса, на его волосах медленно оседала пыль.
– Мы должны торопиться! – выпалил рыцарь. – Огонь дракона приближается. Замок может рухнуть в любой момент!
– Проснись, Дарж, – сказал Тревис и потряс рыцаря за плечи. – Здесь нет дракона. И поверь мне, мы не в замке.
– Это буря, Тревис? – спросила Лирит.
Она лежала на полу под туманным плащом Тревиса рядом с Саретом, который все еще спал.
Тревис встал и прошелся, разминая затекшие ноги.
– Взрывы, где-то на южных склонах.
Дарж нахмурил лоб.
– Взрывы?
Лирит села и обхватила себя руками.
– Они делают новые дыры в земле. Но какое волшебство они используют?
– Волшебство тут ни при чем, – ответил Тревис. – Это взрывчатка. Динамит, может быть, нитроглицерин. Я точно не знаю, чем именно пользовались в то время – точнее, сейчас. Мне известно лишь, что одним взрывом можно разнести на куски тонны камня.
Дарж стряхнул пыль с каштановых волос.
– Хотел бы я взглянуть на взрыв, как ты его называешь.
– Таких громких снов мне еще никогда не снилось, – простонал Сарет. – Не могли бы вы уйти куда-нибудь и дать мне поспать? И заберите свои взрывы с собой.
Эта ночь прошла лучше, чем предыдущая, но в хижине, даже несмотря на разожженный огонь, было очень холодно Тревис не купил в лавке одеял, и у них имелся один на всех туманный плащ, завалявшийся на самом дне его сумки. Он отдал плащ Лирит и Сарету, и они спали рядом, прижимаясь друг к другу, чтобы согреться.
Когда парочка вновь оказалась под плащом, Дарж испытующе посмотрел на Тревиса.
Тревис, в свою очередь, уставился на рыцаря.
– Ты серьезно?
Дарж фыркнул.
– Насколько мне известно, Тревис, ты предпочитаешь светловолосых рыцарей. А я вообще не люблю рыцарей. Поэтому мы ничем не рискуем. – Он улегся на пол. – А теперь обними меня, пока мы окончательно не замерзли.
Тревис провел всю ночь, прижимаясь к Даржу, и совсем не замерз. Но все тело у него ломило, словно последние восемь часов он провисел на крюке в холодильнике.
Новый взрыв хорошенько тряхнул старую хижину, и кусок деревяшки упал прямо на голову Сарета. С громким проклятьем, которое не требовало перевода, он отбросил плащ и сел.
– Я вижу, судьба решила, что я недостоин сна.
Тревис не смог сдержать смех.
– Ты чувствуешь себя лучше, Сарет?
В темных глазах Сарета появилось удивление.
– Честно говоря, да.
Дарж поднялся на ноги, и все суставы у него затрещали.
– Миледи, – сказал он, обращаясь к Лирит, – ваша… ловушка сработала?
Рыцарь пытался говорить непринужденно, но, как водится, у него ничего не получилось.
Лирит встала, отряхнула платье – удивительное дело, оно почти не помялось. Перед сном она сплела тонкую веревку из высохшей травы и натянула ее над порогом. Наклонившись, она внимательно ее осмотрела.
– Нет, заклинание не нарушено. Никто не пытался войти в хижину прошлой ночью.
– Кроме холода, – проворчал Дарж, разминая застывшие суставы рук.
– И страшного грохота, – мрачно добавил Сарет.
Тревис не обратил внимания на их реплики и повернулся к Лирит.
– Что ты почувствовала прошлой ночью?
Колдунья покачала головой.
– Я не уверена.
– Может быть, крупное животное? Медведь или пума? Здесь их немало.
– Нет, присутствие животного не произвело бы на меня такого впечатления. Так или иначе, но я чувствовала его всего несколько мгновений. – Она поднесла руку к подбородку. – В некотором смысле, оно напомнило мне… нет, невозможно.
– Скажи, – попросил Тревис, чувствуя, как его охватывают мрачные предчувствия.
– Похожие ощущения у меня возникли в Этерионе.
Они обменялись удивленными взглядами. Неужели магия демона последовала за ними сквозь Врата?
Тревис принял решение.
– У нас осталось немного денег. Думаю, нам лучше остановиться в городе.
– Ты уверен, что это будет разумно? – спросил Сарет. Он уже два дня не брился, и щеки его заросли темной щетиной, что придавало морнишу мрачный вид. Он показал на Лирит и Даржа: – Мы здесь чужие.
Тревис вздохнул.
– В этом столетии – я тоже. Но все равно, считаю, что нам не следует здесь оставаться. Если кто-то нас преследует, я бы предпочел создать ему трудности. Кроме того, у меня есть надежда, что в городе кто-нибудь знает, когда появится Джек. Возможно, он написал письмо или арендовал дом. Только не говорите мне, что хотите провести тут еще одну ночь.
Все дружно посмотрели на холодный грязный пол, и вопрос был решен.
За завтраком доели остатки еды, купленной Тревисом; от холода у всех разыгрался зверский аппетит. Тревис все бы отдал за чашку горячего кофе, но не стал покупать его в лавке, а руны для мэддока, насколько он знал, не существовало. Он собрался спросить у Лирит, не сможет ли она наколдовать хотя бы одну чашечку мэддока, но как только произнес ключевое слово, она проворчала нечто очень сердитое, приложила руку к голове и отошла в сторону. В конце концов всем пришлось довольствоваться горячей водой с несколькими каплями салициловой кислоты, в надежде, что пройдет головная боль.
Друзья сложили свои пожитки и уже через час после рассвета пустились в путь. На высокогорье солнце набирает силу с самого утра, и Тревис порадовался, что у него есть соломенная шляпа, которая защищала чувствительную кожу лица и головы. Он купил шляпы для всех своих спутников. Кажется, в конце девятнадцатого века все носили именно такие?
На узкой тропинке, ведущей к городу по склону горы, они никого не встретили, а хижины, мимо которых проходили, давно пустовали. За годы, проведенные в Касл-Сити, Тревис узнал, что большинство разработок было заброшено почти сразу же – как только заканчивалась добыча руды с поверхности. Теперь работали только крупные рудники, где у владельцев хватило денег для покупки оборудования и найма рабочих, чтобы вгрызаться в самое сердце гор.
Как только путники спустились в долину, тропа превратилась в грязную дорогу с глубокими колеями. Тревис заметил вдалеке шахтеров, спешащих на работу, время от времени попадались тележки, запряженные мулами.
Только когда Тревис увидел людей, ему в голову пришла тревожная мысль. Он рассчитывал, что сможет общаться с жителями Касл-Сити – несмотря на то, что английский, на котором говорила хозяйка лавки, оказался весьма непривычным. Однако Лирит, Дарж и Сарет вообще не знают английского. Что, если кто-нибудь к ним обратиться с каким-нибудь вопросом?
Ты можешь дать одному из них половинку серебряной монетки, Тревис. Однако двум другим она не поможет. Но тогда ты сам не сможешь говорить с ними, если только каким-то образом не овладел языком Зеи.
Они остановились на тропе, примерно в сотне метров от дороги, по которой проезжали тележки, запряженные мулами.
– Что-то не так? – спросил Дарж. – Здешние люди кажутся мне довольно агрессивными. Не удивлюсь, если они на нас нападут.
Рыцарь потянулся к мечу, завернутому в туманный плащ.
– Нет, Дарж, вряд ли.
На дороге было очень много самых разных людей – Тревис сомневался, что на них обратят внимание. Среди бледных лиц европейского типа попадались черные, коричневые, желтые и смуглые. Здесь действительно был настоящий людской котел.
Тут собрались люди из старых колоний – Джорджии, Южной и Северной Каролины, Новой Англии, – а также из штатов, составивших первый западный «фронтир»: Кентукки и Огайо, Канзас и Миссури. Другим, чтобы попасть сюда, пришлось пересечь Атлантику, они родились в Англии, Франции, Пруссии и Швеции. Здесь были русские, попавшие в Америку через Аляску, и мексиканцы, еще недавно владевшие многими землями. Большинству индейцев пришлось уйти в резервации на юг и запад, но кое-кто остался. Попадались и выходцы из Африки, освобожденные от рабства всего двадцать лет назад.
Тревис, тебе придется рассказать об этом Лирит.
Вот только он не знал, как ей все это объяснить – ведь здесь люди, похожие на нее, находились в жестокой зависимости от других. Что ж, придется придумать способ.
Он обязан не только все объяснить им, но и помочь приспособиться к жизни в чужом времени и чужой стране. Тревис вытащил серебряную половинку монеты – жаль, что их не три.
А что тебе мешает сделать их, Тревис? В конце концов, у тебя в руках лишь половинка монеты, и она прекрасно работает.
Он зажал монету в кулак, а другую руку засунул в карман и коснулся гладкой поверхности Сумеречного Камня.
– Рэт, – пробормотал он и ощутил покалывание в обеих руках.
Лирит бросила на него быстрый взгляд.
– Что ты сейчас сделал?
Тревис протянул руку и разжал кулак. На ладони лежало четыре маленьких кусочка серебра.
Довольно быстро выяснилось, что серебро прекрасно работает. Тревис понял Сарета, когда тот споткнулся и выругался на морниш.
– Клянусь проклятым молоком Махонадры! – сказал Сарет на страстном и ритмичном языке морнишей.
Судя по выражению лиц, Дарж и Лирит тоже все поняли.
– Извините, – сказал Сарет, заметив их взгляды. – Это одно из тех ругательств, смысла которого посторонним лучше не понимать.
– Охотно верю, – заметила Лирит, приподняв бровь. – А кто такая Махонадра?
– Она была матерью короля – бога Ору. Больше я вам ничего не скажу.
Тревис оказался прав, шахтеры не обращали на них никакого внимания, хотя некоторые улыбались и приподнимали грязные шляпы, увидев Лирит, кто-то из вежливости, на лицах других читались иные мысли. Лирит старалась не обращать на них внимания.
Наконец толпа начала редеть, спешащие на работу шахтеры с красными от выпитого накануне виски лицами встречались все реже и реже. Однако через некоторое время прохожих снова стало больше – а пыльная дорога шире и прямее, – одновременно закончились длинные ряды одно этажных лачуг.
Тревис с удивлением обнаружил, что за сто лет здесь почти ничего не изменилось. Он узнал гостиницу «Серебряный дворец», длинное величественное здание высотой в три этажа, и универмаг Маккея. Чуть дальше находились городской оперный театр с внушительными колоннами в стиле возрождения и государственная пробирная лаборатория. Хотя во времена Тревиса о ней давно забыли – сейчас перед входом толпились люди. Каждый держал в руках кусок породы, принесенный на пробу. Тревис уже знал, что, стоит ему захотеть, и он увидит, что находится дальше. Но он решил, что еще рано.
Ты станешь владельцем салуна через сотню с лишним лет, Тревис. Так что даже не думай о нем.
Он сделал шаг вперед и остановился, у его ног клубилась пыль. Сердце в груди Тревиса забилось быстрее.
Лирит с беспокойством посмотрела на него.
– Что с тобой, Тревис? Здесь твой дом?
– Наверное. Только он был таким за сто лет до того, как я родился.
– Уверен, что поместье Стоунбрейк мало изменилось за последние сто лет, разве что деревья стали выше, – проворчал Дарж. – В конце концов, что такое какие-то сто лет? И тут же, словно для того, чтобы подчеркнуть слова рыцаря, мимо промчался дилижанс, колеса грохотали, возница нахлестывал лошадей. Четверо путников лишь в самый последний момент успели отскочить в сторону. Тревис достаточно прилично знал историю, чтобы понимать: несмотря на кажущееся сходство, их ждет немало неожиданных опасностей. На Диком Западе каждый день умирали люди – от болезней, самых невероятных случайностей… и от пуль.
Они свернули на Лосиную улицу, когда мимо промчался еще один экипаж. Пройдет еще несколько месяцев, подумал Тревис, и узкоколейка доберется до Касл-Сити; а пока дилижансы будут возить людей от временной железнодорожной станции до главной улицы города. Дилижанс остановился перед входом в «Серебряный дворец». Дверца открылась, и на тротуар вышел человек в дорогом сером костюме. Он повернулся, чтобы помочь спуститься даме в длинном платье темно-бордового цвета с черной отделкой; сзади платье украшал турнюр, с крошечной шляпки свисали петушиные перья.
Лирит пригладила свое простое коричневое платье, темно-красные губы изогнулись в язвительной улыбке.
– Да, у женщины здесь есть перспектива.
– Перед нами лорд и леди города? – спросил Дарж. – Если да, то нам следует просить их гостеприимства.
Мужчина в сером костюме огляделся по сторонам, его глаза скрывали поля черного котелка. Женщина поправила вуаль на шляпке. Он обнял ее за талию, и они скрылись за дверью гостиницы.
Сарет негромко рассмеялся.
– Мне кажется, они не здешние. И, несмотря на ее роскошное платье, она совсем не леди, а он – не лорд. Во всяком случае, не в том смысле, какой ты имел в виду, Дарж.
Рыцарь покраснел. Сарет расхохотался, Лирит демонстративно повернулась к нему спиной, и смех замер у него на губах. Он недоуменно посмотрел на колдунью, а Дарж на Тревиса.
– Если это не местный лорд, тогда кто?
– Здесь нет лордов, Дарж.
– А кто служит королю и королеве?
– Здесь нет короля и королевы. – Тревис приподнял шляпу, чтобы почесать голову. – В Англии есть королева – в той стране за океаном, о которой я вчера вам рассказал. Ее зовут Виктория. Европейские аристократы посещали Колорадо в те времена-то есть сейчас. Кажется, я припоминаю, что русский великий князь приезжал на Запад, чтобы поохотиться на бизонов. – Он вздохнул. – Впрочем, он уже уехал.
Дарж обдумал его слова.
– Если у вас нет короля, в таком случае, как тут поддерживается порядок?
Тревису и в голову не приходило, какой странной может показаться Америка обитателям средневекового мира. Он попытался придумать простое объяснение.
– Ну, у нас есть президент. Я точно не помню, как его зовут. Гровер Кливленд. <"22-й и 24-й президент США (1885–1889 гг. и 1893–1897 гг.)."> Нет, он был позднее – его политика привела к тому, что все серебряные рудники разорились. – Тревис пожал плечами. – В любом случае люди здесь каждые четыре года выбирают президента и определенное число представителей закона. В каждом штате имеется губернатор. Кроме того, для управления и поддержания порядка в городах есть мэр и шериф.
– Диковинная система, – с заметным отвращением заявил Дарж. – И кто голосует за представителей закона? Крестьяне?
– Все, кому исполнилось восемнадцать лет. – Тут Тревис задумался. – В мое время стало именно так. Но сейчас здесь у женщин нет права голоса.
– Я вижу, некоторые вещи остаются неизменными всюду, – вздохнув, сказала Лирит.
– Мне кажется, твоя страна похожа на наши Свободные Города, – заметил Сарет. – Здесь важна не королевская кровь, а золото и серебро.
С этим Тревис спорить не мог. В его время Касл-Сити был спокойным тихим городком, в особенности когда заканчивался туристический сезон. Однако сто лет назад в городе кипела жизнь.
Прохожие спешили по широким тротуарам, некоторые были одеты как старатели и ковбои, другие щеголяли в черных пиджаках и белых рубашках с жесткими воротничками – последние часто поглядывали на золотые часы, которые с важным видом доставали из карманов. Многие женщины разгуливали в тяжелых пышных туалетах, другие – прачки или жены рабочих, в платьях попроще – бежали куда-то по своим делам.
Стайка школьников в потрепанных башмаках следовала за чопорной учительницей, мальчишки в кепках носились по улицам, предлагая прохожим свежие выпуски газет. По проезжей части катились запряженные мулами тележки, тут и там попадались лошади, грохотали дилижансы. В дождливую погоду улицы превращались в настоящую трясину, но сегодня было сухо, и все вокруг покрывал тонкий слой пыли.
Здания, как и шагавшие по тротуарам люди, также отличались друг от друга. Некоторые хвалились фасадами из кирпича и камня, но большинство было построено из досок. Тревис разглядывал банки, рестораны, парикмахерские, бакалейные, книжные магазины и лавки, где торговали тканями и одеждой. В каждом третьем доме располагался либо салун, либо питейное заведение. Серебро рекой текло с рудников, все вокруг кричало о богатстве.
Впрочем, Тревис знал, что процветанию скоро придет конец. К 1883 году многие рудники уже не приносили прежнего дохода. В 1893 разразился финансовый кризис, когда президент Кливленд наконец отменил "закон Блэнда-Эллисона <"Принят в 1878 г. под давлением фермеров и владельцев серебряных рудников на Западе США и организации демократической партии в западных штатах, требовавших неограниченной чеканки серебряной монеты.">, создававший искусственный рынок для серебра. В одну ночь цена на серебро упала в несколько раз, и почти все рудники разорились. Люди мгновенно теряли огромные состояния. Генри Табору, самому богатому человеку в Колорадо, пришлось провести последний год своей жизни на посту почтмейстера Денвера. Его жена, легендарная Бейби Доу, сошла с ума и умерла много лет спустя. Ее тело так сильно примерзло к полу в лачуге в Лидвилле, что пришлось ждать оттепели, чтобы ее похоронить.
– Ну и где мы будем жить? – спросила Лирит, разглядывая дома по обеим сторонам улицы.
Тревис понимал, что «Серебряный дворец» им не по карману.
– Пока не знаю. Давайте пройдемся по Лосиной улице и посмотрим, нет ли чего-нибудь подходящего…
Он не стал говорить «дешевого».
Они шли по широкому тротуару, пробираясь между рабочими, женами старателей и спешащими по делам клерками. Несколько раз им попадались заведения, где сдавались комнаты. Однако цены поразили Тревиса. В некоторых местах предлагалось платить по пять долларов в день. Так им долго не протянуть. Четверка продолжала идти дальше.
Тревис предполагал, что сейчас около девяти утра, но все салуны уже открылись. В большинстве из них были вращающиеся двери, как в вестернах, но деревянная панель мешала разглядеть, что происходило внутри. Тем не менее наружу доносился смех, Тревис даже несколько раз уловил стук костей. Изредка из салуна выходил посетитель и удивленно щурил глаза – оказывается, уже взошло солнце.
Вскоре Тревис увидел знакомую вывеску. Она выглядела почти такой же, как в тот раз, когда Тревис подкрашивал ее. Надпись была настолько знакомой, что Тревис прочитал ее без обычного напряжения. «ШАХТНЫЙ СТВОЛ». Салун. Его салун – во всяком случае, так будет через много лет. Интересно, как он выглядит сейчас?
Громкий смех прервал его размышления. Трое молодых мужчин стояли, опираясь на перила мостка. Все в белых рубашках и темных костюмах с жилетами, из карманов которых свисали серебряные цепочки часов. Головы украшали черные "стетсоны" <"Широкополая фетровая шляпа с высокой тульей.">, на ногах поблескивали черные сапоги.
Один был чисто выбрит, у второго имелась пушистая рыжая борода, третий щеголял черными усиками.
Чистовыбритый сплюнул табачный сок, сделал непристойный жест и показал пальцем. При этом его пиджак распахнулся, и Тревис увидел на бедре кобуру с револьвером. Однако кровь застыла в жилах Тревиса совсем не из-за револьвера.
Мужчина показывал на Лирит.
Тревис ощутил, как напряглась шагавшая рядом с ним колдунья. Наверное, она тоже заметила жест. Трое мужчин снова рассмеялись, на сей раз громче. Самый красивый из них – с пышной рыжей бородкой – покраснел и опустил голову. Однако усатый продолжал похотливо смотреть на Лирит, чисто выбритый ухмылялся, в голубых глазах загорелся холодный свет.
– Пусть вечно голодные призраки морндари проглотят их мужское естество, – прошипел Сарет.
Тревис поморщился. Он не сомневался, что это еще одно проклятье морнишей, перевод которого лучше не знать. Сарет сделал шаг вперед, но Тревис схватил его за руку.
– Успокойся, Сарет. У них револьверы.
Однако морниш не знал, что такое револьвер. Он вновь рванулся вперед. Дарж опередил его. На лице рыцаря появилось суровое выражение.
– Тревис прав. Мы здесь чужаки – и нам не следует нарываться на неприятности. А я кое-что знаю о револьверах. Они убивают человека с большого расстояния.
Глаза Сарета сверкали.
– Но ублюдки…
– Мне на них наплевать, – вмешалась Лирит, вставая между Саретом и Даржем. – Глупые мальчишки, ничего больше. Пожалуйста, бешала.
Сарет посмотрел на Лирит, и гнев у него в глазах начал затухать. Он кивнул.
Четверка продолжала спокойно идти дальше по тротуару. Тревис и Дарж переместились так, чтобы Лирит и Сарет оказались между ними. Когда они проходили мимо троицы мужчин, им вслед раздался свист, но они неспешно шагали дальше, и скоро свист и крики смолкли.
Пройдя два квартала, они остановились. Тревис рискнул бросить быстрый взгляд через плечо, но троих мужчин нигде не было видно. «Шахтный ствол» остался позади, но он не собирался возвращаться. Тревис обернулся к остальным – и нахмурился.
– А где Лирит?
– Только что была здесь, – ответил Дарж.
Сарет показал рукой.
– Вон она.
Они поспешили за Лирит, которая успела пройти на дюжину шагов вперед. Все четверо одновременно оказались рядом со столиком, на котором были расставлены маленькие синие бутылочки. За столиком стоял мужчина с курчавыми седыми волосами, одетый в потрепанный костюм. У него за спиной висел плакат из парусины с надписью:

ГОРЬКИЕ ЛЕКАРСТВА ДОКА ВЕТТЕРЛИ
СТОИМОСТЬЮ В 1 ДОЛЛАР!

ИСЦЕЛЯЮТ МНОЖЕСТВО БОЛЕЗНЕЙ,
В ТОМ ЧИСЛЕ СИНЯКИ, МОЗОЛИ, КОСОГЛАЗИЕ,
НЕВРАЛГИЮ!

ИЗБАВЛЯЮТ ОТ ДУРНОГО ЗАПАХА ИЗО РТА,
ФУРУНКУЛОВ, ВОДЯНКИ, СЛАБОГО
ТЕМПЕРАМЕНТА, РЕВМАТИЗМА, ПОДАГРЫ,
МЕЛАНХОЛИИ И ИКОТЫ!

Человек в костюме обращался к полудюжине людей, стоявших полукругом возле его столика, звенящим голосом, словно перед ним была огромная толпа, превознося до небес достоинства своих патентованных снадобий. Лирит взяла одну из бутылочек, вытащила пробку, понюхала и наморщила лоб.
Продавец лекарств повернулся к ней.
– Если вы хотите не только понюхать, дайте мне один доллар и выпейте. И все ваши болезни пройдут.
Лирит вставила пробку и поставила бутылочку на стол.
– Вы лжете, – заявила она совершенно спокойно, и по толпе пробежал шепот.
Продавец развел руки в стороны и рассмеялся.
– Нет, мисс, я прекрасно понимаю ваши сомнения. Но будьте уверены, в маленькой синей бутылочке…
– Нет ничего, кроме подкрашенного жженым медом пшеничного спирта с небольшими добавками перца, – довольно резко сказала Лирит. – Я не почувствовала настоек лекарственных растений, здесь нет ничего, что могло бы вылечить даже самое простое заболевание. Более того, это лекарство, как вы его называете, лишь немногим лучше яда; нужно быть последним глупцом, чтобы пить его, не говоря уже о том, чтобы платить деньги. Вам должно быть стыдно!
Стоявшие у стола люди с возмущением забрали свои серебряные доллары и торопливо разошлись. Недоумение продавца сменилось гневом.
– Почему, маленькая грязнуля, мне должно быть стыдно? – прорычал он. – Посмотри, что ты наделала. Из-за тебя я лишился утренней выручки. Ты за это заплатишь.
Лирит сделала шаг назад, но продавец успел схватить ее запястье и вывернул его. Она негромко вскрикнула.
Тревис и Дарж попытались остановить Сарета, но опоздали. Он мгновенно подскочил к столику и нанес быстрый удар по руке продавца. Тот завопил от боли, выпустил Лирит и прижал руку к груди. В результате он задел за край столика, часть бутылочек упала и разбилась. Воздух наполнился запахом дешевого алкоголя.
– Пойдем, – сказал Сарет, отводя Лирит в сторону.
– Вор! – закричал седовласый мошенник. – Ты должен заплатить за то, что разбила твоя шлюха. Вор!
Тревис устремился вслед за Лирит и Саретом, замыкал отступление Дарж. Необходимо убраться отсюда подальше. И побыстрее. Они свернули за угол…
…и столкнулись лицом к лицу с тремя молодыми парнями в темных костюмах.
На лице чисто выбритого застыла прежняя усмешка, но голубые глаза оставались холодными.
– Что здесь происходит, док? Банда бездельников? Ну, мы знаем, что делать с такими типами, когда они появляются в нашем городе.
И он отодвинул пиджак в сторону, демонстрируя револьвер на бедре; оба его спутника сделали то же самое.

Предыдущая страница 2 Следующая страница


3 Марк Энтони

7

Пыльный воздух клубился на том месте, где несколько секунд назад собралась небольшая толпа. Испуганные лица смотрели с противоположной стороны улицы или выглядывали из окон, но никто не рискнул подойти слишком близко.
Тревис втянул в себя воздух. Краем глаза он увидел, как Дарж потянулся к завернутому в плащ мечу, но потом остановился. Клинок был не только обернут плащом, но и перевязан веревкой; рыцарь вряд ли сумел бы им воспользоваться.
– С тобой все в порядке, док? – спросил самый молодой из троицы, лицо которого украшала рыжая борода.
Седовласый продавец – очевидно, он и был доком Веттерли – ползал на четвереньках по тротуару, собирая рассыпавшиеся бутылочки и рассовывая их по карманам.
– Да, да, мистер Мюррей. Уверяю вас, я сам справлюсь. – Он вскочил на ноги, прижимая несколько бутылочек к груди. Часть из них лишилась пробок, жидкость вытекала ему на костюм, капала на тротуар. – Если вы только…
Не закончив последней фразы, Веттерли устремился прочь и через несколько секунд скрылся за углом.
Голубоглазый человек переступил с ноги на ногу и положил руку на бедро, рядом с револьвером.
– Мне эти четверо с первого взгляда не понравились. Кажется, я вам говорил, мистер Эллис?
– Совершенно верно, мистер Джентри, – отозвался усач с землистым цветом лица.
Он поднес тонкую сигару к губам и затянулся.
– Да, я именно так и сказал, – мелодичным и манерным голосом продолжал тот, кого звали Джентри. – Впрочем, эти двое не представляют особого интереса. – Он кивнул в сторону Тревиса и Даржа. – Хотя высокий что-то слишком бледен – должно быть, только что прибыл с Востока. А тот, что поменьше, кажется мне опасным. Я сразу узнаю убийцу, а по его глазам видно, что ему не раз приходилось лишать жизни других людей.
Тревис заметил, как заходили челюсти Даржа. Лирит прижалась к Сарету. Может быть, она что-то сказала ему при помощи заклинания? Тревис понимал, что нужно хоть что-нибудь ответить, но язык отказывался ему повиноваться.
Джентри приблизился к Сарету и Лирит.
– А эти двое, мистер Эллис, мистер Мюррей, сразу выделяются. В нашем городе не так уж много негритянок, да и тех, кого я знаю, можно купить по десять центов. Но ты одета совсем не так, как те девки, хотя ты достаточно красива.
В глазах Сарета вспыхнул гнев. Он хотел что-то сказать, но Джентри его опередил.
– А ты, – сказал он, и его голос стал жестким, – меня беспокоишь по-настоящему. Увидев тебя, я спросил себя: «Лайонел Джентри, какого дьявола у этого человека деревянная нога?» И сам себе ответил: «У хорошего человека не может быть деревянной ноги. Деревянные ноги бывают только у пиратов и им подобных». Но даже и без деревянной ноги ты странный тип. Ты не мексиканец и не индеец. Так кто же ты, парень?
– Он цыган, – выпалил Тревис, опередив Сарета.
Ему совсем не хотелось, чтобы Джентри принялся расспрашивать о морнишах.
Глаза Джентри превратились в льдинки.
– Цыган? Значит, я не ошибся. Мне не раз приходилось слышать, что цыгане лжецы, воры и убийцы. Вот почему вы постоянно слоняетесь по свету.
Тревис заметил, как шевелятся пальцы Лирит. Может быть, она пытается сотворить заклинание? Ему казалось, что для этого нужно закрыть глаза и сосредоточиться.
А как насчет тебя, Тревис? Почему бы тебе не произнести руну?
Вот только какую руну произнести, не убив всех сразу? Стоит ему сказать Кронд – и город вспыхнет, словно спичка, и сгорит дотла. А если попробовать Мелег, руну дерева? Сможет ли он заставить планки тротуара повиноваться? Он делал нечто похожее при помощи Сар, руны камня – создал кандалы из каменной стены, чтобы удержать владельца железного сердца, пытавшегося убить его в Кейлавере.
А что Мелег сделает с ногой Сарета, Тревис? И с лавками вокруг, и с людьми в них?
Рука Даржа вновь потянулась к мечу, но он заставил себя ее опустить.
Эллис выпустил еще один клуб дыма.
– Интересно, что у этого типа за спиной? – И он сигарой указал на Даржа.
– Верно, – кивнул Мюррей. – Он все время тянется туда рукой, словно там что-то очень ценное.
Джентри подошел к Даржу.
– Что у тебя спрятано за спиной, мистер? Может быть, ружье?
– Не ваше дело, – мрачно ответил Дарж.
В ответ Джентри негромко рассмеялся.
– Напротив, в этом городе меня касается все. Дело в том, что здесь совсем не так, как в других местах. Мы в Касл-Сити верим в закон и порядок. Здесь живут хорошие, миролюбивые люди. У нас нет места для бродяг, мошенников или любителей пострелять. И цыган. У нас все прилично себя ведут. Или покидают наш город. – Он коснулся рукояти револьвера. – С плохими людьми у нас часто происходят несчастные случаи.
Тревис пытался сглотнуть забившую рот пыль. Им нельзя уходить из города. Во всяком случае, пока. Они должны дождаться Джека, чтобы он помог им вернуться в свое время.
– Полагаю, они вас поняли, мистер Джентри, – заявил Эллис, и его губы изогнулись в улыбке.
Он сделал последнюю затяжку, а затем приготовился выкинуть окурок. Пальцы Лирит замерли.
– Я не стала бы этого делать.
Ее взгляд метнулся к тротуару.
Тревис посмотрел вниз и увидел влажные пятна на деревянных досках.
Эллис помрачнел.
– Я не потерплю, чтобы такие, как ты, указывали мне, что делать, мисс.
Он швырнул горящий окурок на деревянный тротуар.
И тут же в небо взметнулось синее пламя.
Тревис, Лирит, Дарж и Сарет успели отскочить назад, каждый понимал, что сейчас произойдет. В отличие от остальных. Мюррей принялся сбивать пламя, лизавшее подошвы его сапог. Эллис, разинув рот, изумленно смотрел на происходящее. Джентри схватил его за руку и потащил прочь от огня.
– Ты идиот, – прорычал он. – Ты же знал, что товар дока Веттерли почти такой же горючий, как керосин. Ну-ка, помоги мне погасить огонь.
Он снял пиджак и попытался сбить пламя. Эллис и Мюррей присоединились к нему. Однако высохшее дерево, пропитанное алкоголем из разбитых бутылочек, горело отлично. Пламя стремительно набирало силу, по всей Лосиной улице начали раздаваться тревожные крики.
– Сарет! – крикнула Лирит. – Вода!
Она показала на дождевую бочку, стоявшую всего в нескольких шагах, у входа в переулок.
Сарет и Дарж одновременно бросились к бочке.
Да. Вот что им сейчас необходимо. Вода. Тревис засунул руку в карман и коснулся Сумеречного Камня. В тот самый момент, когда Дарж и Сарет опрокинули бочку, Тревис прошептал:
– Шарн.
Дождевая бочка была наполнена лишь наполовину. Небольшая струя потекла по тротуару навстречу пламени, но ее явно было недостаточно. Через несколько мгновений она испарится от жара ревущего пламени.
Однако неожиданно тротуар залили потоки воды, в воздух поднялось облако пара. К тому моменту, когда туман рассеялся, огонь погас, а вода сбежала с тротуара на мостовую, где ее быстро поглотила пыль. Мюррей и Эллис стряхивали воду с сапог, они даже умудрились намочить брюки.
– Какого дьявола? – воскликнул Джентри, глядя на бочку. – Невозможно!
Он поднял взгляд, и уставился своими голубыми глазами на Тревиса. Тот открыл рот, но прежде чем успел что-то сказать, Джентри подскочил к нему и схватил за ворот рубашки.
– Отпустите его, мистер Джентри, – раздался низкий голос.
Джентри и Тревис замерли, когда сквозь клубы пара к ним подошел мужчина.
Он был невысок ростом и отличался хрупким телосложением. Простое лицо частично скрывали песочного цвета усы, из-под полей соломенной шляпы спокойно смотрели серые глаза. Однако было в этом человеке нечто, придававшее ему значительность. На темно-синем костюме, таком же, как у Джентри и его товарищей, Тревис не заметил ни пятнышка пыли, хотя рукава слегка протерлись.
Джентри не двигался, он так и не выпустил рубашку Тревиса, которому становилось трудно дышать.
– Я же сказал, отпустите его.
Джентри отпустил Тревиса и отступил на шаг, его лицо вновь стало непроницаемым.
– Вы не понимаете, – вмешался Мюррей, выступив вперед. – Они просто шайка бродяг, шериф Тэннер.
Только теперь Тревис заметил серебристый значок, приколотый к лацкану пиджака Тэннера.
– В самом деле, Келвин Мюррей? – Шериф Тэннер негромко рассмеялся, но Мюррей побледнел. – А мне кажется, они только что спасли город от серьезного пожара. Совсем неплохо для шайки бродяг, не правда ли?
Мюррей опустил голову и отчаянно покраснел.
Шериф сделал шаг вперед.
– Я хотел бы знать, как начался пожар. – Он посмотрел на разбитые бутылочки, валяющиеся на тротуаре, а потом пнул носком сапога окурок тонкой сигары. – Похоже на марку, которую ты куришь, Юджин Эллис. Ты ведь знаешь, бросать непогашенные окурки на тротуар нельзя – сейчас он может загореться, как трут.
Эллис одарил шерифа недовольным взглядом, наклонился, поднял окурок и отошел в сторону.
Тревис посмотрел на Даржа, Лирит и Сарета, но они не сводили глаз с шерифа. Тэннер сделал еще один шаг к Джентри, теперь их разделяло всего пять футов. Тэннер небрежно приоткрыл полу пиджака, так что стала видна блестящая рукоять револьвера.
– Почему бы тебе не угостить своих ребят глоточком виски, Лайонел Джентри? – спросил Тэннер. – Вам необходимо немножко успокоиться.
Наконец на лице Джентри появилось выражение – быстрая, словно взмах ножа, усмешка.
– Не думаю, что мне требуется успокаивать нервы, шериф. Рука Тэннера зависла над револьвером, он повел плечами, и пола пиджака закрыла блестящую рукоять, затем шериф сжал правую руку в кулак.
– Я же сказал, уходи, Джентри.
Джентри кивнул, и по его лицу вновь промелькнула усмешка.
– Пошли ребята. Вы слышали, что сказал шериф. Пришло время выпить.
Все трое зашагали по тротуару, забросив на плечи почерневшие от сажи пиджаки. Пройдя несколько шагов, Джентри оглянулся, но теперь его ледяной взгляд остановился на Сарете. Затем вся троица скрылась за вращающимися дверями салуна.
– С вами все в порядке, господа?
Шериф внимательно смотрел на них, но в его взгляде Тревис не заметил подозрительности Джентри и его дружков; только любопытство, и больше ничего.
– Все хорошо, – ответил Тревис, облегченно вздыхая. – Спасибо за помощь, шериф.
– Никаких проблем, мистер. Люди вроде Лайонела Джентри хотят думать, будто они командуют в Касл-Сити. – Он поправил пышные усы. – А моя работа состоит в том, чтобы напоминать им о том, что они ошибаются.
Дарж кивнул.
– Значит, шериф – это нечто вроде рыцаря.
Тэннер приподнял шляпу.
– Неужели вы читаете дешевые романы, мистер? Если да, то не верьте тому, что там написано. В том, чтобы быть шерифом на Западе, нет ничего романтического. Скучная и грязная работа, и я к ней не стремился.
– Тогда почему же вы шериф? – спросила Лирит.
Тэннер рассмеялся.
– Это длинная история, мадам. Хотя совсем не такая захватывающая, как те, о которых читает ваш приятель в дешевых романах.
Сарет нахмурился.
– О каких дешевых романах вы все время говорите? – поинтересовался Сарет.
– Прошу простить моих друзей, – торопливо вмешался Тревис. – Мы здесь недавно.
Тэннер присвистнул.
– Да уж. Касл-Сити становится слишком большим, и я не успеваю познакомиться со всеми, но я сразу понял, что вы не местные. Вы не похожи на всех остальных, вот только не могу понять, чем. Откуда вы к нам приехали?
– С Востока, – сказал Тревис, рассчитывая, что расплывчатый ответ удовлетворит шерифа.
– У вас есть где остановиться в городе?
Все четверо молчали.
– Я так и подумал, – сказал Тэннер. – Ну, на Лосиной улице вам не найти ничего подходящего. – Он бросил взгляд на Лирит. – Но вы можете снять меблированные комнаты в двух кварталах отсюда, на улице Гранта, пансион называется «Голубой колокольчик». Я знаю женщину, которая его держит. Она хороший человек, что бы о ней ни говорили. Скажите, что вас прислал я, и она выделит вам две комнаты.
Тревис благодарно улыбнулся. Интересно, сколько лет шерифу? Трудно сказать. Он выглядел не старше Тревиса; но казалось, будто Тэннер невероятно устал от жизни.
Лирит шагнула вперед и взяла правую руку шерифа в свои.
– Спасибо вам, – сказала она, глядя на него темными глазами.
– Не стоит меня благодарить, мадам. А теперь отправляйтесь в «Голубой колокольчик», вам нечего больше делать на этой пыльной улице.
И хотя он говорил мягко, смысл его слов был понятен: на них глазели зеваки, и шериф хотел побыстрее закончить спектакль. Он приподнял шляпу, и четверо друзей решительно зашагали по тротуару, который вновь заполнили спешащие по своим делам люди.
Они не разговаривали, пока не вышли на улицу Гранта, узкую, малолюдную, всю пропитанную пылью.
– Да, мы чудом избежали серьезных неприятностей, – со вздохом признался Тревис.
– Мне уже приходилось встречать таких людей, как Джентри, – заявил Дарж своим грохочущим басом. – Им скучно, и они очень опасны, но это не просто разбойники. Нам не следует с ними встречаться, в противном случае мне придется достать свой меч.
Тревис попытался представить себе, что будет, если рыцарь обнажит свой огромный меч посреди Лосиной улицы.
– Давай лучше не будем с ними встречаться, – предложил он.
– Почему он так меня возненавидел? – спросил Сарет, качая головой. – Неужели из-за моей ноги?
Тревис положил руку на плечо морниша.
– Таким людям не нужны причины, Сарет. Они выбирают какого-нибудь человека из толпы и решают, что он им не нравится, после чего их уже невозможно переубедить.
Сарет кивнул, но выражение его лица оставалось мрачным.
– Шериф Тэннер, – прошептала Лирит. – С ним что-то не так. Вы заметили, как дрожала его рука? Я попыталась понять, что с ним, когда взяла его ладонь. И ощутила нечто вроде тени, но мне не хватило времени.
Тревис знал, что причин может быть сколько угодно. Те времена знали огромное количество смертельных болезней – туберкулез, оспа, холера, дизентерия.
– Пойдем, сказал Тревис. – Кажется, я вижу вывеску «Голубого колокольчика».
Оказалось, что «Голубой колокольчик» – самое большое здание во всем квартале. Дом был построен в викторианском стиле, с дюжиной башенок и "вдовьей дорожкой" <"Площадка с перильцами на крыше дома."> из кованого железа. Здание показалось Тревису слишком роскошным для обычных меблированных комнат. Неужели Тэннер переоценил их материальное положение? Но когда они подошли поближе, Тревис заметил облупившуюся штукатурку, обвисшие, давно некрашеные ставни и заросшие вьющимися растениями стены.
Они поднялись по скрипучим ступеням к двери и увидели несколько кошек, которые нежились в солнечных лучах на крыльце и перилах. Все они выглядели ухоженными. Лирит наклонилась, подняла котенка и прижалась к нему щекой, а тот тихонько замяукал.
Передняя дверь открылась, и раздался звон колокольчиков.
– Будьте осторожны с Джиневрой, мисс, у нее болит лапка, – послышался низкий женский голос.
Лирит не отрывала взгляда от котенка.
– Да, вы правы. Кажется, у нее заноза.
– До сих пор? Я проверяла.
– Ее не видно, она застряла между подушечек.
Послышался тихий смех и какие-то нестройные звуки, происхождение которых Тревис не сумел определить.
– Ну, тогда несите ее сюда. И не забудьте своих мужчин. Должно быть, вы очень счастливая леди, если вас сопровождает трое таких симпатичных джентльменов.
Дверь открылась шире.
Лирит рассмеялась и, продолжая держать котенка, вошла в дом. Трое покрасневших мужчин последовали за ней. Стены были оклеены бумажными обоями с давно выцветшими алыми ирисами. На поцарапанном деревянном полу лежал потертый персидский ковер, на окнах висели пожелтевшие кружевные занавески, покрытые толстым слоем пыли. Внутреннее убранство показалось Тревису слишком роскошным для дома, где сдают меблированные комнаты, однако обстановка давно не обновлялась.
То же самое Тревис мог бы сказать о стоявшей посреди комнаты женщине. Она едва ли была старше Грейс – немногим больше тридцати, – изящный овал ее лица сразу привлекал внимание. Однако женщина казалась такой же выцветшей, как ее зеленое бархатное платье. Тревису она напомнила портрет молодой красавицы, так долго провисевший на чердаке, что все цвета – желтые волосы, синие большие глаза и даже розовые щеки – получили немалую примесь серого.
– Полагаю, вам нужны комнаты, – произнесла женщина голосом, подобным дыму, но не таким резким и едким. Он вызывал воспоминание о дыме вишневого табака. – У вас есть рекомендации?
Тревис оглянулся на своих друзей и сглотнул.
– Шериф Тэннер сказал нам, что мы можем сослаться на него…
Она подняла руку.
– Остановитесь. Если вас послал Барт, мне этого вполне достаточно. А теперь перейдем к более серьезной проблеме – лапе мисс Джиневры.
Женщина подошла к Лирит, и Тревис услышал металлическое позвякивание. Она остановилась возле колдуньи и поставила трость из красного дерева около дивана, набитого конским волосом, только сейчас Тревис сообразил, что женщина опирается на трость во время ходьбы. Женщины уселись на диван и занялись кошечкой – через минуту злосчастная заноза была извлечена. Пациентку положили на подушку, где Джиневра принялась старательно лизать лапу.
Опираясь на трость, женщина поднялась на ноги легко и привычно. Лирит вскочила, чтобы поддержать ее, но женщина тепло улыбнулась.
– А теперь, – сказала она, слегка задыхаясь, – давайте посмотрим ваши комнаты. Поскольку вы были добры к мисс Джиневре, я предложу вам хорошую цену – по доллару в день за комнату и стол с каждого. – Она оценивающе посмотрела на них. – Вы можете заплатить, не так ли?
Тревис быстро кивнул и полез в карман за последними двадцатью долларами.
Она рассмеялась.
– Не сейчас, приятель. Мне нужно лишь знать, как вас зовут. Я запишу ваши имена в книгу, если вы не умеете писать.
Тревис взялся вписать их имена в толстую книгу, лежавшую на маленьком мраморном столике. Конечно, его почерк оставлял желать лучшего, но он не знал, помогут ли кусочки серебряной монеты писать по-английски его друзьям. Однако без волшебства тут явно не обошлось: покончив с тяжелой работой, Тревис с удивлением обнаружил, что вписал совсем не те имена, которые хотел.
Женщина взяла книгу, улыбнулась и посмотрела на Лирит.
– Лили. Какое красивое имя для красивой девушки. А теперь посмотрим, сумею ли я угадать остальные имена. – Она по очереди указала на Даржа, Сарета и Тревиса. – Дирк, Сэмсон и Тревис.
Дарж и Сарет с сомнением посмотрели на Тревиса, но он только пожал плечами и улыбнулся.
– Все правильно.
– А как зовут вас? – спросила Лирит.
Женщина хлопнула себя по лбу.
– И как я могла забыть? Называйте меня Моди. Моди Карлайл. И не обращайте внимания на то, что вам будут про меня болтать, я больше не откликаюсь на кличку Леди Шпора.
Леди Шпора?
Мод крепко пожала руку каждому, а когда она отвернулась, Тревис опустил глаза и увидел, что из-под подола ее платья выглядывают медные колесики шпор.
Конечно, Тревис. Это Леди Шпора. Тебе известна ее история. Она была проституткой, а потом стала владелицей публичного дома, и однажды вышла победительницей в честной перестрелке на Лосиной улице.
Тревис огляделся и увидел над камином пару шестизарядных револьверов.
После этого она бросила свою прежнюю профессию и попыталась стать достойной леди в Касл-Сити. Вот только леди из общества не хотели иметь с ней ничего общего. И вскоре после этого…
Его сердце дрогнуло, он вновь обратил внимание, как хрупка рука Моди, сжимающая трость.
…она умерла от какой-то болезни, вроде холеры или чахотки.
Моди почти не пользовалась тростью, когда шла обратно.
– Обед уже прошел, но если хотите перекусить перед ужином, дайте мне знать. Мы ужинаем в 6 часов, не опаздывайте. – Она бросила на мужчин суровый взгляд. – И не забудьте помыться. Ваши комнаты на третьем этаже, от лестницы налево, первые две двери. Первая комната для леди.
– Две комнаты? – спросил Дарж и посмотрел на Тревиса. – Это нам по карману?
– Конечно! – воскликнула Моди, прежде чем Тревис успел ответить. – Цена остается неизменной. Неужели вы хотите, чтобы Лили жила в одной комнате с вами? Она слишком хороша для вас.
Сарет улыбнулся, и его глаза засверкали.
– Тут вы совершенно правы.
Лирит опустила голову и стала быстро подниматься по лестнице, но Тревис успел заметить, как сильно она покраснела. Трое мужчин поблагодарили Моди и последовали за Лирит.

8

Большую часть следующих трех дней они провели в комнатах «Голубого колокольчика», спускаясь вниз только для того, чтобы поесть или воспользоваться уборной во дворе. Когда случались грозы – а дождь лил почти каждый день, – они сидели на крыльце, вдыхая влажный, свежий воздух, на коленях у каждого обязательно устраивалась одна из кошек Моди. За исключением Даржа. Каким-то образом хмурому рыцарю удавалось пристроить сразу два или три мурлыкающих создания.
– Не в том дело, что они мне нравятся, – услышал как-то Тревис. – Просто они такие хрупкие, глупые существа, не способные переносить гнев стихии. К тому же, если одна из них заболеет, мадам Моди огорчится и не сможет следить за нуждами гостей, включая и нас. Так что я лишь слежу за нашими интересами.
– Да, я понимаю, – ответила Лирит; ее темные глаза блестели, когда она наблюдала за мозолистой рукой рыцаря, поглаживающей мисс Джиневру.
Обычно они собирались в комнате, которую Тревис делил с Саретом и Даржем, – она оказалась больше той, что Моди отвела Лирит, хотя и не могла похвастаться особым уютом.
Спальня Лирит была розово-алой, с кисточками и кружевными салфетками на всех свободных поверхностях. По контрасту комната мужчин поражала спартанской обстановкой – голые потолочные балки, покрытые сажей, четыре узкие кровати, четыре расшатанных стула и массивное бюро из сосны, на котором стояли щербатый кувшин и большой таз для умывания. Здесь гуляли сквозняки, поскольку комната занимала северную часть третьего этажа.
Тем не менее в доме царила идеальная чистота и какое-то неуклюжее очарование – нечто похожее можно встретить в поместьях на Зее. К тому же у мужчин было так мало вещей, что они вполне обходились одним комодом. Тревис хранил все свои вещи в одном из ящиков – малакорский стилет, талисман руны надежды и очки в проволочной оправе, которые ему подарил Джек. Меч Даржа не поместился в ящик, поэтому они спрятали его за потолочными балками, завернув в туманный плащ Тревиса.
Завтрак, обед и ужин начинались в определенное время. В первый день путники к ужину так проголодались, что проглотили без остатка ветчину, хлеб из кукурузной муки, слегка увядшую зелень и вишневый пирог, то есть все, что Моди и ее единственная помощница – молодая, симпатичная женщина по имени Лиза – поставили на стол. Даже Лирит несколько раз брала добавку, однако колдунья, несмотря на голод, умудрялась есть с неизменным изяществом.
В доме у Моди жило всего полдюжины гостей – все мужчины. Ни один из них не горел желанием общаться с другими постояльцами. Эти жильцы вышли к ужину с влажными после мытья волосами, в чистых белых рубашках и хлопчатобумажных брюках. Однако никакое мытье не могло избавить их от грязи, въевшейся в кожу рук. Они быстро поели, затем аккуратно убрали стулья, надели шляпы и молча ушли.
– Как вы думаете, – поинтересовался Сарет, – куда они отправились?
– Играть в покер, фараон и монте <"Азартная карточная игра (исп.).">, – ответила Моди, когда они с Лизой убрали грязные тарелки. – Сегодня у рабочих на рудниках день зарплаты. Вернутся утром с больными головами и пустыми карманами.
В первый день, после ужина, Тревис обнаружил стопку газет – «Вестник Касл-Сити». Он спросил у Моди, можно ли ему взять несколько номеров с собой в комнату. Женщина бросила на него быстрый взгляд.
– Никакого огня в номерах. Прошлого раза мне хватило сполна.
Это объясняло закопченные балки.
– Никакого огня, – обещал Тревис. – Я просто хочу почитать газеты.
– Ну, тогда пожалуйста. Никто из моих постояльцев не склонен что-либо читать. Они предпочитают тратить время на пьянство и азартные игры.
Тревис взял стопку газет. Прежде чем он начал подниматься по лестнице, Моди положила сверху сверток в матерчатой салфетке. Он источал божественный аромат: свежее песочное печенье.
– Отнесите мистеру Сэмсону. Он плохо ел за ужином, и мне не нравятся круги у него под глазами. Как давно он потерял ногу?
– Очень давно, – ответил Тревис. – Мне кажется, на него плохо действует горный воздух.
– Ну, в этом нет ничего удивительного. Все страдают от слишком большой высоты. Иногда мне самой не хватает воздуха.
Она отправилась на кухню, постукивая тростью и позванивая шпорами, а Тревис поспешил наверх, сжимая в руках газеты и печенье.
– Мне нравится леди Моди, – заявил Дарж, уписывая печенье.
Сарет слишком устал, чтобы есть, и улегся в кровать, выпив, по совету Лирит, несколько капель салициловой кислоты.
– Она больна, – сказал Тревис.
Лирит посмотрела ему в глаза.
– Я знаю. У нее проблема с легкими.
Дарж перестал есть, прислушиваясь к их разговору, а Сарет приподнялся на подушке, и в его глазах появилась печаль.
– Ты знаешь, сколько ей суждено прожить? – спросила Лирит. – Ты читал о ней в исторических хрониках твоего времени?
Тревис неохотно кивнул.
– О ней продолжают рассказывать легенды. Она была очень знаменита в свое время – в это время. Ее называли Леди Шпора. Она танцевала в сапогах со шпорами.
– Она танцевала?
В голосе Лирит появился холод.
– Да, выступала в варьете. Ну, на самом деле…
– Значит, она была шлюхой, – сказал Сарет.
В его словах не было никакой оценки, он лишь констатировал факт.
– А потом стала владелицей публичного дома, – продолжал Тревис. – Полагаю, Лиза работала у нее. Но она оставила свою прежнюю профессию после того, как застрелила на дуэли человека, который ее оскорбил. Вот тогда она и решила полностью изменить свою жизнь.
Дарж прикончил последнее печенье.
– И все равно, она мне нравится.
Тревис заметил, что Лирит отвернулась, прижимая руки к животу. Может быть, слишком обильный ужин плохо подействовал на ее желудок?
– Лирит?
Она повернулась, и в ее глазах появилась боль.
– Когда она умерла? – негромко спросила она.
– Точно не знаю. Мне лишь известно, что она умерла от чахотки через несколько лет после того, как состоялась дуэль, а публичный дом превратился в пансион.
– С тех пор уже прошло несколько лет, – заметил Сарет. – Она сказала, что содержит пансион уже три года.
Они довольно долго молчали. Тревис знал, что не в силах помочь Моди. К тому же они и сами могли заболеть туберкулезом, если пробудут здесь слишком долго. Впрочем, Тревис не знал, насколько заразна болезнь – как же ему не хватало Грейс! В любом случае сейчас едва ли стоит всерьез беспокоиться из-за болезней.
Тревис обратился к газетам и за вечер – а также в течение следующих двух дней – просмотрел все, стараясь заставить буквы вести себя прилично.
Тревис и сам не знал, что рассчитывал найти в газетах. Может быть, какой-нибудь намек на Джека – бывал ли он здесь прежде, или, еще того лучше, отыскать дату его приезда. Джек был известным человеком в Касл-Сити. Если бы кто-нибудь услышал о его предстоящем приезде, «Вестник» обязательно поместил бы о нем заметку. Здесь печатались рассказы обо всем, что происходило в городе, начиная от открытия нового магазина и кончая подробностями последнего ограбления.
Однако Тревис так и не встретил упоминания о Джеке Грейстоуне. Тем не менее он находил множество любопытных статей, которые привлекали его внимание, – постоянное напоминание о том, как сильно отличался Касл-Сити 1883 года от того, в котором он жил.
Как и следовало ожидать, большая часть новостей касалась рудников. В статьях рассказывалось о том, сколько руды добывается в каждой шахте и сколько серебра удалось извлечь из каждой тонны. В одной из статей цитировался геолог, заявивший, что запасы карбоната свинца подходят к концу, – хотя редакторы «Вестника» тут же поместили опровержение. Конечно, Тревис знал правду, но люди не хотят, чтобы кто-то разрушал их самые светлые мечты.
Кроме того, в газете подробно рассказывалось о проблемах, которые возникали при строительстве железной дороги, неуклонно приближавшейся к городу. Не мог оторваться Тревис и от рубрики под названием «Утренние увечья», в которой рассказывалось о преступлениях предыдущего дня. В ней печатались сообщения о пьяных драках, перестрелках, ограблениях и убийствах.
Довольно быстро Тревис обратил внимание на определенную тенденцию в «Утренних увечьях». С каждым номером отчеты о преступлениях занимали все больше и больше места, а ближе к середине стопки занимали уже целую полосу газеты. Затем колонка вновь резко сократилась, и в последних номерах стала совсем маленькой. Создавалось впечатление, что, после неуклонного роста, преступность в Касл-Сити резко упала.
Во всяком случае, незначительные нарушения закона пошли на убыль. В свежих номерах газеты почти не содержалось упоминаний о воровстве и пьяных драках, но зато участились кражи лошадей и убийства. И, что вызывало удивление, в газете перестали сообщать подробности убийств и имена подозреваемых.
«Гомер Тэттингер, выходец из Северной Каролины, – читал он в одной из таких хроник, – найден мертвым в субботу днем на северном берегу Гранитной реки, примерно в миле от города, вниз по течению. Его обнаружил шериф Бартоломью Тэннер, он был мертв уже около суток. Мистер Тэттингер прославился как жестокий головорез и большой любитель выпить; кое-кто утверждает, что он охотно хватался за револьвер, и нет ничего удивительного в том, что Тэттингера постигла столь печальная участь. Редакция газеты надеется, что люди с аналогичной репутацией сделают правильные выводы».
Не только Тревис заинтересовался газетами. Их самым внимательным образом изучал Дарж, но совсем по другой причине.
– Это написано не от руки, – заявил рыцарь на утро второго дня, разглядывая одну из газет. Он перепачкал пальцы типографской краской, даже на лбу остались черные пятна. – Буквы слишком маленькие и все одного размера. Не могу понять природу столь необычного явления, но уверен, что здесь имеет место механический процесс, при помощи которого слова связаны в снопы.
В течение следующих нескольких часов они сидели в гостиной, пили чай, и Тревис рассказывал то немногое, что знал о печатном прессе.
Карие глаза Даржа приобрели задумчивое выражение.
– На моих землях живут крестьяне, которые изготавливают подобным образом картины: сначала вырезают рисунок на деревянном блоке, потом окунают его в краску и прижимают к ткани или овечьей шкуре. Очень похоже на то, что рассказываешь ты.
– Совершенно верно, – с усмешкой ответил Тревис, размышляя о том, не изменил ли он технический прогресс на Зее.
Если Дарж когда-нибудь вернется на Зею, Тревис.
Он вздохнул и вновь углубился в чтение.
Сарет и Лирит также заинтересовались газетами, однако их внимание привлекла реклама, а не статьи. Сарет постоянно задавал Тревису вопросы относительно рекламируемых товаров. Тревис и сам далеко не всегда понимал, о чем идет речь. Лирит, в свою очередь, с интересом изучала моды. Однако она пришла в ужас, когда поняла назначение корсета.
– Эта штука выжимает из женщин все соки, – с возмущением заявила она.
Казалось, тревоги, посетившие Лирит в первый день пребывания в пансионе, исчезли. Хотя Тревис несколько раз замечал, как Сарет с беспокойством смотрит на Лирит – а она избегает его взгляда.
– Только мужчина мог придумать такую мерзость, – продолжала она. – Женщины должны восстать!
– На самом деле, – сказал Тревис, – так и будет. Пройдет еще восемьдесят или девяносто лет, и женщины начнут сжигать свое нижнее белье в знак протеста.
– Меня это пугает, – нахмурился Дарж.
– Не волнуйся, – с улыбкой заметил Сарет, – я думаю, сначала они его снимали.
Сарет постепенно поправлялся – тени под глазами почти исчезли, – и Тревис рассчитывал, что морниш скоро привыкнет к высоте.
Сарет перевернул страницу газеты, и его улыбка погасла. Тревис заглянул ему через плечо и почувствовал, как у него сжимается сердце. Страница, посвященная рекламе, была полностью заполнена рисунками протезов: восковые руки и стеклянные глаза. И деревянные ноги.

ПОЧУВСТВУЙТЕ СЕБЯ ЦЕЛЫМ!

И ниже:

ОНИ ТАК ПОХОЖИ НА НАСТОЯЩИЕ, ЧТО ЛЕДИ НЕ ЗАМЕТЯТ РАЗНИЦЫ.

После коротких колебаний Сарет провел рукой по картинке с искусственной ногой.
Дарж разговаривал с Лирит о печатных прессах, а она внимательно слушала его – поэтому колдунья не заметила, куда направлены взоры Сарета.
К завтраку третьего дня в пансионе, когда Тревис положил еще четыре доллара в протянутую руку Моди, ему пришлось признать то, что было ясно с самого начала: им необходимы деньги. У них остались средства еще на два дня жизни в пансионе – а Джек мог появиться в Касл-Сити только через несколько месяцев. Как им продержаться до тех пор?
Должно быть, Моди заметила у него на лице тревогу.
– Наверное, вам нужна работа?
Тревис смущенно улыбнулся.
– Ну, это очевидно, не так ли?
Моди погладила его по заросшей щетиной щеке.
– Извините, мой мальчик, но вы не похожи на серебряного барона. Боюсь, вы гораздо больше смахиваете на рабочего человека, но вам нечего стыдиться.
– Может быть, сходить на рудник…
– Ни в коем случае! – Моди погрозила ему пальцем. – Рудники – это отвратительные ямы, где люди быстро теряют надежду. Я не позволю вам и вашим друзьям там работать. Мистер Сэмсон не протянет и недели.
Тревис не стал с ней спорить, но другого выхода он не видел.
– Не сомневаюсь, что у вас есть опыт торговли, – заявила Моди.
Тревис едва не рассмеялся. Неужели кто-нибудь в городе захочет нанять на работу неспособного обучиться чтению Повелителя рун?
– Я когда-то держал салун.
Моди одобрительно кивнула.
– В таком случае вы сможете прилично заработать в нашем городе. Пойдите, поговорите с мистером Мэнипенни. Ему всегда требуются хорошие буфетчики. Они там часто меняются.
– Интересно, почему?
Моди подмигнула.
– Наверное, быстрее наливают виски, чем перезаряжают револьвер.
Тревис сглотнул: предложение показалось ему не слишком привлекательным.
– А кто такой мистер Мэнипенни?
– Хозяин «Шахтного ствола» на Лосиной улице. Это одно из самых уважаемых заведений в городе. Артур Мэнипенни был моим старым клиентом… то есть мы с ним давно знакомы. Скажете ему, что остановились у меня и что я готова за вас поручиться.
Слова Моди продолжали звенеть в ушах Тревиса:
Хозяин «Шахтного ствола» на Лосиной улице…
Прежде чем Тревис понял, что происходит, Моди отослала его наверх, вручив взятую взаймы у других постояльцев опасную бритву, помазок и мисочку для бритья.
Час спустя тщательно выбритый Тревис стоял на тротуаре возле вращающихся дверей салуна «Шахтный ствол». Благодаря твердой руке Сарета он потерял совсем немного крови.
Тревис наблюдал, как дюжины мужчин входили и выходили из вращающихся дверей салуна – больше, конечно, входило, – но никак не мог заставить себя заглянуть внутрь.
Ты можешь. Тревис. Ты уже справлялся с такой работой раньше… или позже. Если и есть в Касл-Сити место, где ты будешь чувствовать себя свободно, так это – «Шахтный ствол».
Он сделал глубокий вдох и вошел.
И словно переместился вперед во времени. Конечно, Тревис сразу же заметил разницу. На стенах висели керосиновые лампы, а за стойкой бара не светилась неоновая реклама пива. Покрытые зеленым фетром столы в задней части салуна предназначались для игры в карты, но сейчас там было спокойно.
Впрочем, гораздо более сильное впечатление произвело на него то, что ничуть не изменилось. Сосновый пол усыпан опилками, стены украшены лосиными и оленьими рогами, на маленьком помосте кто-то играл на пианино, а центральную часть заведения занимал выписанный из Чикаго двадцатифутовый бар из полированного орехового дерева, украшенный бронзовыми накладками. Сзади располагалось огромное зеркало с напыленной алмазной крошкой – и все выглядело так, как помнил Тревис, ну, может быть, немного новее.
Найти мистера Мэнипенни оказалось совсем не трудно. Все посетители салуна были в серо-коричневых хлопчатобумажных брюках и рубашках из набивного ситца или в костюмах с жилетами – все, кроме стоящего за стойкой человека. Тревис увидел крупного, спортивного вида джентльмена с красным лицом, тело которого к сорока годам начало расплываться. На джентльмене была накрахмаленная белая рубашка, брюки держались на черных подтяжках, а прилизанные волосы разделял на две равные части идеально прямой пробор – вплоть до самого затылка, Тревис видел это в зеркале. Лицо украшали длинные усы, подкрученные вверх – Тревис сразу понял, что их обладатель за ними тщательно ухаживает и не жалеет воска.
От стойки отошли двое мужчин со стаканами виски в руках. Мэнипенни протер стойку полотенцем. Тревис решил, что пора действовать. Почему-то ужасно волнуясь, он шагнул вперед.
Через три минуты Тревис получил работу.
Сначала, когда Тревис заявил, что выпивка ему не нужна, Мэнипенни нахмурил брови. Но как только Тревис сказал, что когда-то владел салуном, на лице Мэнипенни появилась радостная улыбка. Он предложил Тревису налить виски в стакан, а тот, почувствовав уверенность, проделал свой любимый трюк: подбросил короткий стаканчик в воздух, поймал у себя за спиной, мгновенно наполнил его и поставил на стойку, не пролив ни капли.
Мэнипенни расхохотался и похлопал Тревиса по плечу так сильно, что тот с трудом удержался на ногах. Тревис не сомневался, что завтра плечо будет болеть.
– Вы только что получили работу, мистер Уайлдер, – заявил Мэнипенни на удивление высоким и приятным голосом. – Мне еще никогда не приходилось видеть, чтобы кто-нибудь так классно наливал виски. Так уж получается, что мои лучшие бармены вечно срываются с места при звуках серебряного Вестника, чтобы попытаться сделать заявку. Надеюсь, вы не мечтаете заработать на серебре? Если да, то лучше предупредите меня сразу.
Тревис заверил, что у него и в мыслях нет ничего подобного, и Мэнипенни предложил ему заступить на работу с сегодняшнего дня. Тревису пришлось обещать, что он купит белую рубашку и черные шерстяные брюки; на это уйдет часть общих денег, но теперь, когда он получил работу, они могли себе позволить подобную роскошь. Мэнипенни обещал платить четыре доллара в день, что покрывало все расходы.
– У меня найдется фартук, – сказал Мэнипенни. – Но вам придется купить помаду, чтобы привести в порядок волосы. Лучше всего подойдет «Принц Альберт».
Тревис смущенно улыбнулся, снял шляпу и продемонстрировал бритую макушку, чем заслужил новый увесистый удар по плечу, а потом Мэнипенни расхохотался и отвел его в заднюю часть салуна.
– Служащие всегда входят через заднюю дверь, – заявил хозяин салуна. – Чтобы держать дистанцию с клиентами.
Если учесть то, как пахли почти все посетители салуна, Тревис охотно согласился. Он обещал вернуться в семь часов, и они с Мэнипенни пожали друг другу руки.
– Мне остается лишь благодарить судьбу за ваше появление! – воскликнул хозяин салуна, энергично сжимая руку Тревиса. – И в каком салуне вам пришлось мучиться?
Тревис ухмыльнулся.
– В очень похожем на ваш.
Мэнипенни вновь рассмеялся и открыл заднюю дверь. Тревис собрался выйти на улицу… и замер на месте.
Ему в глаза бросился плакат.

РАЗЫСКИВАЕТСЯ ЖИВЫМ ИЛИ МЕРТВЫМ
ЗА МНОГОЧИСЛЕННЫЕ УЖАСНЫЕ ПРЕСТУПЛЕНИЯ
ТАЙЛЕР КЕЙН, УБИЙЦА.
НАГРАДА $500

Однако вовсе не текст произвел на Тревиса ошеломляющее впечатление. Ниже был сделан грубый набросок мужского лица. Закрученные вверх усы, бритый подбородок, черная шляпа и очки в проволочной оправе.
Это ты, Тревис. Ты в черной шляпе и с усами. И в очках, которые тебе отдал Джек.
Очки Тревис нашел в антикварном магазине Джека Грейстоуна. Джек сказал, что они когда-то принадлежали известному стрелку и преступнику.
И его звали Тайлер Кейн.
Этого не может быть, Тревис. Не может быть.
– Что-то не так, мистер Уайлдер?
На красном лице Мэнипенни появилась тревога.
Тревис облизал губы.
– Плакат…
Глаза Мэнипенни загорелись.
– Перед вами Тайлер Кейн, знаменитый цивилизатор. Неужели вы о нем не слышали? Он разыскивается за убийства в пяти штатах. Закон называет его преступником, но люди знают правду. Со времен Айвенго и Робина Локсли из Шервуда не рождался столь благородный защитник справедливости, который думал бы об интересах простых людей.
Тревис нахмурился, но ему немного полегчало. Может быть, Мэнипенни читает дешевые романы, о которых говорил шериф Тэннер?
– Я слышал, что он всегда носит очки, – продолжал Мэнипенни. – Даже во сне. Так его легко узнать. Конечно, говорят, что несколько лет назад он умер от дифтерии в Вирджинии. Но я не верю. Вот было бы здорово, если бы он появился в Касл-Сити. Клянусь Богом, Тайлер Кейн сумел бы положить конец…
Мэнипенни прикусил губу и быстро оглянулся на входную дверь салуна. Его плечи сгорбились, и большой веселый хозяин салуна стал маленьким испуганным человечком. Что он хотел сказать?
Он явно боится, что его слова кто-то услышит. Только вот кто, Тревис?
Однако ответа на свой вопрос Тревис не получил. Мэнипенни быстро попрощался с ним, задняя дверь захлопнулась, и он остался на улице в одиночестве. Тревис коснулся лица, но очки, которые он много лет носил не снимая, теперь ему были не нужны. Его новые глаза – после того как Тревис горел в огне Крондизара – видели все идеально. Но на плакате он в очках. Что же это значит?
Тишина, лишь ветер завывал, проносясь по пустынной улице. Засунув руки в карманы, Тревис направился в пансион, чтобы подождать там наступления вечера. Сегодня он начнет работать в салуне.

9

Грейс помогла Бельтану отнести Эмпирея в маленькую комнатку рядом с главной гостиной виллы. Она легко справлялась со своей частью ноши-то ли находилась под воздействием шока, то ли жизнь в средневековом мире сделала ее значительно сильнее. Так или иначе, но Грейс подняла ноги Эмпирея, хотя он был одного с ней роста и отличался плотным сложением. Они осторожно уложили раненного юношу на диванчик.
– Поверни его на бок, Бельтан, – попросила Грейс.
– Да, Ваше величество, – с улыбкой ответил Бельтан. Она бросила на него свирепый взгляд, а потом обратила все свое внимание на Эмпирея. Что он здесь делает? Они не видели его с тех пор, как он исчез из Башни Толкователей рун. И кто на самом деле этот необычный молодой человек? Пока они находились в Серой Башне, у нее не было возможности получить ответы на многие вопросы. Например, почему Эмпирей рисковал, помогая Тревису? Может быть, теперь она все узнает.
Но прежде необходимо его осмотреть. Умелые пальцы Грейс коснулись спины, шеи и головы юноши. Кровь продолжала сочиться из ран, и он не приходил в сознание, но Грейс практически сразу поняла, что молодой человек просто изможден и спит.
– Как он, дорогая?
На пороге появилась Мелия, за ней вошли Фолкен и Эйрин.
– На спине глубокие раны, но они не смертельны, – ответила Грейс тем спокойным и уверенным тоном, которым пользовалась в денверском госпитале даже в самых критических ситуациях. – Он страдает от переохлаждения и большой потери крови.
– Мы можем чем-нибудь помочь? – озабоченно спросил Фолкен.
– Можете, – ответила Грейс и принялась перечислять: – Мне потребуется теплая вода, одеяло, чистая ткань для перевязки. Нож. Иголка и вощеные нитки. И свеча.
– А мне что делать, Грейс? – спросил Бельтан, когда остальные вышли из комнаты.
Грейс взяла руку рыцаря и положила ее на запястье Эмпирея.
– Чувствуешь пульс? Хорошо. Если ритм ускорится или замедлится, сразу же скажи мне.
Когда принесли все, что она просила, Грейс принялась за работу. Она разрезала куски плотной рясы над ранами; оказалось, что широкие плечи и руки Эмпирея покрыты сетью мышц. Бельтан удивленно присвистнул, а Грейс обменялась с ним взглядами. Оба подумали об одном и том же: такую мускулатуру не заработаешь, готовя еду для Толкователей рун.
Она намочила чистую тряпицу теплой водой, и воздух наполнился свежим ароматом алосая. Мелия или Эйрин положили в воду сушеные листья скипетра. Они правильно поступили: алосай обладает антисептическими свойствами. Грейс: осторожно смыла запекшуюся кровь и грязь со спины Эмпирея. На правом плече оказались три рваные царапины, еще три она нашла под левой лопаткой.
Они похожи на удары когтей – здесь поработала пума или другой хищник.
Вот только у какого хищника всего три когтя? Грейс про таких никогда не слышала.
А как насчет фейдримов, Грейс? Сколько когтей у них на передних лапах?
Однако она никак не могла вспомнить; лишь однажды ей довелось рассмотреть вблизи одно из чудовищ, когда они с Тревисом отбивались от него у нее в покоях, в Кейлавере. Фейдримы – создания Бледного Короля, а Бераш замурован за Рунными Вратами в день Среднезимья.
Она продолжала осторожно смывать кровь – и с удивлением уставилась на плечи Эмпирея.
– Клянусь Сайей, что это? – спросила Эйрин.
– Не знаю, – ответила Грейс.
Верхнюю часть спины Эмпирея украшала синяя татуировка, величиной в две сложенные ладони Грейс. Она состояла из трех пересекающихся окружностей, вдоль каждой из которых шли руны. А внутри кругов находилось по одной более крупной руне.
– Я уже видел такие рисунки у дикарей севера, при дворе короля Кэла, – проворчал Бельтан. – Воины-северяне часто делают себе такие татуировки, чтобы все знали, на стороне какого вождя они сражаются.
В голубых глазах Эйрин появилось удивление.
– Воины? Но Эмпирей слуга.
– Я начинаю в этом сомневаться, – заявила Грейс.
– А ты знаешь, что означают руны? – спросила Мелия у Фолкена.
Бард наклонился над раненым.
– Я не уверен относительно малых рун, начертанных по границе круга. Нужно время, чтобы разобраться с ними. Однако я узнал большие. Наверху руна неба. Тут все понятно – его имя. Справа начертана руна Орлига, а слева – руна Сайи.
– Это руна Сайи? – уточнила Эйрин.
– Конечно, – кивнул Фолкен. – У каждого из Старых Богов есть своя руна. У всякого создания есть руна. За исключением Новых Богов, конечно, и драконов.
Баронесса задумчиво посмотрела на Фолкена. Грейс понимала ее сомнения; если верить колдуньям, Сайя является Матерью Зеи, и не имеет ничего общего со Старыми Богами или рунной магией. В свою очередь Толкователи рун считали, что Мировой Кузнец произнес руны и создал Зею и все остальные живые существа. А один из Старых Богов – Орлиг – украл тайну рун у драконов, которые обитали среди серого тумана, существовавшего еще до создания мира, и слышали, как произносились эти руны. Как мог Эмпирей служить одновременно Сайе и Орлигу?
– Я давно не видел этих рун, – продолжал Фолкен. – Они очень древние.
Янтарные глаза Мелии загорелись.
– Поразительно, – пробормотала она, но ничего не стала объяснять.
Грейс отбросила многочисленные вопросы, которые ей хотелось задать, и занялась пациентом. С автоматическим профессионализмом она промыла раны и наложила швы.
– Бельтан, помоги мне его посадить. Нужно сделать повязку через всю грудь, чтобы она держалась на месте.
С помощью Бельтана она усадила Эмпирея и спустила остатки рясы до пояса. Грудь юноши оказалась такой же мощной, как и спина.
– Клянусь Ватрисом, он мог бы славно управляться с мечом, – заявил Бельтан.
Грейс кивнула. Однако она сомневалась, что Эмпирей был воином. На гладкой коже груди и бицепсов обнаружились новые татуировки. Большинство – рунические символы, которые Грейс не могла расшифровать, но над сердцем она обнаружила более понятный рисунок. Грейс узнала изображение черной башни с тремя парящими над ней кругами.

Нет, это не круги, Грейс. Три луны.
Одна прибывала, вторая была полной, третья убывала. Внутри каждой луны Грейс увидела искусное изображение женского лица: девушки, красивой женщины и сморщенной старухи.
Грейс услышала удивленное восклицание. Эйрин смотрела на татуировку на груди Эмпирея. Грейс не любила говорить тайно, но в голубых глазах Эйрин появилось такое необычное выражение, что она не удержалась.
– Эйрин? – сказала она голосом, идущим по нитям Паутины жизни. – Эйрин, в чем дело?
– Этого не может быть, – послышался удивленный голос Эйрин. – Клянусь тремя лицами Сайи, такое просто невозможно. Черная башня – разве они не воздвигли черную башню?
Кто, Эйрин?
Разбиватели рун…
О чем Эйрин говорит? Что она имела в виду, когда упомянула три лица Сайи? Грейс собралась задать следующий вопрос, но тут к ней обратился Бельтан.
– Грейс, – негромко позвал он.
Она выпустила плетение Паутины жизни и увидела, что Эмпирей смотрит на нее своими кроткими карими глазами.
Грейс приложила руку к его сердцу, и на лице юноши появилась усталая улыбка. Он сделал быстрое изящное движение рукой, словно что-то зашивал.
Благодарю вас, миледи, за то, что вы меня заштопали.
Грейс не смогла сдержать ответной улыбки.
– Всегда рада помочь, Эмпирей. Не думаю, что твои раны серьезны, во всяком случае, если мы будем держать их в чистоте. Кто на тебя напал?
Улыбка исчезла, и он покачал головой. Казалось, Эмпирей подхватил ее слова из воздуха и мягко, но твердо отодвинул в сторону.
Сейчас это не имеет значения, миледи.
Он сделал еще несколько выразительных движений, написав что-то указательным пальцем на своей ладони, а потом протянул руку Грейс.
– Я не понимаю, – нахмурив брови, признался Бельтан. – Что он пытается сказать?
– Послание, – негромко ответила Грейс. – Он говорит, что принес для нас послание.
Мелия подошла поближе, не спуская взгляда с Эмпирея.
– Сообщение? От кого?
И вновь Эмпирей сделал несколько выразительных движений.
От тех, кто потерян.
Некоторое время все ошеломленно смотрели на молодого человека.
Этого не может быть, Грейс, он не знает, что они исчезли.
Но о ком еще мог говорить Эмпирей? Только о Тревисе, Лирит, Дарже и Сарете.
Все пришли в себя одновременно и заговорили, задавая Эмпирею вопросы. По его телу пробежала дрожь.
Он потерял много крови, Грейс, и ему холодно. Если он не согреется, у него может быть шок.
Она подняла руку и с удивлением обнаружила, что все замолчали. Уроки Эфезиана не прошли даром. Грейс протянула принесенное одеяло Бельтану. Женщины отвернулись, а Бельтан и Фолкен помогли Эмпирею избавиться от остатков рясы. Когда Грейс вновь посмотрела на своего пациента, он лежал, аккуратно укрытый одеялом. Эмпирей все еще дрожал, но постепенно согревался.
– Выпей это, – сказала Грейс, протягивая ему разведенного водой вина, и он повиновался.
Алкоголь подействует как слабое успокаивающее, кроме того, он уничтожит бактерии в воде. Больному сейчас ни к чему инфекция.
Поставив пустую чашку, Эмпирей сделал жест руками, смысл которого поняли все.
– Ты хочешь получить свою рясу? – спросила Грейс. – Боюсь, от нее мало что осталось.
Однако Эмпирей повторил свой жест, и Грейс подняла рясу и протянула ему. Он что-то поискал, а затем ряса вновь соскользнула на пол. В руке Эмпирей держал ключ. Довольно большой, выкованный из железа. Эмпирей протянул его Грейс.
Вы должны его взять, миледи. Взять ключ и пойти туда.
Фолкен потер подбородок рукой в перчатке.
– Куда мы должны пойти? Какую дверь открывает ключ, Эмпирей?
Молодой человек пошевелил плечами, и одеяло сползло с его левого плеча. Он показал на татуировку над сердцем – изображение черной башни.
– Клянусь Старыми Богами! – воскликнул бард. – Это Черная Башня, не так ли? Ты хочешь, чтобы мы пошли в Башню Разбивателей рун.
Эмпирей кивнул. Эйрин приложила руку к губам, чтобы сдержать крик. Грейс посмотрела на нее. Почему слова Эмпирея так смутили юную колдунью? Это как-то связано с Разбивателями рун – очевидно, баронесса что-то знает, но не говорит. Но что?
Ладно, потом. Грейс встала на колени рядом с диваном и взяла Эмпирея за руку.
– Я не понимаю. Мне казалось, что Черная Башня покинута столетия назад, а Разбивателей рун больше не осталось. Зачем нам туда идти?
Он вложил железный ключ в ее ладонь.
Чтобы найти то, что потеряно.
Грейс замерла. Ей вдруг показалось, что она поняла. Фолкен рассказывал ей легенду: много лет назад Разбиватели рун исчезли из Фаленгарта, и члены двух других рунических орденов – Вязателей рун и Толкователей рун – обратились против них, обвинив Разбивателей рун в том, что из-за них простые люди боятся и ненавидят волшебников.
Но ведь остался еще один Разбиватель рун, не так ли, Грейс?
Бельтан произнес его имя раньше, чем Грейс.
– Тревис. Речь идет о Тревисе, верно? Он каким-то образом находится там, вместе с остальными, в Черной Башне. Мы должны отправиться туда и найти их.
Светловолосый рыцарь посмотрел в сторону двери, словно собирался пуститься в путешествие прямо сейчас.
Эмпирей поднял руку.
Подожди.
– В чем дело, Эмпирей? – тихо спросила Мелия.
Он вновь показал на изображение башни, а потом сжал пальцы в кулаки и несколько раз описал ими круги друг относительно друга. Затем, в тот момент, когда кулаки находились на максимальном расстоянии, они застыли.
На сей раз Грейс не поняла.
– Что это значит, Эмпирей?
– Мне кажется, я знаю, – вмешался Фолкен. – Речь идет о кануне дня Среднезимья. Он хочет, чтобы мы находились в Черной Башне именно в этот день.
Конечно. Когда солнце находится на максимальном расстоянии от Зеи.
– Но почему? – спросила Грейс. – Почему нам следует быть там именно в день Среднезимья, а не раньше?
И вновь жесты Эмпирея помогли ей понять его мысль.
Потому что именно в этот день потерянные могут быть найдены.
Фолкен начал задавать новые вопросы, но глаза Эмпирея закрылись, и он устало опустился на постель. Инстинкты врача мгновенно победили любопытство Грейс.
– Он устал, – заявила она. – Вы сможете поговорить с ним позже. Сейчас ему необходим отдых.
Фолкен начал протестовать, но Грейс уколола его взглядом, и бард предпочел не спорить. После того как все ушли, Грейс убрала волосы Эмпирея со лба. У нее самой накопилось множество вопросов, но они могли подождать.
– С тобой все будет в порядке?
Он слабо улыбнулся в ответ, затем протянул руку и сжал ее ладонь, в которой она держала железный ключ.
Со мной все будет хорошо, миледи.
Она улыбнулась ему, но Эмпирей уже закрыл глаза, и через несколько мгновений его дыхание стало глубоким и ровным. Грейс выскользнула из комнаты и аккуратно прикрыла за собой дверь.
Ее спутники собрались вокруг стола в гостиной – лишь Бельтан нетерпеливо расхаживал взад и вперед.
– Я не понимаю, почему мы не можем выйти прямо сейчас, – говорил рыцарь. – Как далеко до Черной Башни? Не больше ста шестидесяти лиг. Мы будем там через три недели.
– Ты слышал Эмпирея, – сказал Фолкен и почесал в затылке, – точнее, видел. Он утверждает, что раньше дня Среднезимья нам там делать нечего. Или ключ раньше просто не сработает. Если мы отправимся сейчас, придется ждать несколько недель. Даже до того, как Черная Башня опустела, вокруг нее располагались дикие земли. Далекое не самое спокойное место, чтобы разбивать там надолго лагерь.
Бельтан сжал руки в кулаки.
– Но Тревис и остальные могут быть ранены. А вдруг они голодают? Неужели они должны умереть, дожидаясь нас?
– Ты бредишь, дорогой, – сказала Мелия, мягко касаясь плеча рыцаря. – Эмпирей не стал бы откладывать наше путешествие, если бы они нуждались в помощи.
– Но почему там? – пробормотала Эйрин. Взгляд баронессы был обращен куда-то вдаль. – Почему мы должны идти в Башню Разбивателей рун? И почему сейчас? Это добром не кончится.
Грейс посмотрела на молодую колдунью. Почему Эйрин так огорчило это известие? Грейс собралась задать вопрос…
…но тут кто-то постучал в дверь виллы.
Несколько мгновений никто не двигался. Вновь послышался настойчивый стук. Бельтан стремительно подошел к двери и распахнул ее.
Стоящий на пороге мужчина не принадлежал к императорской гвардии – ни бронзовых доспехов, ни кожаного килта… Он был в серых штанах и тунике, поверх которой красовалась кольчуга и зеленый плащ, забрызганный грязью. Мужчина едва успел отдернуть руку, чтобы не постучать Бельтану в грудь. И только после того, как на его красивом лице появилась улыбка, Грейс узнала нежданного гостя. Пониже Бельтана, отличная фигура, короткие рыжие волосы и заостренная бородка…
– Сэр Тарус! – воскликнул Бельтан.
Светловолосый рыцарь обнял Таруса и буквально втащил его внутрь. После некоторых колебаний Тарус ответил на объятие Бельтана.
Наконец Бельтан отпустил его.
– Клянусь хвостом Быка Ватриса, от тебя воняет, сэр Тарус.
Молодой человек рассмеялся и почесал бороду, словно пытался вытащить оттуда незваных гостей.
– Я скакал без передышки больше недели, сэр Бельтан. Мне было некогда мыться и даже спать. Я хотел вас предупредить, но…
– …но, как обычно, – вмешалась Мелия, – энтузиазм сэра Бельтана одержал верх над здравым смыслом. Конечно, в вашем случае причины очевидны.
Рыцарь отчаянно покраснел. Он молча поклонился Мелии, и его кольчуга зазвенела.
Грейс вспомнила, как она в первый – и единственный – раз встретилась с сэром Тарусом, во время путешествия в Серую Башню. Они столкнулись с Тарусом и Бельтаном, а также другими рыцарями Малакорского Ордена в лесах западного Кейлавана. Тогда она догадалась, что Бельтан и Тарус были любовниками. И хотя Грейс никогда не умела читать чужие эмоции, даже она все поняла, когда увидела, как смущенно смотрит Тарус на Бельтана.
Однако его улыбка была искренней и – как показалось Грейс – в ней не нашлось даже намека на сердечную боль. Наверное, такому красавцу, как Тарус, легко завести себе нового друга. Но она заметила и кое-что еще. Когда Грейс видела Таруса в прошлый раз, в нем кипел юношеский энтузиазм – он и сейчас освещал его лицо. Однако теперь в юноше появилась еще и сила. Бельтан оставил его командовать отрядом рыцарей; складывалось впечатление, что новая должность пошла ему на пользу.
– Рад встрече с вами, леди Грейс, – с поклоном сказал Тарус.
Она вздрогнула. Должно быть, он заметил ее пристальный взгляд. Грейс торопливо поклонилась в ответ, с опозданием сообразив, что ей следовало сделать реверанс.
Скажи спасибо за свою ошибку, Грейс, – не стоит строить иллюзий относительно твоего королевского происхождения…
– Благодарю вас, – сказала она. – А теперь расскажите нам, почему вы так торопились в Таррас?
– Чтобы найти нас, естественно, – вмешался Фолкен. – Вот только зачем?
В одно мгновение поведение Таруса изменилось. Он развернул плечи и заговорил официальным голосом.
– Мне приказано доставить послание от короля Бореаса для Ее высочества, леди Эйрин, баронессы Эльсандрийской.
Левой рукой Эйрин ухватилась за спинку стула.
– Послание для меня? От короля?
Грейс понимала, почему в голубых глазах юной баронессы застыл страх. Она сбежала из Кейлавера шесть месяцев назад. Эйрин не испросила разрешения короля Бореаса на путешествие в Таррас, хотя король был ее приемным отцом. В одно мгновение Эйрин превратилась из царственной молодой женщины в девочку-подростка, которую поймали, когда она попыталась улизнуть на свободу через окно спальни.
Тарус поклонился Эйрин.
– Послание вручено мне Его величеством королем Бореасом Кейлаванским, Королем Пространства Между Двумя Реками, Обладателем Меча Кейлавус и…
– Да, да, – не выдержал Фолкен, – нам всем известно о величии Бореаса. Не могли бы вы передать само послание?
Тарус прикусил губу, чтобы не улыбнуться, подошел к Эйрин и заговорил нормальным голосом:
– Король приказывает вам как можно быстрее вернуться в Кейлавер.
Эйрин продолжала сжимать спинку стула; казалось, если она ее выпустит, то тут же рухнет на пол.
– Вернуться в Кейлавер? Зачем? Меня… накажут?
– Накажут? – Тарус нахмурился. – Нет, миледи, причина, по которой король приказывает вам вернуться, носит гораздо более приятный характер. Дело в том, что король Бореас наконец нашел для вас мужа.
Эйрин, как и все остальные, вытаращила глаза.
– Мои поздравления, леди Эйрин, – продолжал Тарус с широкой улыбкой. – Вы скоро выходите замуж.

Предыдущая страница 3 Следующая страница


Кровь тайны 4

10

– Похоже, сегодня день посланий, – сказал Фолкен, поставив на стол опустевший бокал. Он повернулся к Грейс, которая аккуратно закрывала дверь комнаты, где лежал Эмпирей. – Ну, а как себя чувствует первый курьер?
Грейс уселась за стол.
– Все еще спит. Думаю, он долго будет спать. Мы не знаем, что с ним произошло, но он потерял много сил.
– Я бы хотел узнать, откуда он к нам прибыл, – сказал Фолкен. – Впрочем, у меня накопилось множество вопросов к нашему таинственному другу. Но ничего не остается, как ждать, пока он придет в себя.
– Да, – твердо сказала Грейс. – Именно.
Она протянула руку к бутылке и попыталась налить себе вина.
Из бутылки вылились ровно две капли.
Она поставила бутылку и бросила мрачный взгляд на Фолкена и Бельтана. Бард сделал удивленный вид, а светловолосый рыцарь смущенно пожал плечами и мгновенно проглотил содержимое своего бокала.
– Ну, а где остальные? – со вздохом спросила Грейс.
– Тарус принимает столь необходимую ему ванну, – ответил Бельтан. – А Мелия с Эйрин наверху.
Грейс снова вздохнула. Хорошо, что Мелия не оставляет Эйрин одну. Послание короля Бореаса, доставленное Тарусом, поразило всех – хотя его и следовало ожидать. Вскоре после того, как Грейс познакомилась с Эйрин, она узнала, что Бореас собирается найти мужа для молодой баронессы к ее двадцать первому дню рождения. Королю нужен верный вассал, который помогал бы Эйрин управлять Эльсандрийским баронством.
Однако стремительное развитие событий в последние месяцы заставило всех об этом забыть. За время пребывания на Зее Грейс успела понять, что принадлежность к аристократии дает не только множество привилегий, но и накладывает суровые обязательства. Брак Эйрин имел важное политическое значение для Бореаса; ее сердце – и желания – ни малейшего значения не имели.
Эйрин лишь кивнула, услышав слова Таруса; она не расплакалась, не стала закатывать истерику или возражать. Молодая женщина прекрасно знала свое место. Тем не менее Грейс прочла мучительную боль в ее голубых глазах.
– Какая веселая компания, – с усмешкой сказал Тарус, входя в комнату.
Грейс слабо улыбнулась. После ванны юный рыцарь выглядел гораздо лучше; грязь и усталость исчезли, он даже успел подстричь бородку. Слуги отчистили дорожную грязь с его плаща и туники, и Грейс не сомневалась, что его кольчуга сияет всеми цветами радуги.
Бельтан бросил на рыжеволосого рыцаря восхищенный взгляд. Грейс знала, что Бельтан любит Тревиса больше всего на свете. Но Тревис исчез, а Грейс уже поняла, что на Зее любовь и секс – разные вещи. Любовь часто остается недостижимым идеалом, который следует хранить в тайниках души; а к сексу здесь относятся, как к пище – или, в случае с Бельтаном, к элю. Это основной способ утоления определенных потребностей, лишившись которых человек начинает испытывать неприятные ощущения.
А как обстоит дело с тобой, Грейс? Если физическая близость действительно необходима для нормальной жизни, тебе уже давно следует лежать в шести футах под землей.
Конечно, большинство людей не проводят десять лет своей жизни в приюте, которым управляют люди с железными сердцами. И хотя Грейс удалось избавиться от тени прошлого, она не сумела изменить себя. Или еще не успела. И если Бельтан всячески демонстрировал свой интерес, то Тарус упорно избегал его взглядов.
На столе появилась полная бутылка вина, которую принес слуга. Грейс налила по бокалу себе и Тарусу.
– Благодарю вас, миледи, – сказал он. – Как вы узнали, что мне хочется пить?
– Инстинкт врача.
Тарус потянулся за бокалом… и резко развернулся, одновременно выхватив кинжал.
Воздух перед Тарусом пошел рябью, а потом успокоился. Перед ним возникла гибкая девушка в черной коже, со сверкающими золотыми глазами.
– Совсем неплохо для поклонника Быка, – сказала Вани, и на ее худощавом лице промелькнула улыбка. – Ты быстрее многих, кого мне приходилось встречать.
Тарус закричал, поднимая тревогу. Грейс пыталась сказать ему, что все в порядке, что Вани их друг, но она реагировала слишком медленно. Тарус сделал выпад кинжалом.
В следующий миг кинжал исчез из его руки.
Вани откашлялась и опустила глаза, Тарус невольно проследил за направлением ее взгляда. Она легонько похлопывала кинжалом по внутренней поверхности бедра Таруса. Его кинжалом.
– Какого… – пробормотал Тарус, невольно делая шаг назад.
Вани ухмыльнулась, подбросила кинжал в воздух, едва заметно прикоснулась к нему и швырнула рукоятью вперед – Тарус умудрился ловко его поймать.
– Тарус, позволь мне представить тебе нашего друга Вани, – наконец сумела проговорить Грейс.
Рыжий рыцарь посмотрел на Бельтана.
– Друга?
После едва заметных колебаний Бельтан коротко кивнул.
– Она прекрасный воин, Тарус. Лучше многих мужчин. Радуйся, что она не твой враг. В противном случае ты бы оказался в одной компании с новыми фанатичными жрецами Тарраса, которые в золотой чаше преподносят Ватрису самоцветы своей мужественности.
Тарус сглотнул, и Грейс сделала вид, что не заметила, как он поспешно проверил сохранность своих мужских достоинств.
– Вани, – сказала она, вставая со стула, – мы не заметили, как ты вошла.
– По-моему, так происходит всегда, – с грустной усмешкой заметил Фолкен.
С бардом трудно было спорить.
– Нам пора? – спросила Грейс.
Вани кивнула.
– Аль-Мама ждет вас.
Когда последние лучи заходящего солнца превратили золотые купола Тарраса в медь, они подошли к кругу стройных деревьев итайя, что вздымались к небу на белых утесах к северу от города. Здесь, на высоте в тысячу футов над портом, вот уже два месяца стояли лагерем морниши. Постепенно перед Грейс возникли скрытые в тени деревьев фантастические очертания фургонов: заяц, улитка, приготовившийся к прыжку лев и – свернувшийся в кольцо, как змея перед атакой, – дракон.
Грейс не хотелось оставлять Эмпирея на вилле. Но он спал, а опыт врача и колдуньи подсказывал, что его ранения не слишком серьезны и он от них довольно быстро оправится. На всякий случай она оставила одного из слуг у входа в комнату Эмпирея, строго запретив пускать туда посетителей.
Несмотря на усталость после долгого путешествия, сэр Тарус отправился вместе с ними.
– Король Бореас приказал мне вернуться в Кейлавер вместе с леди Эйрин, – сказал молодой рыцарь. – И я не позволю шайке бродяг ее похитить. Я слышал истории о морнишах…
Он заметил взгляд золотых глаз Вани и замолчал.
Бельтан похлопал Таруса по спине.
– А ты слышал, какие они устраивают пиры? Не советую упускать столь редкий случай.
Когда они оказались внутри круга деревьев, солнце исчезло за линией западного горизонта. Одновременно на востоке, над морем, взошла огромная луна Зеи и серебристая дорожка побежала по поверхности океана.
Мелия остановилась и сделала луне реверанс, что-то пробормотав себе под нос. Грейс показалось, будто она услышала что-то вроде: «Рада вновь видеть тебя, дорогая». Но тут смуглые руки вовлекли ее в круг света в центре рощи.
Морниши знали, как устраивать пиры, – в этом отношении ничего не изменилось. Всех подхватила и закружила дикая музыка, танцоры, словно трепещущее пламя, стремительно проносились мимо гостей. Пахло жареным мясом, а кубок в руках Грейс неизменно оказывался полон огненным красным вином. Однако ей не хотелось есть, и она никогда не любила танцевать, поэтому Грейс сидела на подушке рядом с Эйрин и Бельтаном и смотрела на огонь, пока вино делало свое дело.
В какой-то момент, в самый разгар праздника к Грейс подошла роскошная женщина с туманными глазами.
– А где твой друг? – спросила она певучим голосом.
– Мой друг? – удивилась Грейс.
– Да, темноволосый, с серьезным лицом и крепкими мускулами.
Грейс заморгала.
– Ты имеешь в виду Даржа?
– Да, Дхарж. – Женщина улыбнулась. – Так его звали.
Грейс ощутила укол в сердце – как может такой хрупкий орган выдерживать столько боли?
– Боюсь, его нет с нами.
Женщина была явно разочарована.
– Сожалею. Он хороший… танцор.
И, взмахнув шалью, женщина удалилась.
Пиршество продолжалось, искры от костра поднимались в небеса, к звездам. Затем – по сигналу, которого Грейс не заметила, – все кончилось. Танцоры и музыканты скрылись в тенях. Двери фургонов открылись и вновь закрылись. Друзья остались одни в круге света.
Не совсем одни, Грейс.
Золотые глаза сияли на сморщенном лице. На груде подушек рядом с Вани сидела женщина, которую Грейс не заметила во время празднества. Ее шея был тонкой и кривой, как у грифа, а волосы, подобно паутине, шевелились над шишковатой головой.
Древняя женщина смотрела на Грейс и улыбалась, обнажив единственный, похожий на клык зуб.
– Я ведь говорила тебе, что ты окажешься самой сильной из всех?
Грейс облизнула губы.
– Спасибо за приглашение. Ведь это вы решили нас пригласить, не так ли?
Старуха захихикала.
– Да, я собиралась, но Вани предложила первая. Я хотела поговорить с тобой до нашего отъезда. Завтра мы продолжим странствия. Такова наша судьба. – Ее глаза сузились. – Да и ты скоро отправишься в путешествие – от судьбы не уйдешь.
Грейс поднесла руку к горлу.
– Откуда вы знаете? Вам сказала Вани?
Старуха нахмурилась.
– Ты должна понимать, что предзнаменования можно истолковать только одним способом. Рубиновая звезда исчезает так же неожиданно, как появляется; потерянные вещи необходимо найти. И как бы я ни тасовала карты, они показывают одно и то же. Фургон, шпиль и королева клинков. Я не знаю, о какой башне идет речь и что ты там найдешь. Мне известно лишь, что ты туда отправишься.
Фолкен оторвал взгляд от огня.
– Почему ты ее так называешь? Королева Клинков?
Старуха пожала острыми плечами.
– Это ее судьба, ведь так? Даже я это вижу, хотя свет в моих глазах потускнел. И уж ты, Фолкен Черная Рука, должен понимать подобные вещи лучше остальных. – Она снова захихикала. – Но недолго тебе осталось быть Черной Рукой. Я и это видела.
Фолкен согнул пальцы в черной перчатке, но никак не отреагировал на последние слова старухи.
– Ты и в самом деле веришь, что они сумеют найти Сарета и остальных, аль-Мама? – спросила Вани.
– Их судьба – искать твоего брата и остальных. Но какова судьба потерянных, мне неизвестно. В противном случае я смогла бы увидеть, что станет с а'нарай. Но у него нет судьбы, и мои карты ничем не могут помочь. Он для меня загадка, как и все, кто рядом с ним.
Тарус, который молча наблюдал за празднеством, посмотрел на Бельтана.
– Или я еще глупее, чем мне кажется, или морниши действительно знают заклинания, сбивающие с толку. Я не понял ни одного слова.
– В самом деле? – отозвалась старуха, прежде чем Бельтан успел ему ответить. Она обратила свои пронизывающие глаза на Таруса. – А разве ты сам не видишь признаков приближающейся тьмы?
Тарус в ответ лишь широко открыл синие глаза. Бельтан положил руку на колено молодого рыцаря.
– В чем дело, Тарус? Клянусь своим мечом, ты привез нам и другие новости, а не только послание короля Бореаса для Эйрин. Что происходит в Доминионах?
Тарус вздохнул.
– Я бы и сам хотел знать, но до меня доходят лишь слухи. Они возникли в начале ревендата. Сначала я думал, что это истории, которые крестьяне рассказывают друг другу по ночам: тени в лесу, странные звуки, вспышки света на вершинах холмов. Вот только потом… – Он склонил голову на бок. – Вы знаете, что границы Эридана закрыты со дня Среднезимья?
Фолкен кивнул.
– Королева Эминда убита на Совете Королей. Ее главный советник оказался обладателем железного сердца. Мы не знаем, кто сейчас правит в Эридане.
– Мне кажется, уже знаем, – сказал Тарус. – Сейчас закрыты не только границы Эридана, но и Брелегонда. Никого не впускают и не выпускают. Говорят, что все дороги охраняют рыцари в черных доспехах и черных шлемах, они убивают всякого, кто углубляется на пол-лиги на территорию Доминиона.
Слова Таруса холодным кинжалом пронзили грудь Грейс. Год назад ходили слухи о тенях, а потом оказалось, что они имеют под собой самые серьезные основания. Бледные Призраки и фейдримы – слуги Бераша – заполонили землю. И культ Ворона, распространившийся по Доминионам, оказался делом рук Бледного Короля. После кануна дня Среднезимья, когда Тревис запечатал Рунные Врата, Бледные Призраки и фейдримы исчезли, а потом вновь созданный Малакорский Орден покончил с последователями Культа Ворона. Казалось, мрачные времена позади.
И вот они возвращаются.
– А что в других Доминионах? – спросил Фолкен у Таруса.
– Там все спокойно, – ответил рыцарь. – Кейлаван дожидается счастливого бракосочетания леди Эйрин. Голт опасается Эридана, но я не слышал, чтобы там возникли какие-то проблемы. В Толории ничего не изменилось. Говорят, юная королева Инара оказалась достойным правителем Перридона, где она властвует от имени своего маленького сына.
Мелия расправила подол платья.
– Ты забыл рассказать про Эмбар, Тарус.
Он покачал головой.
– Нет, миледи, скорее, Эмбар забыл о нас – как и о пакте, который он подписал на Совете Королей. Говорят, король Соррин с каждым днем становится все безумнее. Но тут я не могу утверждать ничего определенного. Мне известно лишь, что он отозвал всех своих рыцарей из Малакорского Ордена. Рассказывают, что он создал собственный рыцарский орден, хотя я не знаю ни его названия, ни целей.
– Странная новость, – с тревогой заметил Фолкен.
Тарус посмотрел на старуху морниш, которая не опустила глаз.
– И что все это значит, что говорят ваши карты? Связаны ли черные рыцари с переменами?
– Все вещи связаны между собой, – пробормотала старуха, словно открывая страшную тайну.
Однако Таруса такой ответ не удовлетворил. Он посмотрел на Грейс.
– Я не вижу среди вас леди Лирит. Неужели она тоже… исчезла?
Горло у Грейс сжалось, и она лишь молча кивнула.
Тарус опустил взгляд на свои руки.
– Тогда я надеюсь, что она ошибается. Клянусь Ватрисом, я считал, что это лишь глупые россказни священников. Вот уж не думал, что своими глазами увижу Решающую Битву.
Грейс не поняла сказанного Тарусой. Однако заметила, что Бельтан, Фолкен и Мелия удивленно смотрят на молодого рыцаря.
Первым пришел в себя Бельтан.
– Ты принес печальные известия о Доминионах, но наша задача остается прежней. Мы должны отправиться в Черную Башню.
– Это может оказаться не так просто, как мы предполагали, – заметил Фолкен. – Башня Разбивателей рун стоит на границе Фол Синфата и Зимней Пущи.
Бельтан нахмурился.
– Значит, между нами и Черной Башней лежат земли Брелегонда.
– Совершенно верно, – мрачно ответил бард. – А из рассказа сэра Таруса следует, что сейчас путешествие через Брелегонд невозможно.
Бельтан ударил кулаком по колену.
– Мы должны найти способ туда попасть.
– Но не все из нас, – тихо напомнила Эйрин.
Баронесса сидела на границе света и тени. В ее глазах поселилась печаль, но на лице застыла маска решимости. Грейс вздохнула. За другими разговорами они забыли о послании, которое привез Тарус.
– Моя дорогая, – сказала Мелия, взяв Эйрин за руку. Баронесса слабо улыбнулась.
Грейс потянулась к плетениям Паутины жизни и легко нашла ярко-голубую нить Эйрин.
Пожалуйста, не тревожься, Эйрин. Я уверена, все будет хорошо.
Грейс поморщилась – слова, пустые слова. Оставалось надеяться, что Эйрин поняла ее правильно.
Я знаю, что так и будет, Грейс, – послышался сильный голос Эйрин. С самого детства я знала свой долг. И не стану противиться воле короля Бореаса. Просто сейчас возникла такая сложная ситуация, и я обещала королеве Иволейне…
Грейс вздрогнула – так резко Эйрин прервала разговор. Что хотела сказать баронесса? И почему она что-то скрывает?
Может быть, все дело в том, Грейс, что ваш разговор могут услышать и другие?
Мелия не спускала взгляда своих золотых глаз с Эйрин, но ее лицо оставалось непроницаемым. Эйрин высвободила ладонь из рук Мелии и посмотрела в огонь. Грейс теперь твердо знала, что баронесса что-то скрывает. Иволейна отдала ей какой-то приказ. Что должна сделать Эйрин?
– Мы не можем идти через Брелегонд, – сказал Фолкен, – поэтому придется найти другой путь в Черную Башню.
Мелия приподняла бровь.
– И откуда у меня такое чувство, что тебе этот путь известен, Фолкен?
Бард не сумел сдержать волчьей ухмылки. Он раскрыл футляр, в котором держал свою лютню, и вытащил книгу. Это оказалась «Языческая магия севера», которую Грейс нашла в университетской библиотеке.
– Я изучил это любопытное маленькое произведение, – сказал Фолкен, листая пожелтевшие страницы. – Мне не удалось понять, кто его написал, но автор прекрасно разбирался в магии и истории.
– Только не разыгрывай целый спектакль, Фолкен, – нетерпеливо прервала его Мелия. – Тебе удалось что-то найти в книге, и ты все равно нам расскажешь.
Бард захлопнул книгу и поднял голову.
– Я знаю, где искать осколки Фелльринга.
С растущим изумлением Грейс слушала рассказ Фолкена: после первой войны Камней осколки сломанного волшебного меча Фелльринга, принадлежащего Ультеру – при помощи которого он одержал победу над Бледным Королем, – увезли через Зимнее море, на его родину, в Торингарт.
– Ты намерен отправиться в Торингарт? – недоуменно спросил Бельтан.
Бард кивнул.
– Что бы ни означали плохие новости, принесенные Тарусом, мы знаем одно: Мог, Повелитель Сумрака, ищет способ вернуться на Зею. Если мы сумеем вновь выковать Фелльринг, то получим могущественное оружие для борьбы с ним.
Грейс пришлось прикусить язык. Она прекрасно понимала, что Фолкен сказал далеко не все – ведь согласно легендам, которые он так любил, только прямой потомок Ультера способен взять в руки Фелльринг. Грейс не знала, что думает по этому поводу бард, но не сомневалась, что ей не под силу сражаться с богами, какими бы старыми и дряхлыми они ни оказались.
– До дня Среднезимья еще почти два месяца, – продолжал Фолкен. – Более того, нам известно, что путешествие через Брелегонд невозможно, а из Торингарта до Черной Башни путь не длиннее, чем из Тарраса. Мы можем отплыть в Торингарт, а оттуда отправиться в Черную Башню – должны успеть.
– А как насчет Эридана? – спросил Бельтан. – Разве там нет черных рыцарей? И что сейчас происходит в Торингарте? Мы не получали оттуда известий уже очень много лет.
– Продвигаясь в сторону Черной Башни, мы будем оставаться между рекой Серебристый Поток и Западным лесом, – ответил Фолкен. – Нам вовсе не обязательно пересекать границу Эридана.
– Да, Фолкен Черная Рука, – неожиданно послышался хриплый голос аль-Мамы. – Твоими устами говорит судьба. Вам нужно поступить так, как он предлагает.
Грейс прикоснулась к висящему у нее на груди кулону.
– А черные рыцари связаны с Бледным Королем? – Она посмотрела на Фолкена. – Я имею в виду…
Она не закончила фразу, но знала, что Фолкен ее поймет. Именно бард рассказал ей историю об отряде черных рыцарей, убивших ее родителей. Все сходилось. Бледный Король наверняка захочет уничтожить всех наследников Малакорского трона.
– Не знаю, Грейс, – ответил Фолкен. – Но если черные рыцари связаны с Бледным Королем, тогда нам просто необходимо заново выковать Фелльринг.
К горлу Грейс подкатил ком. Мысль о том, что она должна сыграть роль легендарного героя, показалась ей абсурдной. Но увидев в глазах барда огонь, Грейс не нашла в себе сил ему возразить.
Костер догорал, пламя в последний раз вспыхнуло и погасло; пришло время уходить. Они попрощались с Вани и аль-Мамой, вышли из круга фургонов и зашагали по тропинке в темноте.
– Не беспокойся, Грейс, – сказал Бельтан, сжав ее руку. Его ладонь была шершавой и сильной. – Я уверен, что Фолкен придумал хороший план. Мы найдем осколки твоего меча и успеем вовремя добраться до Тревиса.
Грейс хотела ему ответить, но заметила, как во мраке вспыхнули два золотых глаза. Потом ночь взмахнула крылом, и глаза исчезли.
Когда они подходили к вилле, луна уже заняла свое место на усыпанном звездами небе. Почти весь обратный путь они проделали молча. Грейс хотелось поговорить с Эйрин, но она не знала, что сказать. Когда они вошли в гостиную, Грейс увидела, что слуга все еще стоит на страже перед комнатой Эмпирея.
– Спасибо, Махалим, – сказала она, коснувшись его руки. – Теперь ты можешь отдохнуть.
Слуга устало улыбнулся, поклонился и вышел. Грейс бесшумно распахнула дверь и вошла в комнату, чтобы проверить состояние пациента.
И остановилась на пороге.
– Что случилось, Грейс? – послышался голос Фолкена. Потом бард негромко выругался, и она поняла, что ей ничего не придется объяснять.
Грейс не сомневалась, что Махалим честно стоял на страже. Единственное окошко в комнате было слишком маленьким, к тому же строители снабдили его железной решеткой. Тем не менее диванчик был пуст, смятое одеяло валялось на полу.
Эмпирей исчез.

11

Через два дня, на рассвете, они собрались в гавани Тарраса, чтобы попрощаться.
Еще вечером они посетили с визитом Эфезиана. Император принял их в огромном тронном зале своего дворца в Первом Круге. Эфезиан был очень недоволен их отъездом.
– Плохая новость, кузина, – заявил он, мрачно глядя на Грейс. Его руки неподвижно застыли на огромном животе. – Мне бы следовало бросить вас в темницу, чтобы вы не могли уехать.
Грейс прикусила губу.
– Разве так подобает обращаться с родней, Ваше великолепие?
– Напротив, именно так и подобает. В особенности, если не хочешь однажды утром проснуться с кинжалом в спине. – Эфезиан вздохнул и поправил вечно сползавшую корону из золотых листьев итайя. – Считай, что я открыл тебе один из законов – причем самый важный – королевской власти, кузина. Я буду по тебе скучать.
– И я тоже, – ответила Грейс, с удивлением обнаружив, что говорит правду.
Она быстро взошла на возвышение, наклонилась и поцеловала Эфезиана в щеку – с опозданием сообразив, что такой поступок может караться смертной казнью. Однако император лишь прижал руку к щеке, когда они уходили.
Им сопутствовала удача: Фолкену удалось нанять корабль, который принадлежал капитану Магарду – именно он, как потом рассказали Грейс, доставил их друзей почти к самому Таррасу. Магард купил пряности и собирался плыть в Перридон, чтобы выгодно продать там свой груз. Золото Фолкена легко убедило капитана немного свернуть на северо-запад.
– Магард согласился доставить нас до самого Омберфелла, – сказал Фолкен, закидывая за плечо футляр с лютней. – Этот город находится на северо-западном побережье Эмбара, в устье реки Фельгрим.
Глаза Мелии засверкали, как золотые купола Тарраса.
– А почему Магард доплывет только до Омберфелла? Если не ошибаюсь, Торингарт расположен севернее.
– Верно, – кивнул Фолкен. – Однако корабль Магарда построен для плавания в южных водах. В Зимнем море в это время года слишком много льдов. Они раздавят обшивку корабля Магарда, как скорлупу ореха. В Омберфелле нам придется нанять другой корабль.
– Может быть, следует подождать до весны? – предложил Бельтан.
– Может быть, но весной будет слишком поздно, – жестко возразил Фолкен. – Пойдем, Бельтан, помоги мне перенести наши вещи на корабль.
Бард легко шагнул на сходни, прихватив с собой лишь футляр с лютней. Бельтан посмотрел на большую груду сумок, оставшихся лежать на пристани, вздохнул и начал собирать их.
– Эти не бери, дорогой, – сказала Мелия, показывая на две свои маленькие сумочки. – Их ты можешь оставить вместе с вещами леди Эйрин и сэра Таруса.
Бельтан нахмурился.
– Почему?
– Потому что я не поплыву с вами в Торингарт, дорогой. Я собираюсь сопровождать леди Эйрин в Кейлавер.
– Что? – послышался резкий голос Фолкена. Бард быстро вернулся обратно. – Ты хочешь сказать, что мы поплывем на север без тебя?
На лице Мелии появилось озабоченное выражение.
– Давай я попробую объяснить еще раз, дорогой. Вы, как и планировалось, отправляетесь в Торингарт. Но без меня. Потому что я буду в Кейлавере. Вместе с Эйрин. – Она похлопала его по руке. – Теперь ты все понял?
Бард бросил на нее мрачный взгляд.
– Я знаю, что у тебя на уме, Мелия.
– В самом деле? Тогда зачем задаешь вопросы?
– Потому что это не имеет никакого смысла, – проворчал Фолкен.
Взгляд Мелии немного смягчился.
– И все же, ты ошибаешься, мой дорогой. Ты знаешь, что я плохо переношу море. Кроме того, положение леди Эйрин не позволяет ей путешествовать с мужчиной. Это неприлично.
– Полагаю, в моем обществе леди Эйрин может не опасаться за свою честь, – усмехнулся Тарус. – Именно поэтому выбор короля Бореаса пал на мою скромную персону.
Мелия потрепала молодого рыцаря по щеке.
– Никогда не спорь со мной, дорогой, и тогда мы прекрасно проведем время на пути в Кейлавер.
Молодой рыцарь торопливо подхватил сумки Мелии.
– Я сложу ваши вещи вместе с сумками леди Эйрин, – пробормотал он и поспешил к лошадям.
Только теперь Грейс заметила, что лошадей не две, а три. Третьей оказалась молочно-белая кобыла, удивительным образом похожая на лошадь Мелии, на которой она путешествовала в этом году к востоку от Перридона.
Все было решено. Бельтан обнял Эйрин на прощанье, а потом поднял сумки и, согнувшись под их тяжестью, вступил на сходни. Мелия и Фолкен отошли в сторону, чтобы еще раз что-то обсудить. Тарус занимался лошадьми. Остались лишь Грейс и Эйрин.
– Как странно, что нам приходится прощаться, – сказала Грейс.
Голубые глаза Эйрин сияли. Она взяла Грейс за руку.
– Давай не будем произносить это слово, Грейс. И не станем думать о печальном. Ведь мы расстаемся лишь на короткое время. Когда встретимся в следующий раз, у тебя будут осколки Фелльринга, и я положу голову тебе на колени, а ты расскажешь мне о своих удивительных приключениях на севере.
Грейс сжала ее ладонь.
– А когда я увижу тебя снова, ты будешь…
Эйрин храбро улыбнулась, но в ее глазах таилась тревога.
– Я останусь для тебя такой же подругой, какой была всегда, и буду рада встрече с тобой.
Грейс обняла баронессу. Эйрин стала ее первым другом на Зее, и навсегда останется самым близким человеком. Не задумываясь, Грейс воспользовалась плетением Паутины жизни.
Я люблю тебя, Эйрин.
А я люблю тебя, последовал мгновенный ответ.
Пришла пора разорвать связь, но в самый последний момент, Грейс задала последний вопрос:
Эйрин, мне не хочется совать нос в чужие дела, но мне кажется, что в последнее время тебя что-то тревожит – это как-то связано с колдуньями и поручением Иволейны. В чем дело?
Она ощутила, как Эйрин напряглась и решительно отстранилась.
– Нас уже ждут, Грейс. Мне пора, – пробормотала она.
И хотя Эйрин произнесла это очень мягко, Грейс показалось, будто она получила пощечину. Грейс молча смотрела, как Эйрин идет к Мелии и Тарусу. Потом рядом с Грейс оказались Бельтан и Фолкен. Тишину разорвала высокая тоскливая нота. Матрос, забравшийся на мачту корабля, дул в большую морскую раковину.
– Время пришло, Грейс, – сказал Фолкен.
Они быстро обменялись последними словами прощания, и Грейс вместе с Бельтаном и Фолкеном поднялась на палубу корабля. Она собралась помахать рукой, но Эйрин, Мелия и Тарус уже вскочили на коней и скрылись из виду.
Грейс в отличие от Лирит не обладала даром предвидения. Тем не менее она ощутила страх и приближение тьмы. Эйрин что-то скрывала – и Грейс вдруг поняла, что это приведет к несчастьям. Ей ужасно захотелось сбежать на пристань и догнать баронессу.
Слишком поздно. Вновь зазвучала пронзительная нота, и команда Магарда приступила к привычным действиям. Сходни подняты. Натянуты канаты и веревки. Начали медленно расправляться паруса. Однако сначала в воду опустились две дюжины весел – корабль нужно было вывести из гавани. Грейс схватилась за поручни, палуба начала медленно подниматься и опускаться.
Все будет хорошо, решительно сказала она себе. Эйрин больше не девочка. Она в состоянии о себе позаботиться. Кроме того, рядом с ней Мелия.
И вновь Грейс почувствовала, что вовсе не любовь к приличиям и боязнь морской болезни заставили Мелию отправиться на север вместе с Эйрин.
То, что рассказал прошлой ночью Тарус, встревожило ее и Фолкена. Мелия хочет понять, что происходит в Доминионах, – на случай, если тени вновь собираются.
– Что с тобой, Грейс? – спросил Бельтан. – Неужели у тебя уже началась морская болезнь?
Соленый ветер играл светлыми волосами рыцаря, в зеленых глазах появилась тревога. Фолкена нигде не было видно; должно быть, он отправился осматривать их каюты.
Грейс взяла Бельтана за руку.
– Нет, Бельтан. Просто…
Мелькнул край поднимающегося паруса. В следующее мгновение из-за него возникла темная фигура. Она двигалась легко и уверенно, несмотря на покачивающуюся палубу. Короткие черные волосы зачесаны назад, как и в день их первой встречи, облегающая одежда из черной кожи.
Глаза Бельтана сузились.
– Вани, что ты здесь делаешь?
– Я уже говорила, такова моя судьба – отправиться с вами в путешествие, – ответила Вани, но ее золотые глаза смотрели на Грейс, а не на рыцаря.
Сердце Грейс забилось быстрее. Им предстояла почти невыполнимая задача; быть может, присутствие Вани облегчит ее решение. Затем она увидела подозрение во взгляде Бельтана и поняла, что Вани старается не смотреть в его сторону; ее надежды рассеялись как дым.
Корабль покидал гавань, и Грейс ощутила первые признаки морской болезни.
Что-то подсказывало ей, что им предстоит долгое путешествие.

12

Корабль капитана Магарда назывался «Посланец судьбы». Грейс не смогла бы придумать более подходящего имени. Но бегут они от судьбы или устремились в ее объятия?
Они плыли на север по сверкающим на солнце водам Рассветного моря. Справа по борту осталось побережье, которое скрывала зеленая дымка. Грейс знала, что кораблям лучше плыть вдоль берега. Не следовало забывать, что в мире Зеи нет спутников, позволяющих с высокой точностью определять местонахождение корабля в океане. В первый же день Грейс заметила, что капитан Магард использует нечто вроде секстанта, чтобы измерить угловое положение солнца. Таким образом он получил представление о широте. Однако без точных часов – а их Грейс на Зее не видела – узнать долготу капитан не мог. Отплыть далеко от берега значило оказаться за краем карты.
Однако полинезийцам удалось найти Гавайи, а викинги на своих драккарах, подобных драконам, сумели добраться до Ньюфаундленда. Быть может, на Зее есть и другие континенты; и кто-то из древних мореплавателей их уже открыл.
Вечером первого дня, когда солнце коснулось моря и оно заполыхало огнем, Грейс решила спросить об этом капитана Магарда. Ей больше нечем было заняться. Они довольно быстро устроились в двух тесных каютах – в одной Бельтан и Фолкен, в другой – Вани и Грейс. И хотя никто не страдал от серьезных приступов морской болезни, спутники Грейс чувствовали себя не лучшим образом. Бельтан и Фолкен лежали на своих койках, изредка постанывая, когда корабль взбирался на особенно крутую волну. Вани, скрестив ноги, сидела неподвижно на полу каюты.
– Я медитирую, – заявила она. – Т'гол должен практиковать искусство сосредоточения, чтобы нас невозможно было застать врасплох.
Судя по зеленоватому оттенку, который приобрела кожа Вани, она сосредотачивалась на том, чтобы ее не вырвало прямо на пол. Грейс с трудом удержалась от улыбки и выскользнула из каюты.
В отличие от своих спутников, Грейс чувствовала себя вполне прилично. Неприятные ощущения вызывали, скорее, дурные предчувствия, а не качка, и хотя они не исчезли полностью, ей стало лучше. Повернуть обратно она не могла, поэтому решила, что не станет тревожиться понапрасну.
А вот ноги приспосабливались к качке гораздо медленнее, чем желудок. Даже ходить по палубе, не держась за поручни, оказалось трудной задачей.
Грейс отыскала Магарда на корме, где он стоял, опираясь о поручни, и смотрел на кильватерную струю. Формально ее не представили капитану – перед отплытием все были ужасно заняты, – но Фолкен хорошо о нем отзывался.
– Прошу меня простить.
Она попыталась придумать еще какую-нибудь вежливую формулу, но мысленно махнула рукой и решила сразу задать интересующий ее вопрос:
– Вы не знаете, есть ли за Фаленгартом еще какие-нибудь земли?
Капитан повернулся к ней. Продубленное ветрами и солнцем лицо избороздило множество морщин, но глаза блестели, как у чайки. Он смерил Грейс оценивающим взглядом.
– К югу расположен Морингарт, – ответил он после короткой паузы. – На северном побережье находится султанат Аль-Амун, а за ним тянутся засушливые пустыни, где нет места человеку. Дальше к северу Торингарт, но говорят, что большую часть земли там покрывает лед. Черный Бард сказал, что вы направляетесь именно туда. – Магард поскреб подбородок, и Грейс заметила, что у него недостает одного пальца. – Впрочем, клянусь солью своей крови, я не понимаю, что вы там потеряли.
Грейс решила не отвечать.
– А другие земли есть?
– Мне о них ничего не известно. Моряки полагают, что если плыть на восток, то окажешься на краю мира. Но знаете, что думаю я, моя милая? – Он улыбнулся, и в его глазах заплясали веселые искорки. – Если плыть достаточно долго, то снова увидишь Фаленгарт – только его западное побережье, а не восточное.
Грейс улыбнулась в ответ.
– Мне кажется, вы совершенно правы, капитан.
– Вы излишне добры ко мне. Это безумная идея. Но я обязательно запишу ее, когда стану слишком старым, чтобы плавать, и буду проводить свои дни в прибрежной таверне, сидя у огня с кубком подогретого вина в руке.
– Мне кажется, вам стоит написать книгу, – искренне согласилась Грейс.
Магард повернулся, чтобы посмотреть на океан. На небе зажигались первые звезды.
– Говорят, в западной части Фаленгарта находится целое королевство.
Поднялся прохладный ветер, Грейс тут же замерзла и обхватила себя руками.
– А вам что-нибудь известно о том королевстве? – спросила она.
Магард пожал плечами.
– Кто знает? Я бы даже по суше туда не пошел. Ходят слухи, будто раньше существовал караванный путь, но он давно закрыт. Теперь там Большой западный лес, который тянется на тысячи лиг. Если верить легендам, там обитают удивительные существа. Очень древние. И все же кое-кто утверждает, что если все время двигаться на запад, вы попадете в королевство, где улицы вымощены серебром, а дети играют погремушками, сделанными из золота и самоцветов. Если бы мне удалось туда доплыть и открыть морской торговый путь, я бы…
Он замолчал и вздохнул. Некоторое время они наблюдали, как море меняет свой цвет – от медного к дымчатому аметисту.
– Надеюсь, так и будет, – негромко проговорила Грейс. – И вы найдете путь к своему золотому королевству.
Зубы Магарда сверкнули в темноте.
– И что я буду делать с королевством, где полно серебра и самоцветов? Мне ничего не нужно – кроме этого.
Он указал на расстилающийся перед ними океан. Отражения бесчисленных звезд танцевали на поверхности воды, словно бриллианты на черном шелке. Грейс улыбнулась и неуверенно двинулась обратно в свою каюту.
Последующие дни были мирными, если не слишком приятными, и такими похожими, что незаметно переходили один в другой.
Грейс вставала рано. Вовсе не потому, что у нее были какие-то дела. Просто она не могла спать под мерное покачивание корпуса корабля и неумолчную возню крыс в трюме, что не мешало Бельтану и Фолкену проводить большую часть дня в своей каюте – однако, когда звуки горна возвещали о ежедневной раздаче эля, оба быстро вставали и спешили на верхнюю палубу.
Кроме щедрой кружки эля, Магард выдавал каждому по половинке лимона. Очевидно, хорошо знал, как опасна цинга. Грейс внимательно следила, чтобы ее спутники съедали свою долю лимона, хотя Бельтан корчил такие недовольные гримасы, словно его заставляли есть квасцы.
Кормили на корабле два раза в день, причем трапеза состояла главным образом из галет и солонины; Грейс не раз задавалась вопросом, не связано ли это с постоянным желанием отдать обратно съеденную пищу. Оказалось, что далеко не все матросы Магарда имеют иммунитет против морской болезни. Когда запах становился особенно отвратительным, Грейс отправлялась в грузовой трюм и вдыхала ароматы, окутывающие ящики с пряностями.
Несмотря на то что они жили в одной каюте, Грейс с Вани почти не общались. Женщина-убийца имела обыкновение исчезать без всякого предупреждения. Корабль Магарда был не слишком большим – всего две мачты, а длина от носа до кормы составляла немногим больше ста футов. Тем не менее Вани умудрялась исчезать на долгие часы, а однажды Грейс не видела ее с рассвета до заката.
Часто Грейс замечала Вани высоко на мачте, откуда та всматривалась в даль. Однажды Грейс видела, как Вани балансирует, стоя на самой верхушке кормовой мачты, раскачивавшейся так, что создавалось впечатление, будто она танцует. Этот подвиг вызвал восхищение матросов, и они глазели на Вани всякий раз, когда она появлялась на палубе. Впрочем, убийца не обращала на них ни малейшего внимания.
В тех редких случаях, когда Грейс заставала Вани в каюте, морниш обычно медитировала, сидя на полу со скрещенными йогами и упираясь руками в колени. И хотя ее золотые глаза были полузакрыты, Грейс не сомневалась, что Вани прекрасно видит и слышит все, что происходит вокруг, и готова в любой момент перейти к действиям.
Так однажды и произошло. В тот день море особенно разбушевалось, и Грейс решила, что больше не станет рисковать жизнью на верхней палубе. Она споткнулась, входя в каюту; очевидно, рокот волн заглушил этот звук, чуткие уши Вани его не услышали, и она не подняла взгляда от пола. Грейс увидела одинокую карту Т'хот. На карте был изображен мужчина с пронизывающими серыми глазами, его окружал ореол голубого света.
– Вани… – сказала Грейс.
Она не сумела понять, как Вани оказалась на ногах.
– Погода ухудшилась? – коротко спросила она.
Карта бесследно исчезла.
Грейс кивнула. Она искала, что сказать, но Вани вышла из каюты.
– Пойду, посмотрю, нет ли поблизости скал и рифов.
И вновь Грейс задала себе вопрос: почему Вани отправилась в путешествие вместе с ними? Неужели все дело в судьбе? Или она сама приняла такое решение?
Что бы ни говорили карты, она хочет найти Тревиса. Так же, как и ты, Грейс. И Бельтан.
Она не сумела удержаться от смеха – такой абсурдной вдруг показалась ей ситуация. Из неуклюжего владельца бара в маленьком городке в горах Колорадо Тревис превратился в человека, который интересовал слишком многих. Бледный Король, «Дюратек», Ищущие, Трифкин Клюковка и Маленький народец, дракон Сфитризир, колдуньи, Мелия и Фолкен, Вани и, конечно, Бельтан – все они, так или иначе, проявляли к нему интерес.
Только на следующий день Грейс наконец поняла причины регулярных исчезновений Вани. После бурного волнения море успокоилось – настолько, что даже Бельтан и Фолкен осмелились выйти на палубу задолго до того, как началась раздача эля. Грейс составила им компанию – она была тоже не прочь подышать свежим воздухом.
Обойдя фок-мачту, они чуть не наткнулись на Вани. Та стояла, опустив голову и прислонившись спиной к мачте. Грейс успела заметить в руках Вани что-то разноцветное – в следующее мгновение предмет исчез.
– А вот и Вани, – произнес Фолкен. – Грейс рассказала нам о твоих упражнениях на равновесие. – Он коснулся мачты. – Ты не собираешься повторить представление? Мне очень жаль, что я его пропустил.
Щеки Вани потемнели, и она отвернулась.
– Я не устраивала представлений. Человек должен постоянно тренироваться, чтобы его тело не теряло формы. Ты как музыкант делаешь то же самое. Остальным подобные упражнения также не повредили бы.
Она посмотрела в сторону Бельтана, задержавшись взглядом на его животе. Теперь пришел черед краснеть светловолосому рыцарю. Бельтан всегда отличался огромной физической силой, а его здоровье восстановила магия эльфа, но фигура его была далека от совершенства: слишком длинные руки и животик, который вновь появился, – сказывалось неумеренное употребление эля в течение нескольких недель спокойной жизни на вилле.
Бельтан поджал живот, но ему не удалось это сделать незаметно.
– Я достаточно практиковался всю свою жизнь. Предпочитаю рассчитывать на инстинкты.
Вани склонила голову набок.
– И как хороши твои инстинкты?
Бельтан открыл рот, чтобы ответить, но Вани исчезла. Через долю секунды за спиной у рыцаря материализовалась тень. Словно две черные змеи, ее руки взметнулись над головой Бельтана.
– Одно движение, и я свернула бы тебе шею, – сказала она, и на лице у нее промелькнула быстрая улыбка. – Ты выше и сильнее меня, но если бы я захотела, ты был бы уже мертв.
– Весьма возможно, – проворчал Бельтан. – Но меня бы похоронили в неплохой компании.
Только теперь Грейс заметила в правой руке рыцаря кинжал. Клинок был направлен назад, а его кончик находился в дюйме от живота Вани. Грейс быстро прикинула, куда бы вошел клинок.
Он знает, что делает, Грейс. Кинжал пронзил бы нисходящую часть дуги аорты. Вани умерла бы через несколько минут. Ее не удалось бы спасти.
– Достаточно, вы, двое, – хмуро проговорил Фолкен. – Сейчас не время и не место демонстрировать свои способности.
– Точно.
Воздух сложился, и Вани исчезла.
– Может быть, она больше не появится, – проворчал Бельтан, потирая шею, и быстро спустился вниз.
Только после этого Грейс все поняла.
Вот почему Вани все время исчезает. Она избегает Бельтана. Но почему она отправилась с нами в путешествие, если он ей так неприятен?
Впрочем, она прекрасно знала ответ на свой вопрос. Они оба любят Тревиса. Ничто так не разжигает подозрений, как ревность. И тот факт, что Тревиса нет рядом – и все прекрасно понимают, что они могут никогда больше его не увидеть, – делал ситуацию еще тяжелее.
Грейс вздохнула. У нее не хватало сил. Путешествие будет достаточно тяжелым и без того, чтобы думать о Вани и Бельтане, только и ждущих повода вцепиться друг другу в глотку. А на маленьком корабле они просто не могут не сталкиваться друг с другом.
Наверное, Фолкен догадался, о чем она думает, и взял ее за руку.
– Пойдемте, Ваше величество. Получим ежедневную порцию эля и устроимся на корме. Я слышал, туда не пускают кейлаверских рыцарей и убийц-морнишей.
Грейс сжала ладонь барда.
– Звучит привлекательно.

13

Два дня спустя они причалили в Перридоне, в порту Галспет, маленьком городке в устье реки Змеиный Хвост – по словам Магарда, это была последняя удобная гавань перед Омберфеллом. После недели с лишним, проведенной на борту маленького судна, Грейс с радостью сошла на землю, чтобы немного размять ноги, не опасаясь, что палуба уйдет в пучину.
Магарду потребуется целый день, чтобы разгрузить и продать пряности. Поскольку «Посланец судьбы» не собирался покидать порт до следующего дня, все четверо решили поискать место, где они могли бы провести вечер и ночь.
Путники вышли из порта, чтобы прогуляться по узким кривым улочкам городка. Галспет был втиснут в узкую долину; а вершину утеса венчал внушительный серый замок. Холодный пронизывающий ветер легко расправлялся с легким платьем Грейс, предназначенным для более теплой погоды. Она зябко передернула плечами, что не осталось незамеченным.
– Нужно найти теплую одежду, – сказал Фолкен. – Чем дальше на север, тем будет холоднее.
Бельтан похлопал по животу.
– Эль в желудках быстро нас согреет.
– Какая глубокая мысль, – заявила Вани, приподняв бровь. – Я слышала, что тюлени, плавающие в северных водах, отращивают толстый слой жира, чтобы защитить себя от холода. Похоже, кое-кто решил последовать их примеру.
Бельтан тут же заметно помрачнел. Грейс вздохнула и переместилась так, чтобы оказаться между рыцарем и убийцей. Она подумала, что Фолкен не ошибся – всем будет гораздо холоднее.
Путешественники углубились в город. После сравнительной чистоты Тарраса – там столетия назад узнали о канализационных трубах – Грейс забыла, какими грязными могут быть средневековые города в Доминионах. Деревянные дома выглядели достаточно прочными, но почти все потемнели от сажи, шиферные крыши покрывали пятна лишайника. По вымощенным булыжником улицам бежала темная вода – если не замерзала темными кусками льда, – и даже холодный ветер не мог справиться с вонью.
Люди выглядели так же, как в других городках Доминионов: низкорослые, хилые, беззубые, преждевременно состарившиеся. Они предпочитали одежду дымчатых тонов, впрочем, некоторые прикрывали наготу жалким тряпьем. Грейс видела дюжины маленьких детей, бегающих босиком, их голени покрылись цыпками. Почему родители не купят им обувь?
Может быть, у них. просто нет родителей, Грейс.
К ним подошла группа худых, оборванных детей с протянутыми руками. Грейс полезла в большой кожаный кошель, полный монет, которым снабдил ее император Эфезиан. Однако Бельтан ее опередил. Он вложил в каждую протянутую ладонь серебряную монетку, и дети все так же молча, без улыбки, убежали.
– Галспет стал еще грязнее, – сказал рыцарь, глядя вслед убегающим детям.
Фолкен кивнул.
– Перридон больше всех остальных Доминионов пострадал от Огненной чумы. Кто знает, сколько людей погибло?
Конечно, вот почему здесь столько сирот.
– Королеве Инаре потребуется много времени, чтобы навести порядок, – заметил Фолкен. – Но я уверен, она справится.
Грейс хотелось бы вновь встретиться с юной королевой, а также с ее шпионом, Пауком Олдетом. Замок Спардис находился недалеко отсюда – не больше, чем в двадцати лигах вверх по реке, согласно карте капитана Магарда. Однако Грейс понимала, что у них нет времени для визита. Найти другой корабль, который доставит их в Омберфелл через Зимнее море, будет совсем не просто. А затем, вне зависимости от того, найдут они осколки Фелльринга в Торингарте или нет – Грейс и сама не знала, хочет ли она этого, – им следовало поспешить, чтобы успеть в Черную Башню до дня Среднезимья.
Они нашли лавку, где продавали одежду. Владелец оказался общительным человеком, который, судя по всему, решил последовать примеру тюленей – причем добился значительно более серьезного успеха, чем Бельтан. Он с трудом передвигался по своей лавке среди шерстяных туник, толстых штанов, кожаных перчаток и зимних плащей.
Вани отказалась от покупки одежды – видимо, привыкла к обтягивающей черной коже, – но в конце концов не выдержала и приобрела изящный черный плащ. Для Грейс хозяин нашел шерстяное платье и теплое нижнее белье, а также накидку с капюшоном, отороченную серебристым лисьим мехом.
– Ваши мужчины могут переодеться там, – сказал хозяин лавки, указывая на деревянную загородку в углу. – А вы, миледи, проходите сюда. – Он открыл дверь в небольшую комнату. – Я пришлю Изольду, она вам поможет.
Прежде чем Грейс успела сказать, что прекрасно справится сама, хозяин огляделся по сторонам и крикнул:
– Изольда? Где ты, противная девчонка? Немедленно иди сюда! – Он посмотрел на Грейс. – Не будь она дочкой моей любимой сестры, которая покинула наш бренный мир, я бы давно выбросил ее на улицу. Пусть бы попробовала просить подаяние вместе с другими оборванцами. Не знаю, куда она подевалась, миледи. Раньше Изольда была хорошей девочкой, но в последнее время становится все более ленивой и угрюмой. Изольда!
Наконец из-за занавески появилась Изольда – ее простое лицо показалось Грейс угрюмым. На девушке было потертое серое платье, старая шапочка, скрывавшая волосы, надвинута до бровей.
– Ну, не стой как столб. Помоги леди переодеться!
Изольда прошла вслед за Грейс в соседнюю комнату. Она держала новую одежду, и молча смотрела, как Грейс снимает таррасское платье.
– Я готова, – стуча зубами, сказала Грейс. В комнате не было камина. – Изольда, дай мне нижнее белье, пожалуйста.
Никакого ответа. Грейс обернулась.
Молодая девушка застыла на месте, лишь ее бессмысленные карие глаза изредка мигали.
– Какое уродливое ожерелье, – проговорила она с сильным акцентом. – В нем даже нет драгоценных камней.
Грейс подняла руку и сжала холодный осколок стали, висевший у нее на шее. Она улыбнулась, рассчитывая успокоить девушку.
– Да, ты права. Мне говорили, что это часть меча.
Изольда пожевала нижнюю губу, словно мучительно пытаясь понять смысл слов Грейс.
– Меч не драгоценный камень, – наконец сказала она. – Вам не следует его носить. Он не любит, когда делают странные вещи. То, что не делает никто. Я ему скажу.
По спине Грейс пробежал холодок.
– Кому ты скажешь?
Теперь девушка заговорила быстрее, казалось, она разволновалась, но ее глаза оставались безжизненными.
– Однажды я подглядывала в окошко и увидела, как мужчина засовывает свою штуку в задницу другого мужчины, как если бы это был женский медальон. Я ему сказала, и он увел мужчин и изрубил их на куски. Я не хотела, чтобы он их рубил. Но нельзя делать то, что другие не делают. И кровь… – Она задрожала всем своим худеньким телом и тихонько вскрикнула. – Никогда в жизни не видела ничего такого же красного.
Если бы Грейс находилась на дежурстве в госпитале, она бы пригласила для консультации психиатра; девушка явно пострадала от эмоциональной травмы. Хозяин лавки – ее дядя – сказал, что ее родители умерли. Может быть, они погибли у нее на глазах от огненной чумы? Она явно страдала от галлюцинаций. Но кто тот человек, о котором она говорила, и которому все рассказывает? Может быть, ее дядя?
Грейс слишком замерзла, чтобы предаваться размышлениям. Она выхватила нижнее белье из безвольных рук Изольды и быстро натянула его на себя. Затем надела платье, привела себя в порядок и вернулась в лавку. Фолкен закончил отсчитывать монеты в руку хозяина.
– Почему ты так задержалась? – спросил Бельтан.
– Запуталась в крючках и застежках, – ответила Грейс и оглянулась через плечо.
Дверь в комнату осталась приоткрытой, и она заметила пару карих глаз, выглядывающих из-за нее. В них загорелся огонь.
Грейс завернулась в теплую накидку.
– Пойдем отсюда, – сказала она.
Защищенные теплой одеждой от холода, они вышли на улицу и отправились к гостинице, которую им порекомендовал хозяин лавки.
Когда они подходили к двери гостиницы, Фолкен взвесил в руке свой кошелек. Он заметно опустел.
– Мне следовало взять побольше из запасов Мелии в Таррасе. У нее столько денег, что она не знает, как ими распорядиться. Наша одежда оказалась дороже, чем я предполагал.
Грейс вытащила кошелек, которым ее снабдил Эфезиан.
– Вот, возьми. – И она со звоном опустила его в ладонь барда. – Теперь моя очередь платить.
Бельтан ухмыльнулся.
– Сегодня за выпивку платит Ее величество.
На следующее утро, когда Грейс проснулась, вокруг царил призрачный, предрассветный туман. Дрожа от холода, она встала, подошла к камину и попыталась вдохнуть жизнь в гаснущие угольки. Вани опять исчезла; казалось, на ее кровати никто не спал.
После того как Грейс оделась, она постучала в дверь комнаты, где остановились Бельтан и Фолкен.
– Извини, – прошептал в ответ бард, – для нас утро еще не наступило. Некоторые выпили вчера слишком много эля.
– Прекрати кричать! – простонал Бельтан из-под вороха одеял.
Грейс не удержалась от улыбки.
– Похоже, он неплохо продвинулся в создании жировой прокладки.
– Безусловно, – кивнул Фолкен.
– Я все слышал! – обиженно пробормотал Бельтан, прячась под одеялами.
Два часа спустя – и после множества чашек мэддока – они подошли к порту и обнаружили, что «Посланец судьбы» уже практически готов к отплытию. Они так и не нашли Вани в гостинице, но когда Грейс, Бельтан и Фолкен подходили к кораблю, она появилась из боковой улочки.
– Неужели обязательно все время так поступать? – хмуро проворчал Бельтан.
– Я не понимаю, о чем ты говоришь, – деловито ответила Вани.
– Где ты была? – спросил Фолкен.
Вани бросила взгляд через плечо.
– Наблюдала. В этом городе происходит… что-то неправильное.
Несмотря на теплую одежду, Грейс почувствовала, как холодная игла кольнула ее в сердце.
– Что ты имеешь в виду, Вани? – спросила она.
– Я не совсем уверена. На людях лежит тень. Тень страха.
Грейс потеснее запахнулась в новую накидку и вспомнила о словах, сказанных племянницей хозяина лавки: «Он не любит, когда делают странные вещи». Но прежде, чем она успела рассказать своим спутникам о разговоре с Изольдой, послышалось хриплое карканье. Грейс подняла голову и увидела темное существо на крыше ближайшего дома. Затем птица взмахнула крыльями и улетела.
Бельтан фыркнул.
– Плохо, что мы еще тут болтаемся. Пойдем, пока Магард не отплыл без нас.
Подхватив сумки, Бельтан взошел на сходни. Остальные последовали за ним, и Грейс подумала, что с радостью оставляет за спиной мрачный город.
Когда корабль покидал порт, на долину спустился туман, но вскоре они вышли в открытое море и оставили город позади. Оказалось, что туман стелется вдоль берега, а открытое море остается чистым.
– Хотите побыстрее попасть на север? – спросил капитан Магард у Грейс вечером того же дня, встретив ее на носу корабля.
Она сжала под плащом свое ожерелье.
– Точнее, страшусь.
Капитан кивнул, в его темных глазах появилось понимание.
– Тогда лучше покончить с этим побыстрее.
Грейс не нашлась, что ответить. Теперь, когда весь товар был распродан, на корабле осталась совсем маленькая команда. Раньше всякий раз, когда Грейс оказывалась на верхней палубе, она слышала соленые морские шутки или веселые песни. Теперь же тишину нарушал лишь вой ветра и скрип веревок. Вокруг расстилался бескрайний океан, и Грейс почувствовала себя одиноко.
В течение следующих пяти дней «Посланец судьбы» плыл на север, а справа по борту, вдоль берега, стлался туман. Начиная с третьего дня Грейс периодически видела со стороны берега желтые и зеленые вспышки.
– Это Пустошь, – сказал Фолкен однажды вечером, когда вспышки заметно участились и усилились. Он стоял, держась за поручни, рядом с Грейс.
Несколько месяцев назад Фолкен, Дарж и Лирит отправились в Пустошь, чтобы найти Цитадель Огня – крепость, возведенную некромантом Дакарретом, чтобы охранять Великий Камень Крондизар. Однако крепость оказалась брошенной; Дакаррет пришел в замок Спардис, где Грейс встречалась с ним, не зная его истинной природы.
– Что произошло с людьми, которые там жили? – спросила она.
Фолкен покачал головой.
– Там никто никогда не жил. На рассвете времен Старые Боги и драконы воевали в этом месте. Боги пытались возвести горы. А драконы – стереть их в пыль. Земля так и не отправилась от ран.
Грейс прижала руку к сердцу и почувствовала, как оно затрепетало. Она знала о шрамах, которые остаются навсегда. Но Зея продолжала существовать, несмотря на перенесенную боль и страдания, – как и сама Грейс.
– Кстати, тебе удалось узнать что-нибудь полезное в книге, которую я нашла в библиотеке, – вспомнила она. – Например, об осколках Фелльринга?
Ветер взметнул волосы барда, открыв его лоб; Грейс вдруг показалось, что в них стало больше серебристых прядей.
– Я прочитал ее трижды, и хотя там очень много интересного, об осколках меча почти ничего не говорится. Есть лишь фраза… после падения Малакора, один из последних Повелителей рун сложил осколки в железную шкатулку и бежал в Торингарт. Он сумел добраться до Ар-Торина, хотя был смертельно ранен и вскоре умер.
– В твоих историях люди часто получают смертельные ранения, – заметила с мрачной улыбкой Грейс.
Фолкен лишь вздохнул и посмотрел на свою руку в черной перчатке. Грейс тут же пожалела о своих словах.
– Фолкен, – сказала она, накрыв его руку ладонью.
– Нет, все в порядке, Грейс. Дакаррет думал, что проклял меня, сделав бессмертным. Но если мне хватит времени и сил изменить то, что он сделал тысячу лет назад, его проклятие исчезнет, не так ли?
Почему Фолкен винил себя за падение королевства Малакор, которое погибло семьсот лет назад, Грейс не знала. Но за прошедшие годы Фолкен давно искупил свою вину. Ей хотелось сказать об этом барду, но боль в груди мешала говорить, поэтому она лишь улыбнулась.
– Не имеет значения, – продолжал Фолкен. – Книга мне очень помогла. Я думал, что осколки Фелльринга находятся к западу от Заморья. Теперь я знаю, что это не так.
– Заморье? – Кажется, ей попадалось это название в книге.
Фолкен кивнул.
– Даже я не могу с уверенностью утверждать, что это правда, а не красивая легенда. Рассказывали, что Мерандон, второй король Малакора, был опрометчивым и гордым человеком. Многие опасались, что он не сможет править так же достойно, как его отец. Вскоре после того, как он взошел на трон, Мерандон пошел к старой колдунье и спросил у нее, каким будет его самое замечательное деяние. Она заявила, что ему следует отправиться в путешествие в самую западную точку Фаленгарта – там он найдет ответ на свой вопрос.
Советники убеждали короля, что он должен забыть о словах колдуньи, но они накрепко засели у него в голове. Несколько лет спустя, когда он убедился, что оставленные им правители сумеют поддерживать порядок в его отсутствие, в сопровождении дюжины лордов он отправился на запад. Мерандон и семеро лордов вернулись через семь лет. А еще Мерандон привел с собой небольшой отряд людей, каких еще никогда не видели в Малакоре – могримов, первых людей, которых нашли Старые Боги в лесах Фаленгарта в самом начале времен. Могримы были более массивными и ширококостными, чем жители Малакора, кроме того, по слухам, их с ног до головы покрывала шерсть. Они носили шкуры зверей, а оружие делали из камня, а не из железа.
Грейс затаила дыхание.
Очень похоже на неандертальцев, Грейс. Или других протолюдей. Как давно Земля и Зея имели контакты? И в каком из миров зародились первые гомо сапиенс?
– Эти трое могримов оказались последними представителями своего народа в Фаленгарте, – продолжал Фолкен. – Мерандон научился говорить на их диковинном языке, но они так и не освоили языка Малакора, и никто из них не взял себе жену. Могримы умерли, не оставив потомства. Но дело было не только в могримах, которых привел с собой Мерандон. Он рассказал фантастические истории о своем путешествии на запад, а в конце заявил, что дошел до самой западной точки Фаленгарта и на берегу серебряного океана возвел башню, которую назвал Заморье.
Но правду о том, как он возвел башню, Мерандон шепотом поведал своей дочери лишь через тридцать лет, когда лежал на смертном ложе – а его дочь стала королевой. Вовсе не могримы помогли ему построить Заморье. Могримы лишь отвели его в одно место в лесу, где в круге света танцевали существа. Эти существа протянули руки к Мерандону и вовлекли его в свой танец. То были эльфы. Именно они попросили его построить башню на берегу моря. Некоторые источники утверждают, что среди светлых эльфов имелось несколько темных и извращенных. Не исключено, что именно темные эльфы – или гномы, как их иногда называют, – помогли Мерандону построить Башню, поскольку они славились умением обрабатывать камень и металл.
Грейс нахмурилась; в легенде, рассказанной Фолкеном, чего-то не хватало.
– Колдунья сказала, что если Мерандон отправится на запад, он узнает о своем самом величайшем свершении. Так в чем же оно состояло?
Фолкен рассмеялся.
– В том, чтобы отправиться в путешествие на запад, естественно. Когда Мерандон вернулся, он стал другим человеком. Путешествие было трудным, он возмужал и стал старше на семь лет, К нему пришли мудрость и сдержанность. Его считали самым великим из всех малакорских королей.
Грейс надолго задумалась над легендой, рассказанной Фолкеном. Интересно, такое путешествие изменило бы ее? Почему-то она сомневалась, что они встретили бы эльфов, которые бросились бы им помогать.
– Фолкен, – сказала она, набравшись мужества, – даже если мы найдем осколки Фелльринга, какая нам от этого польза? Что толку от нескольких кусочков сломанного меча?
Бард посмотрел на нее своими пронзительными голубыми глазами.
– Неужели после всего, что ты видела, тебе действительно кажется, что магия ломается так же легко, как металл?
Она открыла рот, чтобы ответить, но бард повернулся и быстро зашагал по палубе, а вскоре и вовсе исчез в сгущающихся сумерках.

Предыдущая страница 4 Следующая страница


5 Марк Энтони

14

На следующий день «Посланец судьбы» обогнул самую северную точку Пустоши и свернул на юго-запад. Почти сразу же появилась зыбь, и море стало серым, корабль с трудом переваливался с волны на волну, холодный ветер рвал паруса. Стена тумана, скрывавшая берег, была разодрана в клочья, и стала видна скалистая береговая линия.
– Мы войдем в порт Омберфелла не позже, чем к завтрашнему заходу солнца, – сказал Магард, протягивая Грейс и Фолкену утренние половинки лимонов.
Бельтан ухватился за поручень и перегнулся за борт, потом медленно выпрямился и вытер рот, лицо у него стало серым, как море.
– Дело во мне и моем животе? – проворчал рыцарь, взяв свою половинку лимона. – Или качка заметно усилилась за последние несколько часов?
Глаза Магарда заблестели, и он рассмеялся.
– Мы больше не в Рассветном море, друг мой. Как только корабль обогнул северную оконечность Пустоши и перед нами возникли земли Эмбара, мы попали в воды Зимнего моря. Оно намного холоднее, к тому же здесь властвуют опасные течения, но самое страшное – скрытые мели, где нашли свою гибель многие корабли.
– Звучит не слишком вдохновляюще, – со вздохом заметила Грейс, поплотнее закутываясь в меховую накидку.
Капитан положил руку ей на плечо.
– Не бойтесь, миледи. Я уже плавал в этих водах, «Посланец судьбы» прекрасно слушается руля, так что мы сумеем выбраться из любых переделок.
Грейс благодарно улыбнулась капитану.
– А где Вани? – спросил Бельтан, бросив остатки лимона за борт.
– Ваш молчаливый друг? – спросил Магард. – Она наверху. – Он усмехнулся и показал в небо.
Все дружно подняли головы и увидели стройную фигурку на вершине фок-мачты.
– Она мне не друг, – прорычал Бельтан, отвернулся и мрачно зашагал по палубе.
Магард с любопытством посмотрел на Грейс и Бельтана.
– Это длинная история, – только и сказала Грейс.
Северный ветер набирал силу, словно стремился выбросить корабль на скалистое побережье Эмбара. Магард и его команда работали изо всех сил, капитан громким голосом отдавал приказы, перекрикивая рев ветра, матросы перебегали с носа на корму, брали рифы на парусах. Грейс пожалела, что ничем не может помочь, и старалась не путаться под ногами. Однажды кто-то из матросов не удержал конец веревки, и она щелкнула, точно хлыст, в нескольких дюймах от ее головы.
Грейс посчитала это знаком и спустилась в свою каюту. Однако и здесь ее не покидала тревога. Пол то взлетал вверх, то стремительно падал вниз, как на аттракционе в парке развлечений. Грейс зашла проведать Фолкена и Бельтана; мужчины лежали на своих койках, плотно закрыв глаза, и она решила их не беспокоить. Сейчас ей бы не помешала компания, но Грейс не сомневалась, что Вани и не подумала спуститься с фок-мачты. И потому она уселась на полу своей каюты и закрыла глаза.
Она собиралась немного отдохнуть и не пыталась коснуться Паутины жизни. Однако ей не хотелось спать; должно быть, ее сознание само устремилось к нему – Грейс вдруг обнаружила, что вокруг мерцает знакомое плетение.
Она не стала его отпускать и почувствовала людей, находившихся на борту маленького корабля. Бельтан и Фолкен лежали в своей каюте, капитан Магард и его команда перемещались по палубе, а Вани оставалась на самом верху. Кроме того, Грейс заметила бесчисленные крошечные искорки, двигающиеся в трюме корабля. Крысы. Однако сейчас они ее не пугали, потому что походили на маленьких светлячков.
Паутина жизни наполнила Грейс теплом и спокойствием, и она выпустила свое сознание на свободу. Океан за бортом корабля переполняла сияющая жизнь. Внизу проплывали косяки рыб, образуя мерцающие облака, быстро проносились более крупные существа – Грейс не успевала понять, кто они такие. Она ощутила связь со всем миром, и ее сознание покинуло корабль, унеслось вперед.
Что-то мчалось навстречу «Посланцу судьбы», точно разгневанная молния.
Грейс открыла глаза. Что это? Она не знала. Однако существо было большим, и огонь его жизненных сил пылал, подобно звезде в плетениях Паутины жизни. Оно направлялось прямо к ним.
Она вскочила на ноги, едва не упала, когда корабль бросило в сторону, и выскочила в коридор.
– Бельтан! Фолкен! – крикнула она. – Выходите!
И, не дожидаясь их появления, бросилась на верхнюю палубу.
За то время, что она оставалась в каюте, воздух потемнел. Свинцовые тучи закрывали небо, волны с ревом разбивались о борт корабля. Они находились в опасной близости от берега. Грейс уже различала очертания скал. Впереди береговая линия резко сворачивала на север. Цепляясь за поручни, Грейс продвигалась вдоль борта. Она нашла капитана Магарда у фок-мачты.
– Вам лучше спуститься вниз! – крикнул он, с трудом перекрывая ураганный вой ветра. – Волнение становится слишком сильным!
Грейс вцепилась в мачту, чтобы удержаться на ногах, когда палуба стала резко уходить вниз.
– Капитан Магард! Там что-то есть. Оно движется прямо на нас.
Он нахмурился.
– Что движется прямо на нас?
– Я не знаю. – Ей было трудно говорить, сильный ветер бросал в лицо соленые брызги и пену. – Но оно большое. Очень большое. Почти как…
– Это корабль, – сказала Вани, появляясь между двумя складками пустого воздуха.
Магард покрутил головой по сторонам.
– Корабль? Где?
– С правого борта. Он быстро приближается к нам.
Грейс посмотрели на Вани. Корабль? Да, вполне возможно. С некоторого расстояния искорки, обозначающие жизнь членов команды, могли слиться воедино. И снова она воспользовалась плетением. Свет приблизился. Но теперь она смогла различить индивидуальные искорки отдельных жизней.
– На корабле около ста человек.
Магард хмуро посмотрел на нее.
– Откуда вы знаете, миледи?
Грейс открыла рот, но, прежде чем она успела ответить, послышался крик с кормы:
– Корабль!
Бешено зазвонил колокол. Магард выругался и подбежал к борту. Вани и Грейс последовали за ним, одновременно на палубу выскочили Бельтан и Фолкен. С правого борта рассеялся туман, и перед ними возникло массивное судно.
– Клянусь пенной гривой Джораса, вы только посмотрите на него! – воскликнул Магард, на лице которого появилось благоговение.
Гигантский корабль вздымался над водой, словно деревянная крепость, его палуба оказалась вдвое выше палубы «Посланца судьбы». Грейс насчитала пять мачт и больше дюжины алых, как кровь, парусов. Главный парус провис, когда ветер сменил направление. Бесчисленные маленькие фигурки торопливо натянули веревки, а затем парус вновь наполнил ветер. На огромном красном поле была изображена черная корона, опоясывающая серебряную башню.
С наполненными ветром парусами корабль помчался на них.
– Кровь и океан, они собираются протаранить нас! – воскликнул Магард.
Капитан повернулся и начал выкрикивать приказы. Матросы бросились к вантам, но их было слишком мало; Грейс поняла, что они не успеют развернуть корабль.
Грейс вцепилась в поручень и посмотрела на остальных.
– Что делать?
– Я предлагаю перейти на левый борт, – быстро ответила Вани.
Бельтан и Фолкен кивнули. Все четверо перебежали на противоположную сторону палубы и встали рядом с поручнями. Грейс повернулась и увидела, что огромный корабль нависает над «Посланцем судьбы», словно башня. Она не могла себе представить, чтобы такая махина двигалась столь стремительно. Нос огромного корабля украшала женщина в развевающемся плаще, выкрашенная в синие и серебряные тона. Но что-то в ее лице показалось Грейс странным: слишком большие, миндалевидные глаза, слишком длинная шея и заостренные уши.
Это не женщина, Грейс.
Она посмотрела на Фолкена, но бард не сводил взгляда со стремительно приближающегося корабля.
– Держать руль прямо! – закричал Магард, так что жилы выступили на шее. – Рубите канаты. Полные паруса. Немедленно!
Взобравшиеся на мачты матросы вытащили кривые ножи. Сверкнула сталь, веревки зашипели и просвистели у них над головами, точно разгневанные змеи. Бельтан едва успел увернуться от одной из них – опоздай он на пару мгновений, и не сносить ему головы. Ветер наполнил освобожденные паруса, и «Посланец Судьбы» метнулся вперед, словно камень, выпущенный из пращи.
Огромный корабль находился так близко, что Грейс смогла разглядеть людей на палубе. Они были во всем черном, от рогатых шлемов до наголенников доспехов. Даже мечи у них в руках отливали черным сиянием. В руках они держали алые щиты, украшенные короной, опоясывающей серебряную башню.
– Держитесь! – закричал Фолкен, изо всех сил цепляясь за поручень.
Вани мгновенно накинула веревку себе на талию. Прежде чем Грейс успела пошевелиться, Бельтан обхватил ее своими длинными руками и взялся за поручень, прижав к нему Грейс.
– Вот сейчас! – закричал Магард.
Раздался рев, напоминающий запуск ракетного двигателя. Грейс оглянулась. Гигантская тень корабля неуклонно приближалась слева, но «Посланец судьбы» уходил вперед.
Мы проскочим, Грейс. Мы проскочим…
Взвился вверх пенный фонтан воды, раздался ужасный грохот. «Посланец судьбы» застонал, словно жертва пыток, по его корпусу пробежала дрожь. Палуба стала уходить вниз и в сторону, и руки Грейс оторвались от поручня. Если бы не Бельтан, ее бы вышвырнуло за борт. К двум матросам удача повернулась спиной. Грейс видела, как они сорвались с мачты. Один упал на палубу и остался лежать неподвижно. Другой задел поручни и рухнул в воду.
Послышался низкий скребущий звук. И вновь затрещали доски за спиной Грейс. А затем в облаке пены «Посланец судьбы» рванулся вперед. Корабль с алыми парусами остался позади. Стоявшие на палубе люди размахивали черными мечами.
– Матросы Магарда двигаются быстрее, чем я думал, – тяжело дыша проговорил Фолкен. – Вражеский корабль лишь задел нашу корму.
– Они попытаются атаковать нас еще раз? – спросила Вани, отпуская веревку.
– Наверняка, – ответил Бельтан. – Но их корабль слишком велик. Они не смогут быстро развернуться.
Светловолосый рыцарь не ошибся. Огромному кораблю пришлось приспустить паруса, чтобы не врезаться в скалистый берег. Он начал разворачиваться, но очень медленно. С каждым мгновением «Посланец судьбы» уходил все дальше.
Капитан Магард снова начал отдавать приказы. Грейс высвободилась из объятий Бельтана и быстро подошла к лежавшему на палубе матросу. Из разбитой головы текла кровь. Грейс потянулась к Паутине, хотя и знала, что обнаружит. Его нить стала темной, как пепел, и распалась у нее в руках.
– Нужно удерживать корабль! – послышался громкий голос Магарда. – Чуть вправо или влево – и нам конец.
Грейс посмотрела вперед и ахнула. Пока они спасались от вражеского корабля, «Посланец судьбы» оказался совсем рядом с выступающим мысом. Над ними высились скалы. Грейс не представляла себе, как они успеют отвернуть в сторону. Она напряглась, готовясь к новому удару.
Зазубренные утесы окружали корабль с обеих сторон, но «Посланец судьбы» продолжал плыть вперед. Грейс насчитала дюжину ударов сердца, когда стены разом исчезли. Она обернулась и увидела, как стремительно уменьшаются страшные скалы. Побережье Эмбара благополучно осталось по левому борту.
Фолкен негромко присвистнул. Он, Бельтан и Вани подошли к Грейс.
– Вот уж не думал, что мы сумеем проплыть в таком узком проходе, – признался бард.
– У вас нет веры, Фолкен Черная Рука, – сказал Магард, направляясь к ним с широкой улыбкой. – Я проводил свою рыбку и через более узкие проливы.
– Тот корабль не сумеет здесь проплыть, – заметил Бельтан. – Уж не знаю, кто они такие.
Вани посмотрела на капитана.
– Сколько времени им потребуется, чтобы обогнуть мыс?
– Не менее половины дня, – ответил Магард. – Может быть, больше. Этот остров тянется от побережья далеко на север, а вокруг очень неспокойные течения.
Наконец Грейс сообразила, что ей показалось, будто побережье сворачивает на север, а на самом деле она видела остров, узкий пролив между ним и береговой линией прятался в тени. Теперь остров остался за кормой, а огромному кораблю с красными парусами придется его огибать. Они оторвались от преследователей. По крайней мере на некоторое время. Но что это за странный корабль? Почему они атаковали «Посланца судьбы»? Потом Грейс вспомнила черные шлемы и мечи – и все поняла.
Прежде чем Грейс сформулировала свои предположения, глаза Магарда обратились к неподвижно лежащему на палубе телу, потом он вопросительно посмотрел на Грейс.
– Он умер в тот момент, когда упал на палубу, – со вздохом сказала она.
Магард кивнул, его лицо вновь стало жестким.
– Мы похороним его в море, вместе с моим помощником, которого мы потеряли, когда входили в пролив.
К горлу Грейс подступила тошнота. Палуба раскачивалась под ногами. Волнение по эту сторону пролива усилилось. В небе клубились тяжелые свинцовые тучи, волны стали такими огромными, что вода долетала до палубы. Она с трудом держалась на ногах.
Неожиданно по палубе покатилась бочка. Бельтану пришлось отскочить в сторону. Рыцарь нахмурился и посмотрел ей вслед – бочка катилась к корме.
И тут Грейс все поняла.
– Палуба. Она теперь имеет наклон к корме.
С каждой секундой крен становился все очевиднее. Магард выругался.
– Похоже, ему все-таки удалось нас задеть. У нас пробоина.
– Капитан! – послышался крик с мачты. – Впереди мель!
Магард вновь выругался. Фолкен схватил его за руку.
– Кажется, вы говорили, что «Посланец судьбы» может плавать и в мелкой воде.
– Да, – не стал спорить капитан, – когда у него нормальная осадка, но сейчас у нас в трюме вода…
Магард не закончил фразу и принялся отдавать приказы матросам. Грейс потеряла его из виду.
– Что будем делать? – спросила она.
Однако в голову ничего толкового не приходило.
Фолкен бросил мрачный взгляд на Бельтана.
– Присматривай за ней, Бельтан. Что бы ни случилось, ты должен ее спасти.
– Клянусь жизнью, – сказал светловолосый рыцарь.
Нет, безумие какое-то. Им необходим план действий, а не разговоры о гибели. Грейс собралась что-то сказать, но раздался оглушительный треск, и палуба у нее под ногами резко накренилась. Она упала на колени.
– Приготовьтесь! – закричала Вани.
Треск прекратился, но палуба продолжала крениться на левый борт. Грейс заскользила к поручням и вдруг почувствовала, что сильная рука ухватила ее за плечо.
– Нужно плыть, миледи, – прорычал Бельтан ей в ухо. – Каким бы сильным ни оказалось течение, нужно плыть изо всех сил.
В одно мгновение небо и море поменялись местами, все это сопровождалось треском рвущихся веревок и скрежетом лопающихся досок обшивки. С оглушительным предсмертным стоном корабль развалился на части.
Грейс оказалась в холодной воде, и невидимые руки потащили ее вниз.

Часть 2. ВОРОН ВОЗРОЖДЕННЫЙ

15

Удивительно, как быстро проходит время, когда пытаешься выжить.
Тревис прекрасно понимал, что в Касл-Сити они находятся только для того, чтобы дождаться Джека Грейстоуна, который может помочь им вернуться на Зею, поскольку Грейс и остальные, скорее всего, считают, что они погибли, когда обрушился Этерион. Тревис не хотел, чтобы они так думали, пока остается хоть какая-то надежда. Иногда он спрашивал себя: продолжают ли его искать Бельтан и Вани? От этих мыслей у Тревиса болела душа, но кто был тому причиной – светловолосый рыцарь или золотоглазая убийца, – он не знал.
Возможно, Тревис, будет лучше, если ты не вернешься. Ведь если верить дракону и колдуньям, ты уничтожишь Зею – таково пророчество.
Но если бабушка Вани не ошибалась и он а'нарай – человек, лишенный судьбы, – как он может вообще что-нибудь свершить, не говоря уже о том, чтобы уничтожить целый мир?
Не имеет значения. В настоящий момент ни Бельтан, ни Вани еще не родились. Кроме того, Тревису представлялось весьма маловероятным, что он с друзьями сумеет вернуться на Зею, тем более в свое время. Кроме того, обязанности бармена, которые ему приходилось исполнять, чтобы платить за пансион, часто заставляли его забыть о Зее – шел 1883 год, и Тревис работал в салуне Касл-Сити.
– Расскажи, как приготовить «Бархат», мистер Уайлдер, – принялся выпытывать у него Мэнипенни в первый же вечер в «Шахтном стволе», когда он явился на работу в новой белой рубашке и черных брюках.
Тревис потер недавно выбритую макушку. Он всегда гордился тем, что знает рецепты чуть ли не всех коктейлей в мире, даже самых старых или не слишком вразумительных. Однако кое-что он успел подзабыть. Прошел год с тех пор, как Тревис покинул «Шахтный ствол» – во всяком случае, в своем времени. Тем не менее он умудрился вспомнить.
– Нужно смешать шампанское и портер в равных частях. Мэнипенни удовлетворенно кивнул.
– А теперь флип <"Горячий напиток из подслащенного пива со спиртом, яйцом и специями.">?
Эта информация оказалась похоронена в самых дальних уголках его сознания, но, в конце концов, Тревис вспомнил канун дня всех святых <"Вечер 31 октября, когда дети одеваются в костюмы и ходят по домам соседей, предлагая их угостить – в противном случае они могут учинить какое-нибудь озорство.">, когда устроил в своем салуне вечеринку в стиле слипи-холлоу <" Кресло-качалка с высокой спинкой, вид мебели, популярный в США в середине XIX века.">. Тогда же он научился смешивать коктейли, популярные в колониальные времена.
– Ром, пиво и сахар, – ответил Тревис, порывшись в памяти. – Все смешать в кружке, после чего опустить в нее кончик раскаленной кочерги и дождаться появления пены.
Мэнипенни погладил изящные усики, и его маленькие глазки заблестели.
– Я вижу, тебя нелегко смутить. А ну-ка, расскажи, какие ингредиенты входят в «Синюю спиртовку»?
Тревис напряг память, но на ум ничего не приходило. Что ж, похоже, он лишится работы, но ему ничего не оставалось, как признать поражение. Придется искать работу на рудниках, что бы там не говорила Моди.
– Боюсь, что я не знаю, – ответил Тревис, приготовившись к выражению неудовольствия со стороны Мэнипенни.
Однако владелец салуна расхохотался.
– Ну, похоже, Сфинкс выиграл состязание из трех загадок.
Тревис разинул рот. Оказалось, что Мэнипенни просто играл с ним и желал одержать победу.
Мэнипенни похлопал его по спине.
– Не следует пугаться, если не знаешь рецепта какой-нибудь выпивки, мистер Уайлдер. Шахтер с рудника, который потребует у тебя модный коктейль, едва ли знает его ингредиенты. Скорее всего он слышал, как его заказывал какой-нибудь богатый джентльмен, и решил попробовать сам. Тем не менее такой клиент не отличит амонтильядо <"Выдержанный сухой херес."> от лошадиной мочи. Так что смешай ему первое, что придет в голову, и он с радостью все выпьет.
Тревис слабо улыбнулся. Он начинал понимать, что работа на Мэнипенни будет не совсем обычной.
Довольно быстро выяснилось, что посетители салуна редко заказывают коктейли. Многие требовали пиво, но большинство поклонялось одному Богу – виски. Обычно речь шла о «Таоской молнии», или "Старом Таосе" <"Таос – городок в центральной части штата Нью-Мексико.">, как его называли самые крутые. Это был крепкий напиток, который производили в Нью-Мексико, свое название он получил в честь города.
С самого начала Тревиса поразило, какими похожими на обитателей Зеи оказались посетители салуна. Достаточно заменить миткалевые рубашки и джинсы на туники и штаны в обтяжку, и любой из них вполне сойдет за кейлаванского крестьянина. Большинство было низкорослыми, с морщинистыми лицами, желтыми или вовсе гниющими зубами и навсегда почерневшими от непосильной работы руками.
У многих мужчин глаза были жесткими, пустыми, словно кто-то вытянул из них все жизненные силы, как серебро из карбоната свинца. Они пили у стойки бара, разом опрокидывая стопку виски, и отходили в сторону, освобождая место для следующего клиента.
Впрочем, среди посетителей попадались и достаточно общительные. Как и в те времена, когда Тревис был (или станет?) владельцем салуна, многие заходили сюда каждый день, и он с ними подружился. Как правило, это были горожане, владевшие каким-нибудь бизнесом на Лосиной улице.
В отличие от шахтеров, они щеголяли в костюмах, из жилетных карманов свисали серебряные цепочки часов. Эти люди много и охотно говорили, смеялись, курили сигары, пили бурбон и шампанское, а также виски и пиво. Богачи, к которым удача повернулась лицом, – банкиры, лавочники, врачи и адвокаты. Тревис не находил в себе мужества рассказать им, что через пару лет рынок серебра рухнет, рудники закроются, и почти все они разорятся.
Всякий раз, когда Мэнипенни своим грохочущим голосом представлял нового бармена постоянным клиентам, Тревису покупали выпивку. У него даже сложилось впечатление, что напоить бармена здесь одно из самых распространенных развлечений.
Когда в салуне появлялся свежий человек с Востока, полный надежд на быстрое обогащение – а в его карманах еще водились деньги, – он всегда настаивал на том, что должен угостить бармена. У Тревиса это вызывало отвращение: он знал, что через несколько недель, когда выяснится, что его заявка ничего не стоит, тот же человек придет снова – только теперь в рваной и грязной одежде, с пустыми карманами. Теперь придет черед Тревиса угощать его стаканчиком виски, а неудачнику ничего не останется, как искать способ – раздобыть денег на обратный билет.
Иногда появлялся старатель, которому удавалось найти небольшой участок с высоким содержанием серебра. Тогда – посетив пробирную лабораторию – он вваливался в салун и угощал виски всех посетителей. Естественно, после нескольких дней веселья и азартных игр легко доставшиеся деньги кончались, и старателю приходилось вновь приниматься за работу.
Даже кое-кто из шахтеров, получавших три доллара в день, покупал Тревису стаканчик виски. Он смотрел в их усталые и одинокие лица и не мог отказаться. И хотя на улицах города было полно народу, у Тревиса возникало ощущение, что бармен, имени которого они даже не знают, для них единственный близкий человек. Иногда Тревис спрашивал имя шахтера, но никогда не интересовался фамилией.
– Никогда ни о чем не спрашивай клиентов, разве только имя, – наставлял его Мэнипенни. – Всякий посетитель моего салуна оставляет прошлое за порогом.
Тревис сжал правую руку в кулак. Жаль, что это не так. И хотя он не мог забыть свое прошлое, Тревис понимал, что оно осталось у него за спиной – словно тень, следующая в кильватере большого корабля, ничего больше. Этому он научился в Этерионе, когда столкнулся с демоном; и то же самое ему поведал призрак Элис, его младшей сестры. Он поднимал свой стаканчик, и они молча выпивали виски.
Конечно, если бы Тревис действительно пил всё виски, которым его угощали, то к закату солнца он валялся бы под стойкой. На самом деле, плеснув посетителю настоящего виски, себе он наливал из другой бутылки, где было больше воды, чем виски, – трюк, известный любому бармену во все времена.
Как только солнце скрывалось за горами, настроение в салуне менялось. Мрачные посетители, которые приходили сюда днем, куда-то исчезали, салун заполняла шумная веселая толпа. В воздухе витал смех и сигарный дым, тапер наигрывал на разбитом пианино «Мою дорогую Клементину» или «Милую Бетси из Пайка».
Вскоре после наступления темноты за столиками с зеленым сукном появлялись игроки. Игру вел крупье, отдававший Мэнипенни часть своей прибыли. Способов расстаться с деньгами множество – покер, монте на три карты, но самой популярной игрой был фараон.
Тревису казалось, что фараон совсем неинтересная игра. Тринадцать карт – от туза до короля – нарисованы на поверхности стола. Игроки делают ставки на одну из них, причем можно ставить на проигрыш или выигрыш. Затем крупье открывает две карты. Первая проигрывает, вторая выигрывает. Таким образом, если игрок поставил на семерку как на проигрывающую карту, и крупье открыл ее первой, ставка выиграла. Или, если он поставил на то, что валет выиграет, а первая карта оказалась валетом, деньги получает крупье.
Тревис довольно быстро сообразил, что вероятность выигрыша в фараон равняется почти пятидесяти процентам. Вот почему игра пользовалась такой популярностью. Крупье получал лишь небольшое преимущество – отбрасывались первая и последняя карты колоды. Таким образом, к концу партии у крупье всегда кое-что оставалось. Впрочем, учитывая, какие суммы кочевали из рук в руки в течение вечера за одним столом, даже несколько процентов оказывались вполне приличным кушем, что вполне объясняло наличие шелкового жилета и бриллиантовых запонок у крупье.
И хотя обстановка в «Шахтном стволе» по вечерам временами достигала точки кипения, в целом люди вели себя доброжелательно. Мужчины пили, смеялись, играли, пытались завести разговоры с редкими женщинами, заходившими в салун, леди занимали не слишком высокое место на социальной лестнице Касл-Сити. В салуне можно было встретить почти всех известных мужчин города, но их жены сюда никогда не заходили.
Большинство мужчин умели пить, а проигрыши за карточным столом воспринимали со смущенной улыбкой. Но были и исключения. Мэнипенни в самом начале показал Тревису ружье, висевшее на двух крючках под стойкой. Почти каждую ночь владельцу салуна приходилось снимать ружье и направлять его дуло на перебравшего виски скандалиста или на неудачника, проигравшегося в покер, а порой на брошенного девушкой влюбленного – всем им ужасно хотелось с кем-нибудь подраться, все равно с кем.
Обычно, если дебошир не успевал допиться до полного бесчувствия, дуло ружья оказывало отрезвляющее действие, после чего буян отправлялся домой спать. Но однажды молодой человек в грязной одежде обвинил Мэнипенни в том, что он разбавляет виски водой, – обвинение едва ли подтверждалось состоянием молодого человека. Казалось, он не заметил направленного на него дула ружья, и продолжал дико размахивать руками, направляясь к Мэнипенни, который стиснул зубы и начал медленно давить на курок. Друзья обозленного пьяницы быстро схватили приятеля и вытащили его на улицу.
Вновь заиграла музыка, зазвучал смех. Тревису показалось, что никто, кроме него, не заметил, как Мэнипенни застыл за стойкой бара, продолжая сжимать в руках ружье. Его лицо раскраснелось, а на светлой рубашке темными пятнами проступил пот.
– Вы ведь не спустили бы курок, мистер Мэнипенни? – спросил Тревис. – Что бы он ни сделал, вы бы не стали его убивать?
Владелец салуна тяжело вздохнул.
– Убери от меня эту штуку, мистер Уайлдер. – Он протянул Тревису ружье. – Ради Бога, убери ее подальше.
Тревис взял ружье и спрятал на обычном месте под стойкой. Если это самое приличное заведение во всем городе, как сказала Моди, тогда что же делается в остальных салунах Касл-Сити?
К счастью, подобные эпизоды случались в «Шахтном стволе» не так уж часто. Более того, несмотря на выпивку, азартные игры и громогласность, в посетителях чувствовалась какая-то странная подавленность. Тревис даже не мог сформулировать, в чем она заключалась. Иногда он видел, как мужчина вдруг переставал смеяться и оглядывался через плечо или предлагал замолчать своему соседу, который что-то громко вещал пьяным голосом.
У них тяжелая жизнь, Тревис. Наверное, они слишком устают, вот и все.
Однако такое объяснение казалось ему не слишком правдоподобным.
Впрочем, работа в салуне не оставляла времени на размышления, и Тревис легко отмахивался от разных там странностей. С такой же легкостью он мог забыть и о Джеке Грейстоуне, а также о том, как найти обратный путь в свое время и на Зею. Он вообще мог бы забыть обо всем, кроме ежедневной работы в «Шахтном стволе».
Вот только однажды, выкатывая новый бочонок с виски, он смел опилки с пола, а потом поднял взгляд и увидел желтый плакат на стене, с которого на него смотрел человек в очках в проволочной оправе.

РАЗЫСКИВАЕТСЯ ЖИВЫМ ИЛИ МЕРТВЫМ
ТАЙЛЕР КЕЙН, УБИЙЦА.

И Тревис понял, что никогда не забудет о том, кем был.

16

Тревис проработал в салуне около недели, когда, подняв голову, увидел своих друзей, которые вошли через вращающиеся двери и направились прямо к стойке.
– Лирит, Дарж, – удивленно проговорил он и отложил в сторону колоду карт, с которой возился, чтобы скоротать свободное время – Что вы здесь делаете? Случилось что-нибудь?
– Нет, Тревис, с Саретом и Моди все в порядке, – ответила Лирит и улыбнулась. – Если ты об этом.
Так и было, и колдунья прекрасно все понимала.
– Не думаю, что мы ведем себя разумно, миледи, – пророкотал низкий голос Даржа.
Рыцарь огляделся по сторонам, и Тревис понял, что его тревожит. До наступления вечера оставалось еще много времени, и в салуне почти не было посетителей. Однако негромкий гул разговоров стих, как только рыцарь и колдунья переступили порог, и хотя вскоре шум возобновился, с вновь прибывших не спускали глаз.
– Полагаю, Дарж прав, – негромко проговорил Тревис, вытирая тряпкой стойку бара. Он еще не забыл, что произошло, когда они впервые появились в городе, – их обвинили в воровстве и в том, что они едва не сожгли город. – Если ничего срочного не случилось, почему вы не подождали моего возвращения?
Лирит вздохнула.
– Леди Моди очень мила, Тревис. Но я начинаю задыхаться в «Голубом колокольчике». Дарж тоже, хотя он не признается.
Тревис посмотрел на стойкого рыцаря. Дарж уставился в пол, но спорить с колдуньей не стал.
– Мы не можем бесконечно прятаться, – продолжала Лирит. – Впрочем, я пришла сюда по другой причине. Хорошо, что ты зарабатываешь деньги, но нам их хватает только на то, чтобы расплатиться с леди Моди. Если придется прожить тут несколько недель, потребуются еще деньги. Нам всем необходима смена одежды и новые туфли. Нужно купить лекарства для Сарета. – Лирит положила руки на стойку бара и серьезно посмотрела Тревису в глаза. – Мы с Даржем решили, что нам следует найти…
– Такие, как она, здесь никому не нужны, – раздался чей-то хриплый голос.
Они увидела, что к стойке ленивой походкой направился мужчина. Его лицо было таким же мятым и грязным, как одежда, а глаза опасно сузились. Тревис его помнил; он с приятелем пришли утром, купили бутылку виски и все время просидели за угловым столиком. Тревис бросил взгляд в угол. Дружок грубияна стоял возле стола, на котором красовалась пустая бутылка.
Мужчина остановился в нескольких футах от Лирит и Даржа и, упершись руками в бока, сплюнул на пол, темная струйка табачного сока вытекла на подбородок.
– Вы меня не слышали? Я же сказал, что таких, как ты, здесь не любят.
– Напротив, – раздался громкий низкий голос, – в салуне «Шахтный ствол» рады любым посетителям.
Мэнипенни вышел из кладовой и встал рядом с Тревисом, на его красном лице появилась любезная улыбка. Однако Тревис заметил, какими жесткими стали его глаза.
Грубиян вновь сплюнул на пол.
– Я не знал, что сюда пускают черных. Еще немного, и нам придется сидеть рядом с китайцами. Ей нечего здесь делать. Женщины ничего не понимают в выпивке и картах.
– В самом деле? – осведомилась Лирит.
Прежде чем хоть кто-нибудь успел отреагировать, Лирит взяла лежавшую на стойке колоду, быстро перетасовала карты в воздухе, развернула их веером, сложила вместе, затем одной рукой ловко разделила колоду на четыре равные части, так что каждая оказалась зажатой между двумя смуглыми пальцами. Затем, вновь действуя только правой рукой, собрала колоду и я во второй раз развернула ее веером. И протянула карты грубияну.
– Выбери одну, – предложила она. – Ставлю золотую монету на то, что я, не глядя, смогу ее угадать.
Это вызвало громкий смех у Мэнипенни. Однако Тревис знал, что Лирит допустила ошибку. За долгие годы работы в «Шахтном стволе» он знал, что существуют разные типы пьяниц. Некоторые смеются без остановки, другие становятся слезливыми, третьи засыпают. Но есть люди, на которых алкоголь – как снадобье доктора Джекила – действует наподобие ключа, открывающего дверь в самые темные и опасные закоулки их души.
– Ты не знаешь своего места, мисс, – прорычал мужчина сквозь коричневые от табака зубы. – Этот салун не для тебя. Иди, пляши с разными партнерами за десять центов. А за два доллара будешь делать все, что мужчина пожелает.
Только последние слова произвели на Лирит впечатление.
Ее лицо мгновенно посерело, и карты выпали из руки на пол.
Ухмыляясь, мужчина потянулся, чтобы коснуться ее черных локонов.
Послышался громкий хлопок, и рука отлетела в сторону. Тревис едва успел заметить движение Даржа.
Мужчина потряс руку, и улыбка исчезла с его лица.
– Зря ты так, мистер.
– Тебе бы следовало научиться обращению с благородными леди, – сказал Дарж, и от его карих глаз повеяло холодом.
К тому моменту, когда Тревис понял, что сейчас произойдет, ему оставалось только наблюдать за происходящим. Мужчина вытащил из-под куртки блестящий шестизарядный револьвер. И направил его в грудь Даржа.
Прежде чем он успел спустить курок, Дарж сделал быстрый шаг вперед, зацепил противника ногой за колено и схватил за запястье руку, в которой грубиян держал револьвер. В следующее мгновение у него подломились ноги, Дарж резко развернул его, и правая рука буяна ударилась о стойку бара. Раздался громкий треск – сломалась какая-то кость. Револьвер улетел за стойку, прямо в руки Мэнипенни. Парень упал на колени, прижал сломанную руку к груди и тихонько заскулил. Дарж развернулся.
Раздалось щелканье взводимого курка.
Собутыльник раненного грубияна стоял на расстоянии вытянутой руки от Даржа, прижимая к его лбу дуло своего револьвера.
– Ты только что совершил большую ошибку, мистер, – сказал собутыльник грубияна, оскалив черные пеньки зубов.
– Возможно, вторая ошибка исправит первую, – ответил Дарж.
Рыцарь не улыбался, но в его карих глазах зажегся свет нетерпения. Резким движением правой руки он отбросил дуло револьвера в сторону, а левой нанес удар. Голову его противника отбросило назад, глаза закатились, и он беззвучно упал на пол, продолжая сжимать револьвер в вялой руке.
С интересом наблюдавшие за стычкой зрители вернулись к своей выпивке. Однако по кивку Мэнипенни один из посетителей выскользнул за дверь.
– С вами все в порядке, миледи? – спросил Дарж у Лирит.
Она улыбнулась и положила руку на плечо рыцаря.
– Абсолютно, милорд. Благодарю вас. Не так часто ради того, чтобы защитить честь леди, разбиваются головы. Я восхищена.
Мэнипенни вышел из-за стойки и вытащил револьвер из руки второй жертвы Даржа.
– Это было великолепно, сэр, – широко улыбаясь, сказал он Даржу. – Несравненная демонстрация мастерства и отваги. В свое время мне довелось побеждать во многих борцовских поединках, но даже в период расцвета я не сумел бы нейтрализовать сразу двоих с такой поистине геркулесовой легкостью. Вы наносили свои удары так же ловко, как прелестная леди обращалась с картами.
Мэнипенни навел конфискованный револьвер на поверженных Даржем врагов, но никто из них не собирался никуда уходить, хотя второй успел прийти в себя. Несколько минут спустя через вращающиеся двери в салун вошел шериф Тэннер.
– Приветствую вас, Бартоломью, – сказал Мэнипенни, когда Тэннер подошел к стойке.
– Привет, Артур, – ответил Тэннер, приподнимая шляпу. – И здравствуйте еще раз, мисс Лили, мистер Дирк и мистер Уайлдер. Должен сказать, что там, где появляетесь вы, случаются интересные вещи.
Наверное, он успел поговорить с Моди. Другого способа узнать их имена у него не было.
Тревис сделал попытку усмехнуться.
– Наверное, нам просто везет.
– С таким везением я вам не советую играть в покер, мистер Уайлдер. – Шериф перевел взгляд на Мэнипенни. – А теперь, Артур, расскажи, что здесь произошло.
Пятнадцать минут спустя помощник шерифа – круглолицый молодой человек по имени Вилсон – вывел нарушителей спокойствия через дверь салуна. Оба выглядели совсем не такими наглыми, какими были до того, как с ними поработал Дарж.
– Каждому из них придется обратиться к лекарю, – заметила Лирит.
Тэннер кивнул.
– Вы хорошая женщина, мисс Лили, если проявляете доброту к людям, которые вели себя недостойно по отношению к вам. Не беспокойтесь – у меня есть врач, который осмотрит их в тюрьме.
Шериф еще раз приподнял шляпу и направился к двери. Однако через секунду остановился посреди салуна и повернулся к ним.
– Мистер Дирк, – сказал он, – если вы зайдете в мой офис, я буду вам весьма признателен.
Тревис и Лирит бросили на Даржа встревоженные взгляды. Дарж коротко кивнул.
– Не сомневаюсь, что я нарушил закон своими действиями. Если вы посчитаете нужным, я готов немедленно передать себя в руки правосудия, сэр Тэннер.
Тэннер ухмыльнулся.
– Я не собираюсь вас арестовывать, мистер Дирк. Мистер Вилсон хороший парень, но мне не помешал бы такой человек, как вы. Работа тяжелая, да и платят за нее не слишком много, но если вы согласитесь, я готов предложить вам бляху помощника шерифа вместе с револьвером и тремя с половиной долларами в день.
Вспыхнуло солнце, и Тэннер ушел.
Тревису ничего не оставалось, как с удивлением посмотреть на Даржа. Тэннер хочет сделать его своим помощником? Однако скоро выяснилось, что не только рыцарь получил в этот день работу.
– Мне нужен новый крупье для игры в фараон, – сказал Мэнипенни Лирит, когда они с Даржем направились к двери. – Предыдущий исчез без предупреждения. Полагаю, его нашли кредиторы. Вы знаете эту игру?
Лирит вопросительно посмотрела на Тревиса, и он постарался незаметно кивнуть. Он довольно быстро понял правила игры, и не сомневался, что Лирит моментально в них разберется.
– Да, – ответила Лирит.
– Отлично, – заявил Мэнипенни. – Как удачно, что вы решили навестить мистера Уайлдера именно сегодня. Можете взять в аренду угловой столик. Салун получает половину прибыли. Если хотите получить эту работу, приходите сюда после заката. И, мисс Лили, постарайтесь найти платье, которое лучше соответствовало бы вашей красоте.
Не слишком ли рискует Мэнипенни, решивший нанять Лирит в качестве крупье? В конце концов, кроме тех двух мерзавцев, с которыми разделался Дарж, среди жителей Касл-Сити наверняка найдется достаточно таких, кто не слишком жалует людей с темным цветом кожи. Шел 1883 год, Гражданская война закончилась около двадцати лет назад. И женщины имели значительно меньше прав, чем мужчины.
Однако Мэнипенни любил привлекать к себе внимание, и Тревису казалось, что хозяин салуна не прочь шокировать своих посетителей. Наверняка столь необычный крупье привлечет больше клиентов, чем оттолкнет.
Мэнипенни вернулся к своим делам, а Тревис проводил Лирит и Даржа до дверей.
– Что такое помощник? – спросил Дарж.
Тревис попытался придумать понятное объяснение.
– Как называется рыцарь, который служит другому рыцарю.
– Вассал. – Дарж пригладил усы. – Если ты служишь доброму и благородному человеку, это хорошо.
Тревис уже понял, как рассуждает Дарж. Может быть, ему следует уговорить рыцаря не принимать предложение Тэннера. Им совсем ни к чему привлекать к себе внимание. Однако решение они могут принять позднее.
– Лирит, – сказал Тревис, – вы так и не успели рассказать мне, почему вы решили навестить меня именно сегодня.
Колдунья улыбнулась.
– Я собиралась сказать тебе, что мы с Даржем решили поискать работу.

17

Первый же вечер в качестве крупье прошел у Лирит с ошеломляющим успехом.
– Господь всемогущий, вы не можете раздавать карты в таком платье! – воскликнула Моди, когда Лирит и Дарж вернулись в «Голубой колокольчик» и рассказали ей и Сарету о том, что произошло в салуне.
– Мистер Мэнипенни сказал то же самое, – вздохнула Лирит, разглаживая свое коричневое платье из поплина. – Наверное, это слишком простенькое, но на первый раз сойдет и оно. Я не могу купить себе другое, пока не заработаю денег.
– Чепуха, – заявила Моди тоном, не допускающим возражений. – Следуйте за мной, мисс Лили.
Она взяла Лирит за локоть и повела ошеломленную колдунью вверх по лестнице.
– Что они собираются делать? – спросил Дарж.
Сарет негромко рассмеялся.
– Сотворить какое-то волшебство, я полагаю.
Догадка морниша оказалась верной. Полчаса спустя Моди и Лирит спустились вниз. Все трое мужчин разом вскочили на ноги. Карие глаза Даржа широко раскрылись.
– Миледи, вы выглядите… вы похожи…
– На создание из сна, – пробормотал Сарет, а его темные глаза приняли задумчивое выражение.
Моди гортанно рассмеялась.
– Вот видите, Лили? Я же сказала вам, что в этом платье вы мигом превратите всех мужчин в болванов, если, конечно, они еще до этого не растеряли здравый смысл.
Улыбка Лирит получилась почти смущенной – и довольной, – и она поправила зеленое платье из тафты, обтекавшее ее стройную фигурку, точно струи прохладной воды. Глубокий вырез открывал темную гладкую кожу над грудью, которая стала полной и округлой благодаря корсажу. Черные волосы колдуньи перехватывала красная лента, сияющие локоны окутывали плечи. Тревис сразу понял, что платье когда-то принадлежало Моди.
Сарет взял Лирит за руку.
– Будь осторожна, бешала.
Она коснулась его щеки.
– Я постараюсь, бешала.
– Все были так очарованы, что только Тревис заметил, как Моди отвернулась и закашлялась, а после того, как она вытерла губы платком, на нем остались следы, такие же алые, как лента в волосах Лирит.
Слух о новом крупье Мэнипенни мгновенно распространился по городу, и в «Шахтном стволе» собралось небывалое количество народу, причем существенная часть толпы сгрудилась в углу, около столика Лирит. Тревис объяснил колдунье правила игры насколько сам их понимал, пока они шли к салуну. Он старался приглядывать за ней, наливая выпивку и открывая новые бочки с пивом.
Если Лирит и совершила какую-то ошибку, Тревис ее не заметил – как и дюжины мужчин и несколько женщин, игравших за ее столом в тот вечер. Лирит переворачивала карты изящным движением руки, а выигрыши забирала с такой сияющей улыбкой, что мужчины забывали переживать о проигранных деньгах. Впрочем, Тревис заметил, что некоторые женщины явно недовольны тем, как их кавалеры смотрят на нового крупье.
Лирит колдунья, Тревис. Может быть, она сотворила заклинание?
Скорее всего, решил он. Вот только заклинание действовало без магии Паутины жизни, а благодаря ее лучезарной улыбке.
С тех пор стол, за которым работала Лирит, оставался таким же популярным, как и в первый вечер – что бесконечно радовало Мэнипенни. Он стал называть Лирит «леди Лили», титул, который был гораздо ближе к действительности, чем думал владелец салуна. И если изредка Тревис и замечал недобрые взгляды, которые бросали на Лирит, или злобный шепот, он быстро забывал о них – у него хватало собственной работы. Успех Лирит заметно увеличил количество посетителей салуна.
Дарж тоже не сидел без дела. На следующий день после разговора с Тэннером он отправился в офис шерифа, надев коричневый костюм, который Моди извлекла из своих бесконечных шкафов – очевидно, он принадлежал одному из ее бывших мужей. Тревису было страшно любопытно, сколько раз Моди побывала замужем, и что произошло с ее мужьями. Однако Лирит больно лягнула его под столом, когда он попытался спросить об этом Моди.
Когда Дарж вернулся в пансион, на его жилете красовалась серебряная бляха помощника шерифа, а на бедре поблескивал револьвер.
Увидев Даржа, Моди поджала губы.
– Костюм вам немного великоват, мистер Дирк. Оставьте мне, я приведу его в порядок.
Она быстро ушла, но Тревис успел заметить тревогу в ее глазах.
Тревис разделял ее беспокойство.
– Ты уверен, что хочешь быть помощником шерифа, Дарж?
– Сэр Тэннер хороший человек. Вне всякого сомнения, работа будет опасной, и я могу погибнуть. Но я не мог отказаться, сохранив свою рыцарскую честь, – решительно заявил Дарж.
– А как насчет револьвера? – спросил Тревис. – Тэннер научил тебя им пользоваться? Я бы не хотел, чтобы ты случайно прострелил себе ногу.
Дарж покачал головой.
– Сэр Тэннер сказал, что помощник шерифа должен носить револьвер, но я ответил, что не стану использовать такое разрушительное волшебство, однако не буду думать о нем плохо, если он не откажется от револьвера.
Интересно, какими словами Дарж выразил свои мысли, и как воспринял их Тэннер? Впрочем, как уже не раз замечал Тревис, магия серебряной монетки помогала людям услышать то, что они ожидали.
– Мой револьвер не работает, – продолжал Дарж. – Я попросил Тэннера вынуть кусочки металла, которыми он плюется.
– Пули, – сказал Тревис. – Их называют пули. Значит, револьвер не заряжен.
Он и сам не знал, как к этому отнестись.
Прекрати, Тревис. Дарж прекрасно может о себе позаботиться. Он отличный боец. Даже Бельтану будет трудно выиграть у него поединок.
– Получается, что только у меня нет работы, – сказал Сарет, когда они собрались в гостиной после обеда.
– Мы живем в Касл-Сити вовсе не для того, чтобы работать, – ответил Тревис. – Нам нужны деньги, чтобы дождаться появления Джека, вот и все. А теперь у нас их будет более чем достаточно.
– Кроме того, твоя работа состоит в том, чтобы поправиться, – твердо заявила Лирит.
Здоровье Сарета улучшилось с тех пор, как они поселились у Моди, но морниш еще не до конца оправился от болезни. Под глазами у Сарета залегли темные круги, и он не мог долго стоять прямо. Тревис не понимал, что с ним, но причин могло быть несколько: высота над уровнем моря, шок от перехода из одного мира в другой, или земные микробы, чуждые для обитателя Зеи.
Сарет горько улыбнулся Лирит.
– За это не платят золота, бешала. И мне не нужно раскидывать карты, чтобы понять: здесь мне никто не даст работы.
– А вы умеете управляться с молотком?
Они повернулись и увидели, что в дверях гостиной стоит Моди и внимательно смотрит на Сарета.
– Умею, – после коротких колебаний ответил он.
– Тогда можете привести в порядок крыльцо. Я буду платить вам двадцать пять центов за час работы. – Моди отвернулась, но потом через плечо посмотрела на Сарета и подмигнула ему. – Так что теперь и у вас, мистер Сэмсон, есть работа.
Сарет посмотрел на свои руки, но Тревис успел заметить, как по губам морниша пробежала улыбка.

Время шло. Сарет починил крыльцо. Потом покрасил облупившиеся перила. Привел в порядок дюжину разбитых ставень, заделал щели на крыше и поймал поселившегося в подвале скунса. Он вымыл все окна, сделал новые колокольчики и повесил над входом осколки разноцветных бутылок, так что воздух вокруг «Голубых колокольчиков» был полон веселой музыкой и лучами цветного света. И если иногда Сарет останавливался, чтобы перевести дыхание, очень скоро он находил себе новое занятие.
Тревис и Лирит редко видели Даржа с тех пор, как начали по вечерам работать в салуне. Обязанности Даржа заключались в том, чтобы помогать горожанам, когда у них возникали какие-нибудь неприятности: поймать сбежавшую лошадь на Лосиной улице, починить сломанное колесо фургона или потушить небольшой пожар – что случалось в Касл-Сити довольно часто.
По вечерам, когда они собирались за ужином в гостиной, Дарж рассказывал мрачные истории. После ужина Лирит и Тревис отправлялись в салун. Неприятности в городе случались почти каждый день, иногда сразу несколько – часто приходилось выдворять из Касл-Сити всякого рода бандитов.
От рассказов Даржа Тревис всякий раз мрачнел. Рыцарь превосходно владел кулаками. Но его меч оставался в спальне, а большинство мужчин в Касл-Сити были вооружены револьверами. Дарж, разумеется, отличался силой и быстротой реакции, но от пули не убежишь. Однако Дарж и Тэннер всякий раз одерживали победу. (Молодой Вилсон оставался в офисе и приглядывал за тюрьмой.) До сих пор все заканчивалось благополучно.
По крайней мере для Даржа и Тэннера. Трижды люди, которых они выдворили из города за нарушение спокойствия, возвращались назад через несколько дней. Одного они нашли плавающим лицом вниз в реке, второго случайно обнаружили в заброшенной шахте, третий висел на тополе. И у каждого было по пуле в сердце – даже у повешенного.
Тэннер и Дарж не смогли найти убийцу. Никто ничего не видел и не слышал. Конечно, репортеры «Вестника Касл-Сити» с радостью делились своим мнением по этому поводу в колонке «Утренние увечья».

Пока наш добрый шериф, — писала однажды газета, – выбирает более легкий (и, как могли бы сказать многие, менее мужественный) путь, ничего не предпринимая – лишь просит бродяг и нарушителей спокойствия покинуть наш прекрасный город, Судьба находит более достойное наказание для агрессивных типов, склонных к бессмысленному насилию. Быть может, Закон сделает надлежащие выводы и перестанет предоставлять Провидению решать судьбы преступников, а примет наконец меры и очистит наш любимый город от отбросов. Впрочем, когда человек с сомнительным прошлым становится помощником шерифа, трудно рассчитывать, что Закон поймет свои ошибки. В таком случае другим ничего не остается, как взять на себя функции Закона.
Редакция.

– Что авторы этих слов знают о мужестве? – прогрохотал Дарж, когда Моди прочитала статью вслух для него и остальных. – Только трус убивает более слабого.
Лирит положила руку на плечо рыцаря.
– Я слышала, что говорят посетители салуна об этой газете. Издатели напечатают все, что угодно, лишь бы ее покупали.
– Истинная правда, – кивнула Моди, складывая газету.
Тревис знал, что Лирит и Моди правы. Журналистская честность и этика еще не добрались по железной дороге через Великие равнины <"Предгорное плато, протянувшееся на 3 тысячи километров вдоль восточных склонов Скалистых гор."> на Дикий Запад. Тем не менее статья его встревожила.
…когда человек с сомнительным прошлым становится помощником шерифа…
Разумеется, речь шла о Дарже. Меньше всего Тревису хотелось, чтобы на них обращали внимание; им было необходимо дождаться Джека. Вступать в конфронтацию с людьми вроде Лайонела Джентри не входило в его планы.
После ужина Лирит и Тревис отправлялись в салун. Тревису пришлось признать, что он с удовольствием ходит в «Шахтный ствол». Возможно, работа с Мэнипенни напомнила ему о том давнем времени, когда он впервые попал в Касл-Сити и нанялся барменом к Энди Коннелу. Тогда Джек Грейстоун был его старым и немного эксцентричным другом – а Тревис ничего не знал о Повелителях рун, Ищущих или Зее.

Довольно быстро Тревис познакомился с постоянными посетителями салуна. Например, с городским цирюльником, таким же крупным и веселым человеком, как и Мэнипенни, а также с клерками, работавшими в Первом банке Касл-Сити, которые каждый вечер, после закрытия банка, поднимали бокалы с портвейном, зажав их в руках, испачканных зелеными чернилами. Оба городских врача и адвокаты любили выпить в «Шахтном стволе» вместе с пробирщиком и владельцем оперы Касл-Сити, готовившей к премьере «Волшебную флейту».
Однако из всех постоянных посетителей, заходивших каждый день в «Шахтный ствол», ближе всего Тревис сошелся с Иезекилем Фростом и Найлсом Барреттом.
Если верить слухам об Иезекиле Фросте, в молодости он жил в горах. В тридцатых годах добывал бобра, перед тем – еще одно странное совпадение – как животное было почти полностью уничтожено, а шелк пришел на смену меху и джентльмены на Востоке перестали носить меховые шапки. В сороковых и пятидесятых Фрост стал разведчиком армии США, а потом проводником для тех, кто искал счастье на золотых приисках Калифорнии.
В 1859 году началась золотая лихорадка в Колорадо, и – во всяком случае, ходили такие слухи – вскоре Иезекиль Фрост исчез. Его новые друзья (сами в прошлом жившие в горах) считали, что он погиб – возможно, его убил гризли или застрелил конкурент по охоте за золотом. Однако несколько лет назад Фрост появился в Касл-Сити, изрядно удивив всех.
Конечно, если бы в городе не остался один из давних приятелей Фроста, никто бы не узнал, кем он был и почему исчез двадцать лет назад.
Не вызывало сомнений, что Фрост слегка не в себе. Он разгуливал по Лосиной улице в ужасно потертых штанах из оленьей кожи, разговаривал сам с собой, иногда начинал петь обрывки никому не известных песен. Фрост часто останавливал на улице незнакомцев, хватал их за руки и рассказывал истории о потерянных сокровищах или тайных проходах в горах. Он имел обыкновение подбирать окурки сигар и докуривать их. Насколько Тревис знал, Фрост спал в вигваме где-то в горах.
Люди поспешно отходили от стойки бара, когда к ней приближался Иезекиль Фрост, но Тревис неизменно улыбался и наливал ему стаканчик виски.
– Я рассказывал вам историю об одном парне, который съел двух скво, проводника-индейца и француза? – спросил он однажды, когда Тревис налил ему выпить.
Фрост любил рассказывать причудливые истории, именно поэтому он нравился Тревису. Фрост утверждал, будто родился в 1811 году, а когда ему исполнилось двадцать лет, отправился на Запад, – и, глядя на его длинную белую бороду и узловатые, морщинистые руки, напоминающие ствол старой сосны, Тревис ему верил.
– Нет, этой истории я еще не слышал, – признался Тревис, вновь наполняя стакан Фроста.
– Дело было еще в пятидесятые, задолго до того, как здесь возник город, – продолжал Фрост своим скрипучим голосом. – Уж не знаю, когда этот парень в первый раз попробовал человеческое мясо. Но с тех пор ему все время хотелось человечины. Так или иначе, но он направился в форт Ларами с посланием для генерала из форта Крейг, и вместе с проводником арапахо <"Племя североамериканских индейцев."> попал в страшную метель. День за днем они сидели под толщей снега, провизия подходила к концу. Наконец снегопад прекратился, и через некоторое время этот парень пришел в форт Ларами. «А где твой индеец-проводник?» – спросил лейтенант форта. Парень засунул руку в седельную сумку, вытащил оттуда высохшую ногу и бросил ее офицеру. «Вот что от него осталось. Можешь доесть, мне он уже надоел».
– Какая любопытная история, мистер Фрост, – заметил Найлс Барретт, выпуская клубы сигарного дыма. – Прошу меня простить, но журналист во мне заставляет поставить под сомнение некоторые детали.
Фрост прищурился, глядя на высокого, хорошо одетого мужчину, стоявшего рядом с ним у стойки бара.
В городе болтали, что Найлс Барретт является младшим сыном британского лорда и что его в результате какого-то скандала изгнали из-под семейного крова в Америку. Тревис не имел возможности проверить истинность слухов, но Барретт разговаривал с заметным английским акцентом, покупал хорошую одежду, бренди и сигары и жил в «Серебряном дворце», причем источник его доходов был никому не известен.
Барретт не отличался особой привлекательностью – у него было слишком длинное лицо, несимметричные черты, – но прекрасные костюмы, безупречные манеры и отличная речь делали его приятным собеседником. Тревису нравилось слушать рассуждения Барретта на любые темы – хотя больше всего англичанин любил поговорить о еженедельной газете, которую рассчитывал вскоре начать печатать. Он уже придумал для нее название: «Репортер Касл-Сити», и теперь лишь дожидался доставки печатного станка из Филадельфии.
– Вы называете меня лжецом? – фыркнув, спросил Фрост. – Я бродил по горам дольше, чем вы прожили на свете, мистер, и видел такое, отчего ваши красивые длинные волосы поседели бы и выпали.
– У меня нет ни малейших сомнении, – не стал спорить с последним утверждением Барретт. – И хотя местные газеты готовы напечатать все, что угодно, «Репортер Касл-Сити» будет основываться на других принципах. Если бы я собирался поместить вашу историю в своей газете, то спросил бы: если человек, о котором вы рассказываете, продемонстрировал жуткие доказательства своего каннибализма – упомянутую вами ногу, – почему лейтенант из форта Ларами его не арестовал? Не будем забывать, что мистера Пэккера приговорили к тюремному заключению за то, что он съел своих спутников возле озера Сити несколько лет назад.
Фрост поставил пустой стакан на стойку и уставился на Барретта.
– Вот что я вам скажу, мистер. Приходите в мой вигвам на Сигнальный кряж, и я отвечу на все ваши вопросы. Только сначала нарастите жирок.
Старик облизнул губы и похлопал себя по животу, а затем направился к выходу из салуна.
Барретт бросил удивленный взгляд на Тревиса.
– Он, конечно, пошутил, не так ли? Ведь он не себя имел в виду? Не могу поверить, что он съел своего проводника.
– Не забудьте про двух скво и француза, – с улыбкой напомнил Тревис, вновь наполнив стакан Барретта.
– Быть может, он хочет присоединить к списку англичанина, – пробормотал Барретт и залпом выпил бренди.

Предыдущая страница 5 Следующая страница


Кровь тайны 6

18

Четвертое июля пришло в Касл-Сити под звук фанфар, но Джек Грейстоун так и не появился.
В полдень в «Шахтный ствол» вошёл Дарж. Посетители посмотрели на него, на мгновение задержали взгляды на серебряной бляхе, украшавшей грудь рыцаря, а затем вновь обратили взоры к выпивке. Дарж подошел к стойке, когда Тревис наливал в стакан виски мрачному старателю.
– Тревис, в этом городе кто-то занимается черной магией, – угрюмо заявил рыцарь.
Старатель бросил на Даржа любопытный взгляд, и Тревис, схватив Даржа за локоть, отвел его в сторону.
– О чем ты говоришь, Дарж?
Рыцарь пригладил усы.
– Это началось с самого рассвета. Кто-то занимается черной магией в Касл-Сити.
– Что ты имеешь в виду? Что произошло?
– Дым, который появился без видимого источника огня. Взрывы, вроде тех, что бывают в рудниках, но посреди города. И огненные вспышки в небе. Но хуже всего то, что я видел, когда шел сюда – маленькая девочка поднесла спичку к куску пергамента – наверное, это какое-то заклинание. Она бросила его на тротуар, и он взорвался с ужасным грохотом, во все стороны полетели искры, какой-то мужчина закричал от ужаса, а девочка рассмеялась. – Дарж сжал руку Тревиса. – Дети, Тревис. Темные волшебники развратили детей, и они делают за них грязную работу. Мы должны их остановить!
В дверь салуна ворвался шум фейерверка. Дарж резко повернулся.
– Вот, опять. Должно быть, она следовала за мной.
– Успокойся, Дарж. – Тревис не выпускал его плечо. – Черная магия не имеет к происходящему никакого отношения. Это просто фейерверк.
– Фейерверк?
Тревис налил несколько стаканчиков виски посетителям и пару минут рассказывал Даржу все, что знал о фейерверках, а рыцарь пил шипучий напиток с экстрактом сарсапарели. Когда Тревис закончил, Дарж вновь пригладил усы, но теперь он выглядел скорее заинтригованным, чем встревоженным.
– Значит, фейерверк делают при помощи той же самой алхимии, что используется для изготовления пуль и взрывов на рудниках?
– Совершенно верно, – сказал Тревис. – А вещество называется порох.
– Фейерверки привезли сюда люди из Доминиона, который называется Китай?
– Весьма возможно. Они уже много столетий изготовляют фейерверки.
– И люди запускают их для того, чтобы отпраздновать день основания Доминиона, в котором они живут. Он называется Сэшеа. Я знаю, сэр Тэннер заставил меня положить руку на книгу и поклясться соблюдать законы Сэшеа.
Тревис усмехнулся.
– Речь шла о Соединенных Штатах Америки. Четвертое июля стал днем нашей независимости от Англии. Чтобы отпраздновать его, люди устраивают фейерверки.
Дарж нахмурился.
– Бросать в воздух предметы, которые взрываются, – диковинный способ праздновать независимость.
Лирит в своем роскошном зеленом платье из тафты подошла к стойке.
– У тебя перерыв? – спросил Тревис.
Из-за праздника они с Лирит пришли на работу пораньше. На столах с зеленым сукном уже вовсю шла игра.
Колдунья кивнула.
– Они слишком много проиграли, и я дала им возможность зализать раны.
– А вы никак не влияете на их удачу, миледи? – поинтересовался Дарж, прищелкнув пальцами.
– Дарж! – возмутилась Лирит.
Тревис улыбнулся.
– Не обращай на него внимания. Сегодня он обнаружил, что в городе действуют черные маги.
Дарж с мрачным видом скрестил руки на груди.
– И все равно, здесь происходит что-то нехорошее.
– Вы правы, достойный помощник шерифа, – послышался красивый голос английского джентльмена. – В этом городе поселилось зло.
Они обернулись и увидели, что к стойке бара направляется Найлс Барретт. Его обычно элегантный костюм был слегка измят, а на алом жилете выделялась черная полоска сажи. Тревис налил ему стаканчик лучшего бренди. Барретт взял выпивку и вздохнул.
– По-моему, не самый лучший повод для праздника, – заявил англичанин. – Разве жители Касл-Сити не знают, что война закончилась более ста лет назад? Видит Бог, королева Виктория и президент Артур, наверное, сидят и пьют чай. Наши народы живут в мире. Но догадаться об этом, глядя на творящиеся вокруг бесчинства, просто невозможно. Какая-то девчонка только что бросила в меня фейерверк и едва не прожгла брюки.
Он выпил свое бренди.
Тревис вновь наполнил его стаканчик.
– Да, мы слышали.
Барретт вопросительно приподнял бровь. Тревис кивнул на Даржа.
– Нам рассказал помощник шерифа. Он самым тщательным образом фиксирует нечестивое поведение всех маленьких девочек в городе. Однако я на вашем месте не стал бы беспокоиться из-за фейерверка. Сомневаюсь, что у малышки были дурные намерения.
– В отличие от других проявлений насилия, происходящих в Касл-Сити? – спросил Барретт, раскуривая сигару.
Лирит положила руку на стойку бара и с интересом посмотрела на Барретта.
– Когда вы упомянули о зле в Касл-Сити, речь шла именно об этом?
– Да, мисс Лили.
Барретт принялся попыхивать своей сигарой.
Дарж сурово посмотрел на англичанина.
– Если вам что-нибудь известно о нарушителях закона в городе, лорд Барретт, вы должны немедленно сообщить о них мне.
Барретт положил сигару в пепельницу.
– Вот что я вам скажу, мистер Дирк. Несколько бесконечно долгих месяцев я ждал доставки печатного станка из Филадельфии, за который заплатил кругленькую сумму и при помощи которого намерен печатать собственную газету «Репортер Касл-Сити», чтобы он стал для жителей города еженедельным напитком правды. Так я надеюсь противостоять потокам ядовитой лжи, изливающимся со страниц местной ежедневной газеты. Сегодня мой новый пресс наконец должен был прибыть поездом из Денвера. Увы, когда я пришел на станцию, оказалось, что его не доставили.
– Возможно, он прибудет завтра, – предположила Лирит. Барретт горько улыбнулся.
– Нет, мисс Лили. От кондуктора я узнал, что пресс и в самом деле погрузили на поезд. Однако в нескольких милях от Касл-Сити его сбросили в глубокий каньон, и пресс разбился.
На лице Даржа появился едва сдерживаемый гнев.
– Кто совершил столь ужасное преступление? Проводник видел злоумышленников?
– Он заявил, что успел разглядеть только спины. – Барретт вновь взялся за свою сигару и посмотрел на тлеющий кончик. – Но даже если он солгал, я не могу его за это винить. Поскольку мне известно, кто совершил преступление – люди, которые боятся правды, как ночные существа опасаются наступления рассвета. Потому что они пострадают, оказавшись на свету.
– О каких людях вы говорите? – прогрохотал Дарж. – Мы должны немедленно сообщить о них шерифу Тэннеру.
Барретт оглянулся через плечо – Тревис не раз видел, как посетители салуна поступали точно так же, – а потом наклонился поближе и заговорил приглушенным голосом.
– Мы с вами, мистер Дирк, знаем, что шериф Тэннер хороший человек. Но он ничего не может сделать с этими людьми. – Барретт вытащил из кармана номер «Вестника Касл-Сити» и бросил его на стойку бара. – До тех пор, пока они пользуются поддержкой наиболее могущественной части городских жителей, Тэннер не сумеет навести здесь порядок.
Дарж покачал головой.
– Я вас не понимаю.
– Тогда я расскажу вам историю, мистер Дирк. Несколько лет назад в одном из небольших городков к югу от Лидвилля власть захватили бандиты. Их было слишком много, и шериф не мог с ними справиться. Тогда группа жителей города решила взять ситуацию под свой контроль, и они организовали Комитет бдительности <"Организация линчевателей.">.
– Комитет бдительности? – спросила Лирит.
Барретт стряхнул пепел с кончика сигары.
– Совершенно верно, мисс Лили. Комитет бдительности работал под прикрытием темноты. Они ловили городских воров и убийц, но не ждали, когда соберется суд и начнется бесконечный процесс с заранее известным исходом. Комитет играл роль судьи, присяжных и палача – всякий, кого они ловили, болтался в веревке еще до восхода солнца.
– Безусловно, не слишком приятная перспектива, – заметил Дарж. – Но иногда требуются жесткие меры для сохранения мира, в особенности в приграничных областях. К тому же казненные люди совершили преступления.
– Да, мистер Дирк, так было поначалу. Некоторое время жители города жили спокойно. Но потом по утрам стали находить трупы не только воров и убийц. Однажды на ветке дерева повесили старателя, который в честной игре в покер обыграл одного из уважаемых людей города. Затем умерла проститутка, проговорившаяся, что другой уважаемый человек является ее постоянным клиентом. Дальше священник, который прочитал проповедь о вреде насилия. Вскоре все жители, дрожа от страха, стали закрываться в своих домах по ночам – ведь в любой момент могла наступить их очередь. А когда приехал окружной судья, чтобы разобраться, что происходит в городе, его нашли в номере гостиницы с простреленной головой.
Тревис посмотрел на лежащий на стойке смятый номер «Вестника Касл-Сити». Разве он сам не обнаружил тревожную закономерность, когда просматривал подряд стопку номеров за последние несколько месяцев? Сначала количество преступлений резко сократилось, а потом вновь увеличилось.
Дарж сжал кулаки.
– Так быть не должно. Закон следует уважать. Они были злыми людьми.
– И все же они действовали, прикрываясь словами о справедливости, мистер Дирк. – Барретт раздавил сигару в пепельнице. – Впрочем, так поступают самые лицемерные и недостойные представители человеческого рода. Но что можно им возразить, если они утверждают, будто борются за справедливость?
Дарж скрестил руки на груди.
– Трое мужчин, которых мы нашли мертвыми за последние недели – бандиты, которых мистер Тэннер выдворил из Касл-Сити, – их уничтожил Комитет бдительности, не так ли?
– Я же сказал вам, мистер Дирк, они взяли правосудие в свои руки.
Лирит коснулась его плеча.
– Вы знаете этих людей, лорд Барретт, не так ли?
– Лишь некоторых из них, мисс Лили. Полагаю, вам они известны не хуже, чем мне.
– Джентри, – произнес Тревис, даже не дав себе труда подумать.
– Верно, мистер Уайлдер, – шепотом ответил Барретт. – Лайонел Джентри и его закадычные друзья Юджин Эллис и Кэлвин Мюррей.
Дарж расправил плечи.
– Я должен немедленно сообщить шерифу Тэннеру о том, что вы мне рассказали. Необходимо посадить злоумышленников в тюрьму.
– Вы только попусту потратите время, мистер Дирк, – возразил Барретт. – Я абсолютно уверен в том, что услуги Джентри и его парней оплачивает Комитет бдительности. Они всего лишь исполнители. Если вы посадите их в тюрьму, какой-нибудь безымянный благодетель внесет за них залог и они тут же окажутся на свободе. Дело в том, что настоящими членами Комитета бдительности являются самые богатые и могущественные люди города.
– А поточнее можно? – спросил Дарж.
Барретт пожал плечами.
– Я не знаю, мистер Дирк. Мне известно лишь, что все они играют ведущие роли в городской политике. Любой человек, принадлежащий к верхушке, может оказаться членом Комитета бдительности.
Могучий рыцарь с трудом сдерживал гнев.
– У меня на родине лорды и другие могущественные люди действительно могут поступать с подданными по своему разумению. Но сэр Тэннер объяснил мне, что по законам вашей страны для правосудия все равны. Не имеет значения, богат ты или беден. Преступников следует наказать.
До этого момента голос Барретта был тихим и усталым, но теперь он заговорил резко:
– Вы мне нравитесь, мистер Дирк. Вы оказались на удивление честным и порядочным человеком. И потому я не стану кривить душой – вы с шерифом Тэннером ничего изменить не в силах. Звезда на вашей груди не дает настоящей власти. Более того, она вам только мешает: вы вынуждены оставаться в рамках закона, а они – нет. Сейчас нам может помочь только Тайлер Кейн. Но, боюсь, рассчитывать на его поддержку не приходится.
Внутри у Тревиса все сжалось, но он так и не понял – от страха или необъяснимого возбуждения. Тревис посмотрел в дальний угол салуна, где висел плакат.
– Почему вы о нем вспомнили? – Тревис облизнул губы. – Как может нам помочь Тайлер Кейн?
Барретт вытащил из кармана спичку и зажег ее неуловимым движением.
– Говорят, клин клином вышибают, мистер Уайлдер. Только человек вне закона может остановить тех, в чьих руках правосудие. Но наши надежды беспочвенны. Тайлер Кейн был последним великим цивилизатором Запада. По слухам, он давно мертв.
И Барретт погасил спичку, сжав ее большим и указательным пальцами.

19

Лирит вернулась к своему столику, а Дарж направился к выходу – наверное, собирался проследить за маленькими девочками, чтобы они не подожгли фейерверками город. Тревис оставил Найлса Барретта допивать бренди и пошел обслуживать других посетителей. Однако в этот день ему было трудно сосредоточиться на работе, и не раз старателям приходилось привлекать его внимание. Снова и снова взгляд Тревиса обращался к плакату в дальнем углу.
По мере приближения вечера народу в «Шахтном стволе» становилось все больше. Тревису рассказали, что на закате дня по Лосиной улице пройдет парад, который закончится грандиозным фейерверком на окраине города. Речь шла не только о национальном праздник прошло ровно семь лет с тех пор, как штат Колорадо вошел в состав США.
Среди завсегдатаев салуна, пришедших пропустить по стаканчику, Тревис не увидел Иезекиля Фроста. Обычно он заявлялся задолго до наступления сумерек. Где же он сейчас?
Наверное, избегает толпы, Тревис. Иезекиль ведет жизнь отшельника, возможно, он даже не знает о сегодняшнем празднике.
Кроме того, Тревису хватало своих забот, чтобы всерьез тревожиться о судьбе Иезекиля Фроста. Он все время возвращался к последним словам Барретта. Весь день англичанин просидел за стойкой бара, медленно поглощая одну порцию бренди за другой, – очевидно, оплакивал гибель своего печатного станка. Тревису пришло в голову, что англичанин мог знать Джека Грейстоуна, но когда он спросил, Барретт лишь покачал головой.
По мере приближения сумерек взрывы за городом стали раздаваться все чаще. Тревис надеялся, что с Даржем не произойдет никаких неприятностей.
Когда до заката оставалось совсем немного, воздух в салуне окончательно пропитался запахом пороха. Почему-то Тревису казалось, что именно так пахнет страх. Он вздрагивал от каждого взрыва, нервы были напряжены до предела, и он с трудом разливал виски. Тревис часто опускал руку в карман, чтобы коснуться гладкой поверхности Синфатизара – это его немного успокаивало. Однако Тревис знал, что вздохнет с облегчением только тогда, когда увидит живого и невредимого Даржа и они вместе с Лирит вернутся в «Голубой колокольчик».
Тревис порадовался, что Сарет не выходит из пансиона и ему не угрожает опасность. Судя по количеству выпитого горожанами спиртного, морнишу лучше не высовываться. Главный фейерверк еще не начался, а люди, заходившие в салун, уже с трудом держались на ногах – успели крепко выпить в других местах. Тревис не сомневался, что сегодня будет немало ссор и пьяных драк. Когда у него выдалась свободная минутка, он проверил, заряжено ли ружье, спрятанное под стойкой. Мэнипенни заметил его действия и одобрительно кивнул.
Наконец за окнами салуна началось движение – парад. Мимо прокатил фургон, украшенный красными, белыми и синими флагами, в котором, радостно улыбаясь и размахивая руками, сидели служащие Первого банка Касл-Сити. Вместе с ними ехал Аарон Локк, владелец банка. Локк был красивым педантом сорока пяти лет, и все считали его самым богатым человеком Касл-Сити после мистера Саймона Касла, который вернулся на Восток оплакивать смерть своей жены. Впрочем, ходили слухи, что состояние Мортимера Хейла, владельца «Вестника Касл-Сити», лишь немногим меньше. И хотя основал газету Саймон Касл, она стала популярной и влиятельной только при Хейле.
Мимо проезжали все новые и новые фургоны, всадники и экипажи, украшенные праздничными лентами и флажками. Подобно молниям, вспыхивали яркие гроздья фейерверков. Большинство посетителей салуна, прихватив выпивку, вышли на улицу полюбоваться парадом. Тревис оперся на стойку бара, наслаждаясь мгновениями отдыха.
– Одну шипучку с сарсапарелью.
Он посмотрел в теплые карие глаза Лирит и улыбнулся.
– Минуточку, мадам.
Тревис налил в стакан темной, сладкой жидкости и протянул его Лирит; она и Дарж пристрастились к этому напитку, хотя Тревис его не переносил.
– Ты не хочешь посмотреть парад? – спросил он.
– Я предпочту остаться здесь, – улыбнувшись, ответила Лирит.
Тревис прекрасно ее понимал. Пока посетители смотрят парад, можно немного отдохнуть.
– А хочешь потом взглянуть на фейерверк? – предложил Тревис. – Надеюсь, в салуне никого не останется и Мэнипенни нас отпустит.
– Нет, спасибо. Я бы хотела посмотреть пьесу.
Тревис с любопытством взглянул на Лирит. Она поставила стакан на стойку и вытащила из-за корсажа сложенный листок бумаги.
– Один из игроков дал мне этот листок, назвал его театральной программкой. Здесь говорится, что сегодня вечером в «Алмазном театре» на Тополиной улице будет показана пьеса.
– Пьесы? – переспросил Найлс Барретт с противоположного конца стойки. Глаза англичанина слегка осоловели, но голос оставался четким и уверенным. – Замечательная новость. Этому городу не помешают культурные развлечения. Вы знаете, что Оскар Уайльд недавно посетил Лидвилл? Если Оскар Уайльд готов читать лекции в такой дыре, почему бы не устроить что-нибудь похожее в Касл-Сити? Я слышал, что он замечательный человек.
Стоявший рядом с Барреттом старатель фыркнул.
– А я слышал, что он больше похож на леди.
Барретт хмуро посмотрел на старателя, желая достойно ответить, но его опередил другой – если судить по грязным рукам, тоже старатель.
– Я был в Лидвилле, – сказал он. – И видел вашего Оскара Уайльда. Он нацепил бархат и кружева, а в руках держал лилию. А когда он отправился на один из рудников, его угостили виски, крепким, как змеиный яд, рассчитывая выставить на посмешище. И знаете, что было дальше? Он перепил всех старателей, несмотря на свои белые чулки и панталоны.
Первый старатель уважительно крякнул.
Барретт закатил глаза.
– Понятно. Значит, мы должны уважать лорда Уайльда за умение пить, а не за искусное перо.
Оба парня удивленно уставились на него.
– А, ладно, – проворчал Барретт, скорчив страдальческую мину. Он отвернулся от старателей и посмотрел на Лирит. – И какую пьесу будут давать, мисс Лили? Шекспира? Пожалуйста, пусть будет Шекспир. Или, еще лучше, Марлоу. Бедный Кит, сражен в период расцвета.
Лирит рассмеялась.
– Тот человек сказал, что пьеса должна мне особенно понравиться.
Она развернула программку и положила ее на стойку бара. Тревис напрягся. Барретт фыркнул.
– О, американская мелодрама. Полнейшая чепуха.
Он вновь взялся за стаканчик с бренди.
Лирит разгладила программку.
– Взгляни, Тревис. Они совсем как я.
Она коснулась двух фигур – мужчины и женщины, – нарисованных на программке. Их лица были такими же темными, как у Лирит. Выше крупными буквами стояло название пьесы.

ХИЖИНА ДЯДИ ТОМА,
или Жизнь среди смиренных
МЕЛОДРАМА В ПЯТИ АКТАХ

– Лирит… – Тревис искал нужные слова. Как объяснить? – Тебе не нужно смотреть эту пьесу.
Улыбка сошла с лица Лирит.
– Почему?
Тревис не знал, с чего начать, потом глубоко вдохнул и принялся рассказывать Лирит о рабстве. Он поведал ей все, что знал из школьных уроков истории о работорговцах, которые насильно привозили негров из Африки в Америку, об аболиционистах и Гражданской войне, о президенте Линкольне и о том, как его убили. Лирит слушала его с застывшим лицом.
Наконец Тревис замолчал. Лирит неуверенно прикоснулась к программке.
– Значит, День Независимости, который они празднуют, не означает свободу для всех? – спросила она.
Тревис взял ее руки в свои.
– Сейчас – нет, но такой день наступит.
Она высвободила руку и взяла программку.
– Если женщина, написавшая эту книгу, принадлежала к числу аболиционистов, как ты их называешь, я бы хотела посмотреть пьесу. Я считаю, что мне было бы полезно узнать, каково приходилось людям с черной кожей.
Тревис сглотнул. Он должен объяснить Лирит так, чтобы она поняла. Да, Гарриет Бичер-Стоу выступала против рабства, и ее роман «Хижина дяди Тома» помог делу аболиционистов. Однако к тому времени, когда книга стала популярной, ее больше знали как фарс, а не документ, бичующий рабство. Лирит хотелось посмотреть на людей, похожих на нее. Однако Тревис не сомневался, что среди актеров не найдется негров и под темным гримом будет белая кожа. Его мучительные размышления прервал Сарет. Стуча деревянной ногой по полу, он вошел в салун и направился к стойке.
Лирит повернулась ему навстречу.
– Сарет, что ты здесь делаешь? Я думала, ты помогаешь Моди украшать пансион.
Морниш почесал заостренную бородку.
– О чем ты говоришь, бешала? Я спешил сюда изо всех сил.
Тревис чувствовал, что происходит нечто странное.
– Но почему ты пришел, Сарет?
– Я получил твое послание, – нахмурившись, ответил Сарет. – В пансион прибежал какой-то мальчишка. Он сказал, что ты просишь меня срочно прийти в салун. – Он перевел взгляд с Тревиса на Лирит – на их лицах застыло удивление. – Что происходит?
– Я не знаю, – ответил Тревис. Я… – Смятение уступило место пониманию, ужас вошел в сердце Тревиса, как холодный клинок. – Джентри, – прошептал он.
Остальные не сводили с него глаз.
Конечно, кто же еще мог хитростью заставить Сарета покинуть «Голубой колокольчик»? Больше во всем городе его никто не знал. Но зачем они вызвали сюда Сарета?
Ты видел, как он смотрел тогда на Сарета. Джентри его ненавидит. Без всякой причины, но таким людям, как Джентри, причина не нужна. Сарет не такой, как все, и этого достаточно.
Но почему именно сегодня? Прошло около месяца после их знакомства с Джентри и его приспешниками. Почему он так долго ждал? Тревис не успел найти ответ на свой вопрос, дверь в салун распахнулась, и вошли трое головорезов, подтвердив худшие его опасения.
– Легок на помине, – пробормотал Барретт, вцепившись в стаканчик с бренди.
В салуне наступила тишина, и негромкий голос англичанина прозвучал так, что его услышали все.
Лайонел Джентри обратил свои голубые глаза к Барретту.
– По-моему, ты хотел свалить отсюда, Найлс, – растягивая слова, проговорил Джентри. – Сходи на Китайскую улицу, купи себе китайчонка – всем известно, как сильно ты их любишь. Иди, поиграй немножко. Разве не за это тебя вышвырнули из Англии? Для таких, как ты, скоро наступит Судный День. Но сегодня мы пришли за ним.
Он кивнул в сторону Сарета.
Англичанин пошатнулся, как от удара. Смертельно побледнев, он отступил в угол, продолжая сжимать в руке стаканчик. Снаружи прогремел новый взрыв фейерверка. Люди, находившиеся в салуне, инстинктивно вздрогнули. Тревис заставил себя не смотреть на ружье под стойкой бара. Его руки, лежавшие на полированной деревянной поверхности, находились всего в нескольких дюймах от оружия. Тревис пожалел, что Мэнипенни вышел из салуна.
Лирит шагнула вперед, встав между мужчинами и Саретом.
– Он вам ничего не сделал, – заявила колдунья.
Юджин Эллис затянулся тонкой сигарой.
– Значит, нам говорили правду, – заявил он, выпуская клубы ядовитого дыма. – Мэнипенни и в самом деле ее нанял. Вот только я не пойму, негритянка она или мулатка.
– Не имеет значения, – вмешался Кэлвин Мюррей. Редкая рыжая бородка придавала ему мальчишеский вид. – Женщинам не следует быть крупье. Это неправильно.
Эллис ухмыльнулся и пригладил напомаженные усы.
– Надеюсь, ее красота не обманет тебя, мистер Мюррей. Вот что я тебе скажу, друг мой, вне всякого сомнения, она здесь не на месте. А такие платья носят только шлюхи.
Лирит покраснела и отвернулась. Сарет попытался поймать ее взгляд, но она не смотрела в его сторону.
Эллис оценивающе оглядел стройную фигуру Лирит.
– Сомневаюсь, что нанимать ее на такую должность законно, – заявил он.
– Может, законно, – сказал Джентри, делая шаг вперед. Его шпоры зазвенели. – А может быть, и нет. Закон в этом городе похож на вонючего слизняка. Но ничего, у нас есть благородные люди, готовые взять правосудие на себя. – Его холодные голубые глаза обратились к Тревису. – Ты дружишь с новым помощником шерифа, не так ли? Кажется, его зовут мистер Дирк?
Тревис сглотнул, но ничего не ответил.
– Я слышал, что твой Дирк – убийца из Абилина, – с вызовом заявил Мюррей. – Уверен, что это правда. Достаточно на него посмотреть. Как похоже на Тэннера – взять в помощники преступника.
– Вы правы, мистер Мюррей. – Джентри продолжал смотреть на Тревиса. – Знаете, этот тип мне тоже не нравится. Никак его не пойму. Он не носит револьвер, но очень опасен. Я бы присматривал за его руками.
На улице, словно разъяренная пума, взревела ракета. Тревис убрал руки со стойки бара. Влажные отпечатки пальцев медленно исчезли с гладкой поверхности.
– Что вы хотите от Сарета? – спросил Тревис, однако он знал, что волшебная монета превратила Сарета в Сэмсона.
Джентри сделал еще один шаг вперед.
– У нас есть серьезные основания считать, что ваш друг, мистер Сэмсон, сегодня днем ограбил универсальный магазин Маккея.
Лирит и Тревис удивленно посмотрели на Сарета. Тот смущенно покачал головой.
– Не может быть, – сказала Лирит.
– Я лично говорил с одним из продавцов, – заявил Эллис, бросая окурок сигары на пол. – Мистер Сэмсон украл коробку со склада. Продавец сказал, что там было столовое серебро – свадебный подарок для юной мисс Маккей, оно стоит пятьдесят долларов. Полагаю, вор расплавил серебро и продал.
– В самом деле, мистер Эллис? – раздался низкий спокойный голос.
Тревис увидел, что в дверях салуна появились шериф Тэннер и Дарж. Тревис облегченно вздохнул.
– Шериф, – проговорил Джентри, словно выплюнул некачественное виски.
– Сожалею, что задержался, – сказал Тэннер. – Я только сейчас услышал про ограбление в магазине Маккея. И если бы не один из мальчишек Мортимера Хейла, продававших свежий номер «Вестника Касл-Сити», я бы и вовсе о нем не узнал. Когда я увидел, что ваша компания направляется сюда, то подумал, что мне стоит зайти вслед за вами. Дело в том, что я не могу понять, каким образом ребятам из газеты удается разнюхивать свежие новости – в то время как я вечно остаюсь в неведении.
– Быть может, продавец из магазина Маккея посчитал, что вы ничего не станете делать, шериф, – с усмешкой ответил Джентри. – Быть может, он обратился к людям, которые, как он знал, помогут ему.
Дарж бросил на Джентри пристальный взгляд.
– Гораздо более вероятно, что продавец, о котором вы говорите, имел убедительные основания не обращаться к шерифу Тэннеру. Возможно, он сам украл серебро и хочет свалить вину на другого.
Тэннер кивнул рыцарю.
– Хорошая мысль, мистер Дирк. Мы обязательно поговорим с ним. Не удивлюсь, если он нам расскажет что-нибудь интересное.
Мюррей с беспокойством посмотрел на Джентри. Тот бросил на него свирепый взгляд. Лицо Эллиса пожелтело от злости.
– Вы называете нас лжецами, мистер Дирк?
– Даже хорошего человека можно превратить в глупца, Юджин Эллис, – вмешался Тэннер.
– Подождите минутку, – немало удивив самого себя, вмешался Тревис. – Не имеет значения, лжет продавец или нет. Сарет не мог ничего украсть. Он весь день находился в пансионе «Голубой колокольчик». Я уверен, что Моди Карлайл засвидетельствует этот факт.
Тэннер вопросительно посмотрел на Сарета. Тот молчал. Тревис почувствовал, что им овладевает паника.
– Ты ведь был в «Голубом колокольчике», Сарет?
Сарет смущенно посмотрел на Тревиса.
– В пансион пришел какой-то человек. Леди Моди как раз в это время отдыхала у себя в спальне. Он сказал, что для Моди пришла посылка, но у него сломана рука, и он не может нести коробку, тогда я взялся ему помочь. Он привел меня в магазин Маккея и показал на коробку – мы вошли в магазин с заднего хода. И я отнес ее к Моди.
Правая рука Тревиса начала чесаться. С самого начала Сарета подставили. На Зее морниши славились своей хитростью. Сарет должен был распознать ловушку.
Но он в чужом мире. Тревис. Здесь все для него в диковинку. Он не мог понять, что происходит.
На улице вовсю грохотал фейерверк в сопровождении труб, довольные зрители самозабвенно стучали ногами.
– Вы слышали, шериф? – спросил Джентри, делая еще один шаг в сторону Сарета. – Вор только что признал свою вину.
– Нет, я слышал совсем другое, – возразил Тэннер.
Эллис сжал кулаки.
– О чем вы говорите, Тэннер? Все в салуне слышали его собственное признание в том, что он взял коробку в магазине Маккея.
Кое-кто из посетителей салуна принялся энергично кивать.
– Верно, – не стал спорить Тэннер. – Он взял коробку, которую его попросили взять. Интересно, вы можете описать человека со сломанной рукой, мистер Сэмсон?
Сарет собрался ответить, но тут к нему подскочил Кэлвин Мюррей.
– Ты вор! – закричал рыжебородый юнец, схватив его за рубашку. – И тебе это даром не пройдет!
– Отойди от него, Кэлвин Мюррей, – негромко проговорил Тэннер, положив правую руку на бедро.
– А что будет, если он не отойдет? – спросил Джентри, и его губы сами сложились в улыбку. – Если вы уроните свой револьвер, то ничего этим не докажете.
Рука Тэннера отчаянно тряслась. Шериф отвернулся, сжимая правую руку левой.
– Отпустите меня, – сказал Сарет.
В глазах морниша загорелся опасный огонь, напомнивший Тревису его сестру Вани.
– Тебе придется заплатить за то, что ты сейчас сделал, – сквозь зубы прошипел Мюррей.
Бесчисленные вспышки проникали сквозь окна салуна, снаружи одна за другой взлетали ракеты, в узких полосах пляшущего света все движения приобрели диковинную медлительность.
Кэлвин Мюррей вытащил серебряный револьвер и прижал дуло к груди Сарета. Оружие ярко вспыхнуло в жарко-белом свете. Морниш схватил запястье Мюррея, но тот ударил Сарета по лицу свободной рукой. В следующий миг их тела сплелись в клубок и отлетели от стойки. Тревис не мог уследить за тем, что происходит.
Лирит потянулась к Сарету, закричала, но ее голоса не было слышно из-за взрывов фейерверка. Тэннер и Дарж шагнули вперед, но на пути у них встал Эллис. Только Джентри не двигался. Он стоял, положив руки на бедра, а на его лице играла улыбка.
Ты должен что-то сделать, Тревис.
Но что? Ружье лежало под стойкой, но Сарет и Мюррей сплелись в такой яростной схватке, что стрелять было невозможно. Как и использовать руну.
Не имеет значения. Нельзя просто стоять и смотреть. Разве не этому он научился в канун дня Среднезимья? Лучше сделать неправильный выбор, чем остаться в стороне. Правую руку Тревиса начало покалывать, он протянул ее вперед и начал произносить руну.
Возникла обжигающая вспышка света, а за ней новый раскат, оглушивший всех, кто находился в салуне. Затем свет потускнел и грохот начал стихать, как при удаляющейся грозе. На Лосиной улице закончился парад.
Тревис опустил руку и почувствовал, как на него накатил холод. Сарет стоял посреди салуна, на щеке у него расцветал кровоподтек, а лицо выражало бесконечное удивление. В руках он держал серебряный револьвер, у его ног лежал Кэлвин Мюррей. Молодой человек смотрел в потолок потускневшими глазами, румянец щек уступал место пепельной бледности. Кровь из дыры в его груди уже успела пропитать опилки на полу.
Воцарившуюся в салуне тишину нарушали лишь восклицания невольных свидетелей произошедшего. Первой пришла в себя Лирит. Колдунья опустилась на колени рядом с Мюрреем, прикоснулась к его лбу, а потом подняла взгляд на Сарета.
– Он мертв, – сказала она, и ее глаза наполнились болью.
Сарет тряхнул головой, глядя на револьвер. Тревис плохо расслышал его слова. Возможно, он сказал: Этого не может быть.
– Отойди от него, распутница! – крикнул Эллис и поднял руку, словно собирался ударить Лирит.
Колдунья поднялась с колен и отошла к стойке бара, поближе к Тревису.
– Что ж, вор стал убийцей, – сказал Джентри. – Если не был им раньше. – Из всех людей, находившихся в баре, он единственный сохранял невозмутимое спокойствие. Более того, на лице у него появилось удовлетворенное выражение. – Что будете делать, шериф? Я предлагаю свершить правосудие прямо сейчас.
Он положил руку на рукоять револьвера, который все еще оставался в кобуре.
По салуну пробежал одобрительный шепот, послышались слова «убийца» и «повестить его». Тэннер задумчиво посмотрел на мертвеца. Потом кивнул и взглянул на Даржа.
– Мистер Дирк, – устало сказал он. – Арестуйте мистера Сэмсона. Отведите его в тюрьму и заприте там. Мы будем ждать суда.
– Линчевать его прямо сейчас! – раздался крик из дальнего конца салуна.
Многие поддержали это требование, но Тэннер заставил всех замолчать, окинув салун свирепым взглядом.
– Я же сказал, отведите его в тюрьму, мистер Дирк. Через пару недель к нам приедет окружной судья. И тогда мистера Сэмсона будут судить.
Дарж тяжело вздохнул, подошел к Сарету и положил ему руку на плечо.
– Сожалею, но я дал клятву подчиняться мистеру Тэннеру.
Сарет кивнул.
– Я все понимаю.
– Нет! – воскликнула Лирит. – Ты не можешь так поступить, Дарж.
Тэннер подошел к стойке и негромко сказал, обращаясь к Лирит:
– Не мешайте мистеру Дирку выполнять свой долг, мисс Лили. Вот увидите, так будет лучше. У нас достаточно времени, чтобы разобраться в случившемся до приезда окружного судьи. А сейчас тюрьма – единственное место в городе, где мистер Сэмсон будет в безопасности. Если я не посажу его за решетку, его повесят еще до восхода солнца.
Тревис знал, что Тэннер совершенно прав. В салуне собиралось все больше людей, очевидцы перешептывались, рассказывали любопытным слушателям о том, что случилось. Многие бросали сердитые взгляды на Сарета.
– Со мной все будет хорошо, бешала, – тихо сказал Сарет, выдавив улыбку. – Я уверен, Дарж прекрасно обо мне позаботится. Ты же видела, как он обращается с кошками мисс Моди.
Эмбарский рыцарь поклонился Лирит.
– Даю слово, с ним все будет в порядке.
Лирит поджала губы и ничего не сказала. Тревис обошел стойку бара и взял ее дрожащую руку.
– Вы отнесете тело Кэлвина Мюррея к доку Свенссону? – спросил Тэннер у Джентри.
Голубые глаза Джентри оставались холодными.
– Не тревожьтесь о нем, шериф. Мы позаботимся о теле. По спине у Тревиса пробежал холодок. Двое мужчин помогли Джентри и Эллису унести тело Кэлвина Мюррея. За ними вышли Тэннер и Дарж с Саретом. Как только дверь за ними закрылась, Лирит бросилась Тревису на грудь и разрыдалась.

20

Сотня ледяных рук тащила Грейс в темные, бездонные глубины.
Ты тонешь, Грейс. Ты должна плыть. Не теряй времени.
Двигаться ужасно не хотелось; холод парализовал волю. В такой воде переохлаждение произойдет очень быстро. Вокруг перекатывались волны, какой-то странный шум вибрировал в теле. Течение куда-то тащило ее, и Грейс не могла понять, где верх, а где низ. Легкие начало жечь.
Что-то теплое сомкнулось вокруг ее запястья. Соленая вода обжигала глаза, но она сумела разглядеть фигуру мужчины на фоне серого света. Бельтан. Очевидно, свет шел с поверхности, ноги рыцаря отчаянно работали. Он пытался всплыть вместе с ней, хотя тонущий корабль тянул их вниз.
Помоги ему, Грейс. Если ты не поможешь Бельтану плыть, корабль увлечет вас обоих на дно.
Ее тело словно превратилось в глину, но Грейс заставила ноги двигаться. За ней (или над ней?) появилась массивная тень. «Посланец судьбы». Все ли успели покинуть корабль?
Она потянулась к плетению Паутины жизни, и мир вокруг превратился в звездное небо, на котором сверкали искорки света. Основная их часть принадлежала рыбам, но она заметила несколько более ярких пятнышек. Некоторые продолжали мерцать, опускаясь в темноту вместе с кораблем. Но не все. Она чувствовала, что рядом находятся несколько человек. Вот только кому эти искорки принадлежат?
Боль в легких усилилась, заставила ее оторваться от Паутины жизни, однако связь с ней позволила Грейс набраться сил, согрела, как год назад в замерзшем саду замка Кейлавер, когда леди Кайрен в первый раз показала ей, что значит быть колдуньей.
Наверное, Бельтан через запястье Грейс получил дополнительный импульс энергии. Они оба энергичнее заработали ногами, и свет у них над головой стал ярче. Иголки вонзались в легкие Грейс. Инстинкт, как капризный ребенок, заставлял сделать вдох, но пока она успешно с ним боролась. Они почти добрались до поверхности.
Грейс слишком сосредоточилась на свете, поэтому не успела среагировать. Навстречу мчался кусок дерева величиной с автомобиль, фрагмент корпуса корабля. Бельтан попытался увернуться, но вода замедляла движение. Грейс скорее почувствовала, чем услышала глухой стук удара.
Она застонала от боли, и в рот попала вода. Бельтан выпустил ее руку, и Грейс отбросило в сторону. Она завертелась, свет и тьма стремительно менялись местами. Ей показалось, что от нее удаляются две темные тени. Одна большая, зазубренная – кусок корпуса, – вторая меньше, руки и ноги безвольно болтаются в воде. Бельтан? Или кто-то другой?
Грейс вновь опускалась на дно, и на сей раз у нее не осталось сил сопротивляться. Конечности отказывались повиноваться, и она почувствовала, как сознание сжимается, словно диафрагма объектива. Еще несколько мгновений, и все почернеет.
Тьма исчезла, сменившись мерцающим сиянием, но оно отличалось от серого тусклого света уходящего дня. Оно окружало Грейс ослепительно яркой сферой. Ей показалось, будто она слышит далекую мелодичную музыку.
У тебя галлюцинация, доктор, вот и все. Подобные вещи видят пациенты при остановке сердца. Но в твоем случае некому включить дефибриллятор.
Видения будут продолжаться всего несколько секунд – они часть процесса умирания. Однако свет становился ярче, и теперь Грейс казалось, что в нем возникло лицо, с которого на нее смотрят большие миндалевидные глаза.
Кто ты? – хотелось спросить Грейс.
Наверное, каким-то образом ей удалось задать свой вопрос. В ответ ее окутало тепло, напомнив о солнечных лучах и нагретом камне. Боль в легких исчезла, вернулись силы. Грейс ощутила, как проносится мимо вода, а свет влечет ее наверх. Она доберется до поверхности…
Нет. Я не могу их бросить.
Грейс вдруг охватила паника.
Я не могу оставить моих друзей умирать.
Движение замедлилось. Свет колебался.
Пожалуйста.
Грейс почувствовала, как сознание вновь начинает ускользать. Каждое слово давалось ей ценой огромного напряжения.
Бельтан. И Вани с Фолкеном. Они тонут.
Ей показалось, что на нее смотрят сияющие глаза, и их выражение так поразило Грейс, что она больше не сомневалась: у нее снова начались галлюцинации.
Она прочла в глазах любовь.
Затем вода вокруг вновь забурлила, но теперь она двигалась в другом направлении. Наконец мгла сомкнулась, и на некоторое время свет и сознание исчезли.

21

Грейс открыла глаза.
Все вокруг окутывал серый свет, ощущение тепла бесследно исчезло. Она почти ничего не могла разглядеть, но довольно быстро сообразила, что лежит на песке лицом вниз. Периодически на нее накатывала волна, и тогда ей становилось холодно. Каким-то образом Грейс удалось остаться в живых, но если она не поднимется, то это уже не будет иметь значения.
Ей пришлось потрудиться, чтобы сесть. Сначала она лишь размышляла о том, чтобы пошевелиться, но даже мысли об этом пугали. Затем удалось подвигать пальцами, через некоторое время она сумела приподняться на локтях, и ее тут же мучительно вырвало. Тело сотрясали судороги, изо рта хлынула вода.
А потом стало легче.
Легкие очистились от воды, Грейс. Теперь ты получаешь больше кислорода. Все будет хорошо, если ты не подхватишь какой-нибудь вирус.
Грейс поползла вперед и остановилась только после того, как выбралась на сухой песок – он показался ей восхитительно мягким и теплым, хотя она прекрасно понимала, что такого просто не может быть. Она села и огляделась по сторонам: узкая полоска песчаного пляжа. В обе стороны тянулись темные высокие скалы, о которые в бессильной ярости бились пенные волны. Если бы ее вынесло на сотню ярдов левее, ей бы сразу пришел конец. Грейс ужасно повезло, что рядом оказалась полоска песка.
Повезло? Грейс вспомнила серебристый свет вокруг нее, когда корабль начал тонуть. Сияющее лицо и глаза. Нет, это совершенно невозможно.
Когда мозгу не хватает кислорода, нейроны начинают работать, отчаянно пытаясь спастись. В результате возникают зрительные и слуховые галлюцинации. Ты же врач, Грейс. На берег тебя выбросило течение.
В таком случае ее друзья тоже должны были спастись.
Грейс прислушалась, но до нее доносился лишь рев океана и жалобы ветра, воющего в скалах. После двух неудачных попыток ей удалось встать. Мокрая одежда липла к телу, и Грейс начала дрожать. Хороший знак. Дрожь помогает телу генерировать тепло. Как и ходьба. Вот только куда идти?
Сразу же за песчаным пляжем начинался черный утес, который тут и там расцвечивали кустики пожелтевшей травы. Грейс заметила серую полоску, вьющуюся вдоль склона. Похоже на тропинку. Ладно, это потом. Пляж был усыпан деревянными обломками и высохшими водорослями. Затем ее взгляд остановился на большом куске мокрого дерева – части обшивки «Посланца судьбы».
Обхватив себя руками, Грейс побрела по песку. Камушки и обломки ракушек ранили босые ноги; очевидно, океан утащил в свои глубины ее сапоги. Ходьба помогла немного согреться, и Грейс стала двигаться быстрее. Через несколько мгновений она наткнулась на кусок корабельной палубы.
Рядом с ним лежал Фолкен.
Грейс опустилась на колени. Волосы барда прилипли к лицу, на плечах, словно церемониальный шарф, лежали водоросли. Грейс прикоснулась к шее Фолкена. Пульс был редким, но сильным. Она убрала волосы с лица, и бард открыл глаза.
– Грейс?.. – прохрипел он, и тут же у него из горла хлынула вода.
Грейс придерживала его за плечи. Когда рвота закончилась, Грейс помогла Фолкену сесть.
– Я решил, что мы утонули, – пробормотал он. Теперь его охрипший голос звучал громче. – Но это не первая ошибка в моей жизни.
Она сняла водоросли с его плеча.
– А ты можешь утонуть, Фолкен?
– Я бессмертен, Грейс, но мое тело уязвимо. Я не старею и ни разу не болел за семь столетий. Но все, что может убить человека, смертельно и для меня.
Грейс задумалась над словами Фолкена. Он родился в Малакоре и считал, что королевство пало по его вине. Она знала, что мысли об этом постоянно мучают барда. И все же он прожил семьсот лет, хотя мог положить конец своим страданиям одним ударом кинжала. Смогла бы она так долго нести на плечах столь тяжкий груз?
Все эти годы его не оставляла надежда, Грейс. Она помогала ему жить дальше. Малакор пал, но один из наследников трона выжил – твой прадед через двадцать поколений. Фолкен посвятил все свои силы сохранению линии наследников – чтобы возродить королевство.
И вот он решил, что время пришло. Вот зачем бард предпринял путешествие в Торингарт, чтобы найти осколки Фелльринга. Он хочет сделать ее настоящей королевой.
– Ты можешь встать? – спросила Грейс.
– Думаю, да, если ты мне немного поможешь.
Он протянул правую руку.
Грейс застыла, не в силах пошевелиться. Фолкен бросил на нее удивленный взгляд, а потом взглянул на свою руку. В выцветших голубых глазах появилась печаль.
С тех самых пор, как Грейс впервые увидела Фолкена, он носил на правой руке черную перчатку. Он никогда ее не снимал – именно из-за перчатки его называли Фолкен Черная Рука. Теперь перчатка исчезла. Должно быть, ее тоже утащили воды океана.
Грейс стиснула зубы, чтобы сдержать стон. Рука Фолкена была сделана из серебра.
Он сжал ее в кулак, и Грейс восхитила легкость, с которой двигались пальцы. Грейс не заметила ни одного сустава, рука была совершенно гладкой: зеркальное отображение левой, вплоть до выступающих вен. Однако Грейс не сомневалась, что она сделана из металла. Она продолжала изучающе смотреть на руку.
– Попробуй, прикоснись к ней, она теплая. – Негромкий голос Фолкена пробился сквозь ветер. – Тебе интересно?
– Да. – Она вновь опустилась на колени рядом с ним. – Можно?
Он выпрямил пальцы и протянул к ней серебряную руку, которая действительно оказалась теплой, но жесткой, как настоящее серебро. Интересно, как она действует? При помощи волшебства? Грейс попыталась представить себе, каким образом рука крепится к запястью, но между металлом и плотью шла идеально ровная линия. Кожа на стыке выглядела совершенно здоровой.
– Как?..
Бард покачал головой.
– Длинная история, сейчас у нас нет времени. Скажу только, что некромант Дакаррет решил отсечь мне руку в качестве наказания за черное деяние, которое я совершил. А потом меня пожалела колдунья и дала мне новую, чтобы я снова мог играть. – Фолкен вздохнул. – Вот только я потерял свою лютню. Столько лет с ней не расставался, а теперь ее больше нет.
– Потерянные вещи иногда находятся, Фолкен Черная Рука, – раздался неожиданно бодрый голос.
Они оглянулись и на расстоянии нескольких футов увидели Вани. Кожаный костюм весь в песке, смуглая кожа заметно побледнела. В руках она держала небольшой деревянный ящик. Вани поставила его на песок.
– Или теперь называть тебя Фолкен Серебряная Рука?
Во взгляде Вани читалось любопытство, но она не задала ни одного вопроса. Наверное, слышала все, что сказал Фолкен.
Фолкен взял ящик, вытер его полой плаща и открыл. Внутри лежала лютня, сухая и невредимая. Он аккуратно закрыл крышку.
Грейс охватила паника. Фолкен потерял свою лютню. А она? Но пальцы уже нащупали стальное ожерелье. Осколок Фелльринга остался с ней.
Она облегченно вздохнула, но вдруг вспомнила о рыцаре.
– Нужно разыскать Бельтана.
– Я его нашла, – сказала Вани. – С ним все в порядке, хотя он еле шевелится, совсем как улитка. Сейчас он подойдет к нам.
И в самом деле, светловолосый рыцарь медленно ковылял по пляжу. Длинные влажные волосы спутались, на тунике Грейс заметила кровь. Впрочем, совсем немного.
– Бельтан, – радостно шагнула ему навстречу Грейс. – С тобой все в порядке?
Он коснулся плеча.
– Так, небольшая царапина. Не о чем беспокоиться. Все хорошо.
– Благодаря моей помощи, – заметила Вани.
Рыцарь бросил на нее мрачный взгляд.
– Я говорил, что не нуждаюсь в твоей помощи.
– Ничего подобного, – возразила Вани. – Ты сказал что-то вроде «глаб – глуг – гергл». А потом я выдавила воду из твоих легких и спасла тебе жизнь.
– Нет, ты сломала мне ребра и едва не прикончила. Я бы и сам выплюнул воду.
– Скорее ты бы выплюнул свой призрак.
– Ну ладно, хватит вам, – вмешался Фолкен. – Здесь не место для препирательств.
С помощью Грейс бард поднялся на ноги.
– Я вижу, ты потерял свою перчатку, Фолкен, – сказал Бельтан.
– А рука его тебя не удивляет? – пораженно спросила Грейс.
– Серебряная рука? – Бельтан пожал плечами. – Не слишком. Конечно, это странно и все такое. Я никогда не понимал, как она держится.
Фолкен пристально посмотрел на рыцаря.
– Ты хочешь сказать, что давно знал о моей руке?
Бельтан улыбнулся Грейс.
– Иногда очень удобно, когда люди считают тебя глупцом. Они теряют в твоем присутствии осмотрительность, и тогда можно узнать много интересного.
– Ты совсем не глуп, Бельтан, – серьезно сказала Грейс.
– Я знаю, но давай никому об этом не скажем.
– Нам нужно уходить, – вмешалась Вани.
Убийца внимательно смотрела в сторону океана, и Грейс поняла, что она имеет в виду. Пройдет совсем немного времени, и на горизонте появятся паруса. А здесь даже негде спрятаться.
– Кто-нибудь еще спасся? – спросил Фолкен.
– Никто, – ответила Вани. – Я осмотрела весь пляж. Мне удалось найти несколько обломков корабля – и все. – Она склонила голову набок. – Если не считать…
– О чем ты? – спросил Бельтан.
– Я заметила следы на песке на другом конце пляжа. Их почти смыло волнами. Сначала я подумала, что это Грейс или Фолкен. Но я вижу, что вас обоих выбросило совсем с другой стороны.
– Может быть, кому-то еще удалось спастись, и они ушли вверх по тропе, – предположил Фолкен, показывая на серую линию, пересекающую утес. Если это действительно тропа, то другого способа покинуть пляж нет.
Бард закинул ящик с лютней за спину, и все четверо зашагали по песку. Впереди шла Вани, Грейс и Фолкен поддерживали друг друга, Бельтан замыкал шествие.
Они и в самом деле вышли на тропу – Грейс не могла с уверенностью утверждать, прорубили ее человеческие руки или вытоптали животные. Целую вечность они поднимались по склону утеса. Пришлось идти по одному – настолько узкой оказалась тропа. К тому же ветер доносил сюда морские брызги и пену, и камни были скользкими. Грейс приходилось цепляться за пучки сухой травы, чтобы не упасть. Скоро ее босые ноги начали кровоточить, но они так замерзли, что Грейс не чувствовала боли. Ветер выл, море отвечало ему ревом прибоя, над головами друзей клубились тучи.
– Неужели в Эмбаре всегда такая погода? – спросила Грейс.
– Только в хорошие дни, – не замедлил с ответом Бельтан.
Они продолжали подниматься все выше и выше по крутому склону. Когда Грейс решила, что предпочтет рухнуть вниз, чем продолжать мучительный подъем, они выбрались на вершину.
И в меркнущем свете увидели замок.

Предыдущая страница 6 Следующая страница


7 Марк Энтони

22

Путники спустились вниз, и когда шли через заросшую вереском пустошь к замку, полил сильный дождь.
Хозяина замка звали Элвард, он был седьмым графом этих земель в северном Эмбаре, а замок Морской Дозор играл роль столицы.
Точнее, замок представлял собой одинокую башню, построенную на вершине холма, явно возведенного людьми. Ее окружали деревянные стены, из-за которых доносилось блеяние овец и мычание коров, жавшихся друг к другу.
Во дворе людей не было – там и животные бы замерзли, – но в некоторых затянутых промасленным пергаментом окнах замка виднелся свет. Путники поднялись по гладким ступенькам, над которыми потрудились ветер и время, и Фолкен громко постучал серебряной рукой по большой, обитой железом входной двери.
Их встретил управляющий, и Фолкен – спрятав правую руку под плащом – низко поклонился. Как только бард закончил свою формальную просьбу о гостеприимстве, управляющий впустил их и захлопнул тяжелую дверь. Управляющий оказался молодым человеком, немногим старше Эйрин, но заметно горбился, что говорило об искривлении позвоночника. У него было некрасивое, но доброе лицо. Он молча предложил им следовать за ним.
Грейс удивило, что управляющий не задавал вопросов: кто они такие и откуда. Судя по тому, что Грейс успела увидеть, ландшафт вокруг замка был суров и неприветлив; она сомневалась, что сюда часто приезжают гости. Однако Грейс знала, что закон гостеприимства свято блюдут во всех Доминионах. Если незнакомец правильно произносит соответствующую формулу, он всегда может рассчитывать на крышу над головой. Однако потом, чтобы покинуть приютивший его дом, он должен испросить разрешение у хозяина. Неожиданно Грейс вспомнила старую рок-н-ролльную песню «Отель «Калифорния», в которой пелось о том, что ты можешь поселиться в отеле в любое время, но покинуть его тебе не разрешат. Она вздрогнула – и не только из-за того, что замерзла.
Хотя крепость построили давно, содержалась она в чистоте и порядке. Стены покрывали гобелены – наилучшее средство от сквозняков, а масляные лампы хорошо освещали коридоры и почти не чадили. Да и пахло здесь – у Грейс уже имелся печальный опыт жизни в замках – вполне прилично. Грейс знала, что Дарж тоже граф, но он живет в простом поместье, а не в крепости. Возможно, Элвард пользовался расположением короля Соррина.

Известие о гостях опередило их появление, и граф уже ждал их в большом зале, расположенном на втором этаже крепости и похожем на главный зал кейлаверского замка, только раза в четыре меньше. Высокий потолок поддерживали мощные закопченные балки, а вдоль стен шла деревянная галерея. Пол в задней части зала покрывал ковер, чуть дальше наверняка находились личные покои графа. К радости Грейс, в камине ярко полыхал огонь, и в зале было очень тепло, хотя и дымно.
Странно, что Фолкен представил их как простых путешественников, которым необходим кров. Граф не спросил их имен, представился сам, а потом сообщил, что управляющего зовут Льюит. Последовали поклоны и реверансы – Грейс надеялась, что она все сделала, как положено.
Судя по внешнему виду, Элварду было лет сорок, но он сохранил подвижность и красоту. Невысокий человек даже по меркам Зеи – его макушка едва доставала до носа Грейс, он отличался хорошим телосложением. Глаза цвета зеленого океана, ястребиный нос и жесткая линия сильного, но не злого рта делали его весьма привлекательным. Вьющиеся рыжеватые волосы и борода графа были коротко подстрижены, и в них уже проглядывала седина. Грейс почувствовала, что граф ей нравится, а повернув голову, заметила, что Бельтан пристально смотрит на хозяина замка. Вани, в свою очередь, неодобрительно поглядывала на рыцаря.
Если бы не холод – у нее отчаянно мерзли ноги, – Грейс рассмеялась бы. Вани ревновала Бельтана к Тревису. Однако убийцу возмутило, что Бельтан с вожделением смотрит на другого мужчину. Затем Грейс заметила, что взгляд Элварда оценивающе скользит по ее собственной фигуре, и поняла, что у Бельтана мало шансов изменить Тревису в этом замке. У нее замерло сердце, и Грейс поплотнее закуталась в плащ, стараясь спрятать под ним мокрое платье, которое явственно выявляло детали. К тому же ей никак не удавалось окончательно согреться.
– Садитесь поближе к огню, – пригласил Элвард, – а Льюит приготовит ваши покои и сухую одежду.
Голос удивительно подходил графу – низкий и чистый, как звон колокола.
Грейс с радостью опустилась на стул, который ей ловко пододвинул управляющий; она сомневалась, что сможет еще хоть сколько-нибудь простоять на ногах. Они сели как можно ближе к огню и принялись за сдобренное специями вино, от мокрой одежды начал подниматься пар. Несмотря на события трудного дня, Грейс вдруг почувствовала себя удивительно живой.
Это адреналин, доктор. Только он помогал тебе держаться на ногах после того, как вас вынесло на берег. И как только твое тело немного успокоится и перестанет его производить, тебе станет плохо.
Она слушала, как Фолкен излагает Элварду их историю, и ее позабавило, насколько искусно бард опускает существенные подробности. Согласно Фолкену, они из Свободных городов, намереваются добраться до Омберфелла, где хотят найти поставщика драгоценных камней. Все они члены Гильдии ювелиров, кроме Бельтана, которого наняли для охраны. Однако корабль напоролся на мель, и их выбросило на берег.
Имя Вани Фолкен не изменил, а себя назвал Фалдиргом. Бельтан получил имя Боревал, а Грейс – Галиния. Грейс сочла его решение благоразумным. Никто в Доминионах не знает, кто такая Вани. Но Бельтан – сын короля Бореаса, а Грейс запомнилась всем на прошлогоднем Совете Королей. Их имена могли быть известны даже на окраине Эмбара. Конечно, все в Фаленгарте знают Фолкена Черную Руку. Лучше путешествовать инкогнито, и если у Элварда возникли какие-то подозрения, он не подал виду.
– Милорд, – заговорила Грейс, когда Фолкен закончил, – удалось ли добраться до замка кому-нибудь из наших товарищей по несчастью? Мы видели какие-то следы на песке, но уверенности нет.
Зеленые глаза Элварда стали серьезными.
– Только вы постучали в мои двери, миледи. С песчаного пляжа ведет одна тропа. Если бы удалось спастись еще кому-то, они бы, несомненно, пришли сюда. Боюсь, что выжить посчастливилось только вам четверым.
– А вы видели, как тонул наш корабль? – спросила Вани. – Вы могли бы заметить, куда выбросило остальных.
Граф всплеснул руками.
– На многие лиги этот песчаный пляж – единственное место, куда море выбрасывает жертвы кораблекрушения. Все остальное побережье – сплошные скалы. Вам очень повезло, что вы оказались именно здесь. К тому же никто из обитателей замка не видел кораблекрушения.
– Кажется, замок называется Морской Дозор? – спросил Бельтан. – Почему же никто из ваших людей не наблюдает за морем?
– Теперь нет никакого смысла нести дозор, – ответил Элвард, вставая. – А вот и Льюит. Ваши покои готовы. Как только переоденетесь, приглашаю вас отужинать со мной.
Льюит предоставил в их распоряжение две комнаты на третьем этаже. Фолкен и Бельтан заняли одну, а Грейс и Вани вторую. Льюит обещал вернуться через полчаса и ушел, затворив за собой дверь.
В комнате слегка пахло плесенью, но в камине весело трещал огонь, наполнивший воздух приятным ароматом; должно быть, горели поленья фруктовых деревьев. Высокая кровать – она поднималась на пять футов от пола – была застелена свежим льняным бельем, а на столике Грейс увидела чашу с горячей водой, рядом стоял сосуд с высушенными цветами и листьями лаванды и большой кусок мыла.
На стульях лежало два платья. Насколько Грейс разбиралась в фасонах Зеи (а она мало что в них понимала), платья давно вышли из моды и показались ей немного не по размеру. Тем не менее они были чистыми и сухими, сейчас это было самое главное.
Женщины помылись и переоделись, и Грейс наконец удалось согреться. Она расчесала волосы гребешком из слоновой кости, развесила влажную одежду на стульях, которые поставила поближе к камину. Вани свернула свой кожаный костюм и положила в угол, подальше от огня.
– Я должна вычистить свою одежду, пока она влажная, – объяснила она. – Иначе ее придется выбросить.
Грейс впервые увидела Вани в платье. Она успела забыть, как красива т'гол. Обычное черное одеяние и короткие волосы подчеркивали ее угловатость. Но платье продемонстрировало прекрасную фигуру, о которой Грейс могла лишь догадываться.
Вани нахмурилась.
– Платье какое-то ужасно неудобное и странное. Может быть, я неправильно его надела?
Грейс улыбнулась.
– Нет, оно превосходно на тебе сидит. – Она подошла поближе к камину, чтобы насладиться его теплом. – Как ты думаешь, что имел в виду лорд Элвард?
Вани сделала пару шагов, наступила на подол платья и плюхнулась на стул.
– В каком смысле? – недоуменно спросила она.
– Он сказал, что они больше не следят за морем. Из чего следует, что раньше следили. Значит, что-то изменилось. Вот только что?
Прежде чем Вани успела ответить, раздался стук в дверь, и т'гол распахнула ее, мгновенно соскочив со стула, – Грейс не успела и глазом моргнуть. Очевидно, когда Вани забывала про платье, оно не мешало ей двигаться.
За ними пришел Льюит проводить к ужину.
Оказалось, что Бельтан и Фолкен уже в зале. Мужчины сменили туники, и бард тщательно перевязал правую руку: должно быть, сказал графу, что поранил ее во время кораблекрушения. Как только дамы вошли, Элвард встал и низко поклонился. Грейс заметила, что он оценил новый наряд Вани, но потом взгляд графа вернулся к ней. Она сделала вид, что осматривает зал.
Управляющий помог дамам разместиться за длинным столом, который поставили в зале за время их отсутствия. Элвард занял место во главе стола, Грейс усадили справа от него. Вани и управляющий сели справа от Грейс, а Фолкен и Бельтан сидели напротив. Однако одно место осталось свободным – слева от графа, напротив Грейс. Слуги поставили около него кубок, деревянный поднос и нож. Интересно, для кого?
Прежде чем Грейс успела придумать ответ, в зал вошли слуги с дымящимися блюдами и тарелками, и она сразу обо всем забыла. Еще никогда в жизни она не чувствовала себя такой голодной. Сказывалось колоссальное напряжение последнего дня: отчаянные попытки выбраться из воды, долгий путь по песку и крутому склону утеса. Ей вдруг показалось ужасным, что она с удовольствием поглощает великолепные блюда в то время, как капитан Магард и его команда погибли. Однако она осталась в живых, и ее тело старалось восстановить растраченную энергию. И хотя Грейс не могла сказать, что средневековое кулинарное искусство приводит ее в восторг, она успела к нему привыкнуть, так что жареное мясо, пудинги и непонятные штуки, плавающие в креме, без проблем заканчивали свой путь в ее желудке.
В Кейлавере Грейс узнала, что обычай требует, чтобы лорд и леди пили из одного кубка. Когда граф показывал, что хочет выпить, Грейс должна была налить ему вина, вытереть салфеткой край кубка и протянуть его Элварду. Она старалась не обращать внимания на прикосновения его теплой руки. Когда граф вернул ей кубок, она сделала несколько быстрых глотков, с опозданием сообразив, что сначала следовало еще раз вытереть кубок салфеткой. Грейс показалось, что граф заметил ее ошибку, но никак не выказал своего неудовольствия.
Вани делила кубок с управляющим, а Фолкен и Бельтан получили по собственному кубку, поскольку для них не нашлось леди, которая могла бы за ними ухаживать. Трапеза проходила в молчании, лишь изредка кто-нибудь хвалил блюда. Когда все насытились, граф завел беседу, но она касалась безопасных тем – в основном, сравнивали погоду в Эмбаре и южных доминионах. Графу явно нравилось общество Грейс, он часто смеялся, и его смех казался Грейс неотразимым.
– Простите, если я вас обижу, милорд, – сказал Фолкен. – Но я удивлен тем, что за вашим столом так мало народа. Разве для содержания замка не требуется огромного количества домочадцев?
Взгляд барда на мгновение задержался на пустом месте слева от графа.
– Вы совершенно правы, – ответил Элвард, и на его лице появилась печаль. – Ныне мой двор находится в другом месте.
– Но где, милорд? – вырвалось у Грейс.
– В Баррсандере, миледи, по приказу короля Соррина.
– А как поживает король? – поинтересовался Фолкен. Его слова были тщательно взвешены, и Грейс поняла, что за ними стоит. Элвард тоже.
– Я вижу, вы знаете о плачевном состоянии короля Соррина.
– Совсем немного, – сказал Фолкен. – Я видел его почти год назад.
Граф вздохнул.
– С тех пор его состояние заметно ухудшилось. Говорят, он согласен на все, лишь бы отсрочить свою смерть.
– Почему? – спросила Вани. – Разве ваш король болен?
– Но только не телом, миледи, – ответил Элвард, посмотрев ей в глаза.
Грейс вспомнила свою встречу с королем Эмбара на Совете прошлой зимой. Сгорбленный, худой, Соррин производил впечатление человека, который состарился раньше времени. У него был пронзительный взгляд, но иногда в глазах возникало потерянное и даже затравленное выражение. Дарж сказал ей, что Соррин с каждым днем все сильнее боится смерти, словно она стоит у него за плечом.
– В последнее время действия Соррина остаются тайной для его подданных, – сказал Элвард. – Но он не безумен. Во всяком случае, король сумел окружить себя верными и могущественными лордами, и никто не смеет ему возражать.
Бельтан налил себе еще вина.
– А по какой причине он отозвал ваш двор в Баррсандер?
– Для защиты, – ответил Элвард. – Говорят, в последнее время он переодевается простолюдином, чтобы спрятаться от смерти. Король думает, что если он соберет в замке Баррсандер как можно больше народа, то будет находиться в безопасности. Я не понимаю, в чем тут смысл.
Грейс задумчиво крутила в руках кубок.
– Нет, это совершенно логично. Он боится, что кто-то его преследует, – и прячется в толпе. Существует теория…
Грейс замолчала, сообразив, что сейчас начнет говорить вещи, которых никто из присутствующих не поймет, поэтому сделала несколько торопливых глотков вина.
– Значит, при вашем дворе никого не осталось? – спросил Фолкен.
– Только я сам, Льюит и слуги. Ну, и крестьяне, которые трудятся на моих землях. Вы не видели поселения, поскольку пришли со стороны моря. Оно расположено за следующим холмом. Больше в Морском Дозоре никого нет. Все рыцари уехали в Баррсандер вместе с женами и детьми.
– А разве они не могли отказаться? – удивилась Вани.
Элвард бросил на нее суровый взгляд.
– Отказ выполнить приказ короля есть измена, миледи, караемая смертью. Соррин призвал всех своих рыцарей в Эмбар. А тех, кто отказался, четвертовали – или же четвертуют, как только они окажутся в Эмбаре.
От его слов Грейс стало нехорошо, и она пожалела, что съела так много.
– А как же вы, милорд? – поинтересовался Фолкен. – Почему вы не отправились в Баррсандер вместе со своими рыцарями?
Впервые за весь вечер Элвард дрогнул. Его правая рука сжалась в кулак.
– Я граф по рождению, милорд. – Его взгляд устремился вверх, по направлению к галерее, опоясывающей зал по периметру. – Рыцарство есть честь, даруемая королем, а я не являюсь рыцарем Эмбара. Это единственная причина, по которой я остаюсь в Морском Дозоре. В противном случае вы нашли бы крепость пустой.
Все молча смотрели на лорда. Элвард медленно разжал кулак.
– Должно быть, вы устали после ваших приключений. – Графу удалось смягчить свой голос. – Льюит проводит вас.
На этом ужин закончился. Путешественники встали, откланялись и ушли со словами благодарности. Льюит отвел их в спальни.
Выходя из зала, Грейс бросила взгляд на галерею, куда несколько мгновений назад посмотрел Элвард. Обычно на галерее располагались менестрели, услаждавшие слух гостей музыкой, но сейчас там было пусто и темно.
Однако в самый последний момент Грейс заметила, как в темном углу шевельнулась тень.
Сердце отчаянно забилось у нее в груди. Ей показалось, что по галерее осторожно пробирается человек в черном. Она потянулась к Паутине, чтобы проверить, есть ли там кто-нибудь живой. Однако Льюит мягко коснулся ее локтя, и Грейс пришлось покинуть зал, а нити выскользнули из рук.

23

На следующее утро у всех поднялась температура.
Хуже всего пришлось Бельтану. На рассвете Фолкен постучал в дверь спальни Грейс и Вани и рассказал, в каком состоянии находится рыцарь. Грейс прямо в ночной рубашке отправилась к нему. Бельтан лежал в постели, лицо у него пылало, он был весь в поту.
– Я в порядке, – заявил он, когда Грейс осмотрела его, но тут же жестоким кашлем опроверг свои слова.
Грейс заставила Бельтана сесть, подняла тунику и внимательно прослушала спину. Потом уложила его в постель и потянулась к Паутине жизни, чтобы поточнее понять, что с рыцарем. Увиденное подтвердило поставленный диагноз.
Грейс открыла глаза.
– Инфекция попала в бронхи – поэтому у тебя жар, – а воспаление вызывает кашель.
Бельтан смотрел на нее, ничего не понимая. Впрочем, Грейс его реакция не удивила. Никто на Зее не имел понятия о бактериях, и у Грейс до сих пор не было возможности рассказать друзьям о принципах современной медицины.
– Твои легкие больны, – снова начала она, стараясь использовать понятные рыцарю слова. – Так часто бывает, когда человек проглатывает много воды. Но сейчас главное другое: если ты не отдохнешь, болезнь будет прогрессировать – в твоих легких скопится много жидкости, и ты не сможешь нормально дышать.
– Ты имеешь в виду влажные легкие. Почему ты сразу так не сказала, Грейс? Теперь мне понятно, почему я чувствую себя так, точно у меня на груди сидит лошадь.
– Ты должен отнестись к моим словам очень серьезно, – заявила Грейс. – Я попытаюсь приготовить кое-какие лекарства. А пока ты не должен напрягаться. Тебе нельзя выходить из спальни. Холод для тебя чрезвычайно опасен.
Фолкен посмотрел на Грейс.
– Как долго Бельтану придется лежать?
Грейс знала, о чем подумал бард: ему не терпелось продолжить путешествие на север. Однако она понимала, что торопиться нельзя. С пневмонией до Торингарта им не добраться.
– Пока ему не станет лучше, – ответила она. – Но не больше недели. Если он не будет вылезать из постели.
Фолкен мрачно кивнул. До дня Среднезимья осталось немногим больше месяца; у них достаточно времени, чтобы добраться до Торингарта, а потом и до Черной Башни. Еще не все потеряно.
При помощи Паутины жизни Грейс по очереди осмотрела остальных своих спутников. Оказалось, что Вани больна так же серьезно, как Бельтан, – вот только пациентом она оказалась никудышным.
– Неужели ты думаешь, что я буду сидеть в спальне? – сверкая золотыми глазами, возмущенно заявила Вани.
Грейс натянуто улыбнулась.
– Честно говоря, я рассчитывала, что так и будет.
– Ты не можешь мне приказывать. Я происхожу из королевского дома Моринду.
– Что ж, мы обе – наследницы отживших свой век монархий, – спокойно ответила Грейс. – А поскольку ты лишь принцесса несуществующего города, а я королева несуществующего королевства, то мое положение выше, не так ли, Фолкен?
Бард потер подбородок.
– Думаю, она права, Вани.
Судя по выражению лица т'гол, рассуждения Грейс ее не убедили, но приступ кашля помешал продолжить спор.
Затем Грейс обратила внимание на себя и Фолкена. Она тоже заболела, но не так сильно, как Бельтан и Вани. У нее было лишь минимальное воспаление в одном из легких, да и температура поднялась не слишком сильно. Если соблюдать режим, через пару дней все пройдет.
Грейс знала, что нет особого смысла проверять Фолкена – бард бессмертен, – но решила довести дело до конца. Через несколько мгновений она удивленно посмотрела на Фолкена.
– Ты заболел, Фолкен.
Бард нахмурился.
– Не может быть.
Тогда Грейс осмотрела его более тщательно, выслушала грудь и спину, легко прикоснулась к нему пальцами, закрыла глаза и внимательно изучила серебристо-голубую нить его жизни. Наконец она открыла глаза. Сомнений не оставалось.
– Конечно, ты болен не так серьезно, как Бельтан и Вани или даже я. Но в твои легкие попала инфекция.
Бельтан приподнялся и с любопытством посмотрел на барда.
– Я думал, ты никогда не болеешь, Фолкен.
– И я тоже так думал. – Бард взглянул на свою правую руку. Он снял повязку, и серебряные пальцы поблескивали в сером свете, льющимся в окно. – С другой стороны, я впервые за семь столетий едва не утонул, так что все может быть.
Грейс вернулась в свою комнату и переоделась в одолженное платье, а потом помогла одеться Вани. Почти с нежностью Грейс вспомнила, как она в первый раз пыталась надеть похожее платье в Кейлавере. Оно чуть ее не задушило – к счастью, на выручку пришла Эйрин.
Когда Грейс застегивала платье Вани, в дверь постучали. Управляющий принес поднос с завтраком. Служанка доставила такой же поднос в спальню Фолкена и Бельтана. Грейс предложила Льюиту зайти, и он поставил поднос на столик. Завтрак состоял из овсяной каши, сушеных фруктов, сливок и – благодарение богам этого мира – двух чашек с горячим мэддоком.
Согревая руки о чашку с густым, слегка горьковатым напитком, Грейс спросила, может ли она поговорить с графом.
– Боюсь, лорд Элвард не сумеет вас сегодня принять, – с искренним огорчением ответил Льюит. – У него много дел. Однако он попросил, чтобы я извинился за его неучтивость, он рассчитывает встретиться с вами за ужином.
– Конечно, – сказала Грейс. – Мы сочтем за честь.
Льюит облегченно вздохнул.
Интересно, подумала Грейс, чем занят Элвард?
Она выглянула в окно – шел мелкий однообразный дождь. Кто знает, возможно, в Эмбаре такая погода считается хорошей?
– Прошу меня извинить, – продолжал Льюит, – но о чем вы хотели поговорить с лордом, миледи?
Грейс сказала, что ей нужны лекарственные растения и ступка с пестиком, чтобы приготовить лекарства для своих друзей.
– Стоит ли удивляться, что вы все заболели, – всплеснув руками, огорченно проговорил управляющий. – Море сейчас ужасно холодное. Уверен, что милорд захочет, чтобы вы отдохнули у него в замке до тех пор, пока не поправитесь. Я сделаю все, что в моих силах, чтобы выполнить вашу просьбу, миледи. У нас на кухне есть женщина, которая разбирается в лекарственных растениях. Если вы опишите, что вам нужно, она вам все принесет.
Грейс подробно назвала необходимые ей травы. Она бы предпочла все записать, но Льюит слушал так внимательно, что смог слово в слово повторить ее указания. Кроме того, Грейс сомневалась, что кухарка умеет читать.
К удивлению Грейс Льюит вернулся через час и принес котелок сладкого масла, которое попросила Вани, и травы для Грейс. Конечно, растения были собраны довольно давно и потеряли часть своих лечебных свойств, но сгодятся и они. Грейс поблагодарила управляющего, он поклонился и ушел.
Поскольку спальня Вани и Грейс оказалась больше и в ней почти не гуляли сквозняки, Грейс попросила Бельтана и Фолкена провести весь день у них.
– Это приказ или просьба? – спросил Бельтан.
Грейс вежливо улыбнулась.
– Разве в данном случае есть разница?
– Похоже, мысли о королевской власти ударили вам в голову, – пробурчал себе под нос Бельтан.
Поскольку дождь шел весь день, они коротали время у огня. Бельтан лежал в постели. Грейс запретила ему покидать комнату – разрешалось лишь ходить в соседнюю спальню к ночному горшку. Вани взяла тряпочку и самым тщательным образом высушила свой кожаный костюм, а затем принялась втирать в кожу масло.
Фолкен позаимствовал у Вани немного масла для лютни. Очевидно, деревянный футляр был водонепроницаемым, поскольку лютня оказалась в превосходном состоянии. Фолкен задумчиво перебирал струны, наполнив комнату тихими мелодиями.
Грейс занялась приготовлением лекарства – тщательно растолкла сухие растения в медной ступке, а потом аккуратно завернула получившийся порошок в кусочки пергамента. После нескольких часов работы у нее разболелись руки и спина, но она сумела заготовить недельный запас лекарства на всю компанию.
В полдень в дверь постучала служанка. Она принесла поднос с хлебом, холодным мясом и сыром. Служанка оказалась низкорослой, сгорбленной женщиной с грязным испуганным лицом. Грейс вздохнула: в этом мире ей редко встречались служанки, которые не испытывали бы перед ней страх.
А почему они не должны тебя бояться, Грейс? Ты – особа королевской крови. Ты можешь их наказать по любому поводу или без него. Можешь даже казнить.
Вот только она никогда не станет этого делать. И если каким-то образом, по безумной прихоти судьбы она станет королевой и у нее появятся подданные, она прежде всего позаботится о том, чтобы ни один человек в замке ее не боялся. Возможно, она не будет хорошим монархом, но страха в людях не допустит.
Грейс попросила служанку принести горячей воды, и та бросилась исполнять ее пожелание. Грейс насыпала лекарство в четыре чашки, залила его горячей водой и дала настояться, чтобы получился травяной чай. Потом заставила каждого взять по чашке.
– По вкусу это должно напоминать навоз? – осведомился Фолкен. На его лице любопытство смешалось с отвращением. – Или так случайно вышло?
– Так устроен мир.
Грейс заставила себя выпить лекарство не поморщившись.
– А мне нравится, – заметила Вани, сделав пару глотков.
– Как такое может нравиться? – простонал со своей постели Бельтан. – Эта дрянь меня убьет.
Глаза т'гол сверкнули.
– А вот и ответ на твой вопрос.
Терпение Грейс кончилось.
– Немедленно замолчите и пейте, – сказала она королевским, как ей казалось, голосом – во всяком случае, Грейс рассчитывала, что ее тон произведет впечатление.
Наверное, у нее получилось, поскольку все молча выпили отвратительную жидкость.

24

Грейс приготовила удачное лекарство, поскольку все четверо почувствовали себя лучше. За окном продолжал накрапывать дождь, друзья вели тихий разговор.
– Наверное, все погибли, – сказала Грейс. – Я имею в виду Магарда и его команду.
Фолкен встретился с ней взглядом.
– Боюсь, что да. Ты же слышала, что сказал Элвард. Скалы тянутся на многие мили вокруг – нас выбросило на единственную песчаную полосу на всем побережье. А с пляжа к замку ведет только одна тропа. Если бы Магард или кто-то из команды спаслись, они бы добрались сюда.
Грейс кивнула. Она не лелеяла надежд, просто хотела получить подтверждение своим мыслям. Она вспомнила о грубом юморе капитана Магарда, о выражении его загорелого лица, когда он ей подмигивал, и безумном плане проплыть вокруг мира, который он считал круглым. Ему не суждено убедиться в своей правоте. На глаза Грейс навернулись слезы.
– Но почему спаслись именно мы? – осведомился Бельтан. – Не кажется ли вам, что нас сопровождает удивительное везение – ведь на берег выбросило всех четверых, а команда корабля утонула?
Вани пожала плечами.
– Везение есть действие Судьбы, на которое мы не рассчитываем.
Грейс сделала глоток мэддока. Слова Бельтана ее встревожили. Она стала вспоминать кораблекрушение. Все произошло очень быстро. Раздался ужасающий грохот – корабль разваливался на части, затем Грейс оказалась в ледяной воде, над ней сомкнулась тьма, и она стала погружаться в воду. А потом…
– Вы видели свет? – спросила Грейс. – Когда мы оказались в воде, а корабль затонул?
В ответ все удивленно посмотрели на нее, и тогда Грейс рассказала, что она видела сверкающую сферу вокруг себя, которая повлекла ее к поверхности, а потом перед ней возникло сияющее лицо. Фолкен и Вани покачали головами: оба потеряли сознание в воде, и пришли в себя только после того, как их вынесло на берег. Однако Бельтан кое-что помнил.
– Это произошло перед тем, как все потемнело, – сказал рыцарь, очищая яблоко кинжалом. – У меня возникло ощущение… безопасности и спокойствия. И еще звук – прекрасный, похожий на музыку. Но ведь так не бывает. Под водой невозможно слышать музыку.
– Не хочу подвергать сомнению ваши слова, Грейс и Бельтан, – высказал Фолкен свое мнение, – но в момент опасности сознание может сыграть с нами и не такие шутки.
Наверное, следовало с ним согласиться; несомненно, Грейс стала жертвой галлюцинаций. Но ее утешало, что нечто похожее произошло с Бельтаном.
Затем разговор перешел на их хозяина, в котором никто из них не сумел найти недостатков. Законы гостеприимства требовали принять незнакомцев, но он мог поместить их в холодную комнату, предложить по ломтю черствого хлеба, просто чтобы выполнить свой долг. Однако он принимал их, демонстрируя уважение, хотя считал, что они всего лишь свободные торговцы.
Фолкен снова заиграл на лютне.
– Элвард кажется мне хорошим человеком.
– И он очень красив, – вырвалось у Грейс. Она с некоторым опозданием сообразила, что произнесла эти слова вслух и теперь все смотрят на нее. Грейс мучительно пыталась придумать, что бы еще добавить, и отчаянно покраснела. – Но что он имел в виду, когда заявил, что не является рыцарем Эмбара? Я думала, все графы – рыцари. Как Дарж.
– Большинство, – отозвался Фолкен. – Но Элвард сказал правду. Титул графа человек получает по наследству, а рыцарское звание может дать только король.
Вани оторвалась от работы над своим кожаным костюмом.
– А почему король отказал ему?
Бельтан приподнялся на локте.
– Обычно это связано с бесчестьем – каким-то образом на Элварда пала тень. Если граф совершил трусливый или недостойный поступок – не преступление, но нечто сомнительное, – король мог не захотеть даровать ему рыцарское звание.
Грейс задумалась. Что совершил Элвард? Она не могла себе представить, чтобы он поступил подло или проявил трусость. Но не стоило забывать, что Соррин безумен. Бесчестье Элварда могло существовать только в сознании короля. Почему-то Грейс надеялась, что так и есть.
– Возможно, я ошибаюсь, – заговорила Вани, складывая костюм, приведенный в идеальный порядок. – Но разве ваш друг Дарж не является рыцарем Эмбара?
Игла страха пронзила сердце Грейс. Что имеет в виду т'гол? Фолкен отложил лютню в сторону.
– Ты права, Вани. Если мы найдем Даржа и он вернется в Эмбар, ему будет грозить смертельная опасность.
Теперь все сошлось. Элвард сказал, что король Соррин приказал всем рыцарям собраться в Баррсандере. Однако Дарж находился в Таррасе, а теперь и вовсе исчез в неизвестном направлении. Он не может выполнить приказ Соррина. Но Грейс понимала, что для безумного короля Эмбара это не довод.
– Его казнят, – прошептала она. – Если мы найдем Даржа и он вернется в Эмбар, его казнят за то, что он не выполнил приказ короля.
Фолкен взял ее за руку. Его серебряные пальцы были теплыми и гладкими.
– Не тревожься, Грейс. Как только мы найдем Даржа, мы и на расстояние вытянутой руки не подпустим его к Эмбару.
– Но в Эмбаре его дом, – возразила Грейс. – Это разобьет его сердце.
– Нет, Грейс. – Фолкен свел ее руки вместе так, что они образовали лодочку. – Дом Даржа здесь.
У Грейс перехватило дыхание. Она не могла произнести ни слова, сердце заныло от необъяснимо сладостной боли. Она знала, что Дарж считает себя ее рыцарем. А она любила его как самого надежного и верного друга. Она бы все отдала, чтобы сейчас обнять его покатые плечи и расцеловать обветренные щеки.
Постепенно боль в груди уступила место решимости. Они разыщут Даржа. И если король Соррин тронет его хоть пальцем, Грейс возьмет в руки Фелльринг и положит конец всем страхам безумца.
Подожди немного, доктор. Ты призвана охранять жизнь, а не пресекать. Кроме того, сейчас в твоем распоряжении лишь один осколок Фелльринга, и он едва ли тебе поможет в борьбе с безумным королем.
Однако мысль о мести наполнила ее сердце мужеством, и Грейс стало легче.
– Кажется, я начинаю понимать, что здесь происходит, – сказал Бельтан, садясь на постели. Щеки у него горели от жара, но глаза оставались ясными. – Король Соррин призвал своих рыцарей в Баррсандер. В результате все крепости и замки доминиона остались без гарнизонов. Конечно, крестьяне продолжают обрабатывать поля. Но рыцари и стражники ушли в столицу, из чего следует…
– …что возможное вторжение в Эмбар некому остановить, – закончила Вани.
Бельтан недовольно посмотрел на убийцу, закончившую за него последнюю фразу.
День клонился к вечеру, а они продолжали разговаривать. Грейс видела: Бельтан что-то обдумывает. Теперь ничто не мешало вражескому войску войти в Эмбар и осадить Баррсандер. А если учесть, что столица перенаселена, провизии и воды хватит ненадолго. Доминион падет всего за несколько дней. Как до него Эридан и Брелегонд.
– Черные рыцари, – произнесла Грейс, чувствуя, как ее пробирает дрожь, хотя она сидела возле камина. – Вам не кажется, что за всем этим стоят именно они?
Фолкен отложил в сторону лютню.
– Я не знаю, Грейс. Но я готов на месяц отказаться от эля, чтобы узнать имена советников Соррина. Помнишь, Элвард упомянул о том, что король окружен могущественными лордами, которых все боятся? Возможно, кто-то подпитывает безумие Соррина.
Все сходилось. Болезнь короля делала его легкой добычей для хитрых и коварных придворных. И если такие люди составляют его окружение, они без особых проблем сумеют оттеснить от него достойных рыцарей – или попросту казнить их, обвинив в предательстве. Все знаки здесь – и в других Доминионах – сходились. Эмбар будет захвачен, и Грейс видела только одну силу, которая могла стоять за заговором, – черных рыцарей, иначе Рыцарей Оникса.
– Сначала Эридан, затем Брелегонд, – сказал Бельтан охрипшим голосом. – Теперь Эмбар. А потом они, наверное, возьмутся за Перридон. Королева Инара умна, но ее Доминион еще не оправился от последствий Огненной чумы и не сможет оказать серьезного сопротивления. После этого между кровавыми рыцарями и Кейлаваном с Толорией останется только Голт. А если учесть, что они смогут вторгнуться со стороны Брелегонда, Перридона и Эридана, нам придется сражаться на трех фронтах. В такой войне невозможно одержать победу, как бы отважно мы не дрались. Доминионы падут.
– Ты абсолютно прав, – ответила Грейс, расхаживая перед камином, пытаясь хоть как-то выплеснуть нервную энергию. – Только такое объяснение позволяет связать воедино все события. Но один вопрос пока остается без ответа. Кто такие Рыцари Оникса? Являются ли они слугами Бледного Короля или поддерживают кого-то другого? И что им нужно?
Фолкен задумчиво посмотрел на Грейс.
– Возможно, им нужна ты, Грейс.
Она застыла на месте, зажав в кулаке ожерелье. И тут в двери постучали. Пришел Льюит сообщить, что ужин почти готов. Управляющий принес их собственную одежду, тщательно отстиранную и выглаженную.
Они переоделись и спустились в главный зал замка. Грейс радовалась, что наконец переоделась в собственное платье – оно было теплее и лучше на ней сидело. Вани облачилась в свое черное одеяние и снова стала походить на большую грациозную кошку. Однако Элвард, стоявший во главе пустого стола, не обратил на нее ни малейшего внимания. Он не отрывал взгляда от Грейс.
Когда они расселись по своим местам, Грейс заметила, что в спешке недостаточно сильно затянула шнуровку корсажа. В результате ее ожерелье оказалось на виду, и несколько страшных мгновений ей казалось, что граф смотрит на него, как детектив Дженсен, человек с железным сердцем, в полицейском участке Денвера около года назад.
Не будь идиоткой, Грейс. Он смотрит вовсе не на твое ожерелье. Просто ты выглядишь, как шлюха из портовой таверны, и у него есть все основания чувствовать себя оскорбленным.
Однако интуиция подсказывала ей, что граф вовсе не чувствует себя оскорбленным. Он не отводил от Грейс взгляда, .и она вдруг почувствовала себя ужасно уязвимой. Как ни странно, это ее совсем не встревожило.
Они заняли те же места, что и накануне. И вновь слева от графа осталось пустое место: казалось, кубок, нож и поднос ждут появления еще одного важного гостя. Пока они ели, Элвард справился, как они провели день, и осведомился об их самочувствии. Грейс объяснила, что Льюит принес ей все необходимое для изготовления лекарств, которые им помогли, и лорд удовлетворенно кивнул.
– А как вы провели день, милорд? – спросила Грейс, не слишком уверенная в том, что такой вопрос вежливо задавать хозяину замка.
– Довольно скучно, миледи, – ответил тот с улыбкой, в которой Грейс почувствовала самоиронию. – Поскольку у меня не осталось вассалов, приходится самому решать все вопросы в моих владениях. Я только сейчас возвратился в замок. Я езжу от одного поселения к другому, подсчитываю количество овец и проверяю запасы зерна на зиму.
– Мне это кажется интересным, – сказала Грейс.
– А теперь вы говорите неправду, миледи. Но обман вам к лицу, и вы прощены.
Грейс поднесла кубок к губам, чтобы скрыть улыбку. Она вновь наполнила кубок и протянула его Элварду. Он наклонился к ней, и Грейс отметила, что от него не пахнет потом и дождем, что было бы естественно после целого дня забот. Она ощутила запах дыма и мыла. Запахи замка.
Когда Элвард взглянул на проходящего мимо слугу, она слегка развернулась, чтобы посмотреть на сапоги графа. Они оказались идеально чистыми. Однако дождь шел весь день, не переставая. Она не сомневалась, что дороги должны были превратиться в болото.
Возможно, не только ты склонна к обману, Грейс.
Впрочем, все это глупости. Элвард имеет полное право не рассказывать о своих занятиях. Они едва знакомы, и ему ни к чему сообщать им о своей личной жизни.
За трапезой Грейс бросила несколько незаметных взглядов на галерею. Однако, насколько она могла судить, там обитала лишь густая тень. Но Грейс знала, что тени могут многое скрывать – к тому же в ее распоряжении имелись и другие способы наблюдения.
Пока все отвлеклись на Бельтана, который рассказывал очередную смешную историю, Грейс прикрыла глаза и потянулась к Паутине. Жизненные нити окружавших ее людей мерцали рядом с ней сильно и ярко, хотя она видела небольшие следы болезни у Бельтана, Вани и Фолкена. Нить Льюита оказалась менее яркой, что нисколько не удивило Грейс – управляющий хоть и был молод, но производил впечатление человека не слишком энергичного. Однако нить Элварда сияла ослепительно зеленым светом. Грейс вдруг захотелось связать ее со своей. Она поборола необычное желание и устремила свою нить вверх.
И тут же на нее накатил холод, словно она окунулась в ледяные воды океана. На галерее было пусто. Но не так, как в комнате, где нет людей или животных, но всегда есть нити воздуха или камня. Нет, галерея являла собой пустоту, словно жестокая сталь клинка обрезала все нити.
Затем в пустоте что-то шевельнулось.
– Миледи, с вами все в порядке?
Она открыла глаза и увидела обеспокоенное лицо Элварда. Грейс смутно ощущала, что все остальные тоже смотрят на нее, а сильная и теплая рука графа сжимает ее плечо. Должно быть, пока она сидела с закрытыми глазами, ее повело.
– Ничего страшного, – ответила она дрогнувшим голосом.
– Напротив, – заявил граф, – вы больны, а я слишком задерживаю вас. Благодарю за компанию. Мне было одиноко.
Все поднялись, и Бельтан обошел вокруг стола, чтобы помочь Грейс подняться. Они пожелали графу спокойной ночи и последовали за Льюитом.
По пути Бельтан прошептал в самое ухо Грейс:
– Что там произошло? Ты сотворила заклинание? Я видел, как ты это делаешь. Ты застываешь, словно каменное изваяние.
– На галерее, – прошептала Грейс рыцарю. – Ты ничего не заметил во время ужина.
– Нет. А что там?
Грейс облизнула губы. Дурнота еще не прошла – таким сильным оказалось ощущение пустоты, едва не поглотившей ее. Пространство галереи было полностью лишено любых проявлений жизни. И все же там что-то находилось.
– Это была Смерть, Бельтан, – прошептала она. – Смерть, которая смотрела на нас.

25

Ее высочество леди Эйрин, баронесса Эльсандрийская, графиня долины Индарим, владычица земель к северу от реки Златовинной и к югу от плато Зеленый Щит, замерзла и чувствовала себя грязной, ее сильно тошнило. Леди Эйрин ехала на своей гнедой кобыле по извивающейся дороге, ведущей в Кейлавер, в сопровождении леди Мелии и сэра Таруса.
Дорога из Тарраса на север была долгой, и после длительных размышлений Эйрин пришла к выводу, что король Бореас прикончит ее, как только увидит. Прошлым летом она сбежала из Кейлавера без разрешения короля, а потом и вовсе покинула пределы Доминиона. Более того, она путешествовала в сопровождении обеих колдуний и барда Фолкена Черная Рука – а кого из них Бореас не любил больше, никто не знал.
Не будь простофилей, Эйрин, отругала она себя. Бореас не станет тебя убивать, если намеревается выдать замуж по политическим соображениям. Жених обязательно заметит, что ты мертва, что существенно уменьшит пользу от такого альянса.
Если только король не намерен выдать ее за герцога Калентри. Говорили, что во всем Кейлаване нет человека старше герцога, что у чучела больше живости и интереса к жизни. Если ее ждет смерть еще до свадьбы, старый герцог отнесется к этому с пониманием.
– С тобой все в порядке, дорогая? – с беспокойством спросила Мелия у Эйрин.
Со стороны казалось, что леди Мелия плывет на своей белой кобыле.
Эйрин изобразила нечто напоминающее улыбку.
– У меня все хорошо. Правда. Ну, а если я потеряю сознание и упаду в грязь, полагаю, сэр Тарус проявит галантность и поднимет меня.
– Конечно, Ваше высочество, – заверил ее рыжеволосый рыцарь, который скакал на мощном боевом коне слева от Эйрин. – Сразу после того, как у меня пройдет приступ вполне естественного хохота.
Эйрин посмотрела на Мелию.
– У вас был собственный рыцарь-защитник? Неужели они все так себя ведут?
– Боюсь, что да, – вздохнула Мелия. – Видимо, они не совсем нормальные. Или дело в металле, который они вынуждены на себе таскать. Насколько мне известно, он мешает успешному функционированию мозга.
– Да, я заметила, – согласилась Эйрин.
Тарус одарил обеих леди ослепительной улыбкой и поклонился.
– Всегда к вашим услугам, миледи.
Несмотря на нервное напряжение, Эйрин не выдержала и рассмеялась. И не в первый раз подумала, что было бы неплохо, если бы ее будущий муж оказался похожим на сэра Таруса. Конечно, она прекрасно помнила, что сам сэр Тарус не испытывает желания жениться; она знала, что он услышал зов быка. Но Эйрин не сомневалась, что он исполнял бы свой супружеский долг, как того требует обычай, а она не возражала бы, чтобы муж проводил много времени со своими солдатами, пока Эйрин занимается с колдуньями. Если бы им удалось произвести на свет наследника, который успешно бы правил в Эльсандрии, всех бы это устроило.
Некоторое время она размышляла о том, как было бы забавно иметь в мужьях такого человека. Но тут мимо них с грохотом промчалась телега, окатившая подол Эйрин грязью, и баронесса вернулась к мрачной действительности серого утра.
Твой, брак должен помочь в создании нового союза, Эйрин, ты же все понимаешь сама. Король Бореас выдаст тебя замуж так, чтобы получить максимальную выгоду для своего Доминиона. Так что получить в мужья человека вроде Калентри гораздо более вероятно, чем рыцаря, похожего на сэра Таруса.
Иногда она вспоминала рассказы Грейс о другом мире: там женщина могла идти собственным путем, сама выбирала, когда и за кого выходить замуж или вообще не выходить. Но она живет в своем мире, а не в далекой стране, откуда прибыла Грейс.
А за кого бы ты сама вышла замуж, будь у тебя выбор?
Она закрыла глаза, пытаясь представить себе юношу, полного обаяния и грации, который не обращал бы внимания на ее иссохшую правую руку. У Лирит был Дар, который иногда помогал ей увидеть будущее. Вдруг Эйрин обладает хотя бы крупицей такого таланта? Она не знала, но через мгновение перед ее мысленным взором возникло лицо.
Вот только не юное и красивое, а суровое, испещренное морщинами, глубоко посаженные карие глаза рассказывали о жизни, полной сражений и печали, и об удивительной нежности. Эйрин ахнула и открыла глаза.
Тарус смотрел на нее.
– Вы сотворили заклинание, миледи? – На его лице вновь появилась улыбка. – Знаете, у меня иммунитет против заклинаний. Железо не пропускает магию.
Эйрин постаралась отбросить тревожные мысли и улыбнулась Тарусу в ответ.
– Это вы так думаете, сэр Тарус.
Рыцарь рассмеялся, но потом призадумался – он засомневался: а вдруг Эйрин говорит правду?
Теперь пришел черед Эйрин веселиться. Несмотря на неумолимое приближение замка, настроение у нее исправилось. Что бы она делала, если бы не Тарус и Мелия, согласившиеся сопровождать ее на север? У Таруса всегда находилась шутка или какая-нибудь глупая история, которой Эйрин простодушно возмущалась, забывая о том, что ее ждет в Кейлавере. И хотя Эйрин не думала, что когда-нибудь по-настоящему узнает Мелию, леди была к ней очень добра в течение всего трехнедельного путешествия. Эйрин не знала своей матери, та умерла во время родов. И ей нравилось думать, что она могла быть немного похожей на Мелию.
Кроме того, Эйрин понимала, что Мелия отправилась вместе с ней не только, чтобы составить ей компанию. Сэр Тарус рассказывал о том, что положение в Доминионах постоянно ухудшается; несомненно, Мелия хотела взглянуть на все собственными глазами. Однако сами они мало что видели. Стояла поздняя осень, было дождливо и холодно, и поселения, через которые проезжала кавалькада, погрузились в спячку сбор урожая закончился. Впрочем, Кейлаван располагался южнее остальных Доминионов, и в прошлый канун дня Среднезимья Эйрин узнала, что чаще всего беда приходит с севера.
Они въехали через главные ворота, и стражники преклонили колени, узнав Эйрин. Но путешественники не стали останавливаться. Они пересекли нижний двор здесь кипела жизнь, потом проехали в следующие ворота, ведущие во внутренний двор и центральную часть замка.
Сенешаль короля Бореаса, лорд Фарвел, ждал их в конюшне. Он сумел пережить семьдесят зим, наградивших сенешаля седыми волосами и добрым лицом хотя его слегка перекосило из за паралича левой половины тела. После смерти лорда Олрейна король Бореас вновь призвал на службу ушедшего на покой Фарвела.
У Эйрин сохранились приятные воспоминания о лорде Фарвеле. Когда-то он служил королевским конюшим и разрешал ей садиться на любую лошадь, если та отличалась мирным нравом. Увидев Эйрин, сенешаль улыбнулся и опустился на одно колено у него это получилось не слишком ловко, а Тарус помог баронессе соскочить с лошади. Она протянула Фарвелу руку для поцелуя, а потом попросила подняться. Фарвелу не следовало стоять на коленях на холодных камнях, даже если этого требовал этикет.
– Ваше высочество, как я рад вас видеть, – сказал сенешаль, слегка задыхаясь. – Благодарю вас, сэр Тарус, за то, что вы благополучно доставили к нам леди Эйрин. А ваше присутствие, леди Мелия, для нас приятный сюрприз. Уверен, король оценит вашу заботу о его воспитаннице.
– Уж можете не сомневаться, – заявила Мелия, поправляя юбку, которая в отличие от платья Эйрин и туники Таруса осталась совершенно чистой.
Фарвел повернулся к Эйрин.
– Король Бореас ждал вашего возвращения, Ваше высочество, и хочет видеть вас немедленно.
– Как мило, – ответила Эйрин. – Вот только я не хочу его видеть.
Глаза Фарвела чуть не вылезли из орбит.
– Ваше высочество, возможно, я неудачно выразился. Король отдал приказ, чтобы я немедленно привел вас в его покои, как только вы появитесь в замке.
– Очень похоже на короля, – заметила Эйрин. – Но я уверена, что он найдет нашу встречу гораздо более приятной, если я приму ванну и переоденусь.
А главное, смогу собраться с мыслями.
Эйрин так и не решила, что скажет Бореасу при первой встрече. И все ли следует ему сообщать.
Фарвел всплеснул руками.
– Но, Ваше высочество…
– Ее высочество предельно ясно высказалась, милорд, – холодно заметила Мелия.
Фарвел пробормотал что-то невнятное, повернулся и захромал в конюшню.
– Всегда лучше встречаться с людьми на своих собственных условиях, – одобрила Мелия. – Ты многому научилась с тех пор, как мы с тобой в первый раз встретились.
Эйрин взяла Мелию за руку.
– У меня хорошие учителя. Конечно, Бореас мой король, но леди обладает определенными правами, и я собираюсь ими воспользоваться.
Тарус фыркнул.
– Вы, женщины, намерены править миром, не так ли?
Мелия игриво улыбнулась.
– Ах ты, бедняжка. Разве ты не знаешь, что мы правим миром уже очень давно?
Эйрин рассмеялась, Мелия взяла ее за руку, и они вместе вошли в замок. Тарус с ворчанием пошел следом.
Час спустя настроение Эйрин снова упало. Она шла по знакомым коридорам Кейлавера, чистая и согревшаяся после ванны, в серо-голубом платье в тон сгущающимся сумеркам. Один из стражников короля предложил сопроводить ее в королевские покои, но Эйрин отказалась. Она хотела провести еще несколько минут наедине с самой собой, чтобы принять окончательное решение.
В конце концов, она решила, что не расскажет королю Бореасу о своих занятиях с колдуньями. В противном случае ей пришлось бы поведать ему о том, во что верят колдуньи и каковы их планы. Едва ли Бореасу понравится, что колдуньи намерены наблюдать за воинами, которые почитают Ватриса Быкоубийцу, и всячески им противодействовать.
Насколько Эйрин знала, воины Ватриса считали, что приближается Решающая Битва. Более того, они предполагали, что проиграют ее, но во время сражения покроют себя славой, а после смерти будут обитать в покоях бога-быка.
Как и воины, колдуньи тоже верили, что близится время великой схватки, причем ее приближение ускорит Разбиватель рун – не кто иной, как Тревис Уайлдер. Воины готовы к битве, они ждут ее с нетерпением. Колдуньи предполагают, что воины Ватриса будут сражаться на стороне Разбивателя рун в Решающей Битве. В результате Узор соткан и колдуньи будут противостоять воинам Ватриса.
Теперь из за Узора Эйрин ничего не могла рассказать Бореасу. Только через несколько недель она наконец поняла, что значит быть связанной с Узором. Иволейна приказала ей отправиться вместе Мелией и Фолкеном в Таррас, чтобы следить за ними и немедленно сообщить, как только Тревис вернется на Зею. И Тревис действительно вернулся. Однако за этим последовал такой хаос, им пришлось сражаться с волшебниками скирати и демоном, она попросту не успела отправить письмо Иволейне, а потом Тревис исчез.
В момент отчаяния Эйрин просто забыла о приказе Иволейны. Однако очень скоро мысли о долге перед королевой вернулись. И только колоссальным усилием воли она подавляла желание взяться за перо. Разве может она сообщить Иволейне о Тревисе, если она даже не успела поговорить с Грейс?
Эйрин знала, что Грейс очень близка с Тревисом Уайлдером. А колдуньи намерены посадить его в темницу. Грейс заслуживает того, чтобы знать правду. Однако всякий раз, когда Эйрин пыталась рассказать Грейс об Узоре, язык прилипал к гортани и она не могла произнести ни слова.
Возможно, это часть магии Узора, запрещающей открыть его тайну тем, кто с ним не связан. Но нить Эйрин с ним связана, и каждый день промедления давался ей все тяжелее теперь мысли о необходимости написать письмо метались в ее сознании, точно летучие мыши в маленькой пещере, громкими криками принуждая ее выполнить долг. А стоило потянуться к Паутине, как становилось еще хуже. Даже путешествие в Кейлаван вместе с Мелией и Тарусом не принесло облегчения. Мелия начала с беспокойством поглядывать на нее – Эйрин знала, что часто бормочет что-то себе под нос и дергает себя за волосы.
Наконец она больше не могла сопротивляться. В момент почти полного безумия, когда они остановились переночевать на постоялом дворе неподалеку от Гендарра, Эйрин написала письмо, в котором объясняла, что Тревис появился на короткое время, а потом снова исчез вместе с Лирит. Расставшись с одним из своих немногих драгоценных камней, она наняла гонца, чтобы тот отвез ее письмо королеве Иволейне в Ар-Толор. И тут же вопли в ее разуме стихли. Она снова могла пользоваться Даром, и Эйрин наслаждалась его мягким покоем, хотя ее и преследовало ощущение вины.
Тебе следовало найти способ рассказать Грейс об Узоре.
Но было уже поздно. Четверо ее друзей, вероятно, добрались до Торингарта и ищут осколки Фелльринга. Жаль, что при помощи Паутины жизни нельзя переговариваться, когда тебя разделяют огромные расстояния. Кто знает, когда она встретится с Грейс?
Когда Эйрин свернула в коридор, ведущий к покоям короля, какое то движение привлекло ее внимание. Ей показалось, что промелькнула тень. Эйрин остановилась и потянулась к Паутине. Нет, в коридоре пусто.
Однако Паутина слегка подрагивала и гудела, словно мгновение назад кто то пытался на нее воздействовать.
Эйрин неохотно отпустила нити, тепло и свет исчезли с кончиков ее пальцев. Затем она решительно зашагала к двери в конце коридора с королевским гербом Кейлавера: два скрещенных меча над девятиконечной короной. Эйрин подняла здоровую левую руку, но прежде чем она постучала, раздался резкий голос:
– Входи.

Предыдущая страница 7 Следующая страница


Кровь тайны 8

26

Король сидел в кресле у камина, украшенном когтями дракона. Когда Эйрин вошла, он не поднял взгляда, продолжая смотреть на огонь. Один из мастиффов у его ног зарычал на Эйрин, но движением руки король заставил пса замолчать.
Эйрин вдруг поймала себя на мысли о том дне, когда много лет назад впервые приехала в Кейлавер, девочка которой миновало лишь десять зим, ее родители умерли, и король стал ее опекуном. Она никогда не забудет, как в первый раз увидела Бореаса. Он показался ей великаном, сидящим на троне, а когда король заговорил, его голос напомнил ей раскаты грома. Эйрин решила, что Бореас самый красивый мужчина в мире, и ей пришлось напрячь все силы, чтобы на дрожащих ногах подойти к трону и сделать реверанс.
И вот она снова здесь. На какое-то мгновение его чеканный профиль парализовал Эйрин. Несмотря на следы седины в блестящих черных волосах и бороде, король Кейлавана производил прежнее грозное впечатление.
Эйрин сделала несколько решительных шагов и присела в реверансе.
– Я прибыла в Кейлавер по вашему приказанию, Ваше величество.
Он крякнул, но не поднял на нее глаза.
– Ты пришла, леди Эйрин. Но вовсе не тогда, когда следовало. Я уже больше часа тебя жду.
– Мне показалось, что будет лучше, если я сначала смою грязь долгого путешествия.
– В самом деле, миледи? – Король наконец обратил на нее свой взор. – А известно ли тебе, что леди Грейс пришла по моему приказу в платье, залитом кровью сэра Гарфетеля? Она не посчитала, что ванна важнее моего приказа.
Эйрин вздохнула. Перед ее глазами возник милый, доблестный Гарф. Грейс сделала все возможное, чтобы спасти юного рыцаря, но раны, полученные им в схватке с медведем, оказались слишком серьезными.
Казалось, Бореас понял, что его слова не произвели должного эффекта.
– А где леди Грейс? – спросил он. Эйрин показалось, что в его голосе слышится разочарование. – Лорд Фарвел сказал мне, что она не приехала с тобой. Она осталась на юге?
Эйрин подошла поближе к королю и как можно тверже сказала:
– Она плывет в Торингарт, Ваше величество, где рассчитывает найти осколки меча короля Ультера.
Король никогда не пытался скрывать свои эмоции – таков был его недостаток, или достоинство, кто знает? На лице у него появилось удивление, затем он прищурился – его явно что-то беспокоило. Он прекрасно понимал, что Эйрин рассчитывает произвести на него впечатление и продемонстрировать, что есть вещи, о которых королю ничего неизвестно. Однако Бореас оставался ее королем, которого она всегда будет уважать. Но она больше не маленькая девочка, многое сделала и увидела с тех пор, как осмелилась покинуть стены замка. Король должен это понять с самого начала.
Некоторые считали короля не слишком умным. Они ошибались. Эйрин знала, что Бореас прекрасно соображает. Он наклонился вперед, и в его глазах загорелся огонек нетерпения.
– Присаживайся, миледи.
Он показал на стоящий напротив стул.
Да, он понял, что хотела сказать Эйрин, и ему это понравилось. Впрочем, Бореас всегда предпочитал иметь дело с теми, кто находил в себе мужество ему возражать. Эйрин оставалось надеяться, что у нее хватит сил. Она подобрала подол платья и села. Рядом с камином было жарко.
Бореас улыбнулся, обнажив крупные зубы.
– Расскажи обо всем, что произошло с тобой во время твоих долгих путешествий, миледи. Ничего не пропускай. Не забывай, что я твой король.
– Поверьте мне, Ваше величество, об этом я никогда не забываю.
В течение следующего часа она рассказывала о том, что произошло с тех пор, как она прошлым летом сбежала из Кейлавера. Бореас слушал не прерывая, временами переводил взгляд на Эйрин, но в основном смотрел в камин. Изредка он кивал, словно ее слова подтверждали его собственные мысли. И не раз он награждал Эйрин откровенно восхищенным взглядом.
Но она и в самом деле пережила удивительные приключения после побега из Кейлавера: сражалась с порождениями огня, ужинала с некромантом, оказалась свидетельницей рождения богини. Эйрин добралась до самого древнего города Фаленгарта, говорила с богами и императором, трепетала перед злом кровавой магии. Она сама была немного удивлена: неужели все это действительно случилось с ней?
Эйрин ничего не приукрашивала. И теперь, оглядываясь на свои приключения, поняла, что брак по приказу короля совсем не то, чего ей следует бояться.
Она обнаружила, что опустить подробности, связанные с колдуньями, совсем нетрудно. Эйрин сделала это, практически не задумываясь. Высокий Совет колдуний, решение о наблюдении за Тревисом – Разбивателем рун, усиление ее собственных способностей… ее язык обходил скользкие вопросы с такой легкостью, словно их и не существовало. Все оказалось так просто, и Эйрин предположила, что ею руководит Узор, который позаботился о том, чтобы замыслы колдуний остались скрытыми от короля Бореаса.
Когда Эйрин замолчала, король еще долго смотрел на огонь.
Интересно, что он видит в пламени, подумала Эйрин.
– Приближается война, миледи, – негромко проговорил он, невольно ответив на ее молчаливый вопрос. Он встал и начал расхаживать по комнате. – Не сомневаюсь, что сэр Тарус рассказал тебе о том, что видел. Рыцари Оникса – чьи цели и повелитель остаются для нас тайной – овладели Брелегондом и Эриданом. Более того, король Соррин перестал балансировать на грани безумия он окончательно сошел с ума. Соррин больше не поддерживает Малакорский Орден, и это существенно ослабило его.
Эйрин не поняла, каким образом в руке Бореаса появился кинжал, и король принялся его вертеть.
– Кое-какие решения, принятые на Совете Королей, приносят свои плоды. Голт продолжает нас поддерживать, хотя это самый маленький Доминион. И я надеюсь, что наш союз с Ар-Толором будет еще крепче. Я также рассчитываю на новую королеву Перридона, хотя мне докладывали, что ее Доминион еще не оправился от последствий Огненной чумы, и пройдут годы, прежде чем Перридон обретет прежнюю силу.
– И это еще не все, миледи. Среди простого народа растет недовольство, как в период прошлого Среднезимья. Крестьяне перешептываются о существах, рыскающих в ночи, похищающих детей из колыбелей, о темных тучах, которые летят по небу против ветра, и диковинных вспышках света в глухих лесах, где не живут люди. Оставшиеся в рядах ордена рыцари расследуют подобные слухи только это и не дает простолюдинам окончательно потерять разум.
Эйрин поразили слова Бореаса. В прошлом король никогда не был с ней так откровенен.
– И какой следует сделать вывод, Ваше величество?
– Я бы хотел услышать твое мнение, миледи. В конце концов, ты видела своими глазами то, о чем я могу только догадываться. И все же я отвечу на твой вопрос. В день прошлогоднего Среднезимья зло удалось отвести, но мы не сумели его уничтожить. И теперь не остается никаких сомнений: оно стало еще сильнее и начинает действовать.
Быстрым движением он метнул кинжал в стоящий посреди комнаты стол. Клинок вошел в дерево, словно нож в сыр. Эйрин поразила легкость, с которой король это сделал. Неужели он так разгневан?
Бореас подошел к ней. Она невольно сжалась, как в далеком детстве, опасаясь его гнева. Однако сейчас Бореас не казался рассерженным, скорее был возбужден, но это производило не меньшее впечатление.
– А теперь, миледи, когда положение становится угрожающим, появляешься ты и приносишь мне весть о короле погибшего Малакора. Точнее, о королеве. К тому же она оказывается моей леди Грейс. – Он сжал кулак. – Пусть Ватрис даст мне силы поверить в столь невозможное стечение обстоятельств.
Эйрин заставила себя посмотреть в глаза Бореаса.
– Леди Грейс действительно наследница Малакора, Ваше величество. В течение прошедших столетий Фолкен Черная Рука и леди Мелия бережно хранили королевскую линию. Я сказала вам правду.
– Да, конечно. Но не всю.
Холодный укол в сердце.
– Ваше величество, клянусь, я рассказала вам всю правду.
Бореас опустил массивные плечи и вздохнул.
– Я всегда сожалел, что ты не в состоянии применить какую-нибудь уловку и скрыть правду, миледи. Боялся, что в твоих жилах течет кровь простолюдинов, уж слишком ты открыта. Но теперь я вижу, что ошибался. Ты научилась лгать.
Эйрин охватила паника. Она была уверена, что ничем себя не выдала. Как Бореас мог догадаться? Она встала со стула и собралась возразить.
Бореас взмахом руки заставил ее отказаться от своих намерений.
– Нет, миледи. В ткани твоего обмана нет ни единой прорехи. Более того, ты произвела на меня впечатление. Остается только надеяться, что мои советы не пропали даром. И я бы никогда не заподозрил, что ты говоришь неправду, если бы не это.
На столе рядом с кинжалом лежал лист пергамента. Бореас взял его в руки.
Эйрин облизала губы сухим языком. Было бы неплохо выпить вина.
– Что это такое?
– Послание от королевы Иволейны. Я получил его в прошлый дерсдей.
Эйрин слушала его и не верила своим ушам. В письме из Толории говорилось: еще прошлой зимой королева Иволейна убедилась в том, что Эйрин и Грейс обладают способностями к колдовству, поэтому отправила в Кейлавер Лирит, чтобы та стала их наставницей, а во время пребывания в Ар-Толоре Эйрин продолжала занятия.
Эйрин едва дышала. Она скрывала от Бореаса, что они с Грейс занимаются с Иволейной и Лирит в Кейлавере – ведь король не доверял колдуньям. И вот Иволейна сама открыла ему правду. Зачем?
Бореас положил пергамент.
– Получается, что две мои воспитанницы попали в колдовское логово и находятся под влиянием заклинаний. Теперь ты понимаешь, почему я считаю королеву Иволейну своей должницей. Возможно, все только к лучшему, и я не зря доверил дитя своей крови и дитя моего сердца колдунье.
Эйрин не знала, что ответить.
Бореас посмотрел в окно. Приближалась ночь.
– Она утверждает, будто ты весьма могущественна, миледи. Более того, Иволейна полагает, что ты самая сильная колдунья из всех родившихся за последнее столетие.
Эйрин показалось, что в голосе короля слышится слабая дрожь. Страх? Отвращение? Неужели гордость?
Он вновь повернулся к Эйрин.
– Королева сказала правду, миледи? Ты можешь читать мои мысли?
Эйрин охватил ужас, ей стало больно.
– Нет, Ваше величество. Клянусь Семью, это не в моих силах.
Король заглянул ей в глаза, и его взгляд стал жестким.
– Надеюсь, Иволейна не ошиблась. Дело в том, что приближается война, миледи. Грядет величайшая битва нашего мира. И она произойдет, несмотря на то, что кое-кто пытался этому воспрепятствовать. Мне бы не помешало иметь твое могущество на своей стороне.
Эйрин знала, что многое изменилось с тех пор, как она покинула Кейлавер, она действительно стала другим человеком, но только сейчас девушка осознала, насколько все серьезно. Она разговаривает с могущественным и бесстрашным королем, который просит ее о помощи.
– Вы мой король, – наконец вымолвила она. – Я готова выполнить любой ваш приказ.
Но стоило ей произнести эти слова, как у нее возникли сомнения – а не лжет ли она вновь? И судя по печали, появившейся в глазах Бореаса, у него возникли такие же мысли. А затем, в одно мгновение, печаль исчезла, словно ее там никогда и не было.
Бореас хлопнул в ладоши.
– Ну, хватит говорить о войне, миледи. Лучше обсудим твою свадьбу.
Он указал на шкаф, в котором хранились графин и два кубка. Эйрин быстро подошла и наполнила кубки красным вином. Один она протянула королю, а из второго жадно напилась сама.
– Думаю, мы не станем тянуть время, – продолжал король. – Назначим бракосочетание на первый день весны.
– Если так пожелает Ваше величество, – пробормотала Эйрин.
Ее не слишком беспокоило, что она не знает имени своего будущего мужа. Так она могла еще некоторое время предаваться приятным фантазиям, надеясь, что у мужа будут почти все зубы и что он сможет самостоятельно пользоваться ночным горшком.
Бореас поставил кубок и посмотрел на Эйрин.
– Мы скучали без тебя. Мне тебя не хватало, Эйрин.
Ее сердце забилось так сильно, что едва не выпрыгнуло из груди.
– И я скучала, отец.
Повинуясь импульсу, она бросилась в его объятия. Бореас не оттолкнул ее, а его руки оказались такими же сильными, как в те времена, когда она была маленькой девочкой. Эйрин прижалась щекой к его груди. От него пахло костром и свежим ветром. Наконец она неохотно выскользнула из его объятий и отступила на шаг.
– Я рад, что ты больше не скрываешь свою правую руку, – с улыбкой сказал Бореас. – Тебе нечего стыдиться. Никогда не забывай об этом, миледи.
Она вытерла слезы левой рукой и кивнула.
– Я постараюсь, Ваше величество.
Он усмехнулся, и Эйрин улыбнулась в ответ. Ей показалось, что все если не прощено, то хотя бы забыто. Тем не менее между ними возникла дистанция, бездна, через которую никогда не удастся перекинуть мост.
Он воин, последователь внутреннего круга Ватриса Быкоубийцы. А ты…
Кем она стала? Колдуньей? Несомненно. В своем послании Иволейна написала правду, которую бессмысленно отрицать. Но какая она колдунья? Нет, она не имеет ничего общего с Белирой и ее жестокими подругами, которые насмехались над ней только из-за того, что она на них не похожа. Да и с сестрой Лиэндрой, вытеснившей самых старших и мудрых колдуний к краю Узора и открыто призвавшей всех остальных выступить против воинов Ватриса.
Однако призывы Лиэндры удалось смягчить в последней части плетения Узора. И все же решение принято – колдуньям следует следить за воинами и не допустить их участия в Решающей Битве. Эйрин, как и Лиэндра, тоже является частью Узора. Она не может ему противиться. Не может?
Ладно, с этим она разберется позже. Эйрин широко зевнула, и Бореас отправил ее отдыхать. Она поцеловала его в бородатую щеку и оставила одного у камина, в окружении собак и с мыслями о предстоящей войне.

27

Следующие несколько дней неожиданно оказались для Эйрин приятными.
Да, ее часто посещали тревожные мысли. Она вспоминала о Грейс, Бельтане, Фолкене и Вани. Где они, удалось ли им пересечь Зимнее море? Быть может, именно сейчас в древней крепости Торингарта Грейс открывает пыльный старый ларец, в котором лежат осколки волшебного меча Фелльринга. От подобных мыслей Эйрин охватывало возбуждение, хотя она и не понимала его причин. Она знала лишь одно: ей хотелось увидеть, как Грейс узнает тайну своего происхождения. После всего, что ей довелось перенести, Грейс заслужила это право.
Мне бы так хотелось быть рядом с тобой, Грейс. Хотя бы мысленно.
Однако теперь Грейс находилась вне пределов досягаемости, и когда Эйрин обращалась к Паутине жизни, она ощущала лишь множество жизней в замке: люди, собаки, кошки и грызуны. Если она пыталась выйти за пределы замка, у нее возникали неприятные ощущения, словно нить ее жизни натягивалась слишком сильно. Ей удавалось провести за стенами всего несколько мгновений, а потом приходилось возвращаться.
Впрочем, она тревожилась о судьбе не только тех, кто отправился в Торингарт. Эйрин часто размышляла о другой четверке, исчезнувшей в Этерионе. В некотором смысле даже хорошо, что Тревиса Уайлдера нет на Зее. Но она скучала о Лирит и жалела, что ее нет рядом.
Впрочем, там ведь Сарет. Эйрин чувствовала, что между Лирит и Саретом что-то происходит. Но им мешает какая-то преграда или тайна, Эйрин никак не удавалось ее разгадать. И она не успела спросить, а теперь не знала, доведется ли ей когда-нибудь увидеть Лирит и Сарета. И Даржа.
А почему ей так важно увидеть Даржа? Что она ему скажет, и почему это имеет для нее такое значение?
Думай по-другому, Эйрин. Ты увидишь Лирит и Даржа и тогда найдешь ответы на все вопросы. Грейс и Фолкен отыщут их в Черной Башне в день Среднезимья. Ведь в сообщении Эмпирея говорилось именно об этом.
Кроме того, ей хватало и собственных проблем и забот: прежде всего, предстоящая свадьба. Скоро в замке должен появиться ее будущий муж – лорд Фарвел занимается устройством пира. Эйрин спросила, не может ли она ему помочь, но старый сенешаль так смутился, словно она предложила ему устроить пикник в саду, когда за окном сосульки.
– Миледи, вы будете почетной гостьей. Скорее я предложу королю вычистить столы на кухне.
Эйрин хотела бы на это посмотреть. Однако она боялась, что если она станет настаивать, у лорда Фарвела случится еще один удар, и решила больше не вмешиваться.
Шли дни, она гуляла по замку, навещала свои самые любимые места: скамейку у окна, откуда девчонкой выглядывала во внутренний двор, разглядывая приезжих высокопоставленных гостей, галерею вокруг главного зала, где менестрели играли во время ужинов, и просторную комнату за кухней – там на большие каменные столы выкладывали из печи горячие хлеба.
Она постаралась в полной мере насладиться своими воспоминаниями. Ведь после свадьбы она переберется в Эльсандрийский замок. Конечно, она будет приезжать в Кейлавер, но только по особым случаям. Теперь ей придется управлять собственным домом.
Эйрин прекрасно ориентировалась в залах Кейлавера, и ей показалось, что людей здесь стало меньше. Многие молодые придворные дамы вышли замуж за рыцарей и графов, а слуги, хоть и знакомые с детства, едва ли подходящая компания для дамы в ее положении.
Иногда Эйрин размышляла о сэре Тарусе, но после возвращения в Кейлавер редко встречала рыжеволосого рыцаря. Он много времени проводил в покоях Бореаса, и она поняла, что Тарус занимает высокое положение в Малакорском Ордене. У Эйрин сложилось впечатление, что он стал одним из главных советников короля в это трудное время. Конечно, благодаря своей службе ордену, Тарус много путешествовал. Наверное, он знал о проблемах Доминионов лучше, чем кто-либо другой.
Больше всего Эйрин общалась с Мелией. К ее удивлению, дружба с бывшей богиней продолжала крепнуть. Они часто сидели в покоях Эйрин, вышивали и беседовали, а за окнами шелестел холодный дождь.
Иногда Мелия рассказывала о Фаленгарте и о том, как она помогала Фолкену охранять наследников престола Малакора. Эйрин с восторгом слушала о хитроумных интригах, к которым приходилось прибегать, чтобы спрятать наследников, за множество столетий они успели пожить во всех Доминионах: в удаленной горной долине Голта, в продуваемом всеми ветрами замке в Эмбаре, в домике на скалистом побережье Перридона и в маленьком поместье в Келдуорне, на берегу реки Златовинной.
Эйрин так увлекали рассказы Мелии, что однажды девушка даже не заметила, что уколола палец иголкой.
– Ой! – воскликнула Эйрин. – Я испачкала кровью шарф. А я его почти закончила!
– Заверни вышивку в пергамент и спрячь, – посоветовала Мелия. – Отдашь мужу после свадьбы.
Эйрин удивленно посмотрела на Мелию.
– Я не понимаю.
– Кровь обладает огромным могуществом. Ты сделала жертвоприношение своей вышивке – отдала частицу себя. И ткань впитала твою силу. Она принесет твоему мужу удачу в сражении.
Эйрин расправила вышивку. Кровь из пальца больше не текла, но на ткани осталось ярко алое пятно. Неужели ее кровь обладает силой? Возможно, Мелия права. Возможно, так было всегда, но она узнала об этом только сейчас.
– Битва, – пробормотала она, а потом встретилась взглядом с Мелией. – Вы, как и он, считаете, что она неизбежна.
Маленький черный меховой шарик запрыгнул на колени Мелии и принялся играть с клубком.
– Как кто, дорогая?
– Король Бореас, – ответила Эйрин. – И воины Ватриса.
Котенку надело играть, он зевнул и свернулся у локтя Мелии.
– Расскажи подробнее, – попросила леди.
И Эйрин рассказала все, что говорил Бореас во время их долгой беседы. О его уверенности в неизбежности войны и о том, что затаившееся зло вновь набирает силу.
Когда Эйрин закончила, Мелия прижала котенка к щеке. Он открыл золотистые глаза – такие же, как у его хозяйки.
– Значит, король тоже все понимает, – вздохнула Мелия. – Впрочем, это очевидно. Однажды Тарус сказал нам, что тени сгущаются. Мы с Фолкеном знаем, почему.
Эйрин облизала губы.
– Бледный Король, не так ли? Он вновь пытается вырваться на свободу.
Мелия кивнула.
– Год назад Тревис связал Рунные Врата, пленив Бледного Короля в Имбрифайле. Но он заменил только одну руну на Вратах – одну, а раньше там было три. Мы не можем рассчитывать, что она сможет вечно его удерживать, хотя надеялись, что у нас будет больше времени.
Эйрин вздрогнула, вспомнив страшную ночь в канун дня Среднезимья, когда силы Бледного Короля терзали замок.
Дрожь Эйрин не осталась незамеченной. Мелия спустила котенка на пол, встала и налила два кубка вина. Один она протянула Эйрин.
– Вино тебя согреет, дорогая. И попытайся не беспокоиться. Бледный Король еще не выбрался из своей темницы, а если нам повезет, он никогда не вырвется на свободу.
Эйрин сделала несколько глотков, но не почувствовала вкуса.
– Но Тревиса сейчас нет на Зее. Как он сможет снова связать Врата?
К тому же колдуньи постараются ему помешать.
Но вслух она этого не сказала.
– Дело не только в Бледном Короле, не так ли? Его хозяин, Старый Бог Мог пытается вернуться на Зею. Он хочет, чтобы ему достался наш мир.
Мелия кивнула.
– Верно. Мог пытается найти способ вернуться на Зею. Но из этого еще не следует, что у него получится. Слуги Бледного Короля разыскивали скирати в надежде, что волшебники найдут способ открыть врата и впустить Мога обратно на Зею. Но Ксемет их предал, и демон уничтожил волшебников прежде, чем Тревис покончил с ним.
Эйрин пожевала губу. Да, Тревис уничтожил демона. А еще сумел отнять Огненный Камень у некроманта Дакаррета. Могущество Тревиса велико. Он наверняка и есть Разбиватель рун, пророчества не ошибаются. Однако до сих пор Тревис только помогал Зее и ни разу не попытался причинить ей вред. Мог хочет уничтожить этот мир, а не Тревис. Получается какая-то бессмыслица.
Очевидно, на лице Эйрин отразилось недоумение, и Мелия приподняла бровь.
– О чем ты думаешь, дорогая?
– Даже не знаю. – Тут она сказала правду. – Не представляю, что мне теперь делать.
– Мы должны жить дальше, – твердо сказала Мелия. – Какой смысл сражаться с тьмой, если ты забудешь, что можно выйти на свет и насладиться его теплом? Нам следует подготовиться к твоей свадьбе и отпраздновать это событие.
Эйрин провела рукой по испачканному кровью шарфу.
– А как же война? Мы должны к ней готовиться?
Мелия поджала губы.
– Не забудь сохранить вышивку для своего мужа, – сказала она и вновь принялась за работу.
Эйрин последовала ее примеру, и они вышивали молча, до тех пор, пока свет в окнах не померк.
На следующее утро Эйрин одна разгуливала по замку, размышляя о вчерашней беседе с Мелией. Не слишком ли много она ей рассказала? Не предала ли своего короля? Но ей так и не удалось отыскать причину, по которой Мелии не следовало знать, о чем думает король Бореас. В конце концов Бореас обрадовался, узнав про родословную Грейс, а наследников малакорских королей охраняют Мелия и Фолкен.
Эйрин обратила свои мысли к другой, не менее сложной проблеме: Тревису Уайлдеру. Он является Разбивателем рун, о появлении которого говорилось в пророчестве, но после всего, что она видела, Эйрин не могла поверить, что Тревис несет в себе зло. Следовало ли ей отправить еще одно письмо Иволейне и изложить свои мысли относительно Тревиса? Или колдуньи исключат ее из своего круга, если она выскажет сомнения? От такой перспективы ей стало страшно.
Эйрин так погрузилась в свои мысли, что не заметила вышедшего из-за угла слугу и столкнулась с ним. Тот отшатнулся и уронил вязанку хвороста для растопки. Рассыпавшееся дерево почему-то напомнило Эйрин кости.
– С тобой все в порядке? – спросила она.
Слуга стоял с бессмысленным выражением на лице, его карие глаза показались ей пустыми. Он не выглядел старым – Эйрин обратила внимание на то, что у него гладкое лицо, если не считать нескольких оспинок, – но горбился, как старик. Слуга даже не пытался собрать хворост. Эйрин нахмурилась.
– Что с тобой?
Мужчина не двигался. Эйрин протянула к нему руку, но тут появилась молодая женщина в сером платье служанки.
– Алфин! Алфин, вот ты где! – Она замолчала, сжимая руку мужчины. – Миледи, простите его, пожалуйста. Не нужно его снова наказывать. Мой брат не хотел вас обидеть. Прошу вас, миледи.
В ее глазах появились слезы.
Эйрин удивилась.
– О чем ты говоришь? Я не собираюсь его наказывать. Я сама виновата. Но он какой-то странный.
Молодая женщина стала торопливо собирать хворост.
– Все хорошо. Нужно просто знать, как с ним разговаривать.
Она вложила вязанку хвороста в руки брата, и он автоматически прижал ее к груди. Затем она взяла его лицо двумя руками и негромко сказала:
– Иди на кухню, Алфин. Отнеси хворост на кухню.
Она легонько подтолкнула его в спину, и он, шаркая, побрел по коридору.
Когда слуга проходил мимо, Эйрин заметила вмятину у него на затылке – там остался шрам и волосы не росли. Но что-то еще вызвало у нее беспокойство, слуга показался ей смутно знакомым. Она посмотрела на молодую женщину.
– Что с ним произошло?
Служанка сложила руки перед грудью.
– Пожалуйста, миледи. Произошел несчастный случай. Стражник выполнял приказ, но Алфин соскользнул вниз и последний удар пришелся ему по голове. Стражник ни в чем не виноват. Мы не держим на него зла.
Эйрин попыталась разобраться в ее словах. В них заключался какой-то скрытый смысл.
– Но его разум пострадал от удара, – нахмурилась Эйрин.
– С ним все в порядке, миледи. Правда. Я позабочусь, чтобы он донес хворост до кухни.
Девушка сделала низкий реверанс и поспешила по коридору вслед за братом.
Эйрин неуверенно шагнула вслед за ней. Здесь что-то не так. Нужно вспомнить, обязательно вспомнить. Она сделала еще один шаг.
И услышала звон колокольчиков.

28

Эйрин обернулась. Звон колокольчиков доносился у нее из-за спины. Но откуда именно? И почему этот звук заставил ее сердце затрепетать?
И вновь раздался мелодичный звон. Казалось, звук плывет из соседнего сводчатого коридора. Почему-то она подумала о Трифкине Клюковке и его диковинной труппе актеров, которые побывали в замке прошлой зимой. И прежде чем Эйрин сообразила, что делает, она шагнула в сводчатый коридор.
Еще трижды раздавался звон колокольчиков – всякий раз откуда-то спереди и из-за поворота. Эйрин следовала за ним и вскоре оказалась в холодной, пыльной части замка. Она заметила полосу оранжевого света на стене из открытой двери, ведущей в старое караульное помещение. Кто-то разжег там огонь. Но почему в заброшенной части замка?
Существовал только один способ узнать. Приподняв подол платья, Эйрин на цыпочках подошла к двери и заглянула внутрь. В камине горел огонь, но в маленьком помещении было пусто.
Или она ошиблась? И вновь, как и в первый день ее появления в замке, мимо промелькнула тень. Эйрин быстро потянулась к плетению и вскрикнула от неожиданности.
Сверкающие нити Паутины жизни соткались вокруг фигуры, сделав ее видимой, словно кто-то набросил серебряную сеть на стеклянную скульптуру. Менее чем в трех шагах от Эйрин стоял человек.
Она открыла глаза и сделала шаг назад.
– Я знаю, что вы здесь. Покажитесь.
Мужчина откинул капюшон и распахнул серый плащ – казалось, он вышел из стены воздуха. Эйрин видела похожий плащ у Тревиса Уайлдера, только в лучшем состоянии. Он испускал легкое тусклое мерцание при движении, точно пленка масла на воде.
– Кажется, меня поймали, – насмешливо проговорил мужчина.
Он был невысоким и стройным, голову украшали волнистые светлые волосы. Заостренный подбородок заканчивался короткой бородкой, а под плащом виднелось черное облегающее одеяние.
Тут Эйрин вспомнила, где она его видела.
– Я вас знаю. Вы шпион, которого мы встретили в Перридоне. Вас зовут Олдет, вы один из Пауков королевы Инары.
Он тяжело вздохнул.
– Вы же знаете, клятва Паука требует убивать всякого, кто меня обнаружит. – Он слегка взмахнул рукой, и в его ладони появился тонкий кинжал. – Но боюсь, возникнет политический скандал, если я убью воспитанницу короля и баронессу. Так что вам повезло, леди Эйрин.
Значит, он ее запомнил.
– А почему вы полагаете, что повезло мне, а не вам? – возмущенно спросила она.
Эйрин сделала едва заметное движение иссохшей правой рукой и сотворила быстрое заклинание. Рука Олдета дернулась, и кинжал упал на пол.
Он приподнял бровь.
– Что вы сделали, миледи?
На ее губах появилась улыбка.
– Если я расскажу вам…
– Да-да, я знаю – вам придется меня убить. – Он нахмурился, но вид у него получился комичный. – Я всегда считал, что эта фраза принадлежит мне.
Эйрин ехидно улыбнулась. Она успела забыть, как ей тогда понравился Паук.
– Что вы делаете в замке?
Он поднял стилет и спрятал его под плащом.
– Я могу задать такой же вопрос вам, миледи. Я столько времени потратил, чтобы найти подходящее для отдыха место, а вы являетесь сюда без всякого приглашения.
Эйрин пожала плечами.
– Если вы хотели, чтобы вас никто не нашел, не следовало разжигать огонь. Веселое пламя в камине говорит: смотрите, я здесь.
Серо-голубые глаза Олдета сузились.
– А теперь вы поступаете жестоко, миледи. Я замерз. И никак не ожидал, что кто-то увидит огонь. Вы прекрасно знаете, что не имеете права заходить в заброшенную часть замка. Клянусь Джорасом, даже крысы забыли о существовании этого крыла. Что вы здесь делаете?
– Порчу жизнь шпионам.
Олдету ничего не оставалось, как согласиться.
– А что вы делаете в Кейлавере? – спросила Эйрин. Набравшись храбрости, она подошла поближе к камину.
Паук развел руки в стороны и ухмыльнулся, обнажив гнилые зубы.
– Я шпион, миледи. Что я могу делать? Наблюдаю за королем, естественно.
– Но почему? Разве Перридон и Кейлаван не являются союзниками?
– А теперь вы продемонстрировали, что ничего не понимаете в политике, миледи. Шпионить за врагом полезно. Но шпионить за друзьями необходимо. Королева Инара понимает, что нас ждут тяжелые времена, и хочет знать, что собирается предпринять Бореас.
– Тогда почему бы вам просто не спросить у него?
– Потому что королева хочет знать, что он намерен делать в действительности, а не то, о чем он готов ей рассказать. К сожалению, эти вещи очень редко совпадают, миледи.
Эйрин нахмурилась.
– Мне кажется, друзья не должны так поступать.
– Глупости, миледи. Самая лучшая дружба покоится на лжи и обмане. А те друзья, которые говорят правду, в конечном счете друг друга убивают.
– Ну а теперь вы несете чушь.
– В самом деле? – Олдет пригладил бороду. – А что вы скажете своей подруге, если увидите, что она надела дурацкое платье?
Эйрин подумала.
– Я постараюсь найти возможность «случайно» вылить на него бокал вина. Тогда ей придется сменить платье, и она никогда не узнает, каким отвратительным было… ой!
Олдет торжествующе улыбнулся и поклонился.
– Чистейшей воды обман, миледи.
Эйрин вздохнула.
– Ну и что мы будем теперь делать?
– Не играйте со мной, миледи. Вам прекрасно известно, что настало время договориться о какой-нибудь трудновыполнимой услуге с моей стороны в обмен на ваше обещание ничего не рассказывать королю.
Эйрин обдумала его слова.
– Откровенно говоря, такая мысль мне в голову не приходила. Должна признать, ваша идея мне нравится. Вот что мы сделаем. Я выбираю вымогательство.
Олдет мрачно посмотрел на нее.
– Я вижу, вы получаете удовольствие от нашего разговора.
– Немного. Разве я не права?
– Скажите, что вам нужно, – проворчал он. – Чего вы от меня хотите в обмен на обещание сохранить мое присутствие в замке в тайне?
Она задумчиво провела пальцем по щеке.
– Я еще не уверена, но что-нибудь обязательно придумаю. И сразу же сообщу вам о своем решении.
– А почему вы думаете, что сумеете найти меня еще раз? Она подумала о звоне колокольчиков, который ее сюда привел. Мелия и Бореас не сомневались, что Бледный Король вновь поднимает голову как и год назад. Но дело не только в древней силе, которая выбирает для действий канун дня Среднезимья. У нее возникло ощущение, что кто-то или что-то захотел, чтобы она нашла Олдета. Быть может, он еще раз покажет ей путь.
– Я уверена, что разыщу вас, – сказала она и таинственно улыбнулась. Затем Эйрин собралась уходить и бросила взгляд через плечо. – Мы все были рады, Олдет, узнать, что вы оправились от ран. Я уверена, что ваша королева может вами гордиться.
Он кивнул.
– Только боги знают, как я стараюсь, миледи.

Эйрин оставила Паука греться у камина и вернулась в обитаемую часть замка. Правильно ли она поступила, обещав Олдету скрыть его присутствие в замке от короля? Однако Паук теперь ее должник, и у нее появилась возможность приглядывать за ним. Все лучше, чем выгнать его из замка – это привело бы к ухудшению отношений между Перридоном и Кейлаваном, чего никак нельзя позволить. Кроме того, у Эйрин возникло предчувствие, что услуга Олдета может ей пригодиться, хотя в данный момент не представляла, о чем может его попросить. Эйрин решила, что ее поступок принесет пользу Кейлавану, и уверенно отправилась к себе.
Там она нашла лорда Фарвела, который стоял возле закрытой двери.
– Миледи! – воскликнул сенешаль с облегчением. – Вот и вы. Королевская стража ищет вас по всему замку.
– Значит, они не слишком стараются, – ответила Эйрин. – Как видите, милорд, я здесь.
– Вы должны немедленно пойти со мной.
Не спрашивая разрешения, он взял Эйрин за руку и повел по коридору. Эйрин так удивилась, что даже не стала возражать.
– Что случилось, лорд Фарвел?
– Он здесь, миледи. Приехал на день раньше, клянусь Семью! Мы не готовы, совсем не готовы, но делать теперь нечего, нужно его принимать.
Эйрин покачала головой, пытаясь понять сенешаля.
– О чем вы, лорд Фарвел? Кто приехал?
– Ваш будущий муж, естественно.
Его слова настолько ошеломили Эйрин, что она оцепенела и позволила старику вести себя за руку, точно ребенка. Ее будущий муж здесь? Так скоро?
Они подошли к главному залу замка. Двое стражников склонили головы, а затем распахнули огромные дубовые створки, и лорд Фарвел нетерпеливо подтолкнул ее вперед.
Полы огромного помещения устилали новые ковры, на стенах полыхали зажженные факелы – свет дня уже начал меркнуть. Король сидел на деревянном троне. Перед помостом стояли двое. Со спины Эйрин разглядела лишь толстые плащи и не могла определить, мужчины это или женщины, хотя у обоих гостей были худощавые фигуры.
Третий человек, женщина, сидела на стуле возле первой ступеньки помоста лицом к трону. Эйрин испытала настоящее потрясение. Только самые благородные гости получали право сидеть во время аудиенции у короля. Эйрин не могла разглядеть лица женщины, поскольку оно было повернуто к Бореасу, но успела отметить льняные волосы и бледно-зеленое платье.
Двери у нее за спиной с громким стуком захлопнулись. Бореас поднял взгляд, а женщина повернула голову, и ее глаза чистые и бесцветные, точно лед остановились на Эйрин.
Королева Иволейна.
Эйрин споткнулась и едва не упала, лишь рука лорда Фарвела помогла ей удержаться на ногах. Она сделала глубокий вдох, вздернула вверх подбородок и решительно зашагала к помосту, но в голове у нее роилась тысяча вопросов. Что королева делает в Кейлавере? Получила ли она ее письмо? Не является ли оно причиной ее появления здесь?
Она приехала, чтобы наказать меня за то, что я так долго не отвечала, с ужасом подумала Эйрин. Иволейна хочет вырвать твою нить из Узора. Клянусь Сайей, наверное, будет очень больно.
Какая чепуха! Иволейна получила письмо в тот день, когда Эйрин приехала в Кейлавер. Всего три дня назад. Королева не могла прибыть сюда так быстро. Она покинула свой замок не менее недели назад.
Из чего следует, что она не получала твоего письма, Эйрин, она ничего не знает о Тревисе и о том, что произошло в Таррасе.
– Я доволен, что вы решили присоединиться к нам, леди Эйрин, – прогрохотал Бореас со своего трона, но его тон говорил об обратном.
Королева Иволейна поднялась со своего стула.
– Леди Эйрин, рада вновь видеть вас.
Эйрин, опустив глаза, торопливо присела в реверансе, не столько из почтения, сколько от страха.
– Ваше величество, – сказала она, не поднимая головы. – Я не знала… не знала, что вы приедете.
– В самом деле – спокойно спросила Иволейна. – А кто еще мог доставить его к вам, леди Эйрин?
Эти слова заставили Эйрин поднять голову. В глазах королевы зажегся странный свет. Нечто похожее на печаль, но с примесью тоски и пустоты. Однако внимание Эйрин задержалось на королеве всего на мгновение, поскольку к ней наконец повернулись два других человека.
Слева от королевы стояла женщина средних лет. Седая прядь выделялась в черных, блестящих волосах, миндалевидные глаза были полны мягкой мудрости. Сестра Мирда.
Удивление и радость переполнили душу Эйрин. Именно спокойное и уверенное присутствие Мирды помогло погасить лихорадку ненависти, разожженную сестрой Лиэндрой, и изменить плетение Узора, когда было принято решение не убивать Разбивателя рун, а лишь разыскать его и помешать ему творить зло.
И прежде, чем Эйрин успела удивиться еще больше, послышался тихий насмешливый голос.
– Привет, кузина.
С тех пор, как она слышала его в последний раз, голос стал ниже, но она сразу его узнала.
– Принц Теравиан! – воскликнула она, поворачиваясь к юноше, стоящему рядом с королевой.
Через мгновение она опомнилась и сделала реверанс. Когда она поднялась, на его губах появилась довольная усмешка. Эйрин не удивилась, Теравиан всегда любил наблюдать за смущением других людей.
Сын короля Бореаса вырос с тех пор, как она в последний раз видела его в Ар-Толоре. Он стал высоким стройным юношей. Ему уже исполнилось восемнадцать, но с первого взгляда становилось ясно, что он никогда не будет таким же широкоплечим, как его отец. Теравиан больше походил на танцора, чем на воина. Тем не менее он был красив той мрачной красотой, что отличала короля. И в то же время в его чертах присутствовала тонкость, которой не хватало его отцу. Наверное, дар матери, хотя Эйрин никогда не видела королевы Нарены. Жена Бореаса умерла до того, как Эйрин приехала в Кейлавер.
– Ну, вы не собираетесь меня приветствовать? – спросил Теравиан.
Казалось, ему немного скучно, однако легкое замешательство Эйрин его забавляло. Эйрин набрала в грудь побольше воздуха.
– Прошу меня простить, Ваше высочество. Конечно, я рада видеть вас. Но скажите, почему вы вернулись в Кейлавер? Разве ваше пребывание в Ар-Толоре закончилось?
Теравиан посмотрел на нее, как на помешанную. Да и остальные глядели на нее с удивлением. Впрочем, во взгляде Мирды Эйрин прочла сочувствие.
Эйрин переводила взгляд с одного на другого, отчаянно пытаясь понять, что происходит. А потом в ее сознании всплыл разговор в коридоре с лордом Фарвелом.
О чем вы, лорд Фарвел? Кто приехал?
Ваш будущий муж, естественно.
– Так это вы мой будущий муж, – наконец проговорила она, не сводя глаз со стройного юноши.
– Вам бы следовало хотя бы попытаться скрыть свое отвращение, – сказал принц и нахмурил густые брови. – Поверьте, меня данная перспектива радует ничуть не больше, чем вас.
И, не спросив разрешения короля или королевы, он быстро вышел в боковую дверь.
– Ну, – заметила сестра Мирда, – остается надеяться, что дальше будет лучше.

29

Рассвет третьего дня в Морском Дозоре оказался еще более мрачным, чем первые два. Стоит ли удивляться, что жители Эмбара имели репутацию людей безрадостных и угрюмых: по сравнению с этим местом Сиэтл выглядел как Палм-Бич. Если бы не появилась служанка с завтраком, Грейс ни за что бы не догадалась, что солнце уже взошло.
– Спасибо, Мирдрид, – сонно проговорила Грейс, приподнимаясь на локте, когда служанка поставила поднос с завтраком на стол.
Вчера Грейс немного поговорила с молодой девушкой – постаралась убедить слуг, что ее не следует бояться. К удивлению Грейс, у нее получилось, девушка сделала реверанс и смущенно улыбнулась. Она была хорошенькой, как едва раскрывшийся цветок. Один глаз у нее слегка косил, но другой внимательно смотрел на Грейс.
– Скажите, если вам что-нибудь понадобится, миледи.
– Конечно, Мирдрид. Принеси мне вышивку, над которой ты работаешь, мне бы хотелось на нее посмотреть.
Служанка еще раз улыбнулась и торопливо вышла из комнаты. Грейс отбросила одеяло и только тут поняла, что Вани нет в спальне. Она прикоснулась к ее постели, но простыни оказались холодными. Грейс слезла с кровати по приставной деревянной лесенке, налила себе чашку мэддока и уселась возле камина.
Остальные появились полчаса спустя. Сначала пришли Фолкен и Бельтан: бард поговорить, а Бельтан проверить, не осталось ли что-нибудь от завтрака. Вне всякого сомнения, сначала он проглотил большую часть того, что принесли ему и Фолкену. Грейс, все еще в ночной рубашке, поплотнее завернулась в одеяло и надеялась, что держится по-королевски. Затем пришла Вани, и Грейс получила новое подтверждение того, что т'гол больна, – на сей раз все заметили, как она вошла.
– Где ты была ночью? – спросила Грейс.
– Осматривала замок.
Никто не стал спрашивать, что Вани искала. Вчера вечером, после ужина, Грейс рассказала им о том, что видела на галерее: чуждое присутствие. Кто-то наблюдал за ними. Кто-то неживой.
Фолкен посмотрел на т'гол.
– Тебе удалось что-нибудь найти?
– Нет. Лорд Элвард сказал правду, в замке осталось мало людей, так что у меня не возникло никаких проблем. Однако я не нашла никаких следов существа, описанного Грейс. Там было лишь…
Вани нахмурилась.
– Что? – спросила Грейс.
– Ничего, – ответила Вани, протягивая руки к огню. – Я не нашла существа, о котором ты говорила, Грейс.
Бельтан бросил на нее подозрительный взгляд.
– А почему ты уверена, что это существо не спряталось от тебя?
Вани так посмотрела на него, что поняли все: от т'гол спрятаться невозможно. Однако после того как Грейс выспалась, она начала сомневаться в истинности того, что увидела при помощи Паутины жизни. Ощущение было коротким. К тому же она еще не полностью оправилась от простуды. Может быть, ей только показалось.
Тогда почему же ты до сих пор ее чувствуешь, Грейс? Ощущение смерти было таким сильным, что у тебя едва не остановилось сердце.
– Тебе не следовало гулять всю ночь, – сказала Грейс Вани. – Ты еще нездорова. Тебе необходимо больше отдыхать.
– Я отдохну сейчас.
Вани, скрестив ноги, села у камина.
Бельтан провел хлебом по краю тарелки с остатками каши.
– Ну, и как меняет наши планы то, что ты видела?
Грейс обдумала имеющиеся в их распоряжении возможности. Лекарство оказывало необходимое действие; быстрая проверка нитей Фолкена и ее собственной показала, что им стало заметно лучше. Да и Вани с Бельтаном постепенно поправлялись, но опасность воспаления легких еще существовала. Если они отправятся в путь, их состояние может быстро ухудшиться.
Поэтому они не могут покинуть замок сейчас. Стоит ли рассказать лорду Элварду о том, что она видела, на случай, если опасность может грозить всем обитателям замка? Нет, решила она. Если бы существовал незваный гость, Вани нашла бы его. К тому же Грейс совсем не хотелось объяснять лорду, каким образом она ощутила чуждое присутствие. Она решила держаться настороже и провести в замке еще несколько дней.
Поскольку выбора не было, они провели следующий день в своих комнатах. Фолкен играл на лютне, чтобы скоротать время, иногда принимался негромко петь, и Грейс погружалась в видения древних залов и тайных башен.
После полудня пришел Льюит узнать, все ли в порядке. Грейс спросила об Элварде – и не потому, что ей хотелось увидеть графа, а из обычного любопытства.
– Боюсь, он сегодня опять занят, – с поклоном извинился Льюит. – Но если нам повезет, к ужину он освободится. В таком случае он будет рад, если вы согласитесь разделить с ним трапезу.
– Конечно, – вежливо ответила Грейс.
– Похоже, лорд Элвард занятой человек, – заметил Фолкен, когда управляющий удалился.
– Ну, если он остался без рыцарей, то многие вопросы ему приходится решать лично, – возразил Бельтан.
Вани и Бельтан проспали почти весь день, что вполне устраивало Грейс. Если на них подействовало лекарство, которое она незаметно подсыпала в их чашки, они могут сердиться на нее, сколько влезет. Сама Грейс начала испытывать нетерпение – верный признак того, что она поправляется, – но проводила почти все время в беседах с Фолкеном. Она не совсем понимала барда и его азарт относительно поисков осколков Фелльринга. Даже если они сумеют найти все части меча Ультера, а потом каким-то образом его перековать, Малакор все равно останется лишь воспоминанием. И какая будет от него польза?
Откровенно говоря, несмотря на несгибаемую веру Фолкена, Грейс никак не могла взять в толк, как меч поможет им против Старого Бога Мога. Или его слуги, Бледного Короля. Или Рыцарей Оникса, кем бы они ни были и чего бы ни хотели. В конечном счете, у них ведь имеется одна тощая женщина с ржавым мечом, которая толком не умеет им пользоваться.
Но как только Грейс собиралась сказать Фолкену о своих сомнениях, она видела надежду в его глазах, замечала сжатый серебряный кулак, и слова замирали на языке. Как-то раз Грейс попросила барда еще раз показать ей серебряную руку. Она завораживала Грейс, в особенности после того, как Фолкен сказал, что ее сделала колдунья.
Металлическая рука была живой, как и сам Фолкен. Обратившись к Паутине жизни, Грейс видела ее мерцающие очертания. Значит, могущественная колдунья способна сотворить такое чудо. Но придать металлу точную форму и применить изощренное заклинание – нет, насколько хватало ее скудных знаний, такое под силу лишь рунической магии. Так и оказалось. Перевернув серебряную руку ладонью вверх, Грейс увидела три маленькие руны – такие тусклые, что они были едва заметны, – образующие круг. Получалось, что новую руку для Фолкена сделали колдунья и рунный мастер? Невозможно!
Небо за окном превратилось в непроглядную тьму – они и не заметили, как село солнце. Появился Льюит и с сожалением сообщил, что обязанности Элварда не позволят ему присутствовать на ужине и трапеза будет доставлена к ним в комнаты. Грейс обрадовалась, ей совсем не хотелось возвращаться в большой зал и вновь вглядываться в тени, прячущиеся на галерее. Однако она пожалела, что не увидит Элварда.
Вани и Бельтан проснулись, обоим стало лучше, хотя Грейс беспокоил кашель рыцаря. Она заставила его сплюнуть на салфетку, и на белой ткани появились ржавые следы. Грейс приготовила для них снадобье, но когда рыцарь и т'гол с подозрением посмотрели в свои чашки, рассердилась не на шутку. Так что они предпочли с ней не связываться и молча выпили лекарство. После ужина вся компания улеглась в постели.
Следующие два дня мало чем отличались от предыдущих. Погода оставалась неизменной, граф не появлялся даже за ужином, и они ели у себя в комнатах.
– Если лорд Элвард так и не появится, мы не сможем попросить разрешения покинуть замок, – раздраженно проворчал Фолкен на пятый день пребывания в Морском Дозоре.
Грейс вырезала ножом фигурки из плотного листа пергамента.
– Я не знаю, что отнимает у Элварда столько времени. Но разве мы не сможем уйти, если у нас возникнет такая необходимость? Он нас поймет.
Фолкен мрачно покачал головой.
– Нарушить законы гостеприимства – более страшное преступление, чем воровство. Смертельное оскорбление. Если мы покинем замок без его разрешения, лорд Элвард будет иметь право догнать нас и заковать в кандалы.
– Но у него же нет рыцарей, – возразил Бельтан, разминая пальцы. – Кроме того, разве вы однажды не покинули Кельсиор без разрешения короля Кела?
Бард возмущенно замахал руками.
– Сказал тоже! Кел уже и так решил меня казнить, так что я не ухудшил свое положение, сбежав из замка.
Бельтан не нашел достойных возражений.
Вани присела за стол рядом с Грейс.
– Что ты делаешь, Грейс?
– Не знаю. Мне стало скучно, и я решила чем-нибудь заняться – вот что вышло. – Грейс взяла одну из готовых фигурок. Она отдаленно напоминала человека, какого-то кривобокого и непропорционального. У нее лучше получалось лечить людей, чем вырезать их из пергамента. – Наверное, я пыталась сделать бумажную куклу.
Бельтан взял одну из фигурок и принялся вертеть ее в руках, пытаясь определить, где у нее верх, а где низ.
– И что ты намерена с ними делать?
– Понятия не имею. У меня никогда не было кукол.
Грейс погладила фигурку из пергамента, зажатую в руке. Она вдруг поняла, что думает про Тиру – немую, обожженную девочку, ставшую у нее на глазах богиней.
Фолкен пристально посмотрел на нее.
– Ты хотела сказать, что не играла в куклы с тех пор, как стала взрослой?
Грейс покачала головой.
– Нам не разрешали иметь игрушки в… – Она сглотнула. – Я хотела сказать, у меня никогда не было кукол.
Вани взяла нож и кусок пергамента.
– Я покажу тебе другой способ их изготовления. Аль-Мама научила меня, а ее научила ее аль-Мама. Я была тогда маленькой девочкой, в цитадель Голгору меня отправили позже.
Мужчины быстро потеряли интерес к их деятельности, но Грейс и Вани провели остаток дня, складывая кукол из плотного пергамента и вырезая для них одежду. Грейс сделала краски из части лекарственных растений, которые принес Льюит, и из сушеных ягод, оставшихся от ужина, а кусочки угля из камина они использовали вместо карандашей. Вскоре у них уже были король, королева и дюжина придворных.
В самом конце Грейс сделала крошечную куколку – ребенка, девочку с длинными рыжими волосами. Когда работа подошла к концу, она ее погладила и тихонько пропела ей песенку. А потом, когда никто на нее не смотрел, бросила куклу в огонь. Яркое пламя подхватило пергамент, возникла золотая вспышка, и куколка исчезла. Грейс прижала руку к животу и закрыла глаза, чтобы скрыть подступившие слезы. Исчезла кукла, и даже звезды Тиры больше нет на небе.
На следующее утро лорд Элвард вновь не появился, и Фолкен решил, что необходимо отправиться на поиски графа.
– Я с тобой, – заявила Вани, вставая со стула и потягиваясь.
Она уже давно была готова взяться за любое дело.
Фолкен кивнул, и Грейс бросила на т'гол благодарный взгляд. Они все начали испытывать беспокойство – следствие перенесенной болезни и безвылазного сидения в своих комнатах. Тем не менее Грейс обрадовалась, что Вани решила сопровождать барда.
Бельтан пробурчал, что он тоже хотел бы отправиться на поиски Элварда, но Грейс бросила на него строгий взгляд, и рыцарь неохотно замолчал. Кашель Бельтана стал лучше; когда Грейс в последний раз проверяла его мокроту, она была чистой. Он почти поправился – но Грейс хотела исключить осложнения.
– Еще один день, Бельтан, – сказала она, положив руку на плечо другу. – Больше я ни о чем не прошу. Фолкен и Вани найдут Элварда, получат разрешение на отъезд, и завтра мы отправимся в путь.
Бельтан вздохнул.
– Как пожелаете, миледи. Еще один день, но не больше. Я устал от этого унылого замка. Если мы останемся здесь еще на некоторое время, я начну разговаривать, как Дарж.
За окном прогремели раскаты грома, словно затем, чтобы подчеркнуть последние слова Бельтана.
Грейс не смогла найти ни одного подходящего возражения, которое хотя бы немного успокоило рыцаря. Она надеялась, что Фолкен сумеет найти лорда Элварда, а тот продаст им лошадей. Без лошадей путь в Омберфелл будет очень долгим.
Бельтан нашел способ скоротать время до возвращения остальных.
– Я мало что знаю о куклах, Грейс, но хорошо разбираюсь в сражениях. А раз уж мы собираемся в Торингарт, чтобы найти осколки твоего меча, тебе пора научиться им пользоваться.
Грейс с сомнением отнеслась к идее Бельтана. Рыцарь однажды показал ей, как следует орудовать кинжалом, но маленький клинок был ужасно похож на скальпель.
– Ты потерял свой меч во время кораблекрушения, – напомнила она. – Он пошел на дно вместе с доспехами. Нам не на чем практиковаться.
– А как насчет этой штуки? – Бельтан поднял кочергу, лежавшую возле камина. Он взвесил ее в руке и несколько раз помахал ею в воздухе. – Ощущение вполне подходящее. А баланс у нее даже лучше, чем у некоторых клинков. Подойдет, пока у нас не появится настоящий меч.
Грейс посмотрела на кочергу. Год назад она воспользовалась такой же, чтобы отбиться от фейдримов, которые напали на них с Тревисом в Кейлавере. Нескладное чудовище едва их не прикончило, но вместе с Тревисом они сумели с ним справиться.
Грейс сглотнула.
Возможно, научиться себя защищать не такая уж глупая затея, Ваше величество.
И взяла кочергу.
– Учи меня.
Они начали с простейших вещей. Бельтан продемонстрировал ей серию позиций, стоя у нее за спиной и показывая, как следует правильно держать кочергу, изо всех сил стараясь, чтобы Грейс лучше запомнила стойку. Затем он отошел в сторону и принялся называть каждую позицию, а Грейс пыталась принять ее как можно быстрее. Сначала ее попытки выглядели жалкими; ей даже не удавалось удерживать кочергу на месте. Но через час появились первые успехи.
Грейс бросила кочергу и опустилась на стул. Она задыхалась, руки и плечи ломило от непривычных упражнений.
– Совсем неплохо, Ваше величество, – заметил Бельтан, и его лицо озарилось улыбкой. – У тебя выходит лучше, чем у многих начинающих. Движения получаются естественными.
Грейс слабо улыбнулась.
– Наверное, они у меня в крови.
Улыбка исчезла, и Бельтан отвернулся.
Несмотря на боль и усталость, Грейс подошла к рыцарю.
– В чем дело, Бельтан? Если что-то не так, скажи мне? Он пожал плечами.
– Так, ничего, Грейс. Просто твои слова напомнили мне о том, что течет в моей крови.
Грейс поняла. В Денвере «Дюратек» перелил Бельтану кровь эльфа, чтобы вытащить его с того света. Но, возможно, в нем произошли какие-то изменения.
Она взяла его большие жесткие ладони в свои.
– Ты не изменился, Бельтан. Что бы они с тобой ни сделали.
В его печальных зеленых глазах появилось удивление.
– Я не уверен, что это так, Грейс. Я помню, как чувствовал себя раньше. Теперь все иначе. – Он подошел к окну и выглянул наружу. Дождь не прекращался. – Ты помнишь, Фолкен сказал, что из-за туч здесь невозможно определить, когда садится солнце. – Он повернулся к Грейс. – А я это знаю. У меня в спине возникает покалывание, и я понимаю, что солнце только что село, какими бы плотными ни были тучи. И я чувствую, когда оно встает, и когда восходит и заходит луна.
Грейс смотрела на него и не знала, что сказать.
– Я чувствую, Грейс. И слышу то, что не должен. Например, пение звезд. Ты знала, что у них есть голоса? Они подобны звону хрусталя. Только в тысячу раз громче, вот почему они доносятся до меня, преодолевая огромные расстояния, если я затаю дыхание. И ветер у него тоже есть голос. Но я не понимаю, что он говорит, только иногда он кажется мне сонным, а порой печальным. А когда приближается буря, ветер начинает нервничать и его охватывает гнев. – Бельтан провел рукой по глазам. – И я вижу странные вещи.
Грейс удивленно посмотрела на него.
– Какие вещи?
– Я не уверен. – Казалось, Бельтан смотрит сквозь нее. – Иногда, в яркий полдень краем глаза я замечаю тень, но стоит мне повернуться – и она исчезает. А по ночам я вижу мерцающий свет, но только на короткие мгновения, так что иногда я думаю, будто мне это просто почудилось. – Он провел рукой по светлым волосам и посмотрел в глаза Грейс. – Я схожу с ума, Грейс? Как король Соррин?
– Нет, – ответила она негромко, но твердо. – Ты не сходишь с ума.
– Но я другой, не так ли? Кровь эльфа меня изменила.
После коротких колебаний, Грейс кивнула.
– Тебе следует рассказать Фолкену. Возможно, он знает, что ты видишь.
– Ты права. Но не сейчас. Я не против, чтобы ты знала, Грейс. Более того, я даже рад, что поделился с тобой своей тайной. Но я не готов к тому, чтобы Фолкен начал изучать меня как диковинное животное. Сначала я должен привыкнуть к новым ощущениям.
– Я никому не скажу. Даю слово.
На лице рыцаря появилась тень его прежней улыбки.
– Спасибо, Ваше величество.
Она простонала.
– Если хочешь меня поблагодарить, не называй Ваше величество.
– Да, Ваше величество.
И тогда она обняла его и крепко к нему прижалась, с удивлением почувствовав, как дрожит его сильное тело. А потом Грейс поняла, что тоже дрожит. Что ж, изменился не только он.
– Ты преодолеешь все трудности, Бельтан. Мы вместе с ними справимся, я обещаю.
Рыцарь ничего не ответил, но Грейс ощутила, как мощно и уверенно бьется его сердце, и ей этого хватило.

Предыдущая страница 8 Следующая страница


9 Марк Энтони

30

Фолкен и Вани вернулись только после полудня.
– Вы нашли графа? – спросила Грейс, выбравшись из стоявшего у камина кресла.
Она поморщилась и принялась потирать бедро ей не раз приходилось видеть, что так делают пожилые леди, спускаясь по лестнице.
Фолкен внимательно посмотрел на Грейс.
– Что-то не так?
– Ничего страшного. – Грейс потянулась, разминая затекшие мышцы ног и спины. – Бельтан решил научить меня обращаться с мечом, вот и все.
Бард негромко присвистнул.
– Ты разрешила Бельтану давать тебе уроки? Не самый разумный поступок, Грейс. Если, конечно, ты не хочешь получить смертельное ранение.
– Не забывай, я еще здесь, – угрюмо напомнил о себе Бельтан, лежавший на кровати.
Однако Фолкен не обратил на рыцаря ни малейшего внимания.
– Мы не нашли Элварда – вероятно, он опять уехал осматривать свои земли. Но мы отыскали управляющего, Льюита, и он обещал нам, что сегодня вечером граф с нами поужинает. Похоже, у нас появляется шанс попросить разрешение на отъезд. Мы больше не можем ждать. Боюсь, что скоро на смену дождю придет снег.
– А управляющий не показался тебе расстроенным? – спросила Вани, подходя к огню; ее кожаное одеяние слегка поскрипывало.
Грейс знала, что выросшая на юге Вани находит северные земли слишком холодными.
Фолкен потер подбородок.
– Пожалуй, он действительно был очень взволнован. Возможно, хотел получше организовать ужин. Я полагаю, что граф и управляющий уверены, что сегодня мы будем просить разрешения покинуть замок. Судя по всему, гости у них бывают не слишком часто.
Вани кивнула, но так и не сказала, согласна она с бардом, или нет.
– В любом случае, мы задержались по другой причине, – продолжал Фолкен, снимая повязки с серебряной руки. – Мы нашли нечто интересное. Точнее, Вани нашла.
Т'гол скрестила руки на груди.
– У меня ничего не получилось бы, если бы не Фолкен. Бельтан встал с постели, Грейс уселась обратно в кресло, а бард и Вани рассказали о том, что они видели. Они вдвоем обошли весь замок, сообщая всем слугам, попадавшимся на пути, что они ищут управляющего. Они кивали, слушали указания, которые давали слуги, а потом делали вид, что заблудились, и продолжали свои исследования. Им даже удалось заглянуть в спальню графа, которая находилась за большим залом; впрочем, там они не нашли ничего интересного: кровать, шкаф с одеждой и чистым постельным бельем и все. Они уже собирались вернуться назад, но тут Фолкен сообразил, что они не видели святилища. В каждой крепости или замке любого Доминиона есть святилище, которое отвечает вероисповеданию хозяина, – даже в Эмбаре, где подобные вещи не так популярны, как в других Доминионах. Вани знала, где находится святилище, она обнаружила его несколько ночей назад в прямоугольном каменном сооружении, располагавшемся в задней части замка. В нем был лишь алтарь и дверь, ведущая в маленькую семейную усыпальницу.
– На алтаре мы нашли только пыль, – сказал Фолкен. – Ни свечей, ни кубков для вина ничто не указывало на совершение каких-либо религиозных обрядов. Но в наше время лишь немногие жители Эмбара религиозны, так что тут нет ничего удивительного. С другой стороны, тайная дверь привлекла наше внимание.
Грейс бросила удивленный взгляд на Вани.
– Я думала, что ты не нашла ничего необычного в ту ночь, когда исследовала замок.
– Верно. Хотя у меня осталось ощущение, что я чего-то не заметила. Я рассказала Фолкену, и он более внимательно осмотрел святилище.
– Нет ничего удивительного в том, что Вани не заметила потайную дверь, – продолжал Фолкен. Он посмотрел на Грейс и Бельтана. – Дело в том, что на дверь наложена Альт, руна тени.
Грейс вздрогнула и наклонилась вперед, внимательно слушая негромкий голос барда.
– Искусство вязания рун утеряно столетия назад – во всяком случае, до тех пор, пока на Зее не появился Тревис Уайлдер, – поэтому дверь очень древняя. Весьма вероятно, что никто о ней не знает, даже Элвард. Руна тени делает ее невидимой. И хотя все чувства Вани обострены до предела, она не смогла ее разглядеть, хотя ее преследовало ощущение, что рядом что-то есть.
Бельтан бросил на барда критический взгляд.
– А как же ее увидел ты, Фолкен?
– Благодаря моей руке. Она делает меня чувствительным к рунной магии. Я ощутил присутствие руны тени, как только оказался рядом с дверью. Сконцентрировавшись, я сумел заглянуть сквозь вуаль тени и увидеть дверь.
Грейс сложила руки на груди, стараясь согреться.
– Как ты думаешь, что находится за дверью?
– Все, что угодно. Я предполагаю, что много лет назад в замке жил Вязатель рун. Возможно, он держал там свои книги. Дверь закрыта на обычный замок – так мне показалось, руна тени лишь скрывает ее присутствие, ничего больше. Будь у нас ключ, мы могли бы открыть дверь. Впрочем, ключ утерян столетия назад.
Рассказ барда заворожил Грейс – она плохо знала историю Зеи, но сейчас это не важно. Ученый в ней требовал открыть дверь и разобраться в древних артефактах, но у них другие цели, пришло время покинуть Морской Дозор.

День подходил к концу. Грейс начала зажигать свечи, когда в дверь постучали. Фолкен и Бельтан час назад вернулись в свою спальню отдохнуть, а Вани направилась на кухню раздобыть новую порцию масла для своего кожаного костюма, чтобы вернуть ему прежнюю мягкость. Грейс открыла дверь, предполагая, что пришел слуга пригласить их на обед.
В дверях стояла служанка Мирдрид.
– Прошу меня простить, миледи. Может быть, сейчас не самое подходящее время?
Грейс уставилась на нее. После всего, что ей пришлось пережить, простые человеческие поступки иногда ставили ее в тупик.
– Конечно, заходи, Мирдрид. Пожалуйста.
Молодая девушка сделала реверанс и вошла. Грейс предложила служанке присесть.
– О, миледи, я не должна садиться. Так не положено. Я лишь пришла показать вам вышивку. Вы сказали, что хотите на нее взглянуть. – Она протянула сложенный кусок ткани. – Я еще не закончила.
Грейс улыбнулась, довольная, что девушка вернулась. Очевидно, ей понемногу удается решать проблему отношений со слугами. Грейс взяла вышивку – она оказалась на удивление большой – аккуратно развернула ее и разложила у себя на коленях.
Огонь в камине потускнел; пора было добавить дров.
– Я делаю ее для своего отца, – сказала Мирдрид, голос которой, казалось, доносился из конца далекого коридора. – Он умер за три дня до вашего появления в замке. После сбора урожая ему становилось все хуже и хуже. Поэтому я начала вышивать месяц назад. Я хотела… – Она вытерла выступившие слезы краем грязного передника. – Я хотела, чтобы он увидел мою работу. Но я не успела, мне не хватило времени.
Грейс колебалась, ей не хотелось прикасаться к вышивке, но потом ее пальцы, словно влекомые неведомой злой силой, прикоснулись к материи. Картинки были грубыми, но выразительными, стежки из цветных ниток – не слишком ровными.
Мирдрид вышила несколько картинок, образовавших круг, – главным образом, сценки из крестьянской жизни: мужчины собирали урожай, женщины пекли хлеб, дети хворостинами гнали стадо коров. На многих картинках был изображен мужчина с такими же светлыми волосами, как у Мирдрид, который наблюдал за остальными персонажами. Однако Грейс не могла отвести глаз от центрального рисунка – все тот же мужчина со светлыми волосами лежал в гробу. Рядом с гробом стояло дерево, на котором сидело какое-то темное существо, вышитое черными нитками.
Приглядевшись, Грейс поняла, что это птица.
– Что это такое? – спросила Грейс.
– Саван для моего отца. – Мирдрид опустилась на колени, осторожно разглаживая складки вышивки. – Лорд Элвард очень добр. Он обо всем позаботился сам и положил моего отца в склеп – так он мне сказал – рядом с прежними лордами и леди. Правда, он очень добрый человек? И еще он сказал, что когда я закончу вышивку, то смогу сама возложить ее. И тогда отец будет вспоминать о том, что он делал при жизни. И видите? Мой отец не один. За ним всегда будут приглядывать.
Грейс стало нехорошо.
– Что ты имеешь в виду?
Мирдрид коснулась изображения птицы.
– За нами постоянно наблюдают. И мы чувствуем себя в безопасности, правда, миледи? Раньше я всего боялась – темноты, смерти, но только не теперь. Глаз наблюдает за нами, он позаботится о том, чтобы мы поступали благородно, чтобы никуда не свернули с правильного пути до того, как наступит конец…
– Мирдрид, что ты здесь делаешь?
Грейс и служанка вздрогнули, услышав суровый голос. Они подняли головы и увидели стоящего в дверях Льюита.
Мирдрид вскочила на ноги, схватила саван и быстро свернула его.
– Я не сделала ничего плохого. Просто разговаривала с миледи.
– Пойди, займись делом.
Мирдрид молча кивнула и торопливо выскользнула из комнаты, даже не посмотрев на Грейс.
– Сожалею, миледи, – заговорил Льюит – теперь его голос звучал мягко. – Моя сестра вам докучала?
Сестра? Значит, Льюит приходится Мирдрид братом. Из чего следует, что отец Мирдрид был прежним управляющим. Вот почему Льюит показался Грейс слишком молодым для своей должности; он унаследовал ее от отца всего за несколько дней до их появления в Морском Дозоре.
Грейс сделала глубокий вдох, чтобы ее голос звучал уверенно.
– Нет, она мне совсем не докучала.
Льюит кивнул.
– Скоро будет готов ужин. Лорд Элвард просит, чтобы вы немедленно спустились в зал.
Он повернулся и быстро вышел.
Грейс поторопилась сообщить Фолкену и Бельтану, что пришло время ужина. Спустившись в зал, они застали там Вани. Грейс хотелось рассказать им о странной беседе с Мирдрид, но она не успела. К тому же она не знала, что означают слова служанки.
Войдя в зал, Грейс невольно бросила взгляд на галерею, но там было пусто и темно. Она не сомневалась, что если попытается потянуться туда, то ничего не обнаружит. Нечто, обитавшее там, почувствовало внимание Грейс и теперь будет сохранять осторожность. Если, конечно, оно – вообще не плод ее воображения.
Скорее всего, у тебя просто расшалились нервы, Грейс. Ты еще не пришла в себя после кораблекрушения, да и жизнь в мрачном замке не особенно радует. Вот ты и видишь опасности повсюду.
Тем не менее она не могла не думать о темной птице на вышивке Мирдрид и словах, которые она произнесла.
За нами постоянно наблюдают…
– С тобой все в порядке, Грейс? – шепотом спросил Бельтан.
Она сжала его руку.
Я расскажу тебе позже, сказала она при помощи Паутины жизни, и к ее удивлению, Бельтан удовлетворенно кивнул.

Граф сдержал обещание. Он уже ждал их, стоя возле своего стула. Его обаятельная улыбка разогнала страх. За те несколько дней, что они не виделись, Грейс успела забыть, как красив Элвард. Он надел длинный жилет поверх свободной рубашки, штаны плотно облегали сильные ноги, частично закрывая сапоги.
– Милорды, миледи, – сказал Элвард, – вы должны простить мое отсутствие в последние дни. У меня очень много дел. Из Баррсандера пришло требование прислать дополнительное продовольствие. Совсем непросто выполнить наши обязательства перед королем и оставить себе продуктов, чтобы хватило на зиму.
Грейс увидела, как Фолкен и Бельтан обменялись понимающими взглядами. Ей показалось, что она тоже поняла. Зачем Баррсандер требует дополнительное продовольствие, если они не знают, что городу предстоит осада? К тому же истощение запасов пограничных крепостей сделает Эмбар более уязвимым для внешних ударов. Создавалось впечатление, что советники короля действительно готовятся к войне – против Эмбара.
– Вам не следует беспокоиться, милорд, – сказал Фолкен. – За нами здесь превосходно ухаживали, и мы хорошо отдохнули. Но теперь, после того, как угроза серьезной болезни миновала, нам пришло время…
Граф улыбнулся и поднял руку, прервав речь Фолкена.
– Нет, милорд, потерпите со своими пожеланиями до конца ужина. Конечно, наш Доминион находится на самой окраине, но мы стараемся все делать, как следует.
Фолкен прижал руку к груди и поклонился. Интересно, о чем размышляет бард, подумала Грейс, но если колдуньи и умели использовать Паутину жизни для чтения чужих мыслей, она этим искусством еще не овладела.
Они заняли привычные места за столом. И снова место слева от графа осталось свободным, хотя на сей раз Льюит не присоединился к ним.
– Боюсь, что обязанности управляющего не позволят Льюиту принять участие в нашей трапезе, – сказал Элвард.
Вани села рядом с Фолкеном, предоставив Бельтану самостоятельно ухаживать за собой. Как и в прошлый раз, Грейс пришлось ухаживать за лордом Элвардом. Она налила вино и протянула ему кубок, а когда ее рука задела кисть графа, ее словно ударил электрический разряд.
Как и положено, за едой они вели ничего не значащий разговор, но Грейс не слишком к нему прислушивалась. Она все время думала о графе, ощущала, как от него исходит жар, словно от огня. От волнения она выпила лишнего, и вскоре страх отступил, ею овладела непривычная дерзость.
– Милорд, у меня есть к вам вопрос.
Элвард приподнял бровь. И не дав себе времени подумать, Грейс выпалила:
– Для кого вы оставляете место слева от вас?
Спутники Грейс с изумлением уставились на нее, и она поняла, что совершила непростительную ошибку. Опьянение исчезло, оставив пульсирующую боль в висках. Однако лорд Элвард не рассердился. Более того, он улыбнулся.
– Странно, что вы спросили только сейчас, миледи, – сказал он. – Голос Элварда прозвучал весело, но глаза стали жесткими. – Это и в самом деле выглядит непонятным. Пустой стул предназначен для моей матери. Каждый вечер я прошу слуг приготовить для нее место. И каждый раз она отказывается его занять. Так она наказывает меня.
Грейс облизнула губы.
– Наказывает вас?
– Да, миледи. За непослушание. – Он поднял кубок и сделал большой глоток вина. Теперь его голос звучал громче. – Видите ли, я не всегда жил так, как хотелось ей. Иногда я осмеливался поступать по-своему. За мои преступления – я был тогда еще совсем молод – она наказала меня, солгав королю, что я отличаюсь хрупким телосложением, и попросила не посвящать меня в рыцари, поскольку это меня убьет. В результате я так и не получил рыцарского звания. – Он допил вино из кубка и тыльной стороной ладони стер алую жидкость с бороды. – А теперь, когда прошло три года после смерти отца и я стал графом, получив по наследству его титул, она отказывается признать меня своим законным лордом. Разве не так, мама?
Последние слова он прокричал. Затем Элвард резко отодвинул свой стул и встал.
– Вам не кажется, что пора показаться нашим гостям?
Его тело застыло в неподвижности, жилы на шее напряглись, голос эхом прокатился по залу. Грейс молча смотрела на него. Она увидела, как Вани побежала к занавесу в дальнем конце зала. Через секунду Грейс увидела, что тяжелый занавес всколыхнулся, словно кто-то или что-то за ним стоит. Вани протянула руку и решительно отдернула занавес в сторону.
Пусто, в покоях графа никого не было.
Элвард провел рукой по лицу.
– Вы должны меня простить. – Теперь он говорил совсем тихо. – Я устал от своих трудов, вот и все. Есть вещи… мне нужно уйти. Пожалуйста, простите меня.
И прежде чем они успели что-то сказать, граф Морского Дозора вышел из зала.

31

– Ну, – проговорил Фолкен, – получилось неловко.
Они вновь собрались в комнате Грейс и Вани, не зная, куда еще пойти. Бельтан вертел в руках нож, вероятно, прихватил его с обеденного стола.
– Уж не знаю, где все это время пряталась его мать, но, похоже, мы оказались вовлечены в семейную ссору.
– Хорошо знакомая тебе тема, не так ли? – скрестив руки на груди, осведомилась Вани.
Бельтан вогнал нож в каминную полку, бросил на т'гол свирепый взгляд.
– Ну и что это означает?
Грейс подняла руку. Она не хотела, чтобы Вани и Бельтан начали выяснять отношения. Нужно вспомнить нечто важное.
– В чем дело, Грейс? – спросил Бельтан, коснувшись ее плеча.
– Перед обедом со мной произошло странное событие. Я не успела рассказать вам о нем, но я до сих пор в недоумении.
Она пересказала, о чем говорила с Мирдрид: саван, который молодая женщина вышивала для умершего отца, и черная птица, наблюдавшая за ним. И вдруг Грейс поняла, почему эти слова показались ей такими знакомыми. Она уже слышала нечто похожее в портовом городке Галспете, в Перридоне, их произнесла дочь владельца лавки, когда увидела ожерелье Грейс.
Вам не следует это носить. Он не любит, когда вы делаете странные вещи. То, что не делает никто…
– В замке что-то происходит, – заключила Грейс после того, как рассказала об эпизоде в лавке. – Как и в Галспете. Нам следует уйти отсюда, причем как можно скорее. Мы уже поправились.
Однако граф удалился, так и не дав им разрешения покинуть замок, и Фолкен не хотел нарушать законов гостеприимства. Грейс понимала, что для Фолкена это равносильно предложению ограбить банк.
– Грейс, ты нравишься Элварду, – мягко сказал Бельтан. – Может быть, ты попробуешь поговорить с ним наедине и попросишь разрешения покинуть замок. Мне кажется, тебе он не откажет.
Грейс почувствовала, что на нее все смотрят, и понимала, что не может им отказать, хотя ей совсем не хотелось идти к Элварду.
Но правда ли это, Грейс? Разве тебе не хочется его увидеть?
Она почувствовала, что дрожит – но от страха или от нетерпения, Грейс не знала.
– Я попытаюсь, – обещала она.

Найти графа оказалось совсем нетрудно. Она остановила слугу, который зажигал светильники – после ужина прошел час, и за окном стало совсем темно. Слуга видел Элварда всего несколько минут назад, он направлялся в свои покои в конце зала.
Грейс толкнула массивные двери. Они были такими огромными, что она вновь почувствовала себя девчонкой, нарушающей строгие правила приюта. Единственный источник света – огонь в камине. Грейс пересекла зал ее шаги гулким эхом разносились по огромному пустому помещению и остановилась перед тяжелым занавесом. Откашлявшись, она позвала:
– Милорд?
Тишина, лишь затрещало горящее в камине полено. Может, позвать его громче.
– Лорд Элвард, вы здесь?
Грейс подняла дрожащую руку и прикоснулась к ткани занавеса. Затем, собрав волю в кулак, отодвинула занавес и шагнула вперед.
Лорд Элвард, граф Морского Дозора, повернулся к ней.
Грейс застала его в тот момент, когда он снимал рубашку. Она выскользнула из его рук и упала на пол. Граф остался в сапогах и обтягивающих штанах, обнаженная грудь блестела в свете дюжины свечей.
Грейс ахнула.
– Милорд, прошу меня простить.
Она отвернулась, собираясь уйти.
– За что я должен вас простить, миледи? – Его голос был низким и нежным – сейчас он говорил только для нее. – За то, что вы – воплощение моей мечты? Сначала я принял вас за фантом, созданный жаром, который горит в моем мозгу с того момента, как я в первый раз вас увидел. Но вы здесь, не так ли? Вы настоящая.
Его слова обладали такой притягательной силой, что Грейс невольно сделала несколько шагов вперед и оказалась внутри его покоев. Ее глаза приспособились к свету свечей, и теперь она смогла разглядеть Элварда более внимательно. Сильное молодое тело, кожа слегка блестела от пота, по рельефным мышцам пробегали тени от пламени свечей. В ее сознании вдруг возник вопрос: куда он ходил после ужина?
Она сообразила, что нужно что-то сказать.
– Вы совершили добрый поступок, милорд, позаботившись об отце Мирдрид.
– Что?
– Мирдрид. Дочь вашего прежнего управляющего. Она рассказала мне о вашей щедрости – вы разрешили поместить ее отца в ваш фамильный склеп.
– Миледи, я не верю, что вы пришли ко мне, чтобы говорить о служанках.
Элвард протянул к ней руку.
Несколько темных капель упало на пол. Инстинкт врача подавил все остальное.
– У вас кровь, милорд.
Он посмотрел на руку, словно только сейчас вспомнил о ее существовании. Грейс взяла ее в свои ладони и перевернула. Кровь текла из двух отверстий – одно находилось на тыльной, а другое на внешней стороне ладони. Она вытащила платок и стерла кровь, чтобы получше осмотреть раны. Ей уже приходилось видеть такие раны, когда она работала в госпитале. Они напоминали собачьи укусы.
– Чепуха, миледи. Я ничего не чувствую. Во всяком случае, пока вы здесь.
– Стойте смирно.
Грейс обернула платок вокруг его ладони, и он тут же намок. Ничего, на первое время сойдет. Она вдруг поняла, что стоит совсем рядом с графом. Грейс сделала шаг назад.
– Благодарю вас за заботу, миледи. Но вы должны рассказать мне, зачем пришли сюда.
Грейс сделала вдох, собираясь с силами.
– Я пришла попросить вашего разрешения покинуть Морской Дозор, милорд. Мы хотим уйти завтра утром.
– Ну и пусть ваши спутники уходят. – Он так смотрел на нее, будто вбирал в себя. – Взгляните на меня и скажите, что вы хотите меня покинуть.
Элвард стоял совсем близко, а его слова прозвучали, как приказ, и она не захотела ему противиться. Грейс посмотрела на него, коснулась взглядом, мыслями. Красивое лицо, удивительно полные для мужчины губы, на плечах перекатываются мышцы. Обтягивающие штаны не скрывают силу его страсти.
Грейс задрожала. Она долго не могла коснуться другого человека и никого не подпускала к себе. Но в Таррасе она оставила тень у себя за спиной. Теперь она сама сделает выбор под влиянием страсти, а не насилия. Все ее тело наполнилось невыносимым жаром, таким сильным, что, казалось, он чудом не сжег на ней одежду.
Грейс сделала всего один шаг и преодолела разделявшее их расстояние. Он положил завязанную руку ей на шею и притянул к себе. Грейс оказалась немного выше, ее губы задели его нос, а потом нашли влажный жар его рта.
И тут же, из окружавшей их тьмы послышался пронзительный хриплый голос, подобный карканью ворона:
– Еретик! Нарушитель всех прав! Я вижу, что ты делаешь.
Грейс замерла. Стон вырвался из груди Элварда – страха или ярости? – и он отскочил от нее. На губах у Грейс остался металлический привкус. Она коснулась пальцем губ и увидела на нем кровь. Она сразу поняла, что это не ее кровь.
– Я знаю, кто она такая, – прокаркал голос. – Шлюха. Колдунья. И много чего еще. Она не для тебя!
Элвард резко повернулся, пытаясь найти источник голоса. Краем глаза Грейс заметила движение. В самом темном углу комнаты, куда не достигал свет свечей, что-то шевельнулось. Грейс попыталась добраться до тени через Паутину жизни.
И ощутила жестокий удар по сознанию, концентрация исчезла.
– Держи свое отвратительное волшебство при себе, колдунья! Я слишком долго трудилась, чтобы позволить тебе отравить его своими заклинаниями!
К тому моменту, когда Грейс разглядела, что к ней приближается клинок кинжала, делать что-либо было слишком поздно. Грейс приготовилась принять смертельный укус стали.
Сумрачный воздух перед ней пошел рябью. Рука перехватила кинжал, который так и не нанес удара. Грейс поняла, что смотрит в золотые глаза.
Вани швырнула кинжал и прыгнула в том направлении, откуда был нанесен удар. Она сорвала со стены гобелен, порыв воздуха едва не погасил свечи, но они тут же вспыхнули еще ярче. Осветили дальний угол и приоткрытую дверь.
– Она сбежала через ту дверь, – сказала Вани.
Хриплый смех вырвался их груди Элварда.
– Вы ее не найдете, да и я тоже не могу. Я не знаю, где она умудряется прятаться в этом богом забытом замке. – Он прижал раненую руку к виску; повязка пропиталась кровью. – Она запрещает мне все, что я хочу. Все, что я пытаюсь делать, она высмеивает. – Он закинул голову и закричал: – По твоему не будет, мама! Ты меня слышишь? Я не стану тем, кем ты хочешь, чтобы я стал. Сначала тебе придется меня убить, как моего отца!
Вани, положив руки на бедра, молча наблюдала за происходящим. Грейс протянула дрожащую руку.
– Милорд, нам нужно уходить. Пожалуйста, мы должны покинуть Морской Дозор.
Он отбросил ее руку в сторону.
– Никто не покинет замок без моего разрешения. Я граф, и здесь мои владения. Если вы ослушаетесь, я сообщу о вашем преступлении во все уголки Доминиона. Вас поймают и отрубят головы прежде, чем вы доберетесь до границы. – Он сжал раненую руку в кулак. Кровь потекла сильнее. – Немедленно возвращайтесь в свою комнату!
Грейс не могла сделать и шага – шок парализовал ее, – но Вани потянула ее за собой, и они вышли в зал, пересекли его и оказались в коридоре. Холодный воздух привел Грейс в чувство. Что она наделала? И что видела Вани? Она снова ощутила губы лорда на своих губах.
– Вани, я не понимаю… что там произошло, я…
Сильная рука т'гол подтолкнула ее вперед.
– Ни о чем сейчас не думай, Грейс. Мы должны рассказать остальным о том, что случилось.

Через несколько минут они собрались в комнате Фолкена и Бельтана. Грейс все еще трясло, так что Вани пришлось докладывать мужчинам о том, что произошло. Однако Вани ничего не сказала про поцелуй, и Грейс бросила на нее благодарный взгляд. Фолкен налил всем вина, Грейс быстро осушила свой бокал и стала понемногу успокаиваться.
Бельтан поставил на стол пустой кубок.
– Создается впечатление, что мать Элварда безумна. Не могу поверить, что она пыталась убить тебя, Грейс.
Его лицо исказилось от гнева.
– Мать Элварда не пыталась убить Грейс, – возразила Вани. Ее голос звучал спокойно, почти равнодушно. – Она направила клинок в сердце Элварда. Если бы я не остановила ее, граф погиб бы.
Фолкен сжал серебряный кулак.
– Бессмыслица какая-то. Зачем убивать собственного сына? Грейс права – в замке происходит нечто очень странное. Думаю, лишь матери Элварда известно, что все это значит. Вани, ты видела, куда она побежала?
– Нет, она двигается с поразительной быстротой. Мне удалось найти лишь это на гвозде возле двери.
Т'гол положила на стол кусочек черной ткани.
– Где она находится, не имеет значения, – завил Бельтан. – Нам нужно выбираться отсюда.
Фолкен посмотрел на Грейс. Однако ответила ему Вани.
– Нет. Он угрожает объявить нас вне закона, если мы покинем замок без его разрешения.
– Боюсь, он так и сделает, – со вздохом сказал Фолкен. Бельтан вытащил нож из каминной полки.
– Мы можем позаботиться о всяком, кто станет нас преследовать.
Грейс посмотрела в пустой кубок. Она не могла забыть о разговоре с Элвардом. Да, вот что показалось ей странным: когда она упомянула о Мирдрид, граф не понял, о ком Грейс говорит.
Она подняла голову.
– Вани, когда ты осматривала замок, ты заходила в семейный склеп?
– Да. Там ничего нет, кроме старых костей.
По спине Грейс пробежал холодок.
– Ты уверена? Ты не видела там мужского тела? Элвард сказал Мирдрид, что поместил ее отца в семейный склеп за несколько дней до нашего появления.
Вани скрестила руки на груди.
– Тела, которые я видела в склепе, пролежали много лет.
– Может быть, он где-то в другом месте, – предположил Бельтан.
Фолкен покачал головой.
– Мы с Вани обошли всю крепость, но нигде не видели тел. Единственное место, куда мы не смогли попасть, помечено руной тени.
И тут Грейс все поняла.
– Элвард утверждает, что ему неизвестно, где от него прячется мать. Он не знает, где находится скрытая руной дверь, а она нашла способ ее открыть.
Бард поскреб подбородок.
– Наверное, ты права, Грейс. Но я не вижу, как это нам поможет. Только Элвард может отпустить нас из замка. Кроме того, у нас нет возможности открыть дверь.
Но такой шанс был, и Грейс знала, как им воспользоваться. Она встала и взяла со стола обрывок черной ткани. Да, этого достаточно. Она повернулась к остальным.
– Я собираюсь сотворить заклинание. Но это опасно. В прошлый раз… – Она использовала половинку серебряной монеты и увидела, что толкователи рун из Серой Башни ведут на казнь Тревиса. Она чуть не потеряла себя, и ее дух едва не покинул тело. – Вы должны мне помочь.
– Ты уверена, что хочешь попытаться? – спросил Фолкен, на лице которого появилось сомнение.
– Мы должны понять, что здесь происходит, – ответила она, чувствуя, как ее охватывает ужас.
Через несколько минут она была готова.
– Мне это не нравится, – заявил Бельтан, нетерпеливо расхаживая по комнате. – Как мы сможем тебя защитить, если ты покинешь свое тело?
Грейс уселась на стул и положила на колени кусочек черной ткани.
– Вы по выражению моего лица поймете, что я попала в беду. Это снадобье меня разбудит.
Она дала Фолкену горькую травяную настойку, резкий запах которой выведет ее из транса.
Фолкен опустился на колени рядом с ее стулом.
– Я буду внимательно за тобой наблюдать, Грейс. Не хочу потерять тебя во второй раз. А Бельтан и Вани позаботятся о том, чтобы нам никто не помешал.
Грейс посмотрела барду в глаза, благодарная за его спокойствие и поддержку. Пора. Она закрыла глаза и потянулась через Паутину жизни к кусочку черной ткани.
В следующее мгновение она уже летела по замку.

Лишенная тела Грейс неслась по каменным коридорам, спускалась по винтовым лестницам, мимо старого слуги, который ее не видел, но в страхе отпрянул, когда она пролетела мимо. И вот уже перед ней огромные деревянные двери; она проскользнула сквозь них, словно они были иллюзией, но на самом деле это она превратилась в бесплотный дух.
Грейс уже дважды применяла это заклинание и оба раза наблюдала события будущего. Но сейчас она не сомневалась, что видит настоящее.
Охваченная легкой паникой – ей было ужасно холодно, и она почти ничего не чувствовала, – Грейс поняла, что ее влечет к занавесу в конце большого зала. В следующее мгновение, не успев испугаться еще сильнее, она, подобно легкому ветерку, проникла сквозь ткань. Графа в спальне не оказалось. О его недавнем присутствии говорили лишь следы крови на полу. Грейс полетела дальше, сквозь приотворенную дверь в углу, вниз по винтовой лестнице, по коридору. И вот она оказалась в маленькой комнатке.
Она сразу поняла, что это святилище. Увидела голый алтарь, на полках которого, вероятно, когда-то стояли каменные боги. Но боги давно отсюда ушли. Или их вышвырнули вон? Грейс двигалась все быстрее. Она подлетела к углу и наткнулась на такой непроницаемый мрак, что закричала бы, будь у нее легкие. Тьма хотела есть, обладала сознанием, но не была живой. Грейс поняла, что еще несколько мгновений – и она поглотит ее дух. А сила собственного заклинания влекла Грейс прямо к этой тьме.
Она думала, что тьма должна быть холодной, но она оказалась ужасно горячей и стала душить Грейс, точно черное одеяло. Казалось, чьи-то сильные руки тащат ее сквозь густую смолу. Грейс ощущала, как тьма поглощает ее сущность. Но уже в следующее мгновение она проскочила сквозь нее.
И вновь она летела вниз над каменными ступенями. Грейс оглянулась и увидела плотно закрытую и окованную железом дверь. На поверхности был вырезан маленький железный круг, отмеченный угловатым символом, который Фолкен назвал Альт, руной тени. Затем дверь скрылась из виду, лестница уводила Грейс за собой, все ниже и ниже. Она сделала три витка, и Грейс поняла, что находится под замком.
Впереди виднелся проход; сквозь него просачивался алый свет. Грейс пролетела еще немного вперед, а потом остановилась. Заклинание привело ее к тому месту, которое она искала. Она заглянула в проход.
Где-то далеко наверху, в замке, продолжало биться ее живое сердце.
Она не сомневалась, что Фолкен прав: в свое время в замке действительно жил волшебник, начертавший руну тени на двери. Грейс находилась в темнице замка. В центре располагался большой зал с множеством ниш, отгороженных ржавыми железными решетками. Внутри камер ползали гибкие серые существа. Их пыхтение и рычание гулким эхом отражалось от каменных стен.
Вдоль одной из стен шел ряд забитых в камень ручных кандалов. На них висели останки трех человек, впрочем, они давно превратились в скелеты. Сначала Грейс подумала, что их забили до смерти, но почти сразу поняла, что все гораздо страшнее. На костях она заметила следы режущих ударов. Несчастных убили, постепенно срезая мясо с костей. Каким-то образом Грейс поняла, что он были еще живы, когда начались их мучения. Мир завертелся у нее перед глазами, и она почувствовала страшную тошноту, но, естественно, ее не вырвало.
На скамье лежало еще одно растерзанное таким же образом тело. На голове остались светлые волосы с седыми прядями. Почему это показалось Грейс важным?
Но прежде чем она успела найти ответ на свой вопрос, ее внимание привлекли два человека в центре комнаты. Один из них стоял спиной, но Грейс узнала управляющего, Льюита. Рядом с ним она увидела женщину в строгом черном платье. На груди у нее висела цепочка с железным ключом. Грейс сразу поняла, что женщина довольно старая, хотя она держалась очень прямо, гордо вскинув голову. Ее седые волосы были так сильно стянуты в пучок на затылке, что казалось, будто она улыбается. Лицо покрывал толстый слой белого крема, а щеки и губы горели яркими алыми пятнами – безвкусная пародия на жизнь.
Затем иллюзия исчезла, и Грейс сообразила, что женщина мертва. В своем нынешнем состоянии Грейс видела нити Паутины жизни так же четко, как и при ярком свете факелов.
– И как тебе нравится Дар? – Грейс узнала каркающий голос, который слышала в спальне графа, – мать Элварда.
– Очень, леди Урсейлд. Я стал сильным. Никогда в жизни я не чувствовал себя таким сильным.
Голос Льюита изменился, стал более жестким.
– Ты поступил разумно, приняв Дар, – сказала мать графа. – Твой отец остался бы жив, если бы не имел глупость отказаться от него.
Льюит рассмеялся.
– Но он все равно послужил нашим целям, не так ли?
Льюит показал на лежащее на скамейке тело со светлыми волосами.
Из камер послышалось рычание, жесткие когти начали скрести железные решетки.
– Они голодны, миледи, – продолжал управляющий. – На трупах не осталось ни капли мяса. Ни от моего отца, ни от тех троих, что я нашел на пляже. Мы, конечно, можем дать поглодать им кости, но не думаю, что они будут довольны. Жаль, что я не успел вернуться на берег за остальными, пока они не пришли в себя.
Женщина подошла к стоящему в центре столу.
– Хорошо, что ты не успел. Уж не знаю, какая судьба привела ее сюда, но она ключ ко всему, чего мы хотим. Элвард подарит ее нашему Господину, и мой сын займет высокое положение, как я и планировала все эти годы.
– Значит, Господин действительно ее ищет?
– Да, – прошипела Урсейлд. – И хочет получить ее живой! Легенды говорят, что только человек, в жилах которого течет ее кровь, способен причинить Ему вред. Но не нам ставить под сомнения Его приказы. Наша единственная задача состоит в том, чтобы ублажать Его, и тогда он будет ценить моего сына.
Льюит сделал неуверенный шаг вперед.
– Но почему обязательно граф, миледи? Почему вы сами не можете доставить ее Господину?
– Ты демонстрируешь невежество. Я лишь женщина, причем крестьянка по происхождению – я стала графиней только благодаря браку. Какое место я смогу занять при темном дворе Господина? Нет, ее должен передать Ему мой сын. В его жилах течет благородная кровь. Господин обязательно его наградит. А Элвард, в свою очередь, наградит нас.
Серые тела бросились вперед, железные решетки застонали.
– А Элвард поймал беглеца? – спросил Льюит. – Мне кажется, вы ему приказали…
Урсейлд фыркнула.
– Он не справился даже с таким простым заданием. Мне приходится почти все делать самой.
– Может быть, мне взять это на себя, миледи?
– Нет. Пришло время освободить моих любимцев. Волшебство Господина научило их всему, что необходимо: они не тронут светловолосую шлюху, колдунью. А остальных могут сожрать, чтобы набрать силу.
– А что будет с Элвардом? Вы уверены, что граф сделает то, что вы велите? Она ему нравится, миледи.
Старая графиня постучала шишковатым кулаком по столу.
– Конечно, он сделает, как я захочу! Столько лет я жертвовала ради него всем. Я защищала его от внимания короля, чтобы спасти для великих свершений. Я не дала ему попасть в ловушку к женщине. А он платил мне черной неблагодарностью. Но скоро все изменится. Скоро он прозреет, как это произошло с тобой, Льюит!
Урсейлд взяла со стола какой-то предмет и торжествующе подняла его в воздух – кусок железа, размером с кулак.
Страх охватил Грейс. Она не могла закричать, однако ей все-таки удалось издать какой-то звук, поскольку графиня и управляющий повернулись в ее сторону. Передняя часть рубашки управляющего была разорвана, а ткань пропитана кровью. В центре груди зияла рана с зазубренными краями, зашитыми грубыми стежками. Грейс знала, что она видит: кусок железа заменил сердце. Он был так же мертв, как графиня.
Управляющий смотрел перед собой тусклыми глазами. На лбу у него было выжжено клеймо. В виде крыла ворона. Или смотрящего глаза. Грейс взглянула на графиню, и сквозь толстый слой грима увидела такое же клеймо.
Герцогиня двинулась вперед, вертя головой в разные стороны.
– Здесь кто-то есть, за нами наблюдают. – Потом она уставилась прямо на Грейс. – Ты!
Все существо Грейс застонало от ужаса. Рука старухи протянулась к ней, белая маска убийцы приближалась…
…и Грейс открыла глаза. Она сидела на стуле возле камина. Фолкен опустил флакон с горькой настойкой. Бельтан и Вани смотрели на нее.
– Культ Ворона, – сказала Грейс.

32

Теперь они не собирались просить разрешение на отъезд. Любые обязательства, которые они могли иметь по отношению к графу, исчезли – Грейс стала свидетельницей чудовищных преступлений. Перед ними встал вопрос о том, как выбраться из замка. Грейс оставалось только надеяться, что она ошиблась и ей довелось наблюдать сцену из будущего, и что у них еще есть время для бегства.
– Они поймали трех моряков с «Посланца судьбы», – сказала Грейс, которая ощущала ужасную слабость и пустоту – Вероятно, Льюит нашел их на пляже, а потом привел в замок. Я не уверена, но мне показалось, что один из них капитан Магард. И еще я видела там тело старого управляющего. Они кормили мясом несчастных фейдримов, которых держат в клетках. Они…
Бельтан положил руку ей на плечо.
– Успокойся, Грейс. Мы уходим отсюда. Прямо сейчас.
Фолкен закинул футляр с лютней за плечо.
– Интересно, почему Магард и его моряки не видели нас на берегу и почему пошли с Льюитом в замок, не обыскав побережье? Наверное, нам не суждено узнать ответ на этот вопрос.
Однако Грейс показалось, что она знает ответ. Она вновь подумала о свете, который окружал ее в воде, и лице, которое увидела: древнее и прекрасное. Может быть, их кто-то спрятал и защитил. Если так, то сейчас их благодетель исчез.
– Пойдем, – сказала Вани, выглядывая в приоткрытую дверь, – путь свободен.
В замке царила тишина. Грейс остро воспринимала каждый звук, который они издавали: скрип обуви по деревянному полу, тихий шелест подбитого мехом плаща. Их уход обязательно заметят. Первой шла Вани, Бельтан охранял тыл. Они никого не встретили, пройдя мимо нескольких дверей к лестнице.
Когда они начали спускаться, Грейс услышала шаги. Кто-то бежал вверх по лестнице. Бельтан с ножом в руке протиснулся вперед мимо Фолкена и Грейс. Вани присела, приготовившись к прыжку. Грейс заметила тень, метнувшуюся вдоль стены, кто-то спешил им навстречу. В последний момент человек споткнулся и упал.
Она увидела служанку Мирдрид, сестру Льюита. Бельтан наклонился и помог ей влетать. Ее серое платье было разорвано в нескольких местах, слезы градом катились по грязному лицу. На щеке наливался свежий синяк.
Беспокойство пересилило страх.
– Мирдрид, что с тобой случилось? – Грейс отвела спутанные волосы с лица девушки.
Служанку отчаянно трясло.
– Граф… Я видела его в зале – он в страшной ярости. Лорд Элвард говорил о смерти, о том, что все мы должны умереть, мне стало страшно. Я никогда его таким не видела. Он ударил меня, и я испугалась, но мне удалось вырваться. Я побежала, чтобы вернуться в деревню к матери, но… – Она снова разрыдалась.
Грейс встряхнула ее за плечи.
– Что, Мирдрид? Ты должна рассказать нам.
Карие глаза девушки были широко открыты.
– Чудовища, миледи. У главных ворот замка. Я видела, как они притаились в тени. У них зубы, как ножи. Их там два. Или три, я не знаю. Я бросилась бежать, они меня съедят!
– Никто тебя не съест, обещаю, – сказала Грейс, обнимая служанку.
Бельтан посмотрел на Вани.
– Есть другой выход из замка?
– Кухня! – воскликнула Мирдрид, прежде чем т'гол успела открыть рот.
Девушка отстранилась от Грейс и вытерла слезы.
– Нам нужно бежать на кухню. Другого выхода нет.
Бельтан приподнял бровь. Вани кивнула. Мирдрид с сомнением посмотрела в сторону коридора.
– Здесь есть другая лестница, которой пользуются слуги. Они переглянулись, а затем поспешили за служанкой.
Мирдрид сказала правду: в дальнем конце коридора, за гобеленом, пряталась узкая лестница.
– Мирдрид! – прошипела Грейс, но служанка уже начала спускаться вниз и исчезла в темноте.
– Девушка права, – сказала Вани. – Лестница ведет в кухню, которая находится под большим залом. Там есть маленькая боковая дверь. Будем надеяться, что ее не охраняют.
Они начали по одному спускаться по лестнице. Тьма сомкнулась вокруг Грейс. Ей показалось, что внизу промелькнула какая-то тень. Мирдрид?
Они свернули за угол, внизу появился квадрат ярко-красного света. Еще несколько шагов, и все четверо оказались в кухне. Деревянные столбы поддерживали почерневшие от сажи балки; в очаге ярко горел огонь, здесь было ужасно жарко.
Грейс отвела влажные волосы с лица.
– Мирдрид?
Бельтан направился к окованной железом двери у дальней стены, но Вани опередила его. Она надавила на створку.
Дверь не поддалась.
Светловолосый рыцарь присоединился к т'гол, навалившись на дверь всем весом своего тела. Послышался легкий скрежет, но ничего не произошло.
Фолкен спросил у Бельтана:
– В чем дело?
– Не знаю. Что-то мешает ей открыться.
У них за спиной послышался смех; они обернулись. Мирдрид выступила из тени за буфетом и неторопливо направилась к ним, игриво помахивая грязным передником.
– Мирдрид, – сказала Грейс. – Эта дверь открывается?
Служанка улыбнулась, обнажив гнилые зубы.
– О нет, миледи. С той стороны железный засов. Вы не успеете ее открыть.
Грейс тряхнула головой, пытаясь понять слова Мирдрид. Девушка вновь рассмеялась. Сделав три быстрых шага, Бельтан оказался рядом со служанкой. Схватив ее за запястье, он резким движением поднял ее руку и задрал рукав платья.
На внутренней стороне предплечья красовалось клеймо. Руна Ворона. Глаз Мога.
Мирдрид выдернула руку.
– Они придут за ней. – Она показала на Грейс. – Господин за ней послал. А все остальные станут пищей для любимцев Господина.
Грейс потянулась к Мирдрид, воспользовавшись помощью Паутины жизни, и обнаружила, что в ее груди бьется живое сердце. Значит, она лишь член культа Ворона.
– Почему, Мирдрид? – спросила Грейс дрожащим голосом.
Но девушка ничего не ответила, развернулась и выбежала из кухни.
– Клянусь кровью Семи, – сквозь сжатые зубы сказал Фолкен. – Она заманила нас в ловушку. Мы должны найти способ открыть дверь.
Но было уже слишком поздно. Грейс услышала эхо стонов, скрежет когтей по камню. Уродливые существа, крадучись, входили на кухню, пять, шесть, семь. Горбатые спины, свалявшийся серый мех, в желтых глазах голод и боль.
Фейдримы встали полукругом в дальнем конце кухни, похожие на помесь паукообразных обезьян и волков: жестокие, умные, извращенные. Чего они ждут? Бельтан был вооружен лишь маленьким ножом, и даже Вани не могла сражаться с таким количеством врагов на столь ограниченном пространстве. Затем полукруг распался, пропуская двух человек, шедших друг за другом, и Грейс поняла, что фейдримы ждали свою повелительницу.
– Вам не спастись, – сказала старая графиня.
Она выглядела в точности как в видении Грейс: пыльное черное погребальное платье, лицо – белая маска смерти, губы и щеки намазаны красным. У нее за спиной стоял управляющий, Льюит, лицо которого исказила кривая усмешка, кровь все еще струилась из раны на груди. Бельтан с ножом наготове двинулся вперед, но быстрый взгляд графини остановил рыцаря. Даже Вани стояла совершенно неподвижно. Фейдримы присели, приготовившись к нападению.
– Что вам от нас нужно? – спросил Фолкен.
– От вас мне ничего не нужно, если не считать плоти с ваших костей, чтобы накормить моих слуг. – Она погладила белыми пальцами голову одного из фейдримов; он заскулил, словно получил жестокий удар. Графиня повернулась к Грейс. – Только она имеет значение. Господин ясно выразил свою волю. Он хочет сделать ее своей. Я получила его приказ, который принесли вороны Господина. В нем говорится, что все слуги Господина должны искать светловолосую женщину с ожерельем, украшенным рунами. Когда я увидела ее из тени на галерее, то не могла поверить своей удаче. Я так долго стремилась найти способ возвысить своего сына в глазах Господина. И вот она сама пришла в замок. Она, которую так хочет получить Он.
– Вы говорите о Бераше? – бросил Фолкен. – О Бледном Короле?
Густой слой грима на лице графини пошел трещинами.
– Ты не достоин произносить его Имя! Ты умрешь сегодня, как и все, кто осмелится выступить против него в будущем. Силы Воронов пройдут маршем по Доминионам и черным огнем уничтожат Его врагов! – Она повернулась к Льюиту. – Забирай ее. Я хочу, чтобы она не болталась под ногами, когда я спущу на ее дружков фейдримов. Они голодны, а желание Господина не оставляет сомнений: она не должна пострадать.
– Да, леди Урсейлд. – Управляющий шагнул вперед, и его мертвый взгляд парализовал Грейс. – Пойдем, девка. Тебе будет лучше, если ты не станешь сопротивляться. Господин хочет тебя живой. Но едва ли он будет переживать, если ты… пострадаешь.
Яростный рев вырвался из груди Бельтана.
– Отойди от нее!
Он прыгнул вперед и вонзил нож в живот Льюита. Управляющий тупо посмотрел на рукоять ножа, торчащего из живота, потекла черная кровь. Затем он механическим движением вырвал нож из раны и всадил его в плечо Бельтана.
Бельтан застонал и отшатнулся, его рука обхватила рукоять ножа, между пальцами заструилась кровь. Фейдримы завыли, почуяв знакомый запах.
Фолкен потянул Грейс к закрытой двери. Одновременно Вани, неуловимым движением схватила Льюита за руку, завела ее назад и резко повернула. Послышался треск костей, зазубренный белый обломок проткнул кожу предплечья и остался торчать под неестественным углом.
Нет, Вани, хотела сказать Грейс. Все бесполезно. Они не чувствуют боли.
Однако времени не было. Льюит нанес резкий удар другой рукой, и попал в грудь Вани. Она отлетела назад, сильно ударилась спиной о каменную стену и упала на колени.
Льюит схватил ворот плаща Грейс и потянул ее к себе.
– А теперь, миледи, ты…
Однако он не успел закончить фразу – сгусток черной крови вылетел из его горла. Управляющий, уставившись в стену, застыл в неподвижности. А затем его голова упала с плеч, после чего и тело с глухим стуком рухнуло на пол.
Грейс попыталась понять, что произошло, и увидела на лестнице, по которой они спустились в кухню, Элварда. В правой руке он сжимал меч, клинок которого был влажным от крови. На его лице застыло странное выражение: серьезное и задумчивое.
– Идиот! – взвизгнула графиня, ее красные губы тряслись от ярости. – Что ты сделал?
– Я спасаю тебя, мама. – Он двинулся к ней с поднятым мечом. – Спасаю всех нас.
Фейдримы наблюдали за ним желтыми глазами. Элвард оскалил зубы в жестокой усмешке. Он провел свободной рукой по их горбатым спинам, погрузив пальцы в жидкий мех. Они лизали его ладонь черными языками, скулили и мочились на пол.
– Ты хорошо их обучила, мама. Они служат тебе, но не станут нападать на меня, если я их не трону, не так ли? Они знают, что я важен. Ты их так научила.
Графиня сделала шаг вперед и ударила его по лицу сморщенной рукой.
– Послушай меня, дерзкий мальчишка. Я все делала для тебя. Приближается Решающая Битва, и победу в ней одержит Господин. Я увидела то, что не смог разглядеть твой отец.
Элвард прижал ладонь к щеке.
– Поэтому ты его убила.
– Он оказался слабым и не смог пережить трансформации, вызванной Даром. Поэтому я взяла Дар себе. Пережив превращение, я поняла, что смогу посвятить свою жизнь тебе и позаботиться о том, чтобы ты пользовался благоволением Господина, когда наступят темные времена. – Она схватила его за рубашку костлявыми пальцами. – Время пришло! Нам нужно лишь привести к Нему эту шлюху, эту колдунью, и Он нас вознаградит. Тебе не потребуется отдавать свое сердце. Я это сделала за тебя, сын мой. А теперь я прошу, чтобы ты меня слушался!
Элвард опустил голову, его плечи ссутулились, меч со звоном упал на пол. Старая графиня всплеснула руками, и на ее лице появилось выражение триумфа. Грейс посмотрела на своих друзей. Вани поднялась на ноги, а Бельтан вырвал нож из своего плеча. Из раны обильно текла кровь, но быстрая проверка при помощи Паутины жизни показала, что ранение не слишком серьезное. Фолкен переглянулся с ними, пришло время действовать.
Но Элвард поднял голову. В его зеленых глазах была печаль, но на лице застыла решимость.
– Мама, – прошептал он нежно. – Любимая мама, ты стольким пожертвовала ради меня. Но сейчас я могу сделать для тебя только одно.
И быстрым движением он толкнул ее в очаг.
Старая графиня удивленно ахнула. Затем, словно бумага фокусника, ее черное платье вспыхнуло и исчезло. Пламя набросилось на тело, белый грим на лице расплавился, загорелась плоть.
– Сын мой! – раздался жалкий крик.
Две сморщенных руки потянулись к нему из ревущего огня, и графиня вышла из очага, пытаясь коснуться Элварда. Она наткнулась на столб, и пламя мгновенно перекинулось на сухое дерево.
– Помоги мне, сын мой!
– Да, мама.
Элвард поднял меч и одним ударом отсек ей голову. Жуткий шар, продолжая дымиться, откатился в угол, а тело ударилось о другой столб, который тут же загорелся. Грейс посмотрела вверх, пламя лизало деревянный потолок.
– Уходите! – хрипло крикнул Элвард Грейс. – Все уходите. Я вас отпускаю.
Страх сжал сердце Грейс. Она подошла к графу.
– А что будет с. вами, милорд?
– Я позабочусь о том, чтобы чудовища не преследовали вас. Но у ворот вас могут поджидать другие. Возьмите меч.
Он протянул оружие Бельтану, и рыцарь молча принял клинок.
Паника и ужас бушевали в сердце Грейс. Жар в кухне становился невыносимым.
– Вам нельзя здесь оставаться. Замок сгорит.
Казалось, он улыбается.
– Пожалуйста, миледи. Если в вашем сердце действительно есть место для меня, разрешите мне это сделать. Разрешите совершить хотя бы один благородный поступок за всю свою жизнь. – Он посмотрел на обугленные останки старой графини. – Она не дала мне стать рыцарем, помешала быть мужчиной. – Его зеленые глаза заглянули в самую душу Грейс. – Не лишайте меня последнего шанса, миледи.
Грейс охватил гнев – но она все поняла. После коротких колебаний Грейс наклонилась и поцеловала графа в лоб. Потом быстро отвернулась. Работа в госпитале научила ее, что иногда наступает момент, когда следует оставить пациента в покое.
– Пойдем, Грейс, – сказал Фолкен, взяв ее за руку и потянув к двери. Половина кухни превратилась в огненный ад. – Нам нужно уходить.
Грейс позволила вывести себя из кухни. Они пробежали по длинному коридору, который постепенно наполнялся дымом, пламя мчалось за ними, сверху сыпались искрящиеся угольки. Взбежав вверх по узкой лестнице, бросились к главным дверям замка и огляделись по сторонам, но если где-то их и поджидали фейдримы, дым делал их невидимыми. Грейс чувствовала, как через открытые двери в замок проникает воздух, чтобы питать жадное пламя. Все внутри каменных стен замка было сделано из дерева. Все сооружение сгорит дотла.

Поддерживая друг друга, они вышли из дверей в ночь. Им снова пришлось бежать вниз по ступеням, и вскоре они оказались во внутреннем дворе. Только здесь Грейс оглянулась назад. На вершине холма, словно огромный факел, горел замок, мерцающие искры уносились к звездам.
– Благодарю вас, сэр Элвард, – прошептала Грейс.
– Мне кажется, мы только что нашли остальных фейдримов, – проворчал Бельтан.
Грейс оглянулась. Они были отчетливо видны в свете пожара: дюжина долговязых существ валялась на земле, с навеки застывшими челюстями, свалявшийся мех заливала кровь.
Вани наклонилась над одним из существ.
– Его убили мечом, – сказала она.
– И этого тоже, – добавил Бельтан.
Фолкен поднял руку.
– Послушайте.
Через секунду Грейс услышала стук копыт. Убегать не имело никакого смысла; им не уйти от всадников на открытой местности. Через несколько мгновений во двор въехали черные лошади и быстро окружили четырех друзей.
Грейс пришлось запрокинуть голову, чтобы разглядеть массивных лошадей. Их тела, как и тела всадников, защищали черные доспехи. Черные шлемы закрывали лица рыцарей, в руках они держали черные мечи. В центре каждого алого щита была изображена черная корона, венчающая серебряную башню.
Бельтан поднял меч, но кровь из его плеча продолжала течь, и клинок дрожал в руке. Вани подняла руки, приготовившись к схватке, но она едва держалась на ногах. Удар Льюита повредил ей ребра.
Фолкен встал перед Грейс.
– Чего вы хотите?
Один из рыцарей пришпорил лошадь и выехал вперед. Грейс не сомневалась, что если бы он сошел на землю, то оказался бы выше Бельтана. Казалось, доспехи ему малы. Блестящую черную грудную пластину украшали три серебряные короны. Наверное, он был командиром. Мечом он указал на Грейс. На кончике его клинка она увидела кровь.
– Нам нужна она. – Его низкий голос гулким эхом прокатился по двору. – Вы знаете, что нужно делать, братья.
Грейс оставалось только наблюдать, как смыкается круг черных рыцарей.

Предыдущая страница 9 Следующая страница


Кровь тайны 10

Часть 3. БЕЛЫЙ КОРАБЛЬ

33

Тревис сидел на расшатанном стуле на крыльце «Голубого колокольчика». Мисс Джиневра удобно устроилась у него на коленях, а он наблюдал за темными тучами, медленно наплывавшими с запада.
В горы пришло лето. Четвертое июля осталась позади, и почти каждый день грозовые фронты собирались над Касл-Сити, наполняя долину далеким громом индейских барабанов войны. Большую часть времени тучи висели над горами, но иногда, перед наступлением сумерек, собирались над долиной и с грохотом, подобным взрыву динамитной шашки, на землю низвергался ливень, причем капли были крупными и такими холодными, что возникали мысли о пустынных небесных озерах из тающего снега.
В течение десяти минут ливень барабанил по жестяным крышам Касл-Сити так громко, словно прибежало стадо диких оленей, а улицы превращались в реки, несущие на своих гребнях красный песок. Затем дождь стихал. Ветер отгонял тучи прочь; солнечные лучи легко пронизывали разреженный горный воздух, плескались в лужах. Земля и небо приобретали яркие оттенки зеленого и голубого, подобно цветам, растущим в тени рядом с пансионом, в честь которых он и получил свое название.
Иногда, сидя на крылечке, Тревис мечтал о том, чтобы дождь унес все его тревоги, как пыль с улицы Гранта, и позволил ему начать с чистого листа.
А что ты станешь делать, если получишь возможность начать все сначала, Тревис? Останешься в Касл-Сити, в этом веке?
В некотором смысле заманчивая перспектива. Ему нравилось жить у Моди, а работа в «Шахтном стволе» доставляла удовольствие. Более того, в городе скоро появится Джек Грейстоун. Тревис представлял себе, как Джек заходит к нему в салун и просит помочь перенести бронзовые светильники, или побитые молью кресла, или другую антикварную мебель, которую он только что купил. И все снова будет, как в старые времена.
Слишком старые, Тревис. Твое место не здесь. Ты не являешься владельцем «Шахтного ствола». И не можешь остаться у Моди, потому что она скоро умрет. А Сарета собираются повесить.
Он ждал все утро, но дождь в тот день так и не пролился. Лишь тучи и раскаты грома, наполняющего воздух гудящей энергией, словно огромная молния собиралась нанести последний удар.
В пять часов до крыльца долетел аромат жареной рыбы. Джиневра зевнула и спрыгнула с колен Тревиса, чтобы отыскать Моди и получить пару кусочков радужной форели. Тревис засунул руку в карман и вытащил скарабея.
Золотой паук пополз по его ладони, осторожно переступая изящными лапками. Вставленный в его брюшко рубин блестел, точно капля крови. Она вернет их на Зею при помощи артефакта, спрятанного под стропилами в их комнате. Но какие другие чудеса можно сотворить, использовав эту каплю? Сарет сказал, что одна капля крови бога-короля Ору столь же могущественна, как кровь тысячи волшебников. Тревис собственными глазами видел, что она сотворила с Ксеметом.
Но что подарило Ксемету его могущество? В результате его поглотил демон. Самого Ору заковали в кандалы собственные жрецы. Несмотря на свое могущество – или вследствие него – Ору заснул вечным сном, а его жрецы молились ему и пили его кровь, чтобы обрести волшебную силу, а еще хранили его кровь в скарабеях, подобных этому. Быть может, сила и власть, в конечном счете, есть тюрьма. Или смертный приговор.
Тревис ощутил легкое покалывание в правой руке там, где его ладони касались лапки скарабея; почувствовал символ, запечатленный на ней. Сейчас символ оставался невидимым, но стоило Тревису произнести название какой-нибудь руны, он начинал испускать серебристое сияние.
А как насчет твоей силы, Тревис? Приведет ли она тебя к гибели? Или к гибели мира?
Прежде чем Тревис сумел найти ответ на свой вопрос, со стороны улицы Гранта появилась сутулая фигура Даржа. Когда рыцарь подошел к крыльцу, стало видно, что он залит кровью.
Тревис вскочил на ноги, быстро засунув скарабея в карман.
– Дарж, что с тобой?
Левую щеку Даржа располосовали глубокие царапины, чуть ниже расплывался синяк.
– Чепуха, – ответил рыцарь. – Нарушитель порядка швырнул бутылку, вот и все. Она попала в меня, когда я возвращался в тюрьму с едой для Сарета – моя вина, что не успел увернуться. Я сказал сэру Тэннеру, что могу остаться на посту, но он приказал мне вернуться сюда, а я поклялся ему повиноваться.
Тревис знал, что стойкий рыцарь никогда не признается, что ему больно. Похоже, Тэннер это тоже уже понял.
– Шериф прав, – сказал Тревис, взял Даржа за руку и подтолкнул к двери. – Пусть Лирит тебя осмотрит.
Они нашли колдунью на кухне вместе с Моди.
– Боже Всевышний! – воскликнула Моди, увидев лицо Даржа. – Мистер Дирк, что с вами случилось?
Лирит быстро подошла к рыцарю, протянула к нему руки, но потом остановилась. Дарж коротко кивнул, и Лирит закрыла глаза, коснулась его щеки, осторожно ощупала скулы. Открыв глаза, она сказала:
– Все кости целы, ничего страшного. Но на щеке остались осколки стекла. Их необходимо вытащить, иначе царапины не заживут.
Они посадили Даржа за кухонный стол. Моди вскипятила пинцет, а когда он остыл, Лирит аккуратно вытащила кусочки стекла из щеки Даржа. Ее движения были быстрыми и уверенными, да и рыцарь не привык жаловаться, но всякий раз, когда колдунья вытаскивала новый осколок, он вздрагивал.
– Останутся шрамы, – сказала Лирит, промывая царапины.
Дарж поморщился.
– Быть может, я стану более привлекательным.
– Прошу простить мои выражения, – вмешалась Моди, – но то, что вы говорите, мистер Дирк, собачье дерьмо. У вас хорошее лицо. Сильное и умное. Я бы даже рискнула назвать его благородным. А это намного лучше, чем красота. И вы самый настоящий глупец, если заставляете ее ждать только из-за того, что полагаете, будто она заслуживает более красивого мужчину.
Дарж отвернулся, но все успели заметить, как он густо покраснел.
Затем Тревис и Лирит помогли Моди накрыть ужин, а Дарж поднялся наверх, чтобы сменить залитую кровью рубашку. За едой они почти не разговаривали; Тревис не забывал о троице старателей, сидевшей рядом. Но как только они ушли – в один из салунов, – Моди заявила, что Дарж должен рассказать им о происшествии.
Впрочем, рассказывать было не о чем. Дарж не видел, кто бросил бутылку, а если кто-то из зевак и заметил виновного, то не посчитал необходимым делиться информацией с шерифом. Тревис ничуть не удивился. Шум, поднявшийся после событий Четвертого июля в «Шахтном стволе», улегся в течение недели, точно воды пруда, куда кто-то бросил камень, но гнев все еще таился под поверхностью. Жителям Касл-Сити не удалось линчевать Сарета, и они не могли с этим смириться. Они бы быстро забыли о происшествии, каких тут бывает тысячи, но им постоянно напоминали о чужаке, убившем горожанина Касл-Сити.
– Ты читал сегодняшнюю газету? – спросил Тревис у Даржа.
Рыцарь покачал головой. Моди постучала ладонью по столу.
– Я же говорила, что не стану терпеть эту мерзость в своем доме!
Несколько дней назад Моди собрала все газеты, скопившиеся в «Голубом колокольчике», и сожгла их на заднем дворе. Однако один из старателей оставил свежий номер на столе, и Тревис успел его прочитать до того, как он попался на глаза Моди. Он сбегал в свою комнату и вернулся с газетой. Моди отвернулась, но остальные склонились над первой страницей.

ШЕРИФ ПРОДОЛЖАЕТ ПОКРЫВАТЬ УБИЙЦУ

Мы получили еще одно доказательство того, что в нашем городе некому вершить правосудие – во всяком случае, среди представителей Закона таких людей нет: наш собственный шериф, давший клятву служить нам и защищать нас, озабочен лишь тем, чтобы прятать от народного гнева известного преступника в тюрьме, построенной на деньги налогоплательщиков. Преступник – речь идет о мистере Сэмсоне, весьма сомнительного происхождения, – на глазах у множества свидетелей хладнокровно убил Четвертого июля одного из лучших молодых людей города, мистера Кэлвина Мюррея.
И хотя законы Колорадо гласят, что преступника следует содержать в тюрьме до прибытия окружного судьи – а его нужно ждать две недели, – не вызывает сомнений, что столь ужасное преступление не предполагает роскошного содержания, достойного богатого бизнесмена в «Серебряном дворце».
Однако, по свидетельству заслуживающего доверия источника, нам стало известно, что мистер Сэмсон спит на мягкой постели, пьет отличное виски, и стоит ему щелкнуть пальцами, как один из помощников шерифа приносит ему лучшие блюда из ресторана Скажите нам, горожане, можете ли вы похвастать, что обедаете так каждый день?
Редакция.

Тревис вздохнул.
– Пожалуй, теперь ясно, почему в тебя швыряют бутылки, Дарж. Кажется, ты нес Сарету ужин, когда на тебя напали?
– Человек должен есть, – ответил Дарж. – В тюрьме нет кухни, поэтому мы покупаем еду в ресторане миссис Виккери, поскольку она дает нам приличные скидки. Однако я не стал бы утверждать, что миссис Виккери хорошо готовит. Она умеет делать только бифштекс с картошкой.
Тревис посмотрел на Моди.
– Кажется, это вы послали мягкий матрас в тюрьму?
– Он очень старый, к тому же все перья давно вылезли, – сказала Моди. – Я беспокоилась, что мистеру Сэмсону придется спать на голой деревянной скамье. Он еще не совсем поправился.
– И ты дала Даржу виски для него, не так ли, Лирит?
Карие глаза колдуньи сверкнули.
– Я передала ему лекарственную настойку, чтобы облегчить дыхание. Алкоголь необходим для ее приготовления – вот и все.
– Значит, все правда. – Тревис сложил газету. – И кто-то сообщил эти сведения в газету.
Лирит сжала руки в кулаки.
– Как им удается делать правду такой… отвратительной?
– Они хорошо знают свое дело, – ответил Тревис. – И у них одна задача: продавать газету.
Дарж пригладил усы.
– Интересно, как они узнали такие подробности. Мне бы хотелось поговорить с владельцем газеты.
– Нет, мистер Дирк! – Моди испуганно покачала головой. – Мортимер Хейл владеет половиной города. Он самый могущественный человек в Касл-Сити и один из самых жестоких. Я знаю это на личном опыте. Даже не приближайтесь к нему. Обещайте мне, что не станете с ним связываться.
Но Дарж опустил глаза и промолчал. Моди прижала руку ко рту и поспешно ушла на кухню.
– Я хочу повидать Сарета, – заявила Лирит, вставая. – Сейчас.
Дарж покачал головой.
– Может быть, завтра, если в газете не появится новой истории. Сейчас идти туда слишком опасно, миледи.
– А как насчет самого Сарета? – дрожа, спросила Лирит. – Не грозит ли опасность ему?
– За ним присматривает сэр Тэннер. Кроме того, в тюрьме находится Вилсон, другой помощник шерифа. Сейчас тюрьма самое безопасное место для Сарета, миледи.
Лирит тяжело вздохнула.
– Я знаю, Дарж. – Она понизила голос. – Я все понимаю. Спасибо тебе.
Рыцарь кивнул, подхватил стопку тарелок и направился на кухню вслед за Моди.
Тревис встал и коснулся плеча Лирит.
– Нам пора в «Шахтный ствол».
– Я только умоюсь.
Чтобы скоротать время, Тревис принялся листать газету. Кроме истории про Сарета, он не нашел ничего интересного. В «Утренних увечьях» сообщалось, что в окрестностях города появились волки – к югу от города, на одной из ферм пропали две овцы. Однако Тревиса беспокоили вовсе не четвероногие хищники.
Вернулась Лирит, на лице ее читалась решимость. Тревис взял ее под руку, и они вместе направились на Лосиную улицу.
Тревис чувствовал, что прохожие бросают в их сторону любопытные взгляды. В этом не было ничего удивительного: они с Лирит выделялись из толпы. Но об их дружбе с Саретом мало кто знал.
Кое для кого это не просто дружба, Тревис.
– Ты любишь его, не так ли? – спросил он на ходу. – Я имею в виду Сарета.
Лирит споткнулась, но тут же уверенно зашагала вперед, глядя перед собой.
– Не имеет значения, люблю я его или нет. Мы не можем быть вместе. Морнишам запрещено жениться на женщинах, не принадлежащих к их клану.
Тревис ощутил, как в нем вспыхнул гнев. Он ненавидел подобные вещи: деспотичные правила, предписываемые обществом и заставляющие людей подчиняться определенным законам без всяких на то разумных причин – с какой стати ты должен жить так, как того хотят другие?
– Почему бы ему не покинуть свой клан?
– Если он перестанет быть морнишем, останется ли он Саретом? – Лирит покачала головой. – Возможно, он способен ради меня принести такую жертву. Но я себе этого никогда не прощу. Я не смогу смотреть ему в глаза, понимая, что заставила отказаться от себя, от своей крови.
– Быть может, он именно этого и хочет.
– Возможно, он так думает. Во всяком случае, сейчас. Но, в конце концов, сомнения, точно змеи, проникнут в его сердце. – Лирит тяжело вздохнула. – Нет, я слишком его люблю, чтобы причинить ему такую боль.
– Его клан остался в другом мире, Лирит.
– А он стал другим человеком? Изменилась ли я? Нас разделяет не только его принадлежность к клану. Дело в том…
Она стиснула зубы и прижала руку к животу. Что хотела сказать Лирит? Тревис не решился спросить. Он лишь сжал ее руку, и она ответила ему тем же.

Как и всегда по вечерам в пятницу, на улицах было много народу, но сегодня люди казались какими-то притихшими, на многих лицах лежала печать неудовольствия. Быть может, горожане все еще недовольны тем, что шериф Тэннер не позволил им расправиться с Саретом.
Или они чего-то боятся?
Сначала Тревис заметил собравшуюся на тротуаре толпу. Люди о чем-то громко спорили, слышались язвительные замечания. Затем раздался сдавленный крик, и какой-то мужчина торопливо повел прочь женщину, которая прижимала руку ко рту.
– Что здесь происходит? – спросила Лирит.
Тревис почувствовал, как его охватывают неприятные предчувствия.
– Не знаю, пойду, посмотрю.
Он отпустил руку Лирит и начал протискиваться вперед, чувствуя, что колдунья следует за ним. Толпа собралась у входа в переулок. Люди вглядывались в промежуток между домами. С ограды свисали какие-то тряпки.
– Поделом ему! – крикнул мужчина.
– Грешник! – прошипела женщина, лицо которой раскраснелось от возбуждения.
Они повернулись и зашагали прочь. Тревис и Лирит продолжали проталкиваться вперед. Наконец им удалось увидеть, на что глазела толпа. В землю кто-то забил грубо сколоченный крест, к которому привязали Найлса Барретта.
Руки англичанина были широко раскинуты и привязаны к поперечной стороне креста, голова свисала на грудь, и Тревис не мог разглядеть его лица. Он не двигался. На лбу запеклась кровь, пальцы торчали в стороны под неестественными углами – они были сломаны.
– Кто это сделал? – задыхаясь, спросил Тревис.
Стоящий рядом с ним мужчина показал на лист бумаги, приколотый булавкой к куртке Барретта. На нем было аккуратно написано:

ЧТИ ОТЦА И МАТЬ СВОИХ

И ниже, более мелкими буквами:

ТЕПЕРЬ В ЭТОМ ГОРОДЕ НОВЫЙ ЗАКОН. ТАК БУДЕТ С КАЖДЫМ, КТО СТАНЕТ ПРОТИВИТЬСЯ КРЕСТОВОМУ ПОХОДУ ЗА ЧИСТОТУ

– Тревис! – Лирит схватила его за руку. – Он еще жив.
Барретт повернул голову. С окровавленных губ слетел стон. Стоящий рядом с Тревисом мужчина рассмеялся. Тревис повернулся и бросил на него яростный взор.
– Позовите шерифа Тэннера, – прорычал он. – Немедленно!
Должно быть в голосе Тревиса чувствовалась сила, поскольку смех застрял в горле у мужчины, и он быстро побежал по улице, призывая шерифа.
– Уходите отсюда, – громко сказал Тревис. – Повторяю, уходите!
Удар грома потряс воздух, и Тревис почувствовал покалывание в правой руке. Зеваки начали торопливо расходиться. Впрочем, часть из них остановилась неподалеку, продолжая наблюдать за происходящим жесткими глазами. Энергия клокотала внутри Тревиса, пытаясь вырваться наружу. Оставалось лишь произнести руну.
Нет, он не станет причинять этим людям вред; он не такой, как они. Тревис стиснул зубы, и они вместе с Лирит принялись отвязывать Барретта.

34

Лирит закрыла дверь ванной – осторожно, хотя лорд Барретт не мог ее услышать – и спустилась вниз. Жаль, что она не обладает целительскими способностями Грейс, или хотя бы не прирученной, но бездонной силой Эйрин. Однако талант Лирит состоял в способности к предвидению. И все же она не видела, выживет Барретт или нет. Лирит сделала все, что могла; теперь оставалось только ждать.
Она нашла своих друзей в гостиной «Голубого колокольчика».
– Как он? – спросил Тревис, поставив на стол фарфоровую чашку с кофе.
Лирит открыла рот, чтобы ответить, но у нее получился зевок. Только что рассвело, она не спала всю ночь.
– Его раны больше не кровоточат; кроме того, я вправила сломанные пальцы и наложила на них шины. Несколько раз он едва не пришел в сознание, словно во сне бормотал что-то, а потом вновь замолкал. Мне удалось разобрать только одно слово. Кажется, он сказал «золото».
Дарж мрачно кивнул.
– Не удивлюсь, если люди, которые совершили это насилие, забрали его золото.
Тревис посмотрел на рыцаря.
– Неужели ты думаешь, что обычные грабители способны на такое, Дарж?
Дарж лишь провел рукой по усам.
Лирит села и с благодарностью взяла из рук Тревиса чашку горячего кофе. Конечно, кофе не мэддок – он более горький, и ему не хватает пряного аромата, – но она не могла не признать его достоинств. После нескольких глотков Лирит почувствовала, как по телу растекается приятное тепло.
– Как прошел вечер в салуне? – спросила она у Тревиса.
После того как они с шерифом Тэннером и его помощником Вилсоном принесли Найлса Барретта в пансион – Дарж остался с Саретом в тюрьме, – Тревис пошел в «Шахтный ствол», чтобы сообщить Мэнипенни о несчастье с Барреттом, а также предупредить, что Лирит сегодня останется дома.
Тревис вздохнул и провел рукой по бритой голове.
– Мне там было нечего делать. Почти никто не пришел. Даже старый Иезекиль Фрост.
– Возможно, решили, что такой вечер лучше провести дома, – предположил Дарж, который осторожно держал в руке тонкую фарфоровую чашку, смешно отставив в сторону мизинец.
Наверное, Дарж прав, подумала Лирит. Как только по городу распространилась новость о том, что случилось с Барреттом, жители поспешили разойтись по домам. Тревис рассказал ей, что заповедь, прикрепленная к груди Барретта, является одним из десяти напутствий, оставленных Богом этому миру. А кто в Касл-Сити не нарушает хотя бы одной из них?
Лирит поставила чашку на стол.
– Я не уверена, что сделала для лорда Барретта все, что возможно. Может быть, следует вызвать врача?
– Нет, мисс Лили, – возразила Моди, входя в гостиную. Она поставила на стол кофейник со свежезаваренным кофе. – Уж лучше вы лечите мистера Барретта, не стоит звать доктора Свенссона.
Дарж бросил на нее пристальный взгляд.
– Почему нам не следует посылать за доктором, леди Моди?
– Вот почему, мистер Дирк. – И она бросила на стол свежий номер «Вестника Касл-Сити». – Доктор Свенссон женат на Берте Хейл Свенссон, сестре Мортимера Хейла.
Лирит поняла, что имела в виду Моди. Мортимер Хейл является издателем единственной местной газеты, а Тревис считал, что именно Хейл возглавляет Комитет бдительности – или «Крестовый поход за Чистоту», как они назвали себя сегодня вечером. Конечно, то, что произошло с Бельтаном, скорее всего дело рук Лайонела Джентри, который вполне может работать на Хейла. А брак связывает доктора с Хейлом.
Тревис посмотрел на газету.
– Я думал, вы запретили «Вестнику Касл-Сити» появляться в пансионе, Моди.
– Запретила. Я нашла газету в одной из комнат во время уборки. Сейчас она отправится в камин.
И она подхватила газету, но Лирит успела прочитать заголовок:

НАКОНЕЦ ВОСТОРЖЕСТВОВАЛА СПРАВЕДЛИВОСТЬ

Дарж встал и надел шляпу. Пришло время сменить в тюрьме шерифа Тэннера. Тревис зевнул – он тоже почти не спал предыдущей ночью – и отправился наверх, чтобы немного отдохнуть. Лирит понимала, что ей следует последовать примеру Тревиса; она ужасно устала. Однако кофе сделал свое дело, и ее переполняла энергия. Что ж, нужно ее использовать. Она собрала пустые чашки и пошла на кухню, чтобы помочь Моди вымыть посуду после завтрака.
Лирит надела передник, и Моди улыбнулась своей добровольной помощнице. Они молча мыли посуду, и простая работа помогла Лирит немного успокоиться. Когда вся посуда была вымыта, Моди зажарила в камине несколько ломтей хлеба и положила их на стол рядом с баночкой земляничного джема.
– Ранним птичкам положено два завтрака, – заявила она.
Желудок Лирит заурчал, и она не стала спорить.
– Какой позор. Как они могли сотворить такое с мистером Барреттом, – вздохнув, проговорила Моди. – После того, что он пережил.
Лирит приподняла бровь.
– Что вы имеете в виду?
– Вы же знаете, его изгнали в Америку, – ответила Моди, бросив на Лирит выразительный взгляд. – Его отец английский граф, а Найлс – как старший сын – должен был унаследовать титул. Но несколько лет назад отец лишил Найлса всех прав наследства и посадил на отплывающий в Нью-Йорк корабль, приказав никогда не возвращаться обратно.
Лирит вспомнила о записке, приколотой к куртке Барретта.
«Чти отца и мать своих».
– Почему отец изгнал его?
– Очень немногим горожанам известна история Барретта. Конечно, почти все знают, что он не любитель женщин. Барретт часто захаживал в «Голубой колокольчик», но только чтобы выпить и поболтать, он никогда не интересовался моими девочками. – Моди улыбнулась. – Он говорил, что ему нравится атмосфера.
Лирит улыбнулась. Она взяла Моди за руку.
– Однажды он рассказал мне о том, что с ним приключилось, – продолжала Моди. – Мы выпили слишком много джина и обменивались грустными историями. Я поведала ему о своих мужьях. А потом… – Она вздохнула и пожала плечами. – Его друг был лейтенантом королевского флота. Найлс показал мне фотографию – я никогда не видела такого красивого юноши. Глаза глубокие и спокойные, словно море. И тут старший лорд Барретт нашел их письма. Офицера разжаловали и сослали в Австралию, а Найлса отправили в Америку.
– Я не понимаю, – сказала Лирит. – Почему Найлса Барретта заставили расстаться с его лейтенантом?
Моди удивленно ахнула.
– Похоже, вы пришли из другого мира, мисс Лили, если не знаете. Общество очень жестоко по отношению к тем, кто нарушает его законы. Мне это известно не хуже, чем мистеру Барретту. Я уже давно перестала приглашать к себе на обед высокопоставленных леди нашего города. Вероятно, они считают, что женщина может уйти из борделя, но бордель навсегда останется у нее в душе.
Лирит застыла, и Моди посмотрела на нее с сочувствием. Как могла Моди догадаться о годах, которые Лирит провела, танцуя у Галтаса? Никто об этом не знал. Однако Моди все поняла.
Лирит попыталась убрать руку, но Моди крепко сжала ее ладонь.
– Не верьте тем, кто говорит подобные вещи, мисс Лили. Вы хорошая женщина, и я это чувствую. Мистеру Сэмсону повезло, что у него есть вы.
– В самом деле?
Моди отпустила ее руку. Лирит прижала ладонь к животу. Она ощущала пустое пространство внутри, которое никогда не будет заполнено жизнью. Что она сможет дать Сарету кроме того, что получали мужчины, приходившие к Галтасу?
Возможно, она нашла ответ на мучающий ее вопрос. Сарет не может жениться на женщине, не принадлежащей к его клану. А как насчет любовницы? Моди сказала, что некоторые люди живут вне круга, очерченного «порядочными» мужчинами и женщинами. Разве сама Лирит давно не перешла эту границу?
Она встала, ее переполняла энергия, полученная не только от кофе.
– Я должна повидать Сарета.
В глазах Моди появилось беспокойство.
– Вы уверены, что это хорошая мысль, мисс Лили? Мистер Дирк говорит, что вам небезопасно посещать тюрьму. Вы же знаете, многие хотят повесить мистера Сэмсона. Лучше не привлекать к нему внимания.
Но Лирит ее не слышала. Она сняла передник и бросила на стул.
– До свидания, леди Моди, – сказала она и, не дожидаясь ответа, выскочила из кухни.

Лирит быстро шагала по улице Гранта. Тюрьма находилась на противоположном конце города, примерно в миле от «Голубого колокольчика». Она бежала, пока не начинала задыхаться, переходила на шаг, ждала, когда успокоится дыхание, и снова бежала. Лирит чувствовала, что люди с любопытством смотрят ей вслед, но ей было все равно. Улица Гранта заканчивалась тупиком. Она свернула в узкий переулок, ведущий на Лосиную улицу.
И столкнулась с Иезекилем Фростом.
– О, это вы, мисси. Куда спешите?
Костлявые, но сильные руки подхватили ее, не давая упасть. Лирит оказалась лицом к лицу со старым охотником. Клочья седых волос торчали из-под грязной меховой шапки. Коричневые следы табака засохли на бороде и зубах, глаза пожелтели – очевидно, от постоянного употребления алкоголя.
– Ага, мне попалась мисс Лили, затворница из «Шахтного ствола».
– Прошу меня простить, – сказала Лирит, высвобождаясь из цепких пальцев. – Мне нужно идти.
В глазах Фроста загорелся хитрый огонек.
– Мне тоже нужно идти, мисс Лили. Обратно.
Лирит удивилась. Слова старика показались ей важными.
– Что вы хотите сказать?
Он рассмеялся и от удовольствия даже шлепнул себя по бедрам.
– Вы хотите меня обмануть, прикидываясь простушкой, мисс Лили. Но мне известно, что вы, как и я, знаете все о Семи Городах.
– Каких Семи Городах?
– Ну, города Сиболы <"Легендарная сказочно богатая страна на западе США, которую искали испанские завоеватели. – Примеч. пер.">. Их разыскивают вот уже пятьсот лет, сначала испанцы, затем те, кто пришел вслед за ними. Только никому, кроме меня, не удалось найти туда дорогу. Я был там однажды, и мне не стоило уходить. – Он посмотрел в глаза Лирит. – И вы там побывали, мисс Лили. Я видел, как вы вышли оттуда, в точности как золотой человек. Я хорошо знал таких, как он. Он будет искать путь обратно. Вот только, когда он его найдет, я постараюсь опередить его, словно американский заяц – раз, и я уже там. – Старик протянул ей руку. – И я возьму вас с собой, мисс Лили, если вы хотите.
От Фроста пахло пшеничным виски и разложением. Лирит вырвала руку.
– Мне нужно идти, – сказала она и побежала дальше, прежде чем старик успел ее остановить.
Она рассчитывала застать в офисе шерифа Даржа или молодого Вилсона, но за старым столом сидел сам шериф Тэннер. Он вопросительно приподнял брови, увидев Лирит. Она сообразила, что ужасно выглядит, и принялась поправлять платье.
– Я пришла повидать Сарета.
– Хорошо, мисс Лили, – спокойно ответил шериф. – Ему разрешено принимать посетителей. Но у вас только десять минут, и вы не должны ничего ему передавать. Это закон, который необходимо уважать.
Лирит коротко кивнула, она была согласна на все, лишь бы увидеть Сарета.
Тэннер встал и подошел к двери, которая находилась в задней части комнаты. В ней имелось квадратное отверстие с железной решеткой, через которое можно было заглянуть в тюрьму. Тэннер снял с пояса связку ключей, выбрал нужный и вставил его в скважину. Лирит обратила внимание, что ему далеко не сразу удалось попасть ключом в замок. Он открыл дверь.
– Когда ваше время закончится, я за вами приду.
Она вошла внутрь. Тэннер закрыл дверь у нее за спиной, и она услышала, как поворачивается ключ в замке.
– Бешала, – послышался тихий голос.
Когда глаза Лирит приспособились к темноте, она разглядела три камеры, каждая из которых закрывалась решетчатой железной дверью. Две камеры пустовали, а в третьей она разглядела окутанного черной тенью человека. Кажется, она именно так в первый раз увидела Сарета – он стоял в сумраке рощи на окраине Ар-Толора?
Лирит подошла к двери. Она не видела Сарета со дня смерти Кэлвина Мюррея и прекрасно понимала, что не только тюремный сумрак причина мрака, наполнявшего его глаза. В груди у нее защемило.
– Сарет, ты болен.
– Теперь, когда я вижу тебя, у меня все прошло.
Он шагнул к двери, и на его лице появилась гримаса боли.
– Тебя беспокоит нога? – сказала она.
– Я думал, рана затянулась. Однако с тех пор, как мы здесь появились, она тревожит меня постоянно. Однако все это ерунда, бешала. Воспоминания о боли, не более того. Сейчас меня переполняет лишь радость.
Она хотела протянуть ему руку, но в последний момент отдернула ее назад.
– Шериф сказал, что мне не следует к тебе прикасаться.
– А мой народ запрещает мне прикасаться к тебе.
Лирит сложила руки на груди, словно пыталась спрятать свое сердце. Законы его народа подобны железным прутьям решетки, которые их разделяли. Но Лирит знала, что существует способ их обойти.
Она не смогла посмотреть ему в глаза.
– Я не могу стать твоей женой, Сарет. И я не могу родить тебе ребенка, потому что в моем теле больше никогда не сможет поселиться жизнь – я знаю. Но одну вещь я могу тебе дать.
Лирит почувствовала, что он смущен.
| – О чем ты говоришь, бешала?
Она вздернула подбородок и заставила себя посмотреть в глаза Сарета.
– Я стану твоей шлюхой, Сарет. Я не могу дать тебе ребенка. Но могу предложить свое тело – ничего другого у меня не осталось. И я отдам его тебе без всяких условий, ты сможешь делать с ним все, что пожелаешь. Даже законы твоего клана не помешают тебе принять этот дар.
Он вцепился в железные прутья, застонал и покачал головой. Боль пронзила ее грудь. Неужели он отказывается от единственного дара, который она может ему дать?
– О, бешала, – с мукой в голосе сказал он. – Твое сердце я бы взял с радостью, если бы позволили обычаи моего клана. Твою любовь я бы лелеял, как лучший из самоцветов. Вот только я бы не стал ее скрывать. Я носил бы ее у себя на шее, где она сияла бы ярче солнца. Но твое тело – драгоценность, которую я не в силах сделать своей.
Нет, она не должна сдаваться.
– Законы твоего народа не запрещают тебе иметь любовницу?
– Нет.
– Тогда я буду следовать за морнишами, точно призрак, стану таиться во мраке и холоде, вне яркого круга их костров. Мне все равно. Я буду ждать тех мгновений, которые ты сможешь украсть, и в темноте твоя любовь меня согреет.
– Я не могу, бешала.
Она молча смотрела на него, не находя слов.
Сарет прижал голову к железным прутьям.
– Все дело в демоне, бешала. Он забрал не только мою ногу, но и мужскую силу.
– Ты хочешь сказать…
На его губах появилась горькая улыбка.
– Нет, бешала. С моим телом все в порядке – нет лишь ноги. Но я не способен испытывать желание, какие бы чувства мной не овладевали. Это произошло, когда мы с Ксеметом впервые увидели демона и я познал его прикосновение.
Какая жестокость! Лирит попыталась рассмеяться – и всхлипнула.
– Получается, что единственный дар, который я способна тебе преподнести, ничего для тебя не значит.
– Нет, бешала. Ты предложила мне бесценный дар. Какой человек способен познать свою судьбу? Однако вот она – моя судьба, явившаяся мне сейчас. Что из того, что она получилась горькой? Во всяком случае, она моя.
Лирит прижалась лицом к железным прутьям и ощутила тепло его щеки.
– Я буду любить тебя вечно, Сарет.
– А я люблю тебя сейчас, – ответил он.
Они стояли так до тех пор, пока в дверь не постучали.
– Время вышло, мисс Лили, – послышался голос Тэннера.
Ключ повернулся в замке, дверь открылась. Не говоря ни слова, Лирит повернулась и вышла на улицу, оставив свое сердце во мраке тюремной камеры.

35

Дарж опустился на колени среди зарослей полыни, чтобы разглядеть мертвого ягненка. Сквозь разреженный горный воздух солнце вонзало в землю свои лучи, словно раскаленные клинки; вокруг кружили слепни, жаждущие крови. Они только что обнаружили тело. Пройдет всего несколько часов на такой жаре, и их здесь будут тучи.
– Как вы думаете, сеньор Дирк, тут потрудились волки или койоты? – спросил сидевший на корточках мужчина.
Он был жилистым и крепким, с черными волосами и загорелой кожей. Его звали Мануэль Домингес, сэр Тэннер объяснил Даржу, что он пришел из Доминиона Мексика.
Дарж изучал расположение глубоких ран на шкуре ягненка, местами были видны кости. На спине у животного остались длинные царапины, а на правом боку необычные отверстия. Но сильнее всего пострадало горло – голова повернута назад и почти полностью отделена от тела. Два других ягненка убиты точно так же.
– Похоже на работу волков, – сказал Дарж, показывая на разодранную шею. В Эмбаре водились огромные серые волки, которые спускались с гор и рыскали зимой по болотам, ему не раз доводилось видеть, как они расправлялись с овцами и другим домашним скотом. – . Но раны на спине могла оставить огромная кошка.
Домингес поднял голову.
– Неужели пума спустилась в долину?
Дарж покачался на пятках и задумчиво прикрыл глаза. Небольшое овечье ранчо Домингеса находилось посреди заросшей полынью равнины; до гор было не меньше двух, а то и трех лиг.
– Ну, если тебя гонит голод, можно пройти и больше, – сказал Дарж. – Только мне трудно представить себе, чтобы волк и пума охотились вместе. А вот эти следы едва ли оставило животное. – И он показал на глубокие отверстия в боку ягненка. – Такое впечатление, что их сделали ножом. Может, кто-то из ваших людей начал свежевать ягненка?
Домингес покачал головой.
– У меня нет наемных работников, только сыновья. И я сам нашел ягнят.
Осмотр тел поставил Даржа в тупик. Ягненка прикончили когтями, зубами и ножом – и каждое оружие принадлежало разным существам. Но удивительнее всего другое: почему никто из хищников не воспользовался своей добычей? Дарж провел ладонью по земле вокруг ягненка. Она была абсолютно твердой и сухой, ни малейших следов крови. Значит, хищник все-таки закусил. Но какое животное пьет кровь и не ест мяса? Дарж таких не знал.
– Я расскажу шерифу о том, что здесь произошло, – сказал Дарж Домингесу. – Он пришлет людей, и они выследят животное, которое прикончило ягнят.
Домингес с благодарностью кивнул, в его карих глазах появилось удовлетворение.
– Спасибо, сеньор Дирк. У меня маленькое ранчо, да и стадо овец невелико. Не так давно один человек предложил выкупить у меня землю. Если овец будут и дальше убивать, мне придется согласиться на его предложение.
Дарж испытывал сочувствие к владельцу ранчо. В Эмбаре считалось позором быть свободным человеком, но не иметь земли.
– А кто предложил выкупить вашу землю?
– Я не знаю его имени. Он пришел оттуда.
Домингес показал на восток. Дарж прищурился и сумел разглядеть простиравшуюся на многие лиги длинную изгородь, за ней высились амбары, конюшни и огромный дом с множеством крыльев и заостренных башенок. Дарж сразу вспомнил роскошные особняки Зеи. Наверное, здесь живет местный лорд. Все естественно. Аристократы часто выкупают землю у фермеров, которые не могут расплатиться с долгами, а потом разрешают работать на земле, когда-то им принадлежавшей.
Сохраняя формально статус свободного гражданина, бывший землевладелец превращается в раба.
Дарж попрощался с Домингесом, вскочил на лошадь и направился обратно в город. Сэр Тэннер держал трех лошадей, вполне достойных животных, но ни одна из них не могла сравниться с собственным скакуном Даржа, которого звали Черногривый. Наверное, его боевой конь до сих пор ждет в конюшнях Ар-Толора возвращения хозяина. Вернется ли Дарж на Зею и увидит ли своего верного четвероногого друга?
Наверное, Черногривый состарится и умрет, дожидаясь твоего возвращения, Дарж.
Мрачные мысли посещали Даржа по привычке. Такова уж была его природа: он всегда предполагал худшее, чтобы не испытывать разочарований. Вот только сегодня грустные мысли почему-то раздражали Даржа. Что толку представлять себе, как Черногривый томится в конюшне? Почему они не смогут вернуться на Зею? Из того, что сказал Тревис – а Тревис всегда заслуживал доверия, – его друг Джек Грейстоун является Повелителем рун, и хотя Дарж никогда не любил волшебство, именно оно забросило их сюда. Могущественный чародей должен им помочь.
Ты вернешься на Зею, попытался убедить себя Дарж, и от этой мысли у него неожиданно улучшилось настроение. Ты найдешь обратный путь и увидишь своего старого приятеля Черногривого.
Дарж скакал к городу и неожиданно обнаружил, что улыбается, хотя у него и возникли странные ощущения, словно мускулы лица забыли, как это делается. А потом перед его мысленным взором возник другой образ – царственной молодой женщины с темными волосами и сапфировыми глазами.
И улыбка Даржа разлетелась вдребезги, точно упавший на землю бокал.
Ты глупец, старик. Безмозглый болван, если рассчитываешь, что молодая прелестная женщина может тебя полюбить.
Однако он не терял надежды. Даржу пришлось признаться – по крайней мере, самому себе, – что старуха-морниш, которая предсказывала судьбу, не ошиблась. Пусть это очень глупо и безнадежно, но он любит леди Эйрин и не может избавиться от нежных чувств к ней.
Тогда будет только лучше, если ты не вернешься на Зею.
И хотя Дарж прекрасно понимал, что обманывает самого себя, он цеплялся за эти мысли, чтобы укрепить сердце. Уж лучше навсегда распрощаться с домом и любимым скакуном, чем увидеть ужас в васильковых глазах леди Эйрин, когда она узнает о чувствах, которые он к ней питает.

Приближался полдень, когда Дарж въехал в Касл-Сити. На Лосиной улице кипела жизнь, словно во дворе большого замка, однако над городом повисла мрачная тень. Теперь уже все жители знали об избиении лорда Барретта. И, хотя кое-кто симпатизировал англичанину, многие побаивались так называемого «Крестового похода за Чистоту» – ведь неизвестно, кто станет следующей жертвой?
Дарж поставил лошадь в конюшню и зашел в офис шерифа. Внутри не оказалось ни сэра Тэннера, ни молодого Вилсона. Может быть, они в помещении тюрьмы?
Когда Дарж двинулся в сторону задней двери, он заметил, как что-то блеснуло на полу. Он опустился на колени. Рядом со столом валялась маленькая бутылочка, пустая, если не считать нескольких капель темной густой жидкости, скопившейся на дне. Дарж поднял ее, подошел к задней двери и заглянул внутрь сквозь прутья решетки.
В одной из камер на деревянной скамье, на матрасе Моди, лежал Сарет. С каждым днем морниш спал все больше и больше. Дарж не был целителем, в отличие от его благородной госпожи леди Грейс, но знал, что болезнь Сарета прогрессирует. Если Сарет пробудет в тюрьме еще некоторое время, скорее всего, он умрет.
Однако если Сарет выйдет из тюрьмы, его ждет неминуемая смерть. Комитет бдительности повесит Сарета, как только он покинет ее стены. И никто из жителей Касл-Сити их не остановит. В последние дни горожане приходили к сэру Тэннеру и просили выпустить Сарета. Многие утверждали, что будто бы из-за Сарета и начался «Крестовый поход за Чистоту» и пострадал лорд Барретт. Они считали, что до тех пор, пока Сарета не линчуют за убийство Кэлвина Мюррея, дела в городе будут идти все хуже и хуже. Дарж понимал, что они правы только в одном: положение в городе действительно становилось ужасным.
Кроме Сарета, в тюрьме больше никого не было. В последние дни нарушители закона исчезли – никаких воров, мошенников или бродяг. «Крестовый поход» напугал всех до смерти. Не исключено, что бродяг, мелких воришек и горьких пьяниц убивали на окраинах города, а тела прятали в ущельях или оврагах. Дарж понимал, что каждое преступление должно быть наказано. Однако «Крестовый поход за Чистоту» карал смертью за любой проступок, даже самый незначительный или вовсе воображаемый.
Но где же сэр Тэннер? Шериф не мог оставить Сарета одного. Затем Дарж услышал слабый стук: звяканье стекла о металл. Он доносился из сарая, находившегося рядом с тюрьмой, где зимой хранили уголь для камина. Дарж подошел к слегка приоткрытой узкой двери и заглянул внутрь.
Сэр Тэннер стоял к нему спиной. Узкие плечи шерифа сгорбились, как от боли. Дарж успел заметить, что он держит в руках два предмета: жестяную кружку и маленькую бутылочку, вроде той, что он нашел на полу возле стола. Тэннер пытался налить темную жидкость из бутылочки в кружку, но правая рука так сильно тряслась, что у него ничего не получалось. Наконец ему удалось вылить в кружку несколько капель, он поднял чашку и осушил ее. Пару секунд он стоял совершенно неподвижно, а потом – его руки наконец перестали дрожать – закрыл бутылку пробкой.
Дарж понял, что увидел то, что ему видеть не следовало. Он засунул пустую бутылку в карман и тихонько вернулся в офис. Обман был противен натуре рыцаря, тем не менее он открыл переднюю дверь, а потом громко ее захлопнул. Стараясь, чтобы звук его шагов разнесся по всей комнате, он подошел к столу.
В офис вошел Тэннер.
– Привет, мистер Дирк, – спокойно сказал он. – Я не знал, что вы вернулись с ранчо Домингеса.
– Я осмотрел все, что представляло интерес, – ответил Дарж и описал трех убитых ягнят, которых ему показал владелец ранчо.
Тэннер внимательно слушал Даржа, но в его глазах явственно читалась усталость, которая теперь не покидала лица шерифа; костюм висел на нем, как на вешалке.
Нужно поговорить о Тэннере с леди Лирит, сказал себе Дарж. Если с ним что-то не так, она это обязательно увидит.
Время тянулось медленно.
Вскоре после того, как Дарж вернулся в тюрьму, появился молодой Вилсон, щеки которого раскраснелись от бега. На Тополиной улице начались какие-то волнения.
Оставив Вилсона в тюрьме, Дарж и Тэннер пробежали несколько кварталов. Сначала они увидели толпу, а когда протолкались вперед, их глазам предстала совершенно неожиданная картина. Одна из витрин магазина, выходящая на улицу, полностью исчезла. Осталась только задняя часть здания, земля была усыпана осколками стекла и дерева. В воздухе клубился дым, и Дарж уловил сильный запах серы, напомнивший ему о его алхимических опытах.
Расспросив людей в толпе, Дарж и Тэннер сумели восстановить ход событий. В здании находился игорный дом, которым владела семья из Доминиона Китай. В доме произошел взрыв – вне всякого сомнения, взорвался тот черный порошок, который использовался для фейерверков и на рудниках.
Как ни странно, от взрыва никто не пострадал. Кое-кто из прохожих получил царапины осколками стекла, но никого из членов семьи, владевшей игорным домом, не оказалось внутри. Дарж поговорил с главой семьи, маленьким стариком с длинной седой косой и глазами, прятавшимися за складками кожи.
Согласно старику, двое мужчин в черных масках, размахивая револьверами, вошли в игровой зал, который был еще закрыт. Один из мужчин под дулом револьвера заставил всех обитателей дома выйти на улицу. Через несколько минут из дома выбежал второй, и оба незнакомца ускакали, смеясь и стреляя из револьверов в воздух. Прежде чем семья успела вернуться в дом, раздался оглушительный взрыв.
– Моя дочь нашла это перед приходом мужчин, – сказал старик, протягивая Даржу листок бумаги. – Его прибили к входной двери, но я не смог прочитать.
Дарж взглянул на листок. «Не укради». Еще одна заповедь. Но разве «Крестовый поход» только что не украл у семьи все, что ей принадлежало? Получалось, что блюстители чистоты требуют от остальных людей исполнения заповедей – а для них самих законов не существует.
– Что там написано? – спросил старик.
Дарж смял листок бумаги.
– Там сказано, что это сделали злые люди.
Старик печально кивнул и вернулся к своей семье.
Тэннер с любопытством посмотрел на Даржа, когда они шагали обратно к тюрьме.
– Я не знал, что вы говорите по-китайски, мистер Дирк. Тут только Дарж сообразил, что старик говорил на другом языке. Однако с кусочком серебряной монетки в кармане Даржу казалось, что все вокруг разговаривают на языке Доминионов, хотя он знал, что это не так.
Поскольку Дарж не знал, что ответить, он решил промолчать. Когда они вернулись в тюрьму, Тэннер дал Вилсону несколько поручений – помощнику шерифа следовало устроить где-нибудь на ночь семью китайцев и организовать людей для разбора развалин дома.
Интересно, что Тэннер собирается делать дальше, подумал Дарж. Уж теперь шериф просто обязан выступить против нарушителей спокойствия. Однако Тэннер не стал ничего предпринимать и предложил Даржу отправляться домой.
– Я бы предпочел подежурить в тюрьме сегодня ночью, – ответил Дарж, посмотрев в усталое лицо Тэннера. – А утром вы меня смените.
– А как насчет ужина, мистер Дирк? И когда вы будете спать?
– Миссис Виккери всегда приносит столько еды, что ее хватает на двоих. – Здесь Дарж немного погрешил против истины, но Сарет ел очень мало. – К тому же сегодня мне не хочется спать.
Тэннер собрался что-то возразить, но потом вздохнул и не стал спорить.
– Хорошо, мистер Дирк. По дороге домой я зайду в «Голубой колокольчик» и скажу, чтобы Моди не ждала вас сегодня. Иначе она будет беспокоиться.
Когда тень Касл-пика упала на город, муж миссис Виккери принес поднос с ужином. После того как в Даржа бросили бутылку, Тэннер стал дополнительно платить миссис Виккери за доставку еды в тюрьму. Дарж забрал поднос, разбудил Сарета и снял с подноса полотенце.
Как всегда, говядина с картошкой – Даржа уже не удивляло, что мясо пережарено, а картошка разварилась. Дарж подтащил скамейку к камере Сарета, и, если бы не решетка, можно было бы представить, что это самый обычный ужин в , пансионе. Сарет съел одну картофелину, а к мясу даже не притронулся. Дарж доел все остальное – хотя его челюсти ныли от усталости, когда он покончил с говядиной, – а потом встал и забрал поднос.
– Мне отсюда не выйти, правда, Дарж? – сказал Сарет.
Дарж остановился у двери и повернулся к морнишу. Сарет сидел на краю скамейки, сжав руки. Его лицо оставалось в тени, однако глаза блестели в темноте камеры.
– Леди Лирит умелая целительница, – сказал Дарж. – Я уверен, что ты не умрешь, если она будет и дальше о тебе заботиться.
Дарж хотел успокоить Сарета, но тот вздрогнул, словно получил пощечину.
– Я имел в виду совсем другое. – Хриплый голос Сарета прозвучал совсем тихо. – Они скоро придут за мной. Джентри, Эллис и их дружки. Обещай мне, что не позволишь им тебя ранить, пытаясь защитить мою шкуру. Лирит и Тревис в тебе нуждаются. – Сарет встал и сжал прутья решетки. – Не сражайся за меня. Пожалуйста.
– Я не дам тебе такого обещания, – сурово заявил Дарж. – Я эмбарский рыцарь и лорд. И не тебе указывать, как и когда мне следует обнажать меч.
Дарж вышел и запер за собой дверь.
За окнами взошел лунный серп. Явилась и, словно призрак, ушла своей дорогой полночь. Дарж сидел за столом, его застывший взгляд уперся в противоположную стену. Он без особого напряжения мог простоять на часах всю ночь; в своей прошлой жизни ему множество раз приходилось это делать. Иногда молодые рыцари спрашивали, почему он не засыпает даже под утро. Все очень просто, отвечал им Дарж: воля к исполнению долга должна быть сильнее желания спать. Воля Даржа всегда побеждала.
Во всяком случае, раньше.

Послышался звон бьющегося стекла. Дарж поднял голову и только тут понял, что заснул.
Ты стареешь, Дарж из Стоунбрейка. Старый и слабый. Настало время проводить свои дни у жарко пылающего камина, есть суп из деревянной миски, стараясь не расплескать содержимое дрожащими руками. Если только тебя не прикончат раньше.
Несмотря на ошибку, Дарж успел вскочить на ноги и отбежать в сторону прежде, чем осколки стекла посыпались на пол. В свете лампы он огляделся по сторонам – одно из окон разбито, на полу лежит камень, к которому привязан листок бумаги.
Дарж осторожно приблизился к окну и выглянул наружу, но на улице никого не оказалось. На листке бумаги печатными буквами было написано: «Отпусти цыгана или готовься к самому худшему».
Дарж положил листок на стол, открыл переднюю дверь и вышел наружу. Он знал, что его силуэт хорошо виден на фоне горящей в комнате лампы – пристрелить его будет совсем нетрудно. Однако он не сомневался, что его не тронут. Во всяком случае, не сегодня ночью. Они хотели его предупредить, не более того.
В воздухе витали отзвуки далекого смеха и музыки. И чего-то еще. Кто-то тяжело дышал. Затем, краем глаза, Дарж уловил движение. Он повернул голову и заметил тень, метнувшуюся в дальний конец переулка. Сначала ему показалось, что это какое-то большое животное, поскольку оно бежало на четырех лапах. В следующий момент тень поднялась на задние ноги и, покачиваясь, двинулась дальше, и тут Дарж понял, что перед ним человек.
Точнее, почти человек.
Прежде чем тень скрылась за поворотом, она прошла через пятно света, падавшего из окна второго этажа. На человеке были надеты грязные лохмотья, ноги оставались босыми. Левое запястье опоясывала кровавая линия, а дальше начиналась большая лапа с длинными изогнутыми когтями.
Дарж негромко выругался. Существо повернуло голову, и на мгновение Дарж разглядел лицо. Зеленые глаза смотрели из-под шапки густых рыжих волос, но человеческий рот заменяла удлиненная морда, из приоткрытой пасти торчали острые зубы. Черные губы изогнулись в злобной усмешке. Затем существо шагнуло вперед и скрылось в темноте.
Дарж невольно сделал несколько шагов назад, внутри у него все похолодело. Конечно, рыцаря не могли напугать когти и клыки. Несмотря на чудовищное уродство, он узнал человека, превратившегося в волка.
Это был Кэлвин Мюррей.

Предыдущая страница 10 Следующая страница


11 Марк Энтони

36

Тревис лежал в постели, ощущая теплое прикосновение солнечных лучей к лицу. Пока не открываешь глаза, можно делать вид, что продолжаешь спать и видеть сны.
Ему приснился чудесный сон: Джек Грейстоун наконец приехал в Касл-Сити – такой же седовласый и похожий на профессора, каким его помнил Тревис. Стоило ему пожать руку Джека, как раздался удар грома, и все могущество, кипевшее в теле Тревиса, устремилось к Джеку. Когда Тревис поднял правую руку, серебряная руна на ладони бесследно исчезла. Он вновь стал прежним Тревисом. Совершенно безобидным человеком.
Пружины кровати заскрипели, и Тревис ощутил тяжесть на груди. Он открыл глаза и увидел перед собой изящную кошачью мордочку.
– Ты намекаешь, что пора вставать?
В ответ мисс Джиневра лизнула лапу. Тревис вздохнул и сел. Прижимая кошечку к груди, он скатился с кровати и положил изящное существо на квадратик солнечного света. Она свернулась на подушке и тут же заснула.
– Так вот чего ты добивалась, хитрая бестия.
Тревис надел джинсы и рубашку из набивного ситца. В тазике для умывания осталось немного воды, и он сполоснул лицо. Бросив взгляд на постель Даржа, он увидел, что она осталась несмятой; прошлой ночью рыцарь так и не вернулся в «Голубой колокольчик». Тревис постарался подавить тревогу и спустился вниз.
На завтрак он опоздал. Старатели, снимавшие комнаты в пансионе, уже успели отправиться на свои серебряные поля. Он слышал, как напевает на кухне Моди, заканчивая мыть посуду, а Лирит складывает скатерть. Тревис с облегчением вздохнул, когда увидел, что Дарж сидит за столом с чашкой кофе в руке.
– Доброе утро, – сказал Тревис.
Дарж поднял голову. От усталости и тревоги черты лица рыцаря заострились. Тревис посмотрел на Лирит, но лицо колдуньи оставалось непроницаемым.
– Что произошло? – спросил Тревис.
– Тебе лучше присесть, – мрачно посоветовал Дарж.
Тревис молча повиновался. Он выслушал рассказ Даржа о том, что произошло ночью возле офиса шерифа, и на него накатила мучительная волна тошноты, лишь чудом ему удалось с ней справиться – хорошо, что он не позавтракал.
– Ты уверен, что действительно видел Кэлвина Мюррея? – спросил Тревис, когда рыцарь закончил.
Он не сомневался в истинности слов Даржа, просто не мог в них поверить.
– Уверен, – глухо проговорил Дарж. Тревис редко видел рыцаря в таком состоянии, в глазах эмбарца притаился ужас. – Я узнал его, несмотря на то… что с ним сделали.
Тревис покачал головой.
– Но Кэлвин Мюррей умер в «Шахтном стволе». Ты же проверяла, Лирит, и сказала, что он мертв.
– Да, – проговорила колдунья. – И я совершенно уверена, что он и сейчас мертв.
Тревис содрогнулся. Как мог мертвец швырнуть камень в окно? А откуда у мертвеца взялись лапы пумы и челюсти волка? Лишь одно не вызывало сомнений: теперь они знают, кто убивает домашний скот в окрестностях Касл-Сити.
Дверь, ведущая на кухню, распахнулась, и в гостиную, опираясь на трость и позвякивая шпорами, вошла Моди.
– А вот и наш бездельник, – сказала она Тревису. – Я оставила для вас немного печенья. Сейчас принесу, и еще джем из крыжовника. Вечер в салуне выдался трудным?
Тревис кивнул, хотя он вернулся в пансион не слишком поздно. В «Шахтном стволе» почти не было посетителей. После того, что произошло в игорном доме на Тополиной улице, люди предпочитали оставаться дома. Тревис их понимал. Никто не знал, кто станет следующей жертвой «крестоносцев».
Моди принесла ему джем с печеньем и вернулась на кухню. Они слышали, как она долго и мучительно кашляет.
Тревис снова принялся расспрашивать Даржа, но им так и не удалось найти объяснения метаморфозам, произошедшим с Кэлвином Мюрреем. Они лишь поняли, что мистер Мюррей даже после смерти продолжает работать на Комитет бдительности.
– Можно мне взглянуть на послание, которое он забросил в окно? – спросил Тревис.
Дарж вытащил листок бумаги из кармана и протянул Тревису. Тот разгладил его на столе и прочитал: «Отпусти цыгана или готовься к самому худшему».
– Миледи, – сказал Дарж Лирит, – я хотел кое-что вам показать, но после событий вчерашней ночи совсем забыл.
Рыцарь вытащил из кармана маленькую стеклянную бутылочку и протянул ее Лирит.
– Что это такое? – спросила колдунья.
– Точно не знаю. Возможно, какое-то лекарство. На дне осталось несколько капель. Может быть, вы сумеете разобраться, что там было.
Лирит вытащила пробку и поднесла ее к носу. Потом провела пальцем по горлышку бутылки и коснулась его кончиком языка. Ее брови удивленно поползли вверх.
– Это сильное и опасное средство, – заявила Лирит, поставив бутылку на стол. – В небольших количествах оно притупляет боль и дарит приятные сны. Если увеличить дозу, человека начнут посещать жуткие видения, он даже может умереть. И чем больше принимать такое лекарство, тем сильнее человек начинает в нем нуждаться. – Но что это? – спросил Тревис.
– Настойка опия.
Дарж наморщил лоб.
– Настойка опия?
– Laudanum <"Настойка опия (лат). – Примеч. пер.">, – вмешалась Моди, с порога кухни.
Они повернулись к вошедшей в гостиную Моди. Следом за ней появился шериф Тэннер с задумчивым выражением лица.
– Это дело рук дьявола, – сердито продолжала Моди. – Многие мои девушки ее пили. Клиент давал им попробовать, а потом они не могли без нее жить. Во всяком случае, до тех пор, пока на смену камелиям не приходили лилии и их не укладывали в холодную землю. Где ты ее достал?
Тэннер шагнул вперед и взял бутылочку.
– Полагаю, мистер Дирк нашел ее в моем офисе.
Все посмотрели на Тэннера, и лишь Лирит кивнула, словно получила ответ на одной ей известный вопрос. Она встала и подошла к шерифу, не спуская с него пристального взгляда своих темных глаз.
– Как давно вы начали это пить? – спросила колдунья. Тэннер смотрел мимо них на стену. Потом его водянистые голубые глаза обратились к Лирит, и он вздохнул.
– Пять лет. Прошло пять лет с тех пор, как я начал употреблять настойку опия, мисс Лили. Каждый день я просыпался с намерением прекратить. Иногда даже пытался. Но к полудню я покрывался потом и дрожал, как новорожденный теленок, голова раскалывалась от боли, казалось, кто-то пытается добывать там серебро. И мне ничего не оставалось, как вновь и вновь вытаскивать пробку.
Шериф сел за стол и поставил бутылочку перед собой. После коротких колебаний Лирит положила ему руку на плечо.
– Как это началось? – спросила она.
– Я жил тогда в Сан-Франциско. Служил помощником шерифа. Доктор прописал мне опий после того, как меня стала беспокоить рана плеча, которую я получил во время войны.
– О какой войне вы говорите?
– За освобождение рабов, мисс Лили, – сказал он, и колдунья кивнула. – Наверное, мне не следовало воевать. Я убежал из дома в шестнадцать лет, чтобы вступить в армию. Мне довелось принять участие во многих боях, а потом в Геттисбергском сражении <"Произошло в 1863 году во время Гражданской войны в США. – Примеч. пер."> я получил штыковое ранение. Рана быстро затянулась, но когда я стал старше, она начала болеть. Тогда я обратился к врачу, и он прописал мне опий. Боль давно прошла, а я продолжал его принимать. Только так я мог забыть о… иными словами, только после приема настойки моя рука переставала дрожать. Но постепенно мне приходилось увеличивать дозу, и я понял, что очень скоро моя тайна обнаружится и меня уволят. Поэтому я сам отказался от работы в Сан-Франциско и приехал сюда, в Касл-Сити, где, как я слышал, требовался шериф. – Он опустил голову. – Вот только теперь мне все равно придется вернуть значок.
Глаза Моди блестели от слез. Она села за стол рядом с Тэннером.
– О, Барт, почему ты ничего мне не сказал?
Он не поднимал глаз.
– А что бы ты тогда обо мне стала думать, Моди? .
– Я бы подумала: Моди, вот мужчина, который нуждается в твоей помощи. И ты уж постарайся о нем позаботиться, потому что за все золото, что прячется в земле Калифорнии, тебе не найти другого такого замечательного человека. – Она взяла его руку в свои и сильно сжала. – Вот что я бы подумала, Барт.
Он поднял голову и посмотрел ей в глаза, и тут только Тревис понял, что Тэннер и Моди любят друг друга. Почему он так долго ничего не замечал? Впрочем, они старательно скрывали свои чувства – даже друг от друга. В конце концов, он шериф, а она до недавнего времени владела борделем. Он прекрасно понимал, что стали бы благовоспитанные дамы Касл-Сити нашептывать своим мужьям, если бы шериф Тэннер женился на Моди. Тогда уж ему точно пришлось бы расстаться со своим значком.
– Мистер Дирк, – сказал Тэннер, вставая. – Я должен передать вам свою бляху и револьвер. Теперь вы исполняете обязанности шерифа до тех пор, пока правление округа не выберет нового. Надеюсь, у них хватит ума выбрать вас.
Рыцарь покачал головой.
– Я принес вам клятву верности, сэр Тэннер, и не нарушу своего слова. Но и это еще не все. Сейчас Касл-Сити нуждается в вас больше чем когда-либо. Как и я, вы человек войны, а значит, чувствуете в воздухе ее приближение. Нам предстоит сражение.
На мгновение Тревиса поразило сходство Тэннера и рыцаря Эмбара – такие же усы и хмурый взгляд. Стоило ли удивляться, что Дарж называл его сэр.
– Если вы правы, мистер Дирк, и если нам действительно предстоит сражение, то от меня будет мало толку. – Тэннер поднял правую руку; его пальцы трепетали, словно крылышки колибри. – Буду я принимать опий или нет – я потерял способность управляться с револьвером.
– Есть другие способы сражаться.
– Только не с такими людьми. Даже вам будет трудно их остановить, мистер Дирк, и не только потому, что вы отказываетесь зарядить револьвер, который носите на поясе. Не думаю, что шериф способен что-то изменить.
– Но ты же представляешь закон в нашем городе, – возмущенно вмешалась Моди. – Ты можешь бросить их всех в тюрьму!
– А потом придут другие и освободят их. – Тэннер устало покачал головой. – Законы имеют силу только в том случае, если за ними стоит реальная власть, Моди. Сейчас в Касл-Сити лишь одна власть – «крестоносцы». Люди могут уважать закон, но они боятся Комитета бдительности. Лишь человек, поставивший себя выше закона, способен остановить таких людей.
Моди оглянулась через плечо.
– Ты имеешь в виду истории, которые рассказывают в городе? Они говорят, что он придет. Цивилизатор, Тайлер Кейн.
Тревис почувствовал, как у него закипает кровь. Страх или что-то другое?
– Я тоже слышал эти истории, – ответил Тэннер. – И очень хотел бы в них верить. Кейна разыскивают за убийства в пяти штатах. Тем не менее я был бы рад, если бы он здесь объявился. Но все говорят, что Тайлер Кейн умер.
Тревису хотелось спросить, почему они все думают, что Тайлеру Кейну по силам остановить таких людей, как Лайонел Джентри. Но прежде чем он успел заговорить, Лирит сдавленно вскрикнула. Колдунья замерла, ее спина выгнулась дугой, пальцы вцепились в спинку стула, она закрыла глаза и запрокинула голову.
Моди бросилась к ней.
– Мисс Лили, что с вами? Что случилось?
Лирит пошатнулась, и Дарж бросился к ней, опередив Тревиса. Рыцарь обхватил ее за плечи и помог удержаться на ногах. Колдунья открыла глаза.
– Я видела, – прошептала она, – так ясно…
– О чем вы, милая? – спросила Моди, заламывая руки. – Вы заболели?
Тревис подошел поближе. Лирит не была больна. Он знал, что колдунья обладает способностью иногда заглядывать в будущее. Только что ее посетило подобное видение.
– Что такое, Лирит? – спросил Тревис. – Что ты видела?
– Он придет.
Тэннер покачал головой.
– Что вы имеете в виду, мисс Лили? Кто придет?
– Тайлер Кейн. – Однако она смотрела не на Тэннера, а на Тревиса. – Он придет и будет сражаться с «крестоносцами». И ему придется вступить в бой с кем-то еще, но я не смогла понять, с кем.
Тревис сжал правую руку в кулак. Тайлер Кейн мертв – так гласят легенды. Он не может появиться в Касл-Сити, но даже если чудо произойдет, что он в состоянии сделать? Лирит однажды сказала, что ее дар Предвидения далек от совершенства; возможно, она ошиблась.
Тревис больше не хотел говорить о Тайлере Кейне, настойке опия или «Крестовом походе за Чистоту». Он посмотрел на Тэннера.
– Шериф, по какой причине вы решили к нам зайти?
– Я собирался рассказать вам об Иезекиле Фросте. Мне кажется, вы поддерживали с ним дружеские отношения, мистер Уайлдер.
Тревис недоуменно покачал головой.
– О чем вы говорите?
– Сегодня утром Эдвард Диковинная Сова нашел его возле своего вигвама, – сказал Тэннер. – Судя по всему, Фроста забили до смерти.

37

Лирит увлекла Тревиса и Даржа в коридор. Тревис слышал, как Моди и Тэннер негромко разговаривают в гостиной. Судя по тону, Моди была недовольна тем, что говорил Тэннер.
Две кошки дремали на облезлом шезлонге.
– В чем дело? – спросил Тревис у колдуньи, стараясь говорить потише – он и сам не знал, почему.
Он уловил нечто необычное в выражении лица Лирит. Может быть, в ее глазах поселился страх?
– Я вчера с ним столкнулась, когда шла в тюрьму, чтобы навестить Сарета. Он говорил странные вещи. Мне следовало его послушать, возможно, я бы тогда поняла, в чем дело. Но я так тревожилась из-за Сарета, что не могла думать ни о чем другом.
– О ком вы говорите, миледи? – спросил Дарж.
– Об Иезекиле Фросте.
Тревис и Лирит уселись на диване, набитом конским волосом, а Дарж нетерпеливо расхаживал взад и вперед, пока колдунья рассказывала им о встрече с Фростом. Она закрыла глаза, чтобы поточнее вспомнить его слова. Тревис сначала слушал с недоумением, а потом его охватил ужас.
Но мне известно, что вы, как и я, знаете все о Семи Городах. Их разыскивали пятьсот лет, сначала испанцы, затем те, кто пришли вслед за ними. Только никому, кроме меня, не удалось найти туда дорогу. Я был там однажды, мне не стоила оттуда уходить. И вы там побывали, мисс Лили. Я видел, как вы вышли оттуда, в точности как золотой человек. Я хорошо знал таких, как он. Он будет искать путь обратно.
– Ты уверена? – спросил Тревис, когда Лирит закончила свой взволнованный рассказ.
Она кивнула.
– О чем он говорил, Тревис? Какие Семь Городов?
– Легенда. Старинный миф. Много веков назад, когда путешественники впервые пересекли океан, местные жители рассказывали им о Семи Городах, полных несметных богатств, где улицы вымощены золотом. Путешественники были жадными людьми и в течение нескольких столетий искали Семь Городов Сиболы. Но так и не сумели найти.
На лице Лирит появилось понимание.
– Я никогда не была в Аль-Амуне – землях, расположенных к югу от Летнего моря. Но он знаменит своими городами, самыми древними из всех, что существуют на Зее. Я слышала, что величайших городов семь и что они построены из белого камня. – Она сделала глубокий вдох. – И солнечные лучи окрашивают камень в золото. Так. гласят легенды.
Тревис не сомневался, что легенды не лгут. Он не знал, как это произошло, но легко мог себе представить: Иезекиль Фрост падает в овраг или забредает в забытую пещеру в далеких песках юго-западного Колорадо и находит висящее в воздухе окно, окруженное голубым пламенем. Должно быть, он оказался там, когда окно открылось.
Где именно находились Врата или как они там оказались, им, наверное, не узнать никогда. Но после того, как волшебники Аль-Амуна построили их, они наверняка решили исследовать новые миры, совсем как конквистадоры на Земле, которые отправились в Новый Свет. Волшебники, должно быть, нашли способ попасть на Землю. Нельзя исключать, что и жители Земли побывали на Зее. За пятьсот лет до того, как испанские путешественники впервые оказались в Колорадо, весь народ – анасази <"Древняя культура Северной Америки. – Примеч. пер."> – бесследно исчез.
Тревис встал.
– Нужно сходить в тюрьму и рассказать Сарету.
Дарж остановился.
– О чем рассказать?
– О том, что через открытые Врата за нами последовал волшебник.
Четверть часа спустя Тревис, Лирит и Дарж ворвались в офис шерифа. Одно из окон было зашито досками. Вилсон сидел за столом и читал дешевый роман. Раскрытую страницу украшал рисунок – человек с револьвером в руке, получивший смертельное ранение в грудь. Вилсон поднял голову и смущенно посмотрел на троицу незваных гостей.
– Что происходит, мистер Дирк? – спросил он, продолжая сжимать книгу в руке.
Дарж вытер пот со лба.
– Дайте мне ключи от тюрьмы, мистер Вилсон. Быстрее. Вилсон недоуменно посмотрел на Даржа, потом вскочил на ноги и протянул ему связку с ключами. Дарж открыл ведущую в тюрьму дверь. Разинув рот, Вилсон наблюдал за тем, как Дарж закрыл дверь у себя за спиной.
Когда они вошли, Сарет стоял в своей камере. Они с Лирит обменялись взглядами, и Сарет отвел глаза. О чем они говорили во время последней встречи? Тревису показалось, что в их глазах появилась печаль.
Ничего, он подумает об этом позднее. Сейчас им всем грозит опасность, и они должны рассказать о ней Сарету: морниш знает о магах скирати гораздо больше, чем все остальные. Тревис быстро сообщил Сарету все, что они узнали.
Сарет мрачно посмотрел на них, продолжая сжимать прутья решетки.
– Очевидно, один из скирати остался в Этерионе после того, как ты уничтожил демона, Тревис. Должно быть, мы его не заметили среди груд обломков. А после того, как мы прошли Врата, он последовал за нами.
– А почему мы его не заметили? – удивился Дарж.
– Скирати овладели множеством сложных заклинаний, – ответил Сарет. – А мы все были ошеломлены после того, как миновали Врата. Колдун наверняка пришел в себя быстрее, и у него появилось время, чтобы спрятаться.
– Я чувствовала его присутствие, – призналась Лирит, обхватив себя руками. – В ту первую ночь, которую мы провели в хижине.
Тревис вспомнил, как Лирит почувствовала чье-то присутствие возле хижины, но когда они открыли дверь, снаружи никого не оказалось.
– Мне кажется, колдун слышал, как мы разговаривали, той ночью, – заявил Дарж, глаза которого загорелись мрачным огнем. – Значит, ему известны наши планы.
Тревис сглотнул, но ему не удалось избавиться от металлического привкуса страха во рту. Если скирати подслушал их разговор, значит, он знает о скарабее и Вратах.
– Мне следовало догадаться, что это один из скирати. – Последнее слово он произнес с отвращением. – Только маг мог превратить мертвеца в чудовище. В течение тысяч лет они ставили отвратительные эксперименты, создавая новые существа из животных. Теперь он взялся за человека. Вот только до сих пор мне не доводилось слышать, что они работают с мертвецами.
Тревис почувствовал, как все у него внутри сжимается.
– Может быть, Мюррей был жив… когда скирати до него добрался. Вы помните, что в тот вечер сказал Джентри? «Мы позаботимся о теле». Наверное, они с Эллисом сразу же отнесли тело Мюррея к колдуну.
– Ты хочешь сказать, что колдун заодно с Джентри? – удивленно спросил Дарж.
– Нет, я хочу сказать, что он заодно с нанимателями Джентри. – Другого объяснения попросту не существовало. – Послушайте, скирати превратил Кэлвина Мюррея в… чудовище. Именно Мюррей бросил камень в окно. Не вызывает сомнений, что записку написал Комитет бдительности. Каким-то образом скирати и Комитет бдительности объединились.
– Но почему? – спросил Дарж. – Ведь маг хочет получить артефакт Врат и скарабея, не так ли?
Сарет кивнул.
– Да, он мечтает их заполучить.
– Зачем ему объединяться еще с кем-то? Комитет бдительности, безусловно, только выиграет, если получит в качестве союзника скирати. Но какая от них польза колдуну?
Губы Сарета растянулись в презрительной усмешке.
– Скирати предпочитают, чтобы грязную работу за них делали другие. Узнав о крестоносцах, маг решил, что сможет использовать их в своих целях.
А какие у него цели? Если скирати хочет получить артефакт Врат и скарабея, он мог бы напасть на них в первую же ночь, которую они провели в хижине. Значит, здесь что-то еще. Тревис поделился своими соображениями с друзьями.
– Возможно, маг слишком ослабел после перехода в этот мир, – предположил Сарет. – Или был ранен в Этерионе и только сейчас восстановил свою силу. В конце концов, мы здесь уже целый месяц, а скирати только сейчас дал знать о своем присутствии.
Лирит подперла рукой подбородок.
– Весьма возможно, или он оказался в таком же положении, что и мы. Если он подслушал наш разговор, то понял, что нас унес назад поток времени. Если он воспользуется артефактом Врат, чтобы вернуться на Зею, то окажется там почти на столетие раньше дня бегства из Этериона. Сомневаюсь, что он захочет попасть в прошлое.
И тут Тревис понял.
– Конечно. Он слышал все. Из чего следует, что он ждет Джека Грейстоуна.
– А дожидаясь мага Грейстоуна, скирати воспользовался Комитетом бдительности, чтобы стать сильнее, – заявил Дарж. – Так ему будет легче получить все, что он захочет, когда придет время.
Лирит вздохнула.
– Иезекиль мог видеть, как мы прошли через Врата. Наверное, он отправился на поиски мага, чтобы найти путь в Аль-Амун и свои Семь Городов.
– И Фросту удалось его найти, – заметил Сарет.
– Но я до сих пор не понимаю одного, – признался Дарж. – Почему маг хочет, чтобы мы отдали им Сарета?
Тревис поскреб бритую макушку.
– Возможно, скирати не имеет отношения к этому посланию – и он предоставил Комитету бдительности использовать Мюррея по собственному разумению. Не исключено, что до Сарета мечтают добраться Джентри и его «крестоносцы».
– Нет, это он.
Все посмотрели на Сарета. Темные круги у него под глазами напоминали синяки.
– Мой народ издревле враждовал со скирати. Волшебство в его крови смешано с ненавистью ко мне. Он должен убить меня – только после этого скирати захочет покинуть мир Земли.
– Тогда я позабочусь о том, чтобы его настигла смерть! – воскликнула Лирит, сжимая кулаки.
Трое мужчин посмотрели на колдунью; ее глаза сверкали, точно черные опалы. Тревис никогда не видел ее такой. Лирит всегда с величайшим уважением относилась к жизни. Он не верил, что она способна нести смерть. До сих пор.
– Бешала.
Сарет едва слышно произнес это слово. В нем была мольба. Или молитва. Лирит вздохнула и прислонилась спиной к решетке.
– Я не могу тебя потерять, Сарет, – яростно прошептала она. – Не могу.
Он потянулся, чтобы коснуться темных завитков ее волос.
– Ты никогда меня не потеряешь, бешала.
Больше ничего в данный момент они сделать не могли. Сарету по-прежнему лучше всего было оставаться в тюрьме. Дарж открыл дверь, и они вернулись в офис. Вилсон продолжал читать книгу. Должно быть, молодой человек не слишком хорошо учился в школе – роман по прежнему был открыт на странице, где умирал стрелок. Почему-то картинка вызвала у Тревиса беспокойство.
– Я не буду ужинать в пансионе, – сказал Дарж. – Но постараюсь зайти в салун, чтобы выяснить, все ли у вас в порядке.
Тревис и Лирит вернулись в «Голубой колокольчик» и остаток дня в вялом оцепенении просидели в гостиной. Иногда они обменивались несколькими фразами, но потом надолго замолкали, погружаясь в собственные мысли. Тишину нарушал скрежет проезжающих мимо повозок, или кашель, доносившийся из комнаты Моди.
– Ей становится хуже, не так ли? – спросил Тревис, поглаживая мисс Джиневру. – Осталось совсем немного.
– Да, – вздохнула Лирит.
– А Тэннер знает?
– Он знает.
Тревис кивнул. Маленькая кошечка замурлыкала и потерлась головой о его руку.
Жара спала около пяти, а через час пришла Лиза и заявила, что ужин готов. Они постарались побольше улыбаться, чтобы не расстраивать Моди. Однако глаза Моди затуманились, она думала о чем-то своем, и несколько раз чуть не уронила блюдо, когда накрывала на стол. Тревис не сомневался, что она беспокоится о Бартоломью Тэннере.
После ужина они поднялись наверх, чтобы переодеться и идти на работу в салуне. Лирит зашла проведать Найлса Барретта, но за ним ухаживала Лиза, регулярно меняя ему повязки. Англичанин так и не приходил в сознание. Он больше не пытался говорить и лежал практически неподвижно. Интересно, очнется ли он когда-нибудь, подумал Тревис.
– Дай ему время, – сказала Лирит, когда Тревис поделился с ней своими сомнениями. – Лорд Барретт сильнее, чем ты думаешь.
В семь часов Тревис и колдунья направились в салун. Народу на Лосиной улице было совсем немного. Новость о гибели Иезекиля Фроста уже успела распространиться по городу, теперь мало кто рискнет выходить из дома после наступления темноты. Страх смогут пересилить только те, кому выпивка дороже собственной шкуры.
Подойдя к «Шахтному стволу», они увидели на дверях листок бумаги. Сердце Тревиса мучительно забилось в груди, когда он прочитал:

НЕ ЛЖЕСВИДЕТЕЛЬСТВУЙ

Тревис сорвал листок, смял его в кулаке и решительно прошел через вращающиеся двери, Лирит следовала за ним.
В салуне оказалось полдюжины посетителей, которые тихонько сидели над своими стаканами. Мэнипенни стоял за стойкой, рассеянно протирая ее чистой тряпкой. Его обычно веселое лицо было мрачным, а румяные щеки побледнели. На свежей белой рубашке проступили пятна пота.
– Что это такое, мистер Мэнипенни? – спросил Тревис, положив на стойку смятый листок.
Мэнипенни бросил на него быстрый взгляд.
– Мне следовало сказать им то, что они хотели. Но я хороший человек или пытаюсь им быть. И стараюсь никого не обманывать, что бы они ни говорили.
Лирит накрыла его руку ладонью.
– Кто, мистер Мэнипенни? С кем вы разговаривали?
Владелец салуна заморгал, словно только теперь заметил Лирит и Тревиса.
– Ко мне заявились Лайонел Джентри и Юджин Эллис, леди Лили. Их лица скрывали маски, но я узнал обоих. Впрочем, их это не слишком тревожило. Они спросили, что я собираюсь сказать окружному судье, когда он приедет в наш город.
– О чем? – спросил Тревис, ему стало холодно несмотря на то, что по спине текли струйки пота.
– О той ночи, когда погиб мистер Мюррей. Я сказал, что намерен говорить правду, как и всегда, и что не видел, кто застрелил мистера Мюррея. Однако Джентри заявил, что я лгу и видел, как мистер Сэмсон застрелил мистера Мюррея. И что если я… если я не…
Мэнипенни наклонился вперед, и его массивные плечи затряслись. Лирит сильнее сжала его руку.
– Что он вам сказал?
– Я всегда считал себя сильным человеком, – хрипло прошептал Мэнипенни. – В молодости я мог побороть любого противника одной рукой. Но я не в состоянии сражаться с такими людьми. Они заявили, что в мой салун ударит молния и он сгорит дотла, если я не скажу то, что они хотят. И это будет Божья кара. – Он высвободил руку из ладоней Лирит и поднес ее к лицу. – Это все, что у меня есть, Лили. Моя сила ушла, если она у меня вообще была. Я не могу потерять салун.
– Вы его не потеряете, – решительно заявила Лирит. – Эти люди трусы, и молния ударит в них.
Тревис вновь скомкал листок, на смену гневу пришла усталость. Он надел фартук и принялся мыть стаканы, пока Лирит продолжала негромко разговаривать с Мэнипенни. Очевидно, ей удалось найти слова утешения, поскольку он рассмеялся, и вскоре его щеки вновь раскраснелись. Тревис с благодарностью посмотрел на колдунью, она кивнула и направилась к своему столику для игры в фараон.

Спустились сумерки и принесли с собой благословенную прохладу, но новых посетителей было совсем немного. Как Тревис и предполагал, в салун пришли только закоренелые пьяницы и игроки. Однако ровно в девять часов, как и всегда, появились Аарон Локк и его клерки из Первого банка.
Тревис обрадовался, увидев их. Они всегда держались вежливо и никогда не унывали, их присутствие сразу же изменило к лучшему атмосферу в салуне и настроение Мэнипенни. Аарон Локк с улыбкой на мальчишеском лице подошел к стойке бара и купил выпивку для всех посетителей салуна.
– Я думаю, сегодня нам всем не мешает выпить, – заявил Локк, глаза которого поблескивали под очками в золотой оправе, что вызвало радостные крики присутствующих.
Шум начал привлекать посетителей других салунов, и вскоре в «Шахтном стволе» появились новые клиенты. Может быть, все образуется, подумал Тревис. Он улыбнулся Локку, и владелец банка приподнял свою шляпу.
– Она так хороша, что ей даже проигрывать не обидно, – заметил один из игроков, когда они с приятелем закончили играть и подошли к стойке бара.
– Ну, не совсем, – вздохнул другой, грустно рассматривая почти опустевший бумажник.
Тревис налил им по стаканчику виски.
– Не беспокойтесь, джентльмены. Мистер Локк сегодня угощает.
– Благослови его Господь! – воскликнул игрок с тощим бумажником.
– Именно так должен вести себя человек, у которого есть деньги, – отозвался его приятель, поставив стаканчик на стойку. – А вот Мортимер Хейл владеет половиной города, но никто не видел, чтобы он подал монетку старушке или помог тому, кого оставила удача.
– Я слышал, что прошлой ночью Хейл понес заслуженное наказание.
– Неужели?
Тревис отошел, чтобы обслужить других клиентов, но прислушивался к беседе двух старателей. Теперь они говорили приглушенными голосами.
– Говорят, вчера Хейл спустил в игорном доме кругленькую сумму. Будто бы десять тысяч долларов.
– Десять тысяч? Господь Всемогущий, сколько виски можно было купить!
– А еще говорят, что Хейл чуть с ума не сошел от ярости. Так ему и надо. Половину земель, которыми он владеет, Хейл заполучил обманом. Он вынудил Абрахама Джеско продать ему конюшню, угрожая лишить его брата права выкупа на заложенную ферму. И я слышал, что он обещал леди Шпоре ввести ее в общество, если она передаст ему права на «Голубой колокольчик». Он лжец и вор.
– Тпру, приятель, притормози – сейчас не стоит говорить такие вещи о Хейле, – пробормотал первый старатель, оглядываясь через плечо. – У него повсюду в городе уши. Ты хорошо знаешь, что случается с парнями, которые его рассердят.
Приятели вернулись к столику Лирит. Тревис смотрел им вслед. Значит, Мортимер Хейл обманом выманил у Моди право собственности на ее дом. Но почему его удивляет, что Хейл способен на столь жестокие поступки? Не приходилось сомневаться, что за Комитетом бдительности и «крестоносцами» стоит Мортимер Хейл. К тому же он объединился с волшебником. Зачем еще стал бы «Вестник Касл-Сити» печатать столь отвратительную ложь?
– Тревис.
Он так погрузился в свои размышления, что даже не заметил, как к нему подошла Лирит. Ее темные глаза были широко раскрыты.
– Что случилось? – с тревогой спросил он.
Она положила руки на стойку бара.
– Он приближается. Я полагаю, он едет на дилижансе от железнодорожной станции. У него такая яркая нить, Тревис, даже ярче, чем у тебя. Я вижу ее, точно молнию в ясном небе. Тревис удивился.
– Чья нить, Лирит? – Впрочем, он сразу понял, кого имеет в виду колдунья.
– Твоего друга, – ответила она. – Мага, Джека Грейстоуна.

Через пять минут Тревис стоял перед входом в «Серебряный дворец». Он сказал Мэнипенни, что ему необходимо выйти на улицу, чтобы немного подышать свежим воздухом. Настроение владельца салуна настолько улучшилось, что он с улыбкой отпустил Тревиса.
Тревис вглядывался в ночь. Лосиная улица была пуста, если не считать исхудавшей собаки и редких подвыпивших старателей, нетвердой походкой перебиравшихся из одного салуна в другой. Потом он услышал далекий стук копыт и скрежет колес.
Тревис увидел фонарь дилижанса, как только он выехал на Лосиную улицу. Кучер натянул поводья, и лошади остановились. Пыль заклубилась вокруг Тревиса. К тому моменту, когда она осела, кучер спрыгнул на мостовую и открыл дверь дилижанса.
– Мы в Касл-Сити, сэр, – сказал кучер.
– Клянусь крылатыми сандалиями Меркурия, неужели ты не мог не наезжать на каждую выбоину в дороге? – спросил мягкий и такой знакомый голос.
– Извините, сэр, – равнодушно побормотал кучер.
Из дилижанса показался мужчина и начал спускаться по ступенькам. Однако сумка, которую он держал в руках, застряла в дверях. Кучер резко дернул ее на себя, и пассажир едва не упал, в последний момент ухватившись за фонарный столб.
Кучер захлопнул дверцу, забрался обратно на козлы, и дилижанс с грохотом покатил прочь.
– Благословенная Исида, я думал, мои мучения никогда не закончатся, – сказал человек, безуспешно пытаясь разгладить свой помятый шерстяной костюм.
Глазам Тревиса предстал удивительно красивый пожилой джентльмен лет шестидесяти, с ясными голубыми глазами. Седые волосы светлым облаком в беспорядке окружали его голову.
– Да поможет мне Зевс, – продолжал ворчать он. – В какую варварскую страну я попал!
Сжимая в руке тяжелую сумку, он поднялся на тротуар и едва не столкнулся с Тревисом. Седовласый мужчина отступил назад, бормоча проклятия давно забытых богов. Радость наполнила Тревиса. Это был Джек Грейстоун. Его старый друг стоял перед ним, причем выглядел он практически так же, как при их последней встрече.
Пожилой джентльмен нахмурился, глядя на Тревиса.
– Прошу меня простить, мой добрый друг, но я ужасно устал после долгого путешествия, и… – Он склонил голову набок, и его голубые глаза заблестели. – Извините, мы с вами знакомы?
Тревис не смог удержаться от широкой улыбки.
– Нет, но у нас все впереди.

38

В воздухе повис металлический запах горячей стали, обжигающий легкие. На вершине холма пылал замок Морской Дозор, словно котелок алхимика, полный лигроина <"Смесь углеводородов, фракция нефти, выкипающая в пределах 120–140 градусов Цельсия. – Примеч. пер.">. Однако сейчас не было времени думать о лорде Элварде, оставшемся в замке, или вспоминать о служанке Мирдрид. В кровавых отблесках пожара Грейс видела, как ее полные отчаяния глаза отражаются в десяти полированных поверхностях ониксовых доспехов. Рыцари держали в руках обнаженные мечи, а их лошади медленно наступали, замыкая круг.
Грейс хотела достать спрятанный в сапоге кинжал, но прекрасно понимала, что это просто смешно. Что она может сделать? Разрезать доспехи, словно они сделаны из сыра? Она выпрямилась и мысленно потянулась к окружающим ее существам, без разбора ухватившись за жизненные нити людей, лошадей, гнущихся под порывами ветра растений, умудрившихся уцелеть среди окружающих болот. Она не знала, что будет делать с нитями, понимая, что у нее остаются мгновения на создание заклинания.
Она смутно ощущала, как трое ее друзей встали вокруг нее, образовав треугольник. Бельтан сжимал меч Элварда. Золотые глаза Вани горели в темноте, она приготовилась к сражению. Фолкен держал в серебряной руке тонкий кинжал. С тем же успехом он мог бы достать лютню.
Огромный рыцарь – чьи доспехи украшали три короны – стоял к ней ближе всех, трое других остановились чуть позади. Шестеро всадников продолжали двигаться, но командир коротким жестом приказал им оставаться на месте. Очевидно, он не хотел, чтобы ему мешали разобраться с четверкой врагов. Даже имея на своей стороне Бельтана и Вани, Грейс понимала, что четверых рыцарей будет достаточно, чтобы с ними справиться. В конечном счете, хватит и одного, чтобы отрубить ей голову. А у них именно такие намерения, не так ли? Им нужна она – наследница Малакора. Ее пытаются убить с тех самых пор, как она появилась на свет. Теперь наконец они своего добьются.
– Приготовься, – негромко прорычал Бельтан.
Грейс сжала висевшее на шее ожерелье и принялась отчаянно плести нити Паутины жизни. Над влажной землей начал подниматься туман. Да, она сможет соткать заклинание, вызвав на помощь туман. Однажды, когда они оказались в деревушке Фаланор, она уже это делала. Она воспользовалась силой Паутины жизни, чтобы собрать вокруг себя туман поплотнее. За спинами рыцарей, невидимая для них, вставала стена густого тумана. Если она сумеет сделать так, чтобы туман поглотил рыцарей, у них появится шанс спастись.
Командир рыцарей остановил своего скакуна перед Грейс. В своих черных доспехах он был больше похож на машину, чем на человека. Трое других рыцарей стояли у него за спиной, а остальные шестеро образовали большой круг, из которого было невозможно выбраться.
– Вы знаете, что следует делать, братья! – крикнул огромный рыцарь. – Пришло время уничтожить тех, кто давно заслужил смерть. Вперед!
Бельтан поднял меч. Вани начала движение, ее черная фигура растворилась в окружающем сумраке. Четверо рыцарей взмахнули мечами…
…и развернули своих лошадей, оказавшись лицом к лицу с шестеркой своих собратьев. Огромный рыцарь издал оглушительный боевой клич, пришпорил своего коня и поскакал вперед, трое его спутников последовали за ним.
Грейс потрясенно смотрела, пытаясь понять, что происходит, а ее заклинание постепенно разворачивало свое действие. Очевидно шестеро остальных рыцарей – как и сама Грейс – не ожидали подобного развития событий. Прежде чем один из них успел пошевелиться, огромный рыцарь взмахнул своим мечом. Раздался короткий лязг, и шлем покатился по земле – вместе с головой его ничего не подозревающего товарища! Вслед за ней на землю рухнуло безжизненное тело.
Прошло всего одно короткое мгновение, и пятеро рыцарей пришли в себя. С громкими проклятиями они обнажили мечи против четверки своих собратьев. Однако они действовали недостаточно быстро. Еще один упал с лошади и остался неподвижно лежать на земле.
Наступил хаос. Ржали лишившиеся седоков лошади. Клубился собранный Грейс туман, мешая следить за разгоревшейся схваткой. Снова и снова раздавался звон мечей.
– Что происходит? – прокричал Фолкен.
– Я ничего не вижу, – ответил Бельтан.
Наконец туман на несколько мгновений рассеялся… прямо на Грейс мчался всадник, размахивая мечом. Она лишь безмолвно смотрела, как клинок опускается ей на голову.
Послышался мелодичный звон. От серебряной руки Фолкена, которую он поставил на пути клинка, в разные стороны рассыпались искры. Бард упал на землю, а лезвие меча ушло в сторону, просвистев рядом с головой Грейс. Застыв на месте, она наблюдала, как отсеченный локон медленно опускается в ее протянутые ладони. Рыцарь восстановил равновесие и приготовился нанести новый удар.
Мрак у него за спиной распустился, подобно лепесткам черной розы. Вани вышибла рыцаря из седла, и он с глухим стоном упал на спину. Прежде чем он успел подняться, рядом возник Бельтан. Он поставил ногу на грудь поверженного врага, а острие своего меча направил в прорезь его шлема. Стиснув зубы, Бельтан нажал на рукоять, и лезвие вошло сквозь прорезь. Раздался хруст. Рыцарь пару раз дернулся, как выброшенная на берег рыба, и затих.
Наступила тишина, нарушаемая лишь ревом пламени. Бельтан высвободил меч, кончик которого потемнел от крови. Вани вглядывалась в туман. Фолкен поднялся на ноги, подошел к Грейс и взял ее за руку. Затем они вновь услышали топот копыт. Туман раздался, и на поляне появилось четверо рыцарей.
Одним из них оказался огромный рыцарь с тремя коронами на доспехах. Остальные трое, как показалось Грейс, с самого начала следовали за ним. Грейс почувствовала, как напряглись стоящие рядом друзья. Что им нужно? Возможно, они преследуют какую-то ужасную цель, против которой выступали остальные? Туман медленно рассеивался, и среди трупов фейдримов Грейс увидела шесть тел в черных доспехах. У нее за спиной догорал замок. Черная сажа, словно жуткий снег, кружилась в воздухе.
Четверо рыцарей остановились в нескольких шагах от них. Фолкен встал перед Грейс.
– Что вам от нас нужно? – спросил бард.
Рыцари ничего не ответили. Затем, совершенно неожиданно, великан расхохотался. Смех резонировал под шлемом и наводил на Грейс ужас. Когда великан заговорил, его голос оказался вполне под стать низкому смеху.
– Клянусь пенистой гривой Джораса, никогда не думал, что доживу до того дня, когда мне придется спасать шею Сурового Барда. Я надеялся сам ее свернуть.
Бельтан опустил меч. Фолкен, разинув рот, смотрел на великана. Вани недоуменно взглянула на барда.
– Ну что, Фолкен Черная Рука, неужели не узнаешь своего спасителя? – прогрохотал великан.
И тут он сорвал с головы шлем. На плечи рыцаря хлынула такая огромная волна рыжих волос, что Грейс поразилась тому, как они помещались под шлемом. А в бороде могли бы свить гнезда несколько ласточек, она не закрывала только нос и глаза.
Фолкен невольно отшатнулся назад.
– Король Кел!
Великан ухмыльнулся.
– Наконец-то ты меня узнал. Значит, мне не придется тебя убивать.
Он с легким разочарованием вздохнул.
Трое рыцарей, стоявших у него за спиной, также сняли шлемы, и хотя никто из них не мог похвастать такой же косматой шевелюрой, как великан, которого Фолкен назвал королем Келом, вид у них был дикий.
Фолкен опустился на колени, и Грейс сначала даже не поняла, почему бард так поступил от слабости или чтобы выказать свое почтение. Тем не менее она последовала его примеру, Бельтан и Вани также встали на колени, хотя в глазах т'гол таились сомнения.
Такой поворот событий ужасно порадовал великана, он откинул голову назад и вновь расхохотался, заглушив потрескивание пламени и наполнив ночь весельем.

39

До лагеря короля Кела они добрались уже глухой ночью.
В течение нескольких часов Грейс скакала на лошади, принадлежавшей убитому черному рыцарю. Лошадь оказалась такой огромной, что Грейс не могла сидеть на ней верхом и все время подпрыгивала в седле, которое раскачивалось, подобно палубе «Посланца судьбы». Через некоторое время она задремала, и ей приснилось, как она бежит по равнине, пытаясь догнать Тревиса. Однако земля у нее под ногами выгибается и трескается, подбрасывая Грейс, словно камешек на ветру.
Одинокий вой прорезал ночь, казалось, волк зовет свою подругу, он и разбудил Грейс.
– Один из моих людей, – раздался низкий голос. – Лагерь уже рядом.
Сначала Грейс подумала, что упала со скакуна на сухую траву, но потом сообразила, что уткнулась лицом в гриву лошади. Она выплюнула изо рта конские волосы и села. Несколько мгновений Грейс даже думала, что ее сон был реальностью. Горбатая луна висела в западной части неба, озаряя горный пейзаж с множеством оврагов, который лишь слегка смягчали заросли густого кустарника.
– Можешь спускаться на землю, девочка.
Один из воинов Кела, весь в черных доспехах, протянул ей руку. Грейс перекинула ногу и начала соскальзывать вниз. Воин подхватил ее сильными руками, а потом с улыбкой, обнажившей кривые зубы, слегка переместил руки. Грейс не сомневалась, что он сделал это специально.
– Отпусти ее, – прорычал Бельтан, соскакивая со своего коня и решительно направляясь к ним. На его правом плече запеклась кровь. – Я же сказал, отпусти ее, воин. Ты недостоин держать на руках королеву.
Воин явно собрался ответить нечто не слишком вежливое, но король Кел остановил его резким движением руки. Воин тут же отпустил Грейс, и она с трудом удержалась на ногах. Воин угрюмо зашагал прочь, на ходу срывая с себя черные доспехи.
– С тобой все в порядке? – спросил Бельтан, положив руку на плечо Грейс.
Грейс прикоснулась пальцами к горлу.
– Я не пострадала, правда. Он просто хотел продемонстрировать свои… дружеские чувства.
– Я бы сказал, что они были слишком дружескими.
– Ну, они только что спасли нам жизнь. Как твое плечо?
Бельтан коснулся раны, которую ему нанес Льюит, и поморщился.
– Жить буду.
Вани и Фолкен соскочили со своих лошадей более уверенно, чем Грейс. Кел и двое других воинов срывали с себя черные доспехи и бросали их на землю, словно их прикосновение вызывало у них отвращение. Под доспехами оказались грубые куртки. Грейс заметила невдалеке костер.
– Сюда, – сказал Кел, жестом предлагая следовать за ним. Мои люди позаботятся о лошадях. – Нам нужно согреться. Настойка ягод мелиндис – как раз то, что нужно.
Вани хмуро посмотрела на косматого короля.
– Вы предлагаете нам пить крепкую настойку? Скоро рассвет.
– Что ж, девка, тогда нам следует поторопиться, – воскликнул Кел, хлопнув гигантской ручищей Вани по спине.
Т'гол пошатнулась, и глаза едва не вылезли у нее из орбит, впрочем, для Грейс так и осталось тайной, что стало тому причиной: то ли дружеский удар короля по поврежденным ребрам, то ли тот факт, что он назвал ее девкой. Бельтан рассмеялся, но Вани бросила на него такой свирепый взгляд, что он счел за лучшее успокоиться.
– Где мы? – пробормотала Грейс.
– Недалеко от Пустоши, – ответил Фолкен. – Теперь я понимаю, почему король прячет своих людей именно тут. За всю историю Фаленгарта никто здесь не селился.
Они подошли к костру в ложбине, чтобы укрыться от холодного ветра. Около дюжины воинов спали, завернувшись в одеяла, вокруг огня, но когда послышалась тяжелая поступь короля, они зашевелились. Он дружелюбно лягнул кучу тряпок. Куча взвизгнула, вскочила на ноги и побежала вслед за королем.
– Нельзя пинать собак, – заявила Грейс.
Фолкен негромко рассмеялся.
– Уж поверь мне, Кел никогда не пинает своих собак. Он любит их больше всего на свете. Ну, за исключением эля.
– Но тогда?..
Грейс замолчала, поскольку ободранная собака посмотрела на нее, и она поняла, что это человек.
Его волосы слиплись от грязи, но он улыбнулся ей, обнажив сточенные зубы. Под слоем грязи Грейс разглядела татуировку, покрывавшую руки, шею и даже лицо.
– Это один из дикарей Кела, – ответил Фолкен на незаконченный вопрос Грейс. – Они живут в далеких горах Фол Эренн. В основном стараются держаться подальше от больших городов, но Кел умудрился найти с ними общий язык.
Король вытащил из кармана грязный кусок сушеного мяса и бросил его дикарю. Тот умудрился поймать мясо зубами и отбежал в сторону, чтобы никто не помешал ему есть.
– Я вижу, – сухо заметила Грейс.
Все члены диковинного отряда Кела проснулись и с трудом поднимались на ноги. Большинство были закаленными воинами, вроде тех, что помогли Келу расправиться с черными рыцарями, но среди них Грейс заметила еще одного дикаря, а также несколько полногрудых женщин с нечесаными волосами, игривыми улыбками и розовыми щеками. У Грейс сложилось впечатление, что ни одна из них не станет возражать, если ее назовут девкой. Более того, если учесть, что они даже не попытались затянуть корсажи своих грязных платьев, они бы сильно удивились, если бы их называли иначе.
Атмосфера вокруг костра была веселой и непринужденной, словно все ждали продолжения пира. В ответ на приказ Кела принести упомянутую выше настойку раздались радостные вопли и смех. К Грейс потянулись дружеские руки, ее усадили возле костра, кто-то вручил ей деревянную чашку. Она сделала глоток и чуть не поперхнулась; напиток почти ничем не отличался от отвратительного джина. Однако кто-то хлопнул ее по спине, и она проглотила чудовищную жидкость.
И почувствовала, как тут же по всему телу разлилось приятное тепло. Бельтан и Фолкен молча приняли чашки с грубым, но эффективным напитком, и даже Вани не смогла отказать королю. Т'гол, не моргнув глазом, выпила всю чашку, чем заслужила одобрительные возгласы разношерстного воинства.
Грейс смотрела в огонь, наблюдая за тем, как дерево превращается в пепел. Неужели такая же участь постигла Морской Дозор? Она вспомнила прикосновение губ Элварда. Ей ужасно хотелось верить, что граф уцелел; тем не менее она прекрасно понимала, что он погиб. Он остался в замке, чтобы они могли вырваться на свободу – первый и последний благородный поступок в его жизни.
И что это ему дало, Грейс? Его мать сошла с ума, но она пыталась ему помочь, защитить. А ты принесла ему смерть.
Нет, неправда. Грейс сомневалась, что любила Элварда – она даже не знала, способна ли она вообще на это чувство. Однако ему удалось возродить ощущения, которые Грейс считала умершими навсегда. В свою очередь, Грейс дала ему возможность спастись от тени – сам Элвард не сумел бы вырваться из ее цепких когтей. Нет, Грейс никогда не станет жалеть, что ей довелось встретиться с лордом Элвардом из Морского Дозора.
Примостившись между Фолкеном и Бельтаном, она слушала рассказ Кела – он не жалел красок – о том, что произошло с тех пор, как Фолкен их покинул. Из уважения к четверке гостей король Кел также рассказал, каким образом он оказался здесь ведь до его дома было очень далеко.
Грейс смутно помнила имя короля Кела, которое звучало на Совете Королей в прошлом году. Он не правил Доминионом, поэтому его не пригласили на Совет. Все остальные упоминали о нем как о незначительном короле, из чего следовало, что его благородное происхождение ставилось под сомнение. Речь шла о самозванце, который взял власть над небольшим народом, точнее, вожде племени. Глядя на огромную фигуру Кела, Грейс не могла назвать его незначительным.
Кел правил в Кельсиоре, небольшом замке на севере Эридана, расположенном на западных склонах Фол Эренна. Около двух месяцев назад отряд рыцарей в черных доспехах прискакал в Кельсиор. Они выступали под знаменем, которого еще никому не приходилось видеть – черная корона, опоясывающая серебряную башню на алом фоне. Дикари Кела заранее предупредили своего короля об их приближении, и он сразу понял, что сражаться с ними бесполезно. Отряд черных рыцарей насчитывал двести человек, все они были закованы в доспехи и восседали на настоящих боевых скакунах. В распоряжении Кела имелась всего лишь сотня воинов без доспехов, а в качестве лошадей его люди использовали выносливых пони, которые уверенно чувствовали себя в горах. Кел был храбрым королем, но не страдал от глупости. Его люди собрали все, что могли унести, и по тайным тропам ушли в горы. Черным рыцарям и их тяжелым лошадям не имело смысла соваться туда.
В последующие недели Кел вместе с частью своих воинов спускался с гор и наблюдал за черными рыцарями, поселившимися в его замке, пытаясь понять, какие цели они преследуют. С особенным удовольствием король описывал неожиданные ночные рейды, которые он проводил против рыцарей. Они ловили мышей и запускали их в амбар, где хранилось зерно, сыпали соль в колодцы, всячески оскорбляли врага, не приближаясь на расстояние выстрела. Дикари пробирались в конюшни и связывали хвосты лошадям. А однажды, при помощи импровизированных катапульт, забросили в крепость кучи горящего конского навоза.
Все эти действия вызывали ярость, но к тому моменту, как рыцари успевали оседлать лошадей и выехать за ворота замка, Кел и его люди бесследно исчезали в горных лабиринтах, где отыскать их было невозможно.
– А вам удалось что-нибудь узнать? – спросила Грейс, когда Кел замолчал, чтобы перевести дух. – Вы выяснили, зачем они пришли?
Кел помрачнел, и его взгляд стал угрожающим.
– Да, мы знаем. Несколько раз, когда рыцари выезжали» из замка, мои дикари прятались в кустах, и им удалось кое-что услышать. Так мы узнали, что они пришли с далекого запада, это место называется…
– Заморье, – пробормотала Грейс.
Кел приподнял косматую бровь.
– Откуда ты знаешь, девочка?
– Удачная догадка, – ответила она, сжав зубы.
Бельтан поставил пустую чашку.
– А вы знаете, зачем они пришли в Доминионы?
– Да, знаю, – с важным видом ответил Кел. – Их генерал они называют его Горандон хочет возродить королевство Малакор.
Фолкен выругался, но быстро взял себя в руки.
– В некотором смысле, звучит разумно. Если они и в самом деле пришли из Заморья, то являются потомками народа Малакора. Они могут считать, что это их право – может быть, даже судьба – возродить королевство. А Кельсиор когда-то являлся частью Малакора.
Глаза Вани сияли в свете костра.
– А как насчет остальных Доминионов? Насколько мне известно, они никогда не являлись частью Малакора. Так зачем Рыцари Оникса хотят их покорить?
– Ну, это просто, – проворчал Бельтан. – От Малакора остались одни развалины. Даже большая часть Кельсиора разрушена. Как тут построишь новое королевство? Однако можно сказать, что все Доминионы берут свое начало в Малакоре. Многие на Зее могут проследить по крайней мере одну ветвь своих предков, восходящую к королевству Малакор. Так что Рыцарям остается лишь завладеть семью Доминионами, поднять над ними свое знамя и заявить о возрождении Малакора.
– Вот только их знамя не имеет ни малейшего отношения к Малакору, – вмешался Фолкен. – Вероятно, это знамя Заморья. Однако корона говорит о многом: Горандон намерен править Доминионами.
Вани покачала головой.
– Получается какая-то бессмыслица. Если черные рыцари действительно хотят возродить Малакор, зачем им убивать единственную наследницу?
Она посмотрела на Грейс.
Король Кел негромко присвистнул.
– Так вот почему они хотели содрать с тебя шкуру, девочка. Я подумал, что сэр Бельтан ведет себя как джентльмен, когда назвал тебя королевой. Значит, ты и в самом деле наследница трона Малакора?
Грейс невольно подняла руку и коснулась ожерелья, а на губах у нее появилась горькая улыбка.
– Так говорят.
– Пять дней назад, – продолжил свой рассказ Кел, – в Кельсиор примчался рыцарь. Он совсем загнал свою лошадь – очевидно, скакал без отдыха. И сразу же из замка выехал отряд из восьми рыцарей, они очень спешили. Из того, что нам удалось подслушать, выяснилось, что они собираются встретить четверку рыцарей, которые ждут их на берегу реки Фельгрим, а затем отправиться на выполнение важного задания. Я решил, что у нас появляется удобный случай подобраться к ним поближе и выяснить их намерения, поэтому я взял отряд своих воинов, и мы поспешили вслед за ними.
Бельтан нахмурился.
– Но они были на боевых скакунах. Как вам удалось их опередить?
– Хороший вопрос, юноша, – с усмешкой ответил Кел. – Мы знали, что рыцари направляются на север, в объезд гор. А мы двинулись напрямик.
– Невозможно, – вновь вмешался Фолкен. – Фол Эренн непроходим. Люди столетиями искали тропы, но никто ничего не нашел. Потому что проходов не существует.
– На самом деле они есть, – с довольным видом заявил Кел. – Мы узнали о них от могримов.
Фолкен не сумел скрыть изумления.
– От гоблинов? Прошу меня простить, Кел, но я слишком мало выпил, чтобы вам поверить. Могримы исчезли тысячу лет назад, когда Старые Боги и Маленький народец ушли в Сумеречную страну.
Король пожал могучими плечами.
– Мне наплевать, веришь ты мне или нет, Фолкен. Твое доверие не стоит и кусочка мышиного дерьма. Мы никогда не видели могримов, но знаем, что они живут в самых недоступных частях гор. Иногда мы оставляем для них еду, и она всегда исчезает, когда мы возвращаемся. А вместо нее могримы дарят нам сделанные ими вещи.
Из под куртки Кел вытащил каменный нож в кожаной петле. Нож целиком был высечен из куска кремня. Одна режущая кромка оставалась тупой – место для рукояти, а другую удалось заострить, отбивая от камня слой за слоем. Грейс видела наконечники стрел в музеях, сделанные более тщательно.
– Мы обратились к ним, – продолжал Кел, – объяснив, что нам нужно, и вскоре увидели знаки – сломанная ветка, груда сосновых шишек, мы следовали за ними, пока не вышли к верховьям реки Фельгрим.
Фолкен ему не слишком поверил, но счел за лучшее промолчать.
– А что потом? – зачарованно спросила Грейс.
– Мы построили плот и переплыли Фельгрим, – сказал Кел. – На подходах к Омберфеллу мы заметили четырех рыцарей, которые ждали своих собратьев из замка. Мы выбрали момент, когда они сняли доспехи, чтобы почистить, и атаковали. Без доспехов мы легко с ними разделались, а тела побросали в реку. Потом я выбрал трех лучших воинов, мы надели черные доспехи, а остальным я приказал спрятаться в надежном месте.
– А один из рыцарей оказался таким же огромным, как вы? – спросила Вани, которая явно не верила Келу.
– Ну, он был немного поменьше, девочка, – фыркнул Кел. – Мне повезло. Но все равно… Я с трудом втиснулся в его доспехи. Не уверен, что мне удастся в ближайшее время произвести на свет новых щенков, если вы понимаете, о чем я говорю.
Он с гримасой поправил штаны, и Вани демонстративно отвернулась.
Бельтан задумчиво крутил в руках деревянную чашку.
– А когда в условленном месте появились остальные рыцари из Кельсиора?
– Только сегодня утром, – ответил Кел. – Они ужасно торопились, так что мы их провели, как малых детей. А еще мы сказали, что я командир всего отряда. Довольно быстро нам удалось выяснить, чего они хотят. Они получили приказ любой ценой найти и убить женщину, у них имелись некоторые основания считать, что ее выбросило на берег недалеко отсюда.
Вани кивнула.
– Неделю назад нас заметил вражеский корабль. Должно быть, они поняли, что наш корабль утонул, но не могли знать наверняка о том, что Грейс уцелела.
– Тогда они высадились возле Омберфелла и послали в Кельсиор за подкреплением, чтобы вместе начать поиски Грейс, – сказал Бельтан.
Фолкен потер подбородок.
– Но на корабле было не менее сотни рыцарей. Почему они сразу же не высадили большой отряд?
Вани пожала плечами.
– Возможно, корабль с рыцарями потребовался в другом месте.
Грейс понимала, что такой вариант нельзя исключить, но не сомневалась, что какая-то часть истории остается для них тайной. Если Рыцари Оникса так хотят ее разыскать, почему они сразу не отправили вслед за ней своих людей с корабля?
В любом случае сейчас им не узнать ответа на этот вопрос. На востоке начал светлеть горизонт, и Грейс почувствовала, что глаза у нее закрываются сами собой, она ужасно хотела спать.
Фолкен вздохнул.
– Какими бы ни были мотивы черных рыцарей, вы спасли нам жизнь, король Кел.
Великан довольно ухмыльнулся.
– И уж можете не сомневаться, придет время, и я стребую с вас должок. Мне следовало догадаться, что ты связан с этой запутанной историей. Мрак следует за тобой, точно грозовая туча за молнией, Фолкен Черная Рука. – Он почесал рыжую бороду. – Хотя твоя рука уже больше не черная. А может, она никогда такой и не была.
Фолкен сжал серебряные пальцы. Его рука не пострадала, хотя он принял на нее удар меча.
– Вы правы. – Бард вздохнул и поднял голову. – Ну, и что вы собираетесь делать, Кел?
Король нахмурился.
– Я еще не решил. Подождите! – Он прищелкнул пальцами. – Я знаю – нужно спросить у моей ведьмы!
Глаза Фолкена широко открылись, но прежде чем он успел что-то сказать, Кел взревел:
– Где Скверна? Эй, кто-нибудь, приведите мою ведьму!
Чахлый куст встряхнулся, и лишь через несколько мгновений Грейс поняла, что это вовсе не растение, а женщина в лохмотьях.
– Я здесь, ваше буйство, – хрипло прокаркала ведьма.
Она выглядела совсем дряхлой. Спину украшал горб, космы седых волос больше походили на влажную паутину, а единственный выпуклый глаз, казалось, изо всех сил стремится выскочить из глазницы.
– О, опять ты, – простонал Фолкен. – Что ты здесь делаешь?
Ведьма, пошатываясь, приковыляла к ним и отвесила шутовской поклон.
– Я как сыпь, лорд Катастрофа.
– В каком смысле?
– Я там, где никто не хочет меня видеть.
Фолкен тихонько выругался, а старая карга укоризненно зацокала языком.
– Какие некрасивые выражения, лорд Грубиян. Ты совсем неласков к старой ведьме. А ведь твою красивую серебряную руку сделала для тебя одна из моих сестер.
Фолкен бросил на нее сердитый взгляд.
– Колдунья, сделавшая мою руку, была доброй и красивой.
Старая карга провела рукой по иссохшему лицу.
– Юные становятся старыми, добрые сердца ожесточаются, красота тускнеет. Откуда тебе знать, что это была не я?
– Я так не думаю.
Бард сложил руки на груди и повернулся к ней спиной. Старуха напомнила Грейс Вейлу, старую гадалку, которую она встретила в деревне возле Кейлавера и которую видела в зале совета за год до этого. Но она решила, что перед ней другая женщина. Кейлавер далеко. Да и Вейла вела себя не так дерзко. Кроме того, король Кел назвал старую каргу Скверной, и у Грейс сложилось впечатление, что она уже давно ему служит. Да и Фолкен ее узнал. Внешнее сходство могло быть простой случайностью.
– На что вы смотрите, леди Сломанный Меч?
– Ни на что, – выпалила пораженная Грейс. – Просто я… дело в том…
Ведьма фыркнула и взглянула на Фолкена.
– Только без обид, но для королевы она что-то медленно соображает. Впрочем, сообразительность никогда не была обязательным требованием к королевским особам.
Она бросила выразительный взгляд своего единственного глаза на Кела.
Король, казалось, не обратил на ее слова никакого внимания.
– Раскинь для меня кости, ведьма.
Скверна присела на корточки и вытащила из кожаной сумки горсть тонких желтоватых палочек. Грейс решила, что это человеческие пальцы. На каждой был начертан какой-то символ. Старая карга потрясла кости в ладонях, что-то пробормотала и бросила их на землю.
И тут же негромко ахнула.
Кел с любопытством наклонился над костями.
– Что у тебя получилось?
– Большая путаница.
Кел помрачнел.
– Ну, так брось их еще раз, если твое колдовство не сработало.
– Это у тебя голова не срабатывает потому, что она протухла, как кусок мяса, оставленный на солнце. – Ведьма провела скрюченными пальцами над костями. – Ты впутался в крайне неприятную историю. Если вернешься в Кельсиор, тебя ждет страшная опасность, и почти наверняка ты погибнешь мучительной и унизительной смертью.
Король скрестил руки на груди.
– Звучит не слишком обнадеживающе. А что будет, если я останусь здесь, в Эмбаре?
– Еще хуже.
Кел провел рукой по волосам.
– Что ж, если я не могу остаться здесь, и мне не стоит возвращаться, значит, придется отправиться в другое место.
Ведьма закатила глаз.
– Какое блестящее умозаключение, ваша полная очевидность.
– А твои кости говорят, куда мне следует пойти?
Скверна презрительно фыркнула.
– Я ведьма и не должна планировать твои праздники. Ты должен решить сам.
Она собрала кости.
Пока остальные говорили с королем, Грейс подошла поближе к ведьме.
– Это ведь руны, не так ли? Символы, начертанные на костях. Однажды ты дала одну из них Тревису – руну надежды.
– Она все еще у него?
– Ты имеешь в виду руну?
– Нет, надежду.
Грейс немного подумала.
– Во всяком случае, я надеюсь.
– Как и все мы, – пробормотала Скверна, засовывая кости в свою сумку. – Как и все мы.
– Я не знала, что такое возможно. – Грейс показала на сумку. – Для меня новость, что колдуньи пользуются рунами. Я считала, что женщины не способны с ними управляться.
Скверна бросила на нее пристальный взгляд.
– Не способны или им запрещено?
Хороший вопрос. Сколько профессий в течение многих столетий на Земле оставались закрытыми для женщин только из-за того, что мужчины не допускали их туда? Возможно, Толкователи рун хотели сохранить свой орден мужским. А наоборот?
– Верно, я никогда не видела женщину-толкователя рун, – сказала она. – Однако мне не приходилось встречать колдунов-мужчин.
Скверна ухмыльнулась, продемонстрировав кривые пожелтевшие зубы.
– В самом деле, девочка? А я полагаю, ты видела, вот только он не способен увидеть тебя. Во всяком случае, не глазами смертного.
Грейс содрогнулась.
– Вы имеете в виду Дейнена, не так ли?
Она вспомнила слепого мальчика, которого они нашли в одной из деревень Фаланора, тогда Дейнена посетило видение собственной смерти, оказавшееся истинным.
– И еще одного тебе предстоит увидеть, – добавила Скверна; теперь, когда ее голос стал мягче, она вновь напомнила Грейс гадалку Вейлу. – Только на сей раз это будет не мальчик, а свежеиспеченный мужчина. Он обладает большим талантом – таким же сильным, как твой. Но ты должна понимать, что молот должен быть таким же прочным, как наковальня.
Грейс не очень поняла, что имела в виду ведьма. Она сидела, обхватив колени руками, размышляя о том, возможно ли то, о чем они говорили со Скверной.
– Значит, мужчины могут быть колдунами, – пробормотала она. – А женщины умеют обращаться с рунами. Но я не могу понять. Рунное волшебство и Паутина жизни так сильно отличаются друг от друга.
Скверна пожала узловатыми плечами.
– Иногда две вещи, кажущиеся различными, являются одним и тем же.
Грейс не смогла придумать подходящего примера. Но так ли это? Она посмотрела на ведьму.
– Вейла? – прошептала она.
Старая карга тихонько рассмеялась.
– Прощай, дочь моя.
Она выпрямилась и заковыляла прочь, и очень скоро растворилась в сером утреннем свете.

Предыдущая страница 11 Следующая страница


Кровь тайны 12

40

На следующее утро они добрались до портового города Омберфелла и остановили украденных скакунов возле зарослей кустарника к югу от города. Вокруг расстилалось лоскутное одеяло опустевших полей, заканчивающихся возле крутой береговой линии. Дальше виднелся бесконечный океан, тусклый и плоский, как лист выкованного железа.
Сопровождавший их дикарь что-то проворчал и показал в сторону города. Затем, не сказав ни единого слова, завернулся в грязные меха, опустился на четвереньки и скрылся в зарослях.
– Разговорчивый парень, правда? – сказал Бельтан, глядя вслед исчезнувшему дикарю. – Мне кажется, что за все время он произнес только свое имя. Гхромм.
Фолкен посмотрел на рыцаря.
– Ты уверен, что его звали именно так? Мне показалось, что он просто пытался избавиться от перьев, застрявших у него в горле после того, как он проглотил воробья.
– Не стану с тобой спорить, – сказал Бельтан.
Вани обратила свои золотые глаза на рыцаря.
– Сдержанность – замечательное качество, которому многим полезно поучиться.
Бельтан собрался ответить какой-нибудь колкостью, но Грейс пришпорила своего скакуна и оказалась между рыцарем и т'гол.
– Нам бы следовало отблагодарить Гхромма, – сказала она Фолкену. – Он оказался хорошим проводником.
Бард стряхнул капли росы со своего синего плаща.
– Золото ничего не значит для таких людей, как он. Король Кел знает, как его вознаградить.
Наверное, кусочками сушеного мяса, подумала Грейс. Перед тем как они расстались с королем Келом, он бросил несколько ошметков протухшей говядины дикарю, после чего приказал ему проводить незаметными тропами четверых путников в Омберфелл.
– Там могут быть и другие черные рыцари, – хрипло прорычал Кел. – Не говоря уже о прочих опасностях, с которыми вы можете встретиться в болотах.
Грейс подумала о фейдримах, с которыми им пришлось столкнуться в Морском Дозоре, и сразу поверила королю.
– А вы что собираетесь делать, Ваше величество? – спросила она у Кела перед расставанием.
Король почесал густую рыжую бороду.
– Моя ведьма сказала, что я не могу оставаться здесь и что возвращаться в Кельсиор не стоит. Поэтому придется отправиться в какое-нибудь другое место.
– И что же вы решили? – поинтересовался Фолкен.
Кел оглушительно расхохотался и похлопал барда по спине.
– Неужели ты думаешь, что я тебе расскажу, Суровый Бард? Беда неотступно следует за тобой, как колокольчик за быком.
Фолкен поморщился, но Грейс улыбнулась. Ей понравился большой веселый король, и она надеялась, что они еще встретятся. И не только с ним. Однако пришло время садиться на лошадей, а Скверны нигде не было видно.
Дикарь, посланный с ними Келом, избегал выходить на дорогу и вел их по извилистым тропинкам, обходя поселения. То ли он действительно был прекрасным проводником, то ли им везло, но они не встретили никого крупнее птиц. Дикарь легко ловил их голыми руками и поедал сырыми.
Теперь он спешил догнать короля Кела. Грейс понимала, что она с друзьями может двигаться только в одном направлении. К городу, а потом на север, через море.
– Пора в путь, – сказал Бельтан. – Нет смысла торчать здесь на холоде, когда до эля рукой подать.
– Откуда ты знаешь? – с любопытством спросила Грейс. Светловолосый рыцарь пожал плечами.
– В городах всегда есть таверны. А в тавернах подают эль. Я вывел эту закономерность за долгие годы странствий.
Фолкен поправил повязку, прикрывающую его левую руку.
– Будьте настороже. После того, что произошло в Морском Дозоре, я полагаю, нам нельзя никому верить в Эмбаре.

Увидеть Омберфелл можно только когда подойдешь к нему вплотную. Город был окутан дымкой, приглушавшей все цвета до оттенков серого, но определить, дым это или туман, Грейс не сумела. Город расположился в устье реки Фельгрим, где она впадала в Зимнее море. Глазам путников предстали лишь ряды причалов и высокие мачты кораблей, словно голый лес, встающий из тумана.
Около городских стен друзья смешались с толпой крестьян, направлявшихся к воротам. Все они шли в город что-то продать или купить. К облегчению Грейс, люди не показались ей более грязными и угрюмыми, чем в Кейлаване или Толории. Она и сама не знала, чего ожидала – возможно, опасалась, что на лицах будет написано отчаяние, как в Галспете.
Хотя главная дорога, ведущая к городским воротам, кишела народом, толпа продвигалась с впечатляющей быстротой. Конечно, они ведь в Эмбаре. Даже обычный крестьянин здесь мог оказаться инженером в не меньшей степени, чем фермером. Все поклонялись логике и порядку, да и однообразный ландшафт не способствовал полету фантазии.
Путники заняли свое место в длинной очереди простолюдинов, дожидающихся, когда их товары осмотрят стражники. Однако воин с суровым лицом жестом предложим четверке друзей приблизиться, и на миг сердце Грейс сжалось от страха. Их боевые кони возвышались над деревянными повозками и косматыми пони и наверняка вызвали подозрение стражников; им следовало отпустить лошадей перед въездом в город.
Теперь ничего не оставалось, как повиноваться приказу стражи.
– Вам и вашим вассалам нет нужды стоять в очереди, миледи, – сказал воин. – Вы можете въехать в город.
Он указал на соседние малые ворота.
Грейс молча смотрела на него, однако Фолкен быстро нашелся и заполнил неловкую паузу.
– Графиня вас благодарит. Она устала после долгого путешествия и ей хочется поскорее отдохнуть.
– Вы гости герцога?
– Пока еще нет, – ответил Фолкен. – Миледи прибыла в Омберфелл, чтобы просить у него аудиенции.
– Тогда вам следует остановиться в гостинице «Серебряный Грааль», – сказал стражник.
Фолкен кивнул.
– Это ведь лучшее заведение в городе, не так ли?
– Да, милорд. Все благородные леди и лорды останавливаются там, пока герцог не пригласит их в свои замок.
Стражник объяснил Фолкену, как найти «Серебряный Грааль», и бард отблагодарил его серебряной монетой. Только после того, как они проехали через малые ворота, Грейс облегченно вздохнула. Теперь ее уже не удивляло, что стража приняла их за аристократов. В Доминионах только богатые люди могли позволить себе содержать таких дорогих скакунов.
«Серебряный Грааль» находился в самом центре города, неподалеку от каменной крепости, выстроенной на холме, который возвышался над Омберфеллом. Не приходилось сомневаться, что это и есть замок герцога. К облегчению Грейс, над башнями развевались лиловые, а не алые знамена.
Крытые шифером дома теснились по обеим сторонам узких улиц. Город как две капли воды походил на своих собратьев в других Доминионах. Впрочем, приглядевшись, Грейс заметила, что все дома содержатся в чистоте и образцовом порядке, двери выкрашены в коричневый или темно-зеленый цвет. На улицах нет мусора, а за железными решетками она разглядела некое подобие канализационной системы. Прохожие держались спокойно и серьезно, и в их глазах Грейс не заметила страха. Каждый, не торопясь, следовал по своим делам.
Фолкен подъехал к Вани.
– Ты не заметила следов Рыцарей Оникса?
– Нет, – ответила т'гол. – Если бы рыцари осаждали город, то повсюду остались бы следы боев. Однако здесь царит образцовый порядок.
– То есть ужасно скучно, – фыркнул Бельтан. – Не хочется обижать Даржа, но я успел забыть, как серьезно и предсказуемо население Эмбара.
– Не сомневаюсь, что экипажи здесь ходят по расписанию, – с улыбкой сказала Грейс.
Они добрались до улицы, описанной стражником, и увидели вывеску с изображением чаши – правда, Грейс она показалась серой, а не серебряной. Однако трехэтажное здание было выстроено из камня, а на подоконниках, в горшках, несмотря на время года, цвели анютины глазки.
Когда они вошли в гостиницу, седой мужчина поспешил им навстречу и низко поклонился. Как только Фолкен рассказал их историю, владелец, которого звали Фарранд, объявил, что он с радостью примет путешествующую графиню, которая по ряду политических причин не может открыть свое имя, пока не получит аудиенцию у герцога.
И вновь Грейс поразило, что простые люди никогда не ставят под сомнение слова аристократов. Фарранд не моргнув глазом воспринял фантастическую историю, рассказанную Фолкеном, послал мальчика с приказом присмотреть за лошадьми, а гостей отвел в покои на третьем этаже. Комнаты оказались просторными и чистыми, хотя без особой роскоши. Грейс начала подозревать, что Бельтан не ошибся, когда говорил об унылой и скучной натуре эмбарцев. Похоже, они не умеют получать удовольствие от жизни. Но ведь Дарж совсем не скучный.
Может быть, Дарж – исключение из правила, Грейс. Возможно, он был самым взбалмошным в своей семье.
Эта мысль заставила ее рассмеяться, но когда остальные вопросительно посмотрели на нее, Грейс лишь улыбнулась. Мысли о надежном и верном рыцаре улучшили ее настроение.
После того как они устроились на новом месте и смыли дорожную грязь, вся компания направилась вниз поесть. Ну а Бельтан наконец получил свою кружку эля.
Дневная трапеза уже давно закончилась, и в столовой, кроме четырех друзей, никого не было. Однако Фарранд охотно удовлетворил все их пожелания. Они устроились за уютным столиком в углу и наслаждались роскошным пирогом с фазаном, зайцем, запеченным со специями, и сушеными абрикосами со сливками. Интересно, подумала Грейс, сколько золота придется отдать за такой роскошный обед и хватит ли денег для того, чтобы нанять корабль. Однако графиня должна питаться в соответствии со своим титулом.
Когда слуги унесли грязные тарелки, они выпили по кружке теплого эля, который Бельтан заказал на всех.
– Похоже на блевотину кабана, – заметила Вани, сделав первый глоток.
И отодвинула свою кружку в сторону. Бельтан быстро схватил ее – его собственная уже опустела.
– Ну, что будем делать дальше? – спросила Грейс у Фолкена.
Бард поправил повязку, скрывавшую серебряную руку.
– Пожалуй, я схожу в порт и попытаюсь найти корабль, который доставит нас на другой берег Зимнего моря. Я рассчитывал, что мы попадем в Омберфелл к началу валдата, мы опоздали на целую неделю.
Грейс только теперь поняла, как много прошло времени. До дня Среднезимья оставалось меньше месяца.
– Могут возникнуть проблемы?
– Не исключено. Чем ближе к зиме, тем больше льда приносят северные течения. И если льда станет слишком много, ни один капитан не согласится рискнуть своим кораблем.
– Но даже если мы найдем капитана, который согласится выйти в море, что помешает Рыцарям Оникса последовать за нами? – спросила Грейс, понизив голос, чтобы ее не услышали слуги.
– Они не могут знать, что мы добрались до Омберфелла, – заявил Бельтан, стирая пену с усов.
Вани бросила на него быстрый взгляд.
– Однако они следовали за нами, когда мы плыли на «Посланце судьбы».
– Ты права, – кивнул Фолкен. – И я до сих пор не понимаю, откуда они узнали, что мы находимся на корабле.
Грейс коснулась пальцами спрятанного под корсажем ожерелья.
– Я думаю, что в Галспете нас выдала девушка из лавки, где мы покупали одежду. Она состояла в Культе Ворона – после того, что мы видели в Морском Дозоре, у меня не осталось ни малейших сомнений. Она видела мое ожерелье. Должно быть, рыцари ее допросили. Или они заключили союз с Бледным Королем, как и Культ Ворона. Может быть, рыцари стали священными воинами Культа.
– Возможно, – ответил Фолкен, но в его голосе слышались сомнения. – Но если Рыцари Оникса служат Бледному Королю, почему они убили фейдримов возле Морского Дозора? Получается бессмыслица.
Бельтан поставил на стол пустую кружку.
– И не единственная. Мы знаем, что Рыцари Оникса хотят тебя убить, Грейс. Но ты слышала, что сказала старая графиня Морского Дозора. Будто бы Бледный Король желает заполучить тебя живой. Получается, что рыцари и Бледный Король не на одной стороне.
Грейс стало не по себе. Чего хочет от нее Бледный Король? Она единственная наследница Ультера. Разве она не смертельный враг Бераша? Ведь именно так говорится в легендах.
– Я не до конца понимаю, что все это значит, – признался Фолкен. – Но сейчас для нас гораздо важнее найти осколки Фелльринга. Значит, необходимо нанять корабль…
Послышался тихий мелодичный смех. Звук доносился из темного алькова, который Грейс заметила только сейчас. Она напрягла зрение и увидела прячущуюся в тени фигуру.
Рука Бельтана метнулась к кинжалу на поясе. Вани уже вскочила на ноги.
– Покажи себя, – сказала т'гол.
– Как пожелаете, миледи, – раздался насмешливый и чистый голос. – Но я вас прошу сначала принять мои объяснения и извинения за то, что я вас подслушал, а лишь потом свернуть мне шею.
Из алькова вышел поразительно красивый мужчина.
Высокий, стройный незнакомец в сером двигался легко и гибко, словно танцор. Серебристые волосы спадали на плечи, но седина явно была преждевременной, поскольку лицо оставалось гладким – Грейс решила, что они скорее всего ровесники. Природа наградила незнакомца тонкими, даже изящными чертами лица, а в блестящих зеленых глазах сверкали золотые искорки, подобно изумруду на солнце.
– Кто вы такой? – прорычал Бельтан. – И почему вы нас подслушивали?
– Пожалуй, я не могу утверждать, что являюсь вашим другом, не так ли? – сказал незнакомец. – Тем не менее я могу вам помочь. Вы совершенно верно предположили, что сейчас почти невозможно нанять корабль, чтобы переплыть Зимнее море. А относительно причин, по которым я вас подслушивал… – Он пожал плечами. – Это получилось случайно. Я укрылся в тихом алькове, чтобы немного подремать после обеда. Меня разбудили ваши голоса. Надеюсь, вы меня простите за то, что сразу не сообщил о своем присутствии. Но вы говорили такие интересные вещи…
Грейс бросила удивленный взгляд на Фолкена. Незнакомец слышал весь разговор. И все же она почему-то не испытывала страха. В этом человеке было нечто – голос или удивительные глаза, – показавшееся ей почти знакомым. Возможно, она встречала его раньше?
Этого просто не может быть, Грейс. Он самый красивый мужчина из всех, что тебе приходилось видеть. Ты бы не смогла его забыть.
– Не бойтесь, миледи, – продолжал незнакомец, поклонившись Грейс. – Я умею хранить тайны. И никому не расскажу о том, что здесь слышал. Я буду вам благодарен, если вы придержите ваших спутников.
Грейс посмотрела на Бельтана и Вани и покачала головой. Т'гол неохотно вернулась на свое место, а рыцарь выпустил рукоять кинжала. Грейс жестом предложила незнакомцу сесть.
– Как вас зовут? – спросила она.
– Можете называть меня Синдар. Имя ничуть не хуже любого другого.
Такой ответ должен был вызвать у нее тревогу, но Грейс не чувствовала опасности.
– Почему вы считаете, что мы не сможем нанять корабль?
– Порт закрыт, – ответил Синдар. – Приказ герцога гласит, что ни один корабль не может войти в порт или покинуть его.
Грейс пожевала губу: вот и объяснение того, что в Омберфелле нет Рыцарей Оникса. В лучшем случае кто-то из них может добраться сюда на гребной лодке и отправиться в Кельсиор за подкреплением.
– Я ничего не слышал о таком приказе, – заявил Фолкен.
Синдар указал на дверь длинной рукой.
– Вы можете сходить в порт, чтобы убедиться в истинности моих слов. Но не стоит тратить время, поскольку еще до заката солнца я намерен отплыть на собственном корабле.
Фолкен невесело усмехнулся.
– У вас очень гладко получается, Синдар. Но мне ясны ваши намерения. Я бард, так что позвольте рассказать вашу историю. Вы болтаетесь возле гостиницы, в которой обычно останавливаются аристократы. Подслушиваете разговоры и узнаете, что они хотят нанять корабль. Тогда вы сообщаете, что ни один корабль не имеет возможности покинуть порт – кроме вашего, естественно. Затем предлагаете доставить путешественников туда, куда они пожелают – и за весьма скромную плату, и отводите их на свой корабль. Вот только у вас нет корабля, а когда злополучные путешественники оказываются в порту, мерзавцы, с которыми вы работаете, грабят несчастных. С сожалением должен вам сообщить, что мы не столь наивны.
Казалось, слова Фолкена не произвели на Синдара никакого впечатления.
– Нет, вы и в самом деле не обычные путешественники. – Он встал. – И вы правы относительно одного аспекта моей истории. У меня действительно есть корабль, способный покинуть порт – в отличие от любого другого судна, находящегося в Омберфелле. Однако мне нет необходимости грабить вас тайно, поскольку я могу это сделать открыто. Я намерен запросить с вас достаточно высокую плату за проезд до Торингарта. Мой корабль отплывает сегодня на закате. Будьте в порту за час до захода солнца, если и в самом деле хотите добраться до Торингарта.
Синдар отвесил изящный поклон, повернулся на каблуках и вышел на улицу.
Бельтан присвистнул.
– Какой странный тип. Неужели он сказал правду относительно приказа герцога?
– Не могу поверить, – ответил Фолкен. – Тем не менее я отправляюсь в порт, чтобы выяснить правду.
– Я с тобой, – предложила Вани. – Хочу посмотреть, последует ли этот вор за нами.
Грейс посмотрела на дверь, за которой скрылся Синдар.
– Он никому из вас не показался знакомым?
– Нет, – ответил Бельтан, почесывая подбородок. – Хотя его глаза такого же цвета, как и у тебя, Грейс.

41

Наступил полдень, и туман сменился дождем. Грейс и Бельтан шли по чистым улицам Омберфелла на городской рынок.
Вани отправилась с Фолкеном в порт, чтобы помочь барду нанять корабль, а Грейс попросила Бельтана помочь ей купить припасы. Если им предстоит долгое путешествие, неплохо захватить с собой запас провизии. Кроме того, пусть рыцарь и убийца отдохнут друг от друга.
Городской рынок располагался на широкой площади и был прекрасно организован, как и все остальное в Омберфелле. Прилавки стояли ровными рядами, в соответствии с видом товаров, которые продавались в данной части рынка. Цены показались Грейс вполне разумными, люди терпеливо дожидались своей очереди и вежливо разговаривали с торговцами. Вскоре Грейс и Бельтан стали обладателями нескольких свертков с твердым сыром, орехами и сушеным инжиром.
– Никогда не видел такого паршивого рынка, – ворчал на обратном пути Бельтан.
Грейс с удивлением взглянула на него.
– Неужели? А мне показалось, что я не делала таких удачных покупок с тех пор, как в последний раз заходила в "Сэйфуэй" <"Компания, владеющая крупной сетью супермаркетов. Планировка торговых площадей одинакова во всех магазинах сети, поэтому покупатель, войдя в магазин в любом городе, знает, где находится нужный ему отдел. – Примеч. пер.">.
– Да, конечно, – сердито отозвался Бельтан. – Если тебе нравится покупать хорошие товары по низким ценам. Но никто не продает эль – ты заметила?
– Ты только что пил эль в гостинице, Бельтан.
– Ну и что?
Она поудобнее перехватила свертки.
– Я не совсем понимаю.
– Я объясню тебе, Грейс. С этим городом что-то не так. Мне наплевать, что здесь хорошо пахнет и всюду царит порядок на рынке должны продавать эль. Такое впечатление, что они не хотят, чтобы люди получали удовольствие от жизни. Здесь орудуют темные силы.
Грейс не могла согласиться с Бельтаном. Несмотря на то, что в Омберфелле преобладали серые цвета, город показался ей одним из лучших во всех Доминионах. Она даже надеялась, что Фолкену и Вани не удастся сразу нанять корабль и они проведут здесь несколько дней. Путешествие было долгим и трудным, Грейс прекрасно понимала, что до его окончания еще очень далеко. Ей хотелось немного отдохнуть и набраться сил. И хотя Грейс не слишком хорошо разбиралась в человеческой природе, ей казалось, что плохое настроение Бельтана не имеет отношения к отсутствию эля.
– Почему ты ее ненавидишь? – спросила она, не подумав о том, стоило ли задавать такой вопрос. – Вани не раз спасала жизнь всем нам.
Бельтан отвернулся.
– Я не испытываю к ней ненависти.
– Но ты ведешь себя так, будто не можешь ее видеть.
– Ты ошибаешься.
Грейс даже поморщилась, таким холодным и жестким стал голос Бельтана, но она не собиралась сдаваться.
– Дело в Тревисе, не так ли? Он тебя любит – ты и сам это знаешь. Но ты боишься, что он испытывает такие же чувства к Вани. Вот почему ты ее не выносишь.
Бельтан неожиданно остановился, и Грейс едва не наткнулась на его плечо. Он посмотрел на нее, и Грейс сглотнула. Она уже давно не видела рыцаря таким разгневанным и пожалела, что затеяла неприятный разговор. На его лице застыло жесткое выражение; и Грейс вдруг вспомнила, что он человек войны.
– Мне было бы легче ненавидеть ее, – глухо проговорил Бельтан, – будь она порочной или глупой. А если бы мы из-за нее попадали в опасные ситуации, я мог бы ее презирать. Но она ведь не такая, верно? – Он вздохнул, и весь его гнев испарился. – Она красивая и сильная, и, ты права, не раз спасала нам жизнь – в том числе и мою. Как же я могу ее ненавидеть? И как могу винить Тревиса за то, что он любит Вани, а не меня? В конце концов, она принцесса древнего народа. А я всего лишь ублюдок, убивший своего отца.
Сердце сжалось в груди Грейс. Ей хотелось сказать:
Ты один из самых замечательных людей из всех, что мне приходилось встречать, Бельтан Кейлаванский, и Тревис тебя любит.
Но тут зазвонил колокол. Мощные звуки поплыли над городом, отражаясь от крыш. Толпа, заполнявшая улицу, раздалась в стороны, люди прижимались к стенам домов, оставляя свободной центральную часть улицы.
– Что происходит? – спросила Грейс.
Бельтан огляделся по сторонам.
– Похоже, здесь скоро пройдет процессия. Пожалуй, лучше убраться с дороги.
Они быстро отошли к домам, но все места у стен оказались заняты.
– Будьте осторожны, миледи, – сказал мужчина, оказавшийся рядом с Грейс, купец в добротном, но скромном костюме. – Вы не имеете права стоять ближе к центру, чем остальные. Наша линия должна быть ровной, когда он появится.
Грейс недоуменно покачала головой.
– А кто появится?
– Герцог, миледи.
Значит, Бельтан прав – приближалась процессия, во главе которой ехал герцог Омберфелльский.
Купец вглядывался в дальний конец улицы, словно ему не терпелось увидеть шествие.
– Герцог готовится к великим испытаниям, миледи. Говорят, он скоро уйдет на войну.
– На войну? – Грейс прижала к груди свои свертки, ее начали подталкивать сзади. Бельтан протянул руку, пытаясь защитить ее от натиска толпы. – А с кем герцог собирается воевать?
Казалось, купца удивил ее вопрос.
– С врагами Господина, естественно.
– Господина? Вы имеете в виду герцога?
– Нет, миледи. Герцог, как и мы, служит Господину. Вы должны об этом знать. – На его лице появилось подозрение. – Вы ведь знаете, не так ли?
– Я совсем недавно приехала в город, – сказала она, надеясь, что это послужит достаточным объяснением ее невежества.
Вновь зазвонил колокол. Четверо мужчин несли деревянную раму, с которой свисал колокол. Пятый шел сзади и периодически ударял по колоколу молотом. Все мужчины были грязными, со сгорбленными спинами. На их рваных куртках запеклась кровь, на щиколотках позвякивали цепи.
– Кто они такие? – прошептала Грейс.
Однако купец расслышал и ответил на ее вопрос.
– Грешники.
Она посмотрела на купца.
– Грешники?
– Они пошли против Эдиктов. – Его глаза сузились. – Вы ведь знаете об Эдиктах?
У Грейс перехватило дыхание, и она с трудом сделала вдох.
– Я не… то есть, я…
Несмотря на напор толпы, купец отступил от Грейс на шаг, не сводя с нее широко раскрытых глаз.
– Все знают об Эдиктах, миледи. Даже маленькие дети. – И он, сложив руки перед грудью, начал быстро бормотать себе под нос, словно повторял слова молитвы. – Человек не должен противиться воле Господина. Человеку не следует делать то, чего не делают другие. Человек должен отдать свое сердце, если Ворон его попросит…
Грейс прижала ладонь ко рту, но ей не удалось скрыть стон ужаса. Бельтан с тревогой посмотрел на нее. Прежде чем Грейс успела ответить, купец поднял руку и указал на нее трясущимся пальцем.
– Ты еретичка, – прошептал он. – Ты ослушалась Эдиктов, как эти грешники. Но я не хочу, чтобы твоя тень упала на меня. – Теперь его голос стал пронзительным. – Еретичка!
До этого момента все смотрели в дальний конец улицы, но теперь головы стали поворачиваться в сторону Грейс.
Бельтан наклонился к ней.
– Нужно уносить отсюда ноги, – прошептал он.
Однако в этот момент процессия свернула за угол и вышла на их улицу. Впереди ехал человек на серой лошади, не вызывало сомнений, что это герцог. Он был в элегантном черном одеянии, за спиной у него развевался черный плащ, а на лице застыло выражение свирепой гордости. На боку висел меч в изысканно украшенных ножнах, на пальцах поблескивали самоцветы. Однако внимание Грейс привлекла вовсе не роскошь одеяний, а символ, начертанный пеплом у него на лбу. Крыло Ворона. Или незрячий открытый глаз.
За герцогом тянулась бесконечная вереница людей в черном, они маршировали вслед за ним по четверо в ряд, и Грейс не видела конца процессии. Откинутые капюшоны плащей открывали лбы с таким же символом, что и у герцога. Причем у некоторых символ был выжжен.
Из средней части процессии в воздух поднимались деревянные шесты, которые несли люди в черных одеяниях. С верхушек шестов – раскачиваясь словно меха, наполненные водой, – свисали вялые фигуры. Далеко не сразу Грейс поняла, что это люди. Во всяком случае, были людьми, пока им не отсекли руки и ноги и не вырвали глаза. Грейс почувствовала, как к горлу подкатывает тошнота.
Так вот почему в городе такой образцовый порядок, Грейс. Если ты осмелишься выступить против правил, если будешь хоть как-то отличаться от других, тебя ждет страшная судьба.
Бесконечная процессия продолжала двигаться по улице. Потом начала скандировать:

Пей лед,
Вдыхай огонь,
Пусть тень станет твоим любовником.
Закуй разум,
Останови сердце,
Мрак правит вечно.

Горожане молча наблюдали за процессией, но теперь уже многие заметили указующий перст купца. Он не произносил ни слова, его лицо превратилось в маску отвращения, а палец продолжал указывать на Грейс. По толпе пробежал шепот.
Еретичка. Ведьма.
Бельтан поднял свой сверток на уровень груди, схватил свободной рукой Грейс за плечо и начал вместе с ней проталкиваться сквозь толпу. На его лице застыло такое свирепое выражение, что большинство уступали ему дорогу, но кое-кто оказывал сопротивление. Грейс выронила свои свертки и споткнулась и, если бы не рука Бельтана, упала бы на мостовую.
Крик купца подхватила разъяренная толпа.
– Она нарушила Эдикты!
– Еретичка! Ты оскверняешь имя Ворона!
– Хватайте ведьму!
Бельтан уже не просто расталкивал людей, он несколько раз с силой опустил свои свертки на головы мужчин, оказавшихся у них на пути, а потом бросил их на землю. Какой-то человек схватил Грейс, но Бельтан ударил его в лицо. Брызнула кровь, мужчина выплюнул пару зубов. Кто-то закричал.
Грейс собрала всю свою волю в кулак. Уж если они утверждают, что она ведьма, можно совершить преступление, в котором ее обвиняют. Но здесь она не могла свить стену из тумана, что еще можно сделать? Затем она ощутила жизненные нити, вибрирующие от страха и гнева, и поняла. Она потянулась к ним своим сознанием, схватила нити окружавших ее людей, а потом мысленным усилием перепутала их между собой.
Люди тут же начали натыкаться друг на друга, спотыкаться и падать на мостовую. Ровные ряды, выстроившиеся вдоль стен домов, превратились в море хаоса. Горожане кричали от боли и удивления. Часть процессии остановилась.
– Давай, Бельтан, – сказала Грейс, сжав руку рыцаря.
Он взревел, свободной рукой отбросил стоявшего у них на пути мужчину и потащил Грейс на соседнюю улицу. Здесь оказалось прохладно и сумрачно. Они побежали, за спиной гремел шум беснующейся толпы. Через дюжину ярдов они выскочили на перекресток. Куда бежать? Толпа скоро опомнится и бросится в погоню.
– Сюда, – послышался мелодичный голос.
Грейс обернулась и в тени аркообразного дверного проема увидела человека. Его скрывал черный плащ, но она успела заметить серебристые волосы и блеск живых зелено-золотых глаз. Бельтан тихонько ахнул.
– Быстро, они уже рядом, – сказал Синдар, поманив их за собой.
В следующее мгновение он исчез.
Грейс чувствовала, как колеблется Бельтан. Однако крики приближались, им было некуда деваться. Она сжала руку рыцаря, и они вместе шагнули под арку, последовав за Синдаром.

42

Несколько раз Грейс казалось, что они потеряли своего таинственного спасителя в лабиринте переулков. Синдар двигался быстро, и часто Грейс видела лишь серебристую вспышку, прежде чем он исчезал за углом или в темном проходе, заставляя их с Бельтаном бежать за ним.
Им совсем не хотелось заблудиться. Омберфелл казался самым чистым из всех городов Доминионов, в которых Грейс довелось побывать, но теперь она поняла, что так выглядят лишь центральные улицы. Грязь, нищету и страдания спрятали от посторонних глаз в лабиринтах узких, переплетающихся переулков, где они с Бельтаном даже не могли идти рядом.
Из-под ног выскакивали крысы, метавшиеся среди груд гниющего мусора. Нечистоты образовывали лужи, через которые приходилось перепрыгивать. Из никогда не открывавшихся окон выглядывали чьи-то глаза, из дверных проемов тянулись грязные руки, хватавшие Грейс за полы плаща, вслед неслись мольбы о помощи и милосердии. Бельтан отталкивал несчастных и тянул Грейс за собой. Прошло довольно много времени, прежде чем Грейс сообразила, что многие холмики мусора – это люди. И она не знала, живы они или мертвы. Крысы не обращали на них ни малейшего внимания.
Наконец они нырнули в очередной узкий проход между домами и оказались на чистой широкой улице, неподалеку от «Серебряного Грааля». Синдар исчез.
– Пойдем, – сказал Бельтан, легонько подтолкнув Грейс. – Нам нужно вернуться в гостиницу, пока на нас не начали обращать внимание.
Когда они подходили к «Серебряному Граалю», Грейс опасалась увидеть ряды людей в черных одеяниях, показывающих на нее пальцами. Однако на улице никого не было.
Фолкен и Вани уже вернулись.
– Что случилось? – спросил Фолкен, увидев их одежду. – Такое впечатление, что вы провели ночь со свиньями. И где провизия, которую вы собирались купить? Впрочем, неважно. Наш таинственный друг оказался прав – порт закрыт. Ни один корабль не может войти в порт или его покинуть. Приказ герцога.
– Как я вам и говорил.
Они оглянулись и увидели, как Синдар закрывает за собой дверь; Грейс не слышала, как она открылась. Вани тоже, если судить по сердитому выражению ее лица. Она направилась к Синдару.
Грейс подняла руку.
– Вани, не надо – он только что спас нам жизнь.
Фолкен с любопытством посмотрел на Грейс. Она вздохнула и рассказала о том, что с ними произошло. Когда Грейс закончила, Вани подошла к окну и выглянула наружу.
В выцветших голубых глазах Фолкена появилась печаль.
– Похоже, дела обстоят даже хуже, чем мы предполагали. В прошлом году Культ Ворона действовал тайно. Бледный Король настолько осмелел, что разрешил последователям культа открыться. Вот почему люди так пугались, когда я предлагал деньги за тайный выход в море. Судя по всему, даже разговоры о нарушении приказа герцога могут привести к казни.
Грейс шагнула к Синдару.
– Куда вы делись?
– И я хотел спросить вас о том же, – прорычал Бельтан. – Вы так торопились! Мне даже показалось, что вы пытаетесь избавиться от нас.
Синдар рассмеялся.
– Уверяю вас, только вы могли меня увидеть. – Он повернулся к Грейс. – А сейчас я лишь хотел проверить, что за вами никто не следил.
Вани повернулась к ним от окна.
– И вы кого-нибудь видели?
– Нет, но вам нельзя здесь находиться. Герцог не может допустить, чтобы нарушители спокойствия оставались безнаказанными в его городе. Вас будут искать.
– Они знают, как мы выглядим, – сказал Бельтан, нетерпеливо расхаживая по комнате. – Наши лица видели многие. Очень скоро люди герцога постучатся в дверь гостиницы. И будут держать под присмотром городские ворота.
Грейс поднесла руку к пульсирующей от боли голове.
– Если мы не можем покинуть город через ворота и ни один капитан не согласится выйти в море, нарушив приказ герцога, как мы выберемся из города?
Все одновременно посмотрели на Синдара. Тот развел руки и улыбнулся.
– Мое предложение остается в силе.
– Не нравится мне это, – проворчал Бельтан, словно Синдара не было в комнате. – Мы ничего о нем не знаем. Уж слишком удачно все складывается. Как вовремя он подслушал наш разговор и как ловко увел нас от толпы! Уверен, он нам лжет.
– Я тоже так думаю, – сказала Вани, не спуская глаз с Синдара.
Фолкен повернулся к Грейс.
– А ты?
Все посмотрели на нее, а она никогда не любила находиться в центре внимания.
– Не думаю, что у нас есть выбор. Даже если он обманывает, я предпочитаю иметь дело с мошенником, чем с Культом Ворона. К тому же он помог нам с Бельтаном сбежать от разъяренной толпы. – Она слабо улыбнулась Синдару. – Пожалуй, нам ничего не остается, как верить вам.
Они быстро собрали вещи, и Вани доложила, что путь все еще свободен.
Фолкен закинул за спину футляр с лютней.
– Было бы неплохо, если бы мы покинули гостиницу так, чтобы Фарранд и его люди ничего не заметили.
Грейс кивнула.
– Я могу это организовать.
Синдар открыл дверь и жестом преложил Грейс выйти первой.
– После вас, Ваше величество.
Грейс не смогла скрыть удивление.
– Откуда вы знаете? – Она внимательно оглядела лицо Синдара, и вновь оно показалось ей удивительно знакомым. – Как долго вы следили за нами?
– Нам нужно уходить, – сказал Синдар.

Им легко удалось незаметно покинуть гостиницу. Грейс свила вокруг всех пятерых покров из нитей Паутины жизни, накрыв их ею, словно плащом. Они спустились по лестнице, пересекли столовую и вышли на улицу. Ни Фарранд, ни слуги даже не оторвались от своих дел.
Их лошади так и остались в гостинице, теперь в них не было нужды. Пока шли по городу, Грейс продолжала поддерживать иллюзию. Однажды, когда они свернули за угол, она чуть не вскрикнула от ужаса, увидев трех человек в черных плащах, которые направлялись прямо к ним. На мгновение беглецы застыли на месте, но вся троица быстро прошла мимо, не обратив на них никакого внимания. Грейс пришлось сконцентрировать все свое внимание, чтобы поддерживать сеть иллюзии.
До порта они добрались без приключений. Здесь оказалось довольно много народу – команды с двенадцати кораблей, запертых в порту, слонялись без дела или играли в карты и кости. Стража внимательно наблюдала за порядком. Синдар завел их в узкое пространство между деревянными ящиками.
Как только все оказались в укрытии, Грейс сразу же отпустила нити Паутины жизни. Ей еще никогда не приходилось так долго удерживать заклинание. Однако она не ощущала усталости. Наоборот, ее охватило возбуждение и переполняла энергия.
Вани выглянула в щель между ящиками.
– Интересно, почему герцог приказал закрыть порт. Может быть, они заметили корабль Рыцарей Оникса? Теперь мы знаем, что рыцари враждуют с Бледным Королем.
– Вы совершенно правы, – сказал Синдар.
Фолкен приподнял бровь.
– Вам известно о Рыцарях Оникса?
– Любой капитан, плавающий в этих водах, знает о пиратах. Если ты не оплатишь им золотом стоимость трети товаров, которые везешь, они потопят твой корабль.
Бельтан провел рукой по редеющим волосам.
– В их действиях проглядывает система. Рыцари Оникса считают, что они восстанавливают Малакор, поэтому Бледный Король является их врагом. Однако в Омберфелле всем заправляет Культ Ворона, который служит Бледному Королю. Даже сотня рыцарей с того корабля не сумела бы завладеть таким крупным городом, нужно не меньше двухсот.
– Или даже больше, – заметил Синдар. – Я слышал, что Рыцари Оникса презирают Культ Ворона. Однако стараются избегать прямых конфликтов. Создается впечатление, что рыцари используют культ в своих целях.
Фолкен кивнул.
– Кажется, я понял. Рыцари позволяют Культу Ворона сеять хаос и раздоры в Эмбаре, ослабляя Доминион для будущего вторжения. Культ очистит Эмбар от колдуний, толкователей рун и всех тех, кто способен им противостоять. А потом рыцари уничтожат культ и возьмут Доминион под свой контроль. Вероятно, то же самое произошло в Эридане и Брелегонде.
– Мы можем обсудить все это позднее, – прервал его рассуждения Синдар, глядя в затянутое тучами небо. – Солнце скоро зайдет. К этому моменту мы должны взойти на борт моего корабля.
Вани оглядела порт.
– А который из кораблей ваш?
– Ни один из них, – со смехом ответил Синдар.
Он отошел от ящиков и остановился возле дождевого водостока, который был закрыт железной решеткой, запертой на замок. Решетка выглядела совсем новой.
– В прошлый раз ее здесь не было, – сказал Синдар, показывая на решетку. Он посмотрел на Бельтана и Вани. – Вы не поможете мне?
Рыцарь и т'гол ухватились за железные прутья. Бельтан стиснул зубы, а Вани закрыла глаза. Грейс показалось, что решетка деформируется и струится под руками Вани. Бельтан со стоном вырвал решетку из креплений.
– Сюда, – сказал Синдар и первым шагнул в водосток.
Они последовали за ним, им пришлось согнуться, поскольку туннель оказался очень низким, всего футов пять. Последним шел Бельтан, который задвинул решетку на место.
Туннель, который постепенно уходил вниз, был влажным и скользким. Грейс показалось, будто они провели в нем долгие часы – на самом деле спуск занял всего несколько минут. Почти сразу у нее возникло ощущение, что стены сужаются, становилось все труднее дышать. Грейс с трудом сдерживалась, чтобы не закричать.
После того как они прошли сотню ярдов, в туннеле должна была бы воцариться полная темнота, но почему-то света оказалось достаточно, и Грейс различала смутные очертания своих спутников. Наконец, когда она собралась повернуть назад, впереди показался серый круг. Они ускорили шаг, и Грейс облегченно вздохнула, когда они подошли к концу туннеля. Пятеро беглецов выбрались на небольшой каменный выступ. Глухо шумел прибой, соленые брызги холодили лицо, щеки Грейс стали мокрыми, словно она плакала.
– Что теперь? – спросил Бельтан, глядя на Синдара. Грейс сморгнула влагу с ресниц и поняла, что имел в виду рыцарь. Туннель кончался отвесным обрывом. С двух сторон вверх уходили вертикальные каменные стены. Вода, текущая по дну туннеля, падала в холодные волны моря, находившегося десятью футами ниже.
– Нас ждут, – ответил Синдар.
Он указал рукой, и Грейс пришла в замешательство. На волнах покачивалась гигантская птица, шея которой опускалась на грудь, белые крылья были прижаты к бокам. Лишь через несколько мгновений она сообразила, что видит корабль.
Фолкен негромко выругался.
– Никогда не встречала ничего подобного, – призналась Вани.
Синдар улыбнулся.
– Не сомневаюсь.
Корабль приближался. Он оказался не таким большим, как «Посланец судьбы», но несравненно изящнее. Корабль был построен из белого дерева – вот почему в первый момент он показался Грейс ослепительно белым.
– Море слишком бурное, – сказал Бельтан. – Корабль разобьется о скалы.
Однако корабль плыл легко и свободно, словно не боялся бушующего моря. Когда до утеса оставалось около двенадцати футов, судно застыло на месте. Только теперь Грейс заметила, что не видит ни мачты, ни весел. Как же корабль приводится в движение?
В тускнеющем свете она заметила, что по палубе перемещаются диковинные фигуры – некоторые из них показались ей маленькими и кривыми, другие – высокими и гибкими, точно ветви ивы. Кое у кого она заметила рога, у других волосы украшали цветы. Грейс содрогнулась. Она уже видела подобные существа в день предыдущего Среднезимья, когда труппа актеров Трифкина Клюковки ставила свою пьесу в главном зале замка Кейлавер.
С корабля на каменный выступ перебросили трап. Грейс почувствовала непривычную легкость, все тело покалывало. Она посмотрела на Синдара. Его глаза блестели в призрачном свете.
– Кто вы? – прошептала она. – Кто вы на самом деле?
– Полагаю… я друг.
Синдар ступил на трап и легкой походкой зашагал на корабль. Грейс оглянулась на своих друзей, но у них не осталось выбора. Один за другим они спустились на корабль. Необычные матросы тут же взялись за дело и подняли трап. Грациозный корабль отплыл от утеса и устремился в открытое море навстречу наступающей ночи.

43

Двери большого зала замка Кейлавер захлопнулись с оглушительным грохотом. Эйрин показалось, что ее ударила молния. Наконец она узнала имя человека, который должен стать ее мужем – сын короля Бореаса, принц Теравиан.
Она осталась наедине с королем. Слуги незаметно выскользнули из зала, сопровождая в отведенные им покои королеву Иволейну и сестру Мирду. Если бы они остались, Эйрин было бы легче: она хотела задать множество вопросов обеим колдуньям.
– Позднее, сестра, – раздался тихий голос Мирды. – Зайди в наши покои, когда взойдет луна и ее свет засияет над стенами замка. Тогда и поговорим.
Сердце Эйрин стучало, словно пойманная птица в клетке. Она ощущала на себе взгляд короля. Она не могла ослушаться его приказа, замужество неизбежно. Но Теравиан? Неужели Бореас не мог выбрать для нее другого жениха? Даже древний герцог Калентри уже не казался ей таким ужасным.
– Скажи мне, Эйрин, что ты думаешь о моем выборе? – прорычал король прежде, чем она сумела взять себя в руки.
Он спустился с помоста, двигаясь с изяществом хищника, преследующего свою жертву.
Эйрин понимала, что он бросил ей вызов: Бореас хотел, чтобы она выступила против его воли. Но она не попадется в его ловушку.
– Я думаю, Ваше величество, – ответила она, вздернув вверх подбородок, чтобы без трепета встретить его взгляд, – что после моей свадьбы с принцем вы будете моим отцом не только в сердце, но и по закону, и это необычайно меня радует.
В ее словах чувствовалась сила правды. Они и были правдой. Несмотря на страх перед королем, Эйрин любила Бореаса, как родного отца, которого не знала.
Бореас заморгал, словно получил пощечину, а затем на лице у него расцвела широкая улыбка. Если бы между ними шло сражение, и Эйрин была генералом, то получалось, что она одержала тактическую победу – даже при том, что не имела ни малейшего шанса на благополучный исход боевых действий против превосходящих сил противника.
Король коснулся рукой щеки Эйрин, а когда он заговорил, его обычно оглушительный голос показался ей немного охрипшим.
– Только не думай, что я не знаю о недостатках моего сына, миледи. И если я мог забыть об их существовании за время его отсутствия, то, как только он вошел в замок, мне пришлось о них вспомнить. И все же совсем не так плохо стать женой принца, даже если он обладает скверным характером. И я надеюсь, что, получив сильного и сдержанного спутника жизни, он станет достойным мужчиной и королем.
Эйрин не нашла слов для ответа.
– Скоро тебе предстоит переговорить с лордом Фарвелом. Ты объяснишь ему, какой хочешь видеть свою свадьбу. А теперь иди. – Он наклонился и поцеловал ее в лоб. – Дочь моя.
Он сделал шаг назад, Эйрин присела в реверансе и склонила голову, чтобы король не увидел выступивших у нее на глазах слез: генералы не плачут. Она молча повернулась и вышла из большого зала.

Эйрин слонялась по замку, не находя для себя разумного занятия. Мирда просила ее прийти после восхода луны, но до него оставалось еще несколько часов. И уже смирившись с неизбежным, Эйрин еще не была готова обсуждать с лордом Фарвелом детали предстоящей свадьбы.
Тебе повезло, Эйрин Эльсандрийская, корила она себя, присаживаясь на скамью возле окна. За рифленым стеклом простирались серо-зеленые холмы. Ты боялась, что король выдаст тебя за старика с лицом, похожим на репу. Теравиан совсем не стар. Он младше тебя на две зимы и весьма красив – когда не хмурится.
Она вздохнула.
Ладно, у него всегда угрюмый вид. Однако нельзя исключить, что Бореас прав и Теравиан может измениться.
– Что случилось, миледи? – послышался веселый тенор. – Вам утром попался несвежий кусочек сыра?
Эйрин отвернулась от окна и подняла взгляд. Над ней возвышался сэр Тарус, одетый в кожаный костюм для верховой езды. Сапоги перепачканы в глине, рыжие волосы намокли от дождя.
Она покачала головой.
– Сыр?
– Или гнилой орех? Вы вздыхали и держались за живот. И я подумал, что вы съели какую-то гадость.
Она еще раз вздохнула.
– Дело совсем не в том, что я съела.
Рыцарь приподнял бровь.
Эйрин решила, что нет причин скрывать от него правду.
– Король только что назвал имя моего будущего мужа.
Тарус негромко присвистнул.
– И новость вас не обрадовала?
– Нисколько.
Тарус ничего не ответил. Наверное, ему трудно понять, подумала Эйрин. Несчастливый брак не слишком серьезная проблема для мужчины благородного происхождения; у него есть множество других занятий – политика, охота, война, – кроме того, он всегда может завести любовницу. Но для женщины из хорошей семьи есть только одна роль: жены и матери.
Но так ли это, Эйрин? Неужели ты и в самом деле думаешь, что Теравиан способен помешать тебе быть колдуньей?
Кроме того, Тарус относится к жизни не так, как другие мужчины. Она снова выглянула в окно.
– Скажите мне, сэр Тарус, – попросила она. – Воины Ватриса… когда-нибудь заключают браки? Или просто… остаются друг с другом?..
Тарус рассмеялся, и Эйрин услышала, как рыцарь приблизился к ней. Она почувствовала запах тумана и лошадей.
– Мы люди войны, миледи. У нас нет времени возиться возле камина в одних набедренных повязках или шлепать друг друга. Правда.
Эйрин не сумела сдержать смех. Она повернулась, чтобы посмотреть на Таруса.
– Но я думала, что вы все… я хотела сказать, женщины…
– Скажите мне, все ли ваши сестры-колдуньи пренебрегают услугами мужчин и не допускают их в свою постель?
Эйрин задумчиво пожевала губу.
– Некоторые, насколько мне известно, навсегда остаются одинокими. Они утверждают, что прикосновения мужчины ослабляют их магию, хотя я не понимаю, как такое может быть. Другие способны лечь со всяким, кого полюбят. Но мне кажется, что большинство колдуний ведет себя так же, как обычные женщины, которым необходимы мужчины.
Щеки Эйрин раскраснелись. Она никогда не была столь откровенна, даже с женщинами, не говоря уже о мужчинах. Неожиданно она поняла, почему ей так нравится этот рыцарь. Рядом с ним она чувствовала себя совершенно свободно, как ни с одним другим мужчиной. Или с женщиной, если уж на то пошло. Он сильный, как и положено мужчине, однако никогда не позволит себе ее обидеть.
Эйрин пригласила Таруса сесть рядом на скамью, и он повиновался, постаравшись, однако, не испачкать подол ее платья. Эйрин вспомнила, что не видела Таруса последние два дня; должно быть, он куда-то уезжал по поручению короля.
– Воины не слишком отличаются от колдуний, – сказал Тарус. – Я не могу открыть вам наши тайны, но скажу, что у нас есть ритуалы посвящения, во время которых молодой рыцарь остается наедине с более опытным и тот посвящает его в Тайны Ватриса. И все же большинство воинов Ватриса заводят жен и становятся отцами. Только немногие из нас слышат Зов.
– Как вы. И сэр Бельтан.
Рыцарь отвернулся, и Эйрин поморщилась. Она знала, что Тарус неравнодушен к Бельтану, но Бельтан любит Тревиса. Пожалуй, стоит сменить тему. Нет, Эйрин не могла справиться с мучившим ее любопытством.
– Значит, вы и Бельтан являетесь жрецами Ватриса?
Тарус вновь посмотрел на Эйрин, но теперь его лицо стало неожиданно серьезным.
– Обычно тот, кто услышал Зов, входит во внутренний круг, поскольку жрецам запрещено заключать браки. Может быть, когда я стану старше и мудрее, я выберу этот путь. Но мне представляется, что Бельтан никогда не будет жрецом. Произносить молитвы – нет, он предпочитает сражаться. А вот я… мне кажется, со временем могу устать от сражений.
Эйрин обдумала слова молодого рыцаря. Она знала, что Тарус щедро поделился с ней своим знанием: приоткрыл дверь, ведущую в затянутый дымом лабиринт, где вершились тайны культа Ватриса Быкоубийцы. По правде говоря, это ее несколько удивило – ведь она же колдунья.
– Я слышала, что король Бореас стал членом ядра, – сказала она скорее для себя, чем для Таруса.
Молодой рыцарь рассмеялся.
– Жена короля умерла, миледи, и он решил больше не жениться из уважения к ее памяти. Так что он вполне может стать жрецом. Но я думаю, что если вы поздней ночью проверите постель короля, то найдете там хорошенькую женщину, а не красивого мужчину. С другой стороны, когда я…
Взгляд рыцаря устремился куда-то вдаль, словно он что-то вспомнил.
– О чем вы? – спросила Эйрин.
– Даже не знаю. – Тарус пожал плечами. – В огонь бросают сосновые ветки, воздух наполняется густым дымом, и тебе дают выпить крепкого вина. И тот, кто выбран для тебя, надевает маску в форме головы быка.
Эйрин вдруг почувствовала, что слышит вещи, которые ей не следует знать. Это слишком большой секрет, личное дело Таруса.
– Стоит ли вам рассказывать дальше, милорд?
– Почти наверняка нет. Но… – Он покачал головой. – Но, миледи, вы и леди Лирит мне нравитесь. И не имеет значения, что вы колдуньи, а я принадлежу к Ордену Ватриса. Не имеет значения, что наши жрецы утверждают, будто мы враги.
Значит, воины Ватриса разговаривают о колдуньях, совсем как Эйрин и ее сестры обсуждают воинов Ватриса. Все знают, что приближаются тяжелые времена. Решающая Битва, как ее называют воины Ватриса.
– А разве мы враги? – негромко спросила она.
– А что говорят ваши сестры?
– То же самое, что ваши братья, я полагаю.
Долгую минуту оба молчали. За окном коршун пытался догнать голубку.
– Давайте заключим договор, миледи, – неожиданно предложил Тарус. – Если в будущем мы окажемся во враждующих лагерях, то все равно останемся друзьями. И будем честны друг с другом. Настолько честны, насколько сможем быть, не нарушив данных нами обетов. – Он встал и протянул руку. – Вы готовы заключить со мной такой договор, миледи?
Эйрин не колебалась. Она встала и взяла его руку здоровой рукой.
– Я принимаю ваше обещание и даю в ответ свое. Клянусь именем Сайи.
– А я клянусь именем Ватриса.
В душе Эйрин зародилась новая надежда. Только после того, как забрезжил новый свет, она поняла, каким глубоким было ее отчаяние. Если среди воинов Ватриса есть такие люди, как Тарус и Бельтан, почему колдуньи должны быть их врагами?
Однако Эйрин знала ответ на свой вопрос. Лиэндра и ее фракция мечтают о конфликте, Эйрин не удивилась бы, узнав, что среди последователей Ватриса происходит то же самое. Но пока есть Мирда, Лирит и она сама, и воины вроде Бельтана и Таруса, еще не все потеряно.
– Что ж, – с улыбкой сказал Тарус, – значит, наш договор заключен.
Эйрин кивнула.
– Вам следует пойти к королю. Он наверняка ждет вашего доклада.
Тарус открыл рот, но потом покачал головой и ушел. Эйрин улыбнулась. Хотя они заключили союз, ей было вовсе не обязательно отказываться от таинственности. Она догадалась, что он куда-то ездил по поручению короля, причем только по его внешнему виду – значит, рыцарю следовало доложить о результатах своей поездки королю. Но пусть он думает, что она обладает способностью к предвидению. В таком случае, он не станет нарушать договор.
А станешь ли ты соблюдать его, Эйрин? Выполнишь ли ты свое обещание, если тебе придется пойти против Узора?
Да. Она выполнит договор. Потому что она не просто колдунья, а еще и баронесса – а потом станет королевой. Она не нарушит свою клятву.

Предыдущая страница 12 Следующая страница


13 Марк Энтони

44

День тянулся медленно, принц Теравиан не показывался. Эйрин была рада, однако ее мучила совесть. Наверное, ей следовало принести ему извинения за слова, произнесенные в большом зале. Теперь уже не имело значения, что он ушел, не попрощавшись; если они собираются жить как муж и жена, обоим следует научиться вести себя прилично.
Однако принца нигде не удавалось найти. Однажды Эйрин видела лорда Фарвела, когда он разговаривал со слугой, и слышала, как он произносил ее имя. Слуга показал в ее направлении, но прежде чем старый сенешаль успел двинуться к ней, Эйрин ускользнула прочь.
Впрочем, она не могла пропустить ужин, который должен был состояться вечером. Эйрин посадили напротив Иволейны и Мирды. Королева оказалась слева от короля, справа от него сидел Теравиан, а за ним лорд Фарвел. К счастью, между Эйрин и сенешалем оказались два графа, и, хотя Фарвел несколько раз пытался заговорить с ней о предстоящей свадьбе через головы гостей, она сделала вид, что ничего не слышит, и лишь очаровательно улыбалась, поднимая кубок с вином в его честь.
Бореас казался непривычно подавленным – интересно, что рассказал ему Тарус, подумала Эйрин. Рыжеволосый рыцарь не присутствовал на ужине, хотя на дальнем конце для него было приготовлено место рядом с Мелией, на лице которой застыло выражение легкой скуки.
Бореас часто наклонялся к Иволейне и что-то негромко говорил ей. Однако Иволейна ничего не отвечала королю. Она просто смотрела на зал, ее глаза поблескивали, словно опалы, в оправе светлых волос. Лишь однажды Эйрин рискнула бросить взгляд на Теравиана, но принц отвел глаза. Он угрюмо смотрел в свою тарелку, а его нахмуренные брови сошлись на переносице.
Эйрин покинула зал при первой же представившейся возможности и вышла в коридор прежде, чем лорд Фарвел успел подняться со стула. Она подумала, не поискать ли ей Паука Олдета. Однако она не представляла, что скажет шпиону. И не могла вернуться в свои покои, поскольку именно туда первым делом направится Фарвел. Эйрин и сама не заметила, как оказалась возле комнаты Мелии.
– Заходи, – послышался голос прежде, чем Эйрин подняла руку, чтобы постучать.
Она вошла и застала Мелию за вышивкой. Черный котенок играл на ковре возле камина, бегая за клубком.
Эйрин откашлялась.
– Я думала…
– Конечно, дорогая, – прервала ее Мелия. – Я уверена, что здесь тебя никто не найдет.
Эйрин не осмелилась спросить, почему леди Мелия так в этом уверена. Она уселась в стоящее неподалеку от камина кресло и тут же пожалела – здесь было слишком жарко.
– Ты счастлива, дорогая? – спросила Мелия, не поднимая глаз от вышивки.
Эйрин едва не свалилась с кресла. Что Мелия имеет в виду? Конечно, намекает на жениха Эйрин.
– Я счастлива, что король считает меня достойной стать женой его сына, – заявила Эйрин.
Мелия оторвалась от своей работы.
– Меня интересует совсем другое.
Эйрин встала с кресла и подошла к окну.
– Вы не возражаете? У камина слишком жарко.
– Конечно, дорогая.
Эйрин отодвинула занавеску и слегка приоткрыла окно. Прохладный осенний воздух приятно освежал лицо, к тому же теперь она могла удовлетворить свое любопытство и узнать, что делается снаружи.
Они довольно долго молчали. Мелия продолжала вышивать, Эйрин распутывала нитки, чтобы хоть как-то оказаться полезной, хотя котенок тут же сводил на нет все плоды ее работы. Наконец огонь в камине догорел, котенок устал, улегся на ковре и мгновенно заснул.
– Разве тебе не пора уходить, дорогая? – спросила Мелия. – Ты ведь не хочешь опоздать?
Эйрин вскинула голову – должно быть, она задремала.
Она быстро выглянула в окно. Луна только что поднялась над восточными бастионами замка.
Эйрин повернулась и увидела, что янтарные глаза Мелии смотрят на нее.
– Будь осторожнее, дорогая, – сказала Мелия. – Есть огромная радость во владении магией, но ты никогда не должна забывать об опасности. Я уверена, что королеве Иволейне это хорошо известно.
Что она имеет в виду? Эйрин так удивили ее слова, что она не смогла придумать ни одного разумного вопроса, поэтому попрощалась и поспешно выскользнула за дверь. Она быстро прошла по пустым коридорам и оказалась перед дверью в спальню Иволейны. Эйрин негромко постучала, и молоденькая служанка в зеленом платье открыла дверь. Затем служанка провела Эйрин в удобную комнату, задрапированную гобеленами.
– Ты можешь идти, Эделина, – сказала служанке Мирда. – Я тебя позову, если королеве что-нибудь понадобится.
Девушка сделала реверанс и вышла через боковую дверь. Эйрин успела заметить, как в приоткрытую дверь заглянуло несколько любопытных лиц. Свита королевы. Эйрин не сомневалась, что молодая девушка пошла на службу к королеве, рассчитывая что-нибудь узнать о магии. Если так, то нынешней ночью их надеждам не суждено сбыться. Дверь закрылась, оставив Мирду и Эйрин наедине.
– Где королева? – спросила Эйрин, оглядываясь по сторонам.
– А разве я не подхожу на роль твоей наставницы, сестра?
Эйрин поморщилась. Она совсем не это имела в виду. Потом Эйрин заметила улыбку на губах Мирды и теплый свет в миндалевидных глазах и поняла, что колдунья не сердится на нее. В сердце Эйрин забурлили эмоции.
– Сестра Мирда, что вы сделали той ночью – когда мы ткали Узор – это было…
Она покачала головой, не зная, как описать свои чувства.
Поэтому Эйрин заговорила, воспользовавшись Духом Природы, так ей было легче передать свои чувства вместе с мыслями.
– Это было замечательно. Просто поразительно. Так свеча сияет в непроглядной ночи. Если бы не вы, сестра Лиэндра могла бы…
Мирда сжала ее руки.
– Давай не будем говорить о том, что прошло. Я сделала лишь то, что должна – так поступишь и ты.
– Прошло много времени с тех пор, как ты прекратила свои занятия с сестрой Лирит, – вслух сказала Мирда. – Вот почему королева попросила меня сопровождать ее, когда повезла своего подопечного в Кейлавер. Мы знаем, что произошло в Таррасе – король Бореас рассказал королеве за ужином. Несомненно, это темная история, и нам остается лишь молиться Сайе о благополучном возвращении сестры Лирит. В ее отсутствие я буду твоей наставницей. Вскоре, заключив брак, ты станешь королевой, но ты не должна забывать, что ты колдунья по рождению.
Эйрин кивнула, но кое-что в словах Мирды не сходилось, только она никак не могла уловить, что именно.
– У тебя есть с собой плащ? – спросила Мирда.
Эйрин покачала головой. В комнате было тепло. Зачем ей плащ?
– Некоторые вещи лучше всего узнавать при лунном свете, – сказала Мирда, ответив на непроизнесенный вопрос Эйрин. – Но не бойся, ты не замерзнешь. У меня есть запасной плащ, которым ты сможешь воспользоваться.
Она открыла шкаф и порылась среди одежды. И вновь Эйрин спросила себя, сколько лет Мирде. Тонкие морщины окружали ее глаза и рот, в черных волосах выделялся один седой локон. Нет, Мирде никак не больше тридцати пяти зим.
Однако в ее взгляде Эйрин видела такую глубину и мудрость, что юная баронесса подумала о Мелии, которая родилась две тысячи лет назад.
Мирда прервала размышления Эйрин, вытащив из шкафа шерстяной плащ, который помогла ей накинуть на плечи. Потом надела свой плащ, и тут из-за боковых дверей послышался негромкий шум.
Эйрин бросила на Мирду удивленный взгляд.
– Что это?
Вновь прозвучал странный звук – теперь более отчетливый. Женщина стонала от боли. Наконец Эйрин все поняла.
– Королева!
Она шагнула к двери.
Прикосновение Мирды было мягким, как крылышко колибри, но оно остановило Эйрин.
– Королева устала, вот и все. В последнее время она плохо спала, слишком много проблем легло на ее плечи. Сегодня вечером она приготовила себе настойку, и ее сон не следует прерывать.
За дверью спальни воцарилась тишина; очевидно, Иволейна снова заснула.
– Она больна? – спросила Эйрин.
– Нет, сестра. Во всяком случае, не в привычном смысле этого слова.
В чем же тут дело? Эйрин стало страшно.
– А безопасно ли ей покидать Ар-Толор?
– Пойдем, – сказала Мирда, направляясь к двери. – Луна уже взошла. Пришло время возобновить твое обучение.

Мирда быстро шагала по коридорам замка, плащ, словно синие крылья, развевался у нее за спиной, и Эйрин пришлось ускорить шаг, чтобы не отстать; разумеется, задавать вопросы в такой ситуации она не могла. И все же Эйрин решила, что задела больное место.
Бореас призвал Теравиана к своему двору, и протокол требовал присутствия опекуна принца. Кейлаван является старейшим союзником Толории; если бы Иволейна нарушила традицию, то нанесла бы Бореасу жестокое оскорбление. Поэтому королеве пришлось покинуть Ар-Толор. Но кому она поручила следить за порядком в своем королевстве? Конечно, Трессе, своей советнице, рыжая колдунья не приехала в Кейлавер. Кто еще остался в Ар-Толоре? Большинство колдуний Верховного Шабаша вернулись на родину сразу после окончания плетения Узора. Но не все. Сестра Лиэндра уехать не смогла, не следует забывать, что Брелегонд оказался в руках темных рыцарей.
Что она задумала, Эйрин? Чем занимается Лиэндра в Ар-Толоре в отсутствие королевы? Наверняка замышляет какую-нибудь гадость. Вероятно, именно из-за этого так встревожена Иволейна.
Эйрин чувствовала, что происходящее как-то связано с ее недавними размышлениями. Что сказала Мирда? Но прежде чем Эйрин успела вспомнить, Мирда открыла дверь, ведущую в верхний двор замка, и они вышли в сад. Несмотря на приближение зимы, воздух был напоен терпкими запахами зелени.
Эйрин следовала за Мирдой по выложенной камнем тропе. Сад кейлаверского замка жил своей жизнью, рука садовника уже давно не наводила здесь порядок. Деревья были так густо окружены зарослями кустарника, что Эйрин вспомнила Сумеречный лес, раскинувшийся к северу от замка, который обитатели Кейлавана предпочитали обходить стороной. Конечно, сад не был столь дремучим и древним. Тем не менее Эйрин показалось, что Трифкин Клюковка и его труппа бродячих актеров чувствовали бы себя здесь как дома.
Они остановились возле лабиринта из кустарника, в гроте, окруженном стройными деревьями валсиндар. В лунном свете их кора казалась такой же белой, как скульптура в центре грота. Эйрин много раз ее видела, но никогда – она сообразила только сейчас – в свете почти полной луны. Неожиданно она показалась Эйрин живой. Статуя состояла из двух фигур. Первая – могучий мужчина с прекрасным лицом. Мускулы перекатываются под каменной кожей, длинные волосы и борода спутались в завитки, казалось, в лицо ему дует сильный ветер. Мужчина боролся с мощным быком. Одна из его рук ухватилась за рог, заставив животное поднять голову вверх и открыть пасть в безмолвном крике. В другой он держал меч, вонзенный в горло быка. Из раны выливался поток темной жидкости: не кровь, а вода.
Эйрин посмотрела на Мирду. Почему колдунья привела ее сюда – к статуе Ватриса Быкоубийцы, бога таинственного культа воинов?
– О чем ты думаешь, когда смотришь на него? – спросила Мирда.
Эйрин поплотнее закуталась в плащ и внимательно посмотрела на статую. Она понимала, что Мирда хочет получить от нее искренний ответ.
– Он очень красив. И опасен. Красив, потому что ни мужчина, ни женщина не в силах ни в чем ему отказать. Они готовы отдать ему… свою верность, свое тело и кровь. И он опасен, потому что готов с радостью принять любую жертву, даже если ему предложат жизнь.
Мирда подошла поближе.
– Да, он опасен. Посмотри, с какой улыбкой он убивает быка, живое существо.
– Но в легендах говорится, что он спас погибающее королевство при помощи этого жертвоприношения. – На луну набежало лёгкое облачко, и Эйрин представила себе, что статуя шевелится в призрачном свете. – Кровь быка превратилась в великую реку, вернувшую жизнь в страдающую от засухи землю.
– Да, так гласят легенды. – Мирда медленно обошла статую по кругу, словно чего-то опасалась. – Но разве в легендах не говорится, почему плодородная земля превратилась в пустыню? Разве тебе не известно, что причиной тому стали долгие войны?
Эйрин покачала головой.
– Не знаю. Но даже если и так, убийство быка вернуло жизнь.
– В самом деле? – Мирда остановилась, и в ее глазах отразился звездный свет. – Ты и в самом деле веришь, что смерть может принести жизнь?
Как же здесь холодно! У Эйрин заболела голова; ей стало трудно думать.
– Я не уверена. Нет. Может быть. Конечно, смерть не принесет жизнь тому, кто умирает. Так Культ Ворона обманывает своих приверженцев – они утверждают, что смерть есть освобождение, награда, и что она лучше, чем сама жизнь. Но это извращение. Жизнь – это все. Она благословенна. Но верно и то, что какие-то существа должны умереть, чтобы жили другие. Косуля поглощает траву, а волк – косулю. Так было всегда.
– Косуля и волк – животные, – заметила Мирда. – У них нет выбора – они существуют, подчиняясь законам природы. Но Сайя дает женщинам дар, позволяющий выбирать. Многие колдуньи не едят плоть животных, они питаются только растениями.
Эйрин покачала головой.
– Растения живые. Я это чувствую даже сейчас, когда зима уже близка. Деревья засыпают, но жизнь течет у них внутри, как вода подо льдом замерзшей реки. Что бы мы ни делали, нам этого не избежать. Смерть есть часть жизни, другая сторона монеты. – Эйрин охватило возбуждение, и она начала ходить вокруг статуи, постепенно согреваясь. – Да, конечно. Дерево умирает, но его корни еще некоторое время продолжают расти. А потом и они умирают, чтобы обогатить собою землю. Проходит время – и вырастает новое дерево, питаясь почвой, удобренной его погибшим собратом. Это круг, подобный луне. От света к мраку – и снова к свету. Он никогда не заканчивается. Пока в почве остается зерно, существует надежда, что жизнь вернется.
Эйрин замолчала, смутившись под пристальным взглядом Мирды. Кто она такая, чтобы болтать всякие глупости? Что она понимает в жизни? Ведь наставница здесь сестра Мирда.
– Прошу меня простить, – со вздохом проговорила Эйрин. – Мне не следовало столько на себя брать. Итак, каким будет мой сегодняшний урок?
– Это и был твой урок, сестра, – мягко ответила Мирда. – И ты хорошо его усвоила. – Она подошла к Эйрин, тихонько прошелестел плащ. У них над головами, во мгле, промчались летучие мыши. – Теперь, мне кажется, ты можешь принять знание.
– Какое знание? – только и смогла спросить Эйрин.
– Правду, известную лишь немногим сестрам. Мало кто из них к этому готов или способен понять, как ты.
И Эйрин вдруг поняла: то, что она сейчас услышит, навсегда изменит ее жизнь.
– Тебе известны пророчества, – продолжала Мирда, – о которых шла речь на Верховном Шабаше. В одном из них говорится, что воины Ватриса будут сражаться в Решающей Битве и потерпят поражение. В результате тот, кто носит имя Разбивателя рун, уничтожит Зею.
Эйрин сумела лишь кивнуть.
– Пророчества не лгут. Они произнесены много лет назад самыми мудрыми и могущественными колдуньями, обладавшими даром Предвидения, и они исполнятся. Однако тогда же сделаны и другие пророчества, но, как только они были произнесены, они стали закрытым, тайным знанием; теперь, когда прошли столетия, лишь горстка колдуний помнит о них.
– Почему? – Эйрин наконец вновь обрела голос. – Почему они так тщательно скрывались?
– Потому что колдуньям они не нравятся. Люди склонны отрицать или просто забывать то, что не соответствует их убеждениям. Но вторая часть пророчеств столь же правдива, как и первая. И в них говорится, что Разбиватель рун спасет Зею.
Эйрин почувствовала, как у нее закружилась голова. Как такое может быть? Слова Мирды противоречили всему, что она слышала, когда стала колдуньей. Разбиватель рун должен разрушить Зею. Мирда сама сказала, что это истинное пророчество.
– Я не понимаю, – с трудом проговорила Эйрин. – Как может Разбиватель рун уничтожить Зею и одновременно спасти ее? Как оба пророчества могут быть истинными?
Мирда развела руки в стороны.
– Те из нас, кому известны оба пророчества, многое бы отдали, чтобы узнать ответ на твой вопрос. Нам известно только, что оба пророчества верны. Разбиватель рун приведет Зею к гибели. И он наша единственная надежда.
– Но это невозможно!
– В самом деле? – Мирда посмотрела на статую Ватриса. – А что ты мне говорила всего несколько минут назад, сестра?
И тут Эйрин посетило откровение, ясное и четкое, как луч лунного света. Она протянула руку, коснувшись застывшего потока воды, льющейся из рассеченной шеи быка.
– Из смерти приходит жизнь, – прошептала она.

45

Эйрин проснулась одновременно с запылавшими в небе алыми сполохами рассвета и с ясным пониманием, что ее мир изменился.
Стуча зубами, она быстро оделась в шерстяное платье: слуги еще не успели разжечь камин. Обычно Эйрин оставалась в постели до их появления, но сегодня не могла так долго ждать.
Разбиватель рун приведет Зею к гибели. И он наша единственная надежда…
Слова Мирды показались ей совершенно немыслимыми; они отрицали все, что Эйрин узнала за прошедший год. Тем не менее сердце подсказывало ей, что Мирда говорила правду. Тревис Уайлдер из пророчества о Разбивателе рун трижды сделал все, что было в его силах, чтобы спасти Зею. Невозможно поверить, что он способен причинить вред миру Зеи.
Но он уничтожит Зею, Эйрин. В отличие от Лирит, ты не обладаешь даром Предвидения, но пророчества не ошибаются. И даже дракон сказал, что так и будет.
Прошлой ночью, лежа в постели, не в силах заснуть от охватившего ее возбуждения, Эйрин вспомнила свои приключения. И вдруг ей на память пришли слова, похожие на откровение Мирды.
Иди, Разбиватель рун! Иди и уничтожь мир, спасая его!
Древний дракон Сфитризир произнес эти слова, обращаясь к Тревису в далекой равнине Рассветных Водопадов. Из слов дракона следовало, что Тревис попытается спасти Зею, но, несмотря на свои лучшие намерения, ее уничтожит. Но, если вспомнить Фолкена, драконы всегда говорят правду, но так, чтобы она ранила, как острый нож.
Какова же истина, заключенная в словах дракона? Эйрин никак не удавалось ее ухватить. Несмотря на вчерашний разговор с Мирдой, ей было трудно принять новые истины. Как можно спасти мир, разрушив его?
Она не знала. Пока не знала. Но решила, что обязательно найдет ответ. И когда Эйрин вновь увидит Тревиса Уайлдера, если, конечно, ей суждено с ним встретиться, она обязательно все ему расскажет.
– Но не будет ли это попыткой противостоять Узору? – спросила она Мирду, когда они возвращались в свои покои.
– На первый взгляд – да. Нитей, связанных с призывом убить Разбивателя рун, было много, и они тесно сплетены вместе. Но вспомни, в самый последний момент Узор изменился, и ты стала одной из тех, кто принял участие в его новом плетении. Твоя нить, твой голос, есть часть того, что теперь удерживает колдуний от решительных действий. Загляни поглубже в себя, сестра, и ты найдешь ответ на свой вопрос.
Эйрин сомневалась, что все так просто. Она пыталась заглянуть в себя, но ничего не увидела, кроме целого вороха тревог и вопросов, извивающихся словно угри. Тем не менее мысль о разговоре с Тревисом не вызывала у девушки дурноту, в отличие от ощущений, которые она испытывала, когда не могла заставить себя написать Иволейне.

Эйрин выскользнула из спальни, когда к ней собралась войти служанка. От удивления девушка уронила охапку дров, которые принесла для растопки камина.
– Извини! – бросила через плечо Эйрин. – Но сегодня мне не понадобится огонь.
– Да, миледи, – пробормотала служанка, но Эйрин уже мчалась по коридору.
Было еще совсем рано, но она надеялась, что Мирда уже проснулась – у нее накопилось множество вопросов, которые она хотела задать своей наставнице.
Она уже подходила к покоям королевы Иволейны, когда спереди, из прохода, ведущего в небольшую комнату, послышался чей-то голос. Что-то в этом женском голосе заставило Эйрин остановиться. Казалось, незнакомка с кем-то спорит. Однако ее собеседник, очевидно, отвечал ей шепотом – второй голос Эйрин расслышать так и не удалось. Эйрин понимала, что ей следует уйти; ведь подслушивать чужие разговоры – дурной тон.
– У вас нет выбора. Какой бы жестокой ни оказалась правда, вы должны ее принять. У вас нет другого выхода. Разве вы не королева? Прежде всего вы обязаны думать о нуждах своего Доминиона, и только потом обо всем остальном.
Потрясение и страх сплавились в холодную амальгаму в груди Эйрин. Она застыла возле прохода, глядя широко открытыми васильковыми глазами на расхаживающую по комнате женщину.
Королева Иволейна. На ней была лишь свободная ночная рубашка, и она ходила босиком, несмотря на холодный каменный пол. Волосы свалялись, кожа побледнела, и Эйрин вновь подумала, что королева заболела. Затем она вспомнила вчерашний разговор с Мирдой.
– Она больна?
– Нет, сестра. Во всяком случае, не в привычном смысле этого слова.
На мгновение Эйрин увидела глаза королевы, горевшие лихорадочным огнем.
– Узор не связывает вас в государственных вопросах. – Она теребила свисающий на плечи локон. – Он на это не способен. Но вы все равно поступили правильно. Он должен знать, принадлежит его душа Быку или нет. – Она горько рассмеялась. – Может быть, есть еще какие-то причины? Возможно, вы не королева и даже не колдунья. Но разве материнский долг не остается для вас самым главным? Неужели вы готовы принести его в жертву ради благополучия Доминиона, в соответствии с пожеланием ваших сестер?
Королева дернула себя за локон. Прядь золотых волос осталась у нее в руке, и она смотрела на них, не понимая, откуда они взялись. Эйрин закрыла рукой рот: это невозможно! Она осторожно отступила на несколько шагов назад и повернулась.
Перед ней стояла сестра Мирда.
– Иди, – сказала колдунья, и ее голос прозвучал тихо, но твердо. – Подожди меня в своей спальне.
Эйрин молча кивнула. Приподняв подол платья, она побежала по коридору, не оглядываясь.
Через минуту девушка влетела в свою комнату и захлопнула дверь. Она стояла, опираясь спиной о стену, а сердце отчаянно стучало у нее в груди. Потом сделала несколько неуверенных шагов и опустилась в стоящее у огня кресло. Служанка успела разжечь камин, и в комнате стало слишком жарко, но Эйрин было все равно. Она мучительно пыталась понять, что же все-таки происходит.
Полчаса спустя, когда в ее дверь негромко постучали, она так и не нашла ответа на свои вопросы. Пришла сестра Мирда. Ее темные волосы были стянуты в пучок на затылке и заколоты деревянными шпильками. Колдунья жестом предложила вскочившей Эйрин сесть, а сама устроилась в кресле напротив.
Довольно долго обе молчали, но первой не выдержала Эйрин.
– Королева сошла с ума? – спросила она, глядя в огонь.
– Нет, она не безумна, – ответила Мирда. – Будь это так, было бы значительно легче. Нет, она сохраняет рассудок, вот почему с ней так трудно. Большую часть ночи Иволейна провела на ногах, обдумывая ситуацию. Вероятно, она вышла из спальни, чтобы не беспокоить меня и служанок. Даже попав в такое трудное положение, она думает о других.
Эйрин прекрасно понимала, что не имеет права спрашивать о личных проблемах королевы, но не удержалась.
– Но что произошло? Чем обеспокоена королева?
– У луны три лица, не так ли? Как и у Иволейны, хотя она всего лишь женщина.
Эйрин проглотила смешок. Да, именно об этом рассуждала сама с собой Иволейна: прежде всего она королева, потом колдунья – но, возможно, ей в первую очередь необходимо быть матерью. Бессмыслица какая-то! У королевы нет мужа, и у нее нет детей. Возможно, она имела в виду своих подданных. Разве они не дети своей королевы? Да, вероятно, именно так она и рассуждала.
– Должно быть, ей очень тяжело, – сказала Эйрин.
– Иногда мы вынуждены делать невыносимо трудный выбор, – Мирда взяла левую руку Эйрин. – Тебе тоже предстоит выбирать.
Эйрин ощутила, как на нее накатывает волна тепла – Мирда не стала пользоваться Даром, но Эйрин все поняла.
– Да, – продолжала Мирда, глядя на Эйрин своими миндалевидными глазами. – Я поделилась с тобой знанием, которое колдуньи держали в секрете, – знанием, которое пытались скрыть или уничтожить совсем. Теперь тебе решать, что с ним делать. Но прежде я хочу, чтобы ты меня выслушала. Некоторые колдуньи никогда не забывали о пророчествах наших самых мудрых сестер. И нас опечалило то, что нас отодвинули к самому краю Узора. И хотя нас мало, мы можем кое-что сделать – ты уже видела, как мы повлияли на плетение Узора. В течение многих лет мы встречались и тайно работали вместе.
Жар, идущий от камина, начал слабеть; Эйрин показалось, что подул холодный ветер.
– Вы члены тайного совета! – воскликнула Эйрин.
Мирда напряженно улыбнулась.
– Да, нас иногда так называют.
Лирит рассказывала Эйрин про такие советы во время своих уроков: небольшие группы женщин собирались тайно, придумывали собственные заклинания, ткали свои узоры. Многие из таких советов имели темную природу, они пытались использовать Дар, чтобы контролировать и манипулировать другими людьми. Когда о них узнали простые люди, они выступили против таких колдуний – их сжигали на кострах или топили в реках.
Эйрин высвободила руку из ладоней Мирды.
– Но тайные советы распущены. И создан Верховный Шабаш, чтобы мы все могли работать вместе.
– А стала бы ты работать вместе с сестрой Лиэндрой и ее фракцией?
Последние слова Мирда произнесла все тем же ровным голосом, но они были подобны пощечине.
– Значит, один тайный совет остался.
– Один, о котором мне известно, – уточнила Мирда. – Но кто знает, сколько их в действительности? Так или иначе, для тебя настал момент выбора. Ты можешь присоединиться к нам, став изменницей, еретичкой. Наказание, которое полагается за такое преступление, известно – твоя нить будет вырвана из великого Узора. Можешь мне поверить, это ужасное наказание, гораздо страшнее, чем ты можешь себе представить. Как только заклинание произнесено – если к плетению присоединится достаточное количество колдуний, – ты больше никогда не сможешь прикоснуться к Паутине жизни.
Эйрин содрогнулась; от одной только мысли о таком наказании ей становилось плохо. Отлучение подобно смерти, нет, намного хуже. Ведь каждое мгновение своей жизни она будет знать, чего лишилась.
– Или ты можешь сообщить о нас другим сестрам, – продолжала Мирда. – Отправить послание сестре Лиэндре. И занять высокое положение в нашем ордене. А потом станешь свидетельницей того, как меня и моих сестер одну за другой навсегда отрежут от Узора.
– А что если я ничего не стану делать?
– Не получится.
– Тогда я…
Мирда подняла руку.
– Нет, сестра. Такие решения нельзя принимать сразу. Только через три дня, когда наступит полнолуние, ты дашь мне свой ответ. Если, конечно, не намерена послать сообщение Лиэндре прямо сейчас.
– Нет! – выпалила охваченная отвращением Эйрин.
– Тогда давай продолжим наши уроки.
Эйрин никак не могла настроиться на занятия после того, что ей рассказала Мирда. Тем не менее она изо всех сил попыталась сосредоточиться на том, что делает. Мирда учила ее творить заклинание иллюзии, и вскоре Эйрин полностью погрузилась в работу.
– Изменяя форму нитей Паутины жизни, – сказала Мирда, – ты можешь убедить других людей, будто они видят вовсе не то, что происходит на самом деле.
Мирда протянула Эйрин маленькое серебряное зеркало. Задача Эйрин состояла в том, чтобы изменить свое отражение. Это оказалось трудно. Эйрин целую вечность смотрела в зеркало, но видела лишь дурацкие гримасы, свои попытки сосредоточиться, потом ее лицо слегка посинело – она забыла, что нужно дышать.
Она не могла ничего поделать. Как она сможет ввести в заблуждение других, если не способна обмануть себя?
Ты ошибаешься, Эйрин. Однажды тебе удалось обмануть другого человека, не так ли?
И как только она об этом вспомнила, по поверхности зеркала прошла рябь, словно по гладкой воде пруда после того, как в него бросили камень. На Эйрин смотрела женщина с огненно рыжими волосами и хитрыми расчетливыми глазами. Эйрин ахнула, и в следующее мгновение образ чужой женщины исчез; осталось лишь ее удивленное лицо, глядящее из зеркала.
– Очень хорошо, – сказала Мирда, забирая зеркало. – Это трудное заклинание. Лишь немногие способны сотворить его с первого раза. Но тебе придется много тренироваться, чтобы окончательно им овладеть.
Эйрин едва слышала ее слова. О чем она думала перед тем, как изображение в зеркале изменилось? Почему-то ей казалось, что это важно, но ей никак не удавалось сосредоточиться. Она подумала о Лирит и Грейс.
– Сестра? – встревожено позвала ее Мирда.
Эйрин тряхнула головой.
– Ничего страшного. Просто я вспомнила сестру Лирит и леди Грейс, вот и все. – Она вздохнула. – Как бы я хотела с ними поговорить.
– А что тебе мешает?
Эйрин уставилась на свою наставницу. Что она имеет в виду?
– Ты ведь знаешь заклинание, позволяющее разговаривать при помощи Духа Природы, – заявила Мирда. – Я слышала твой голос.
– Но мне неизвестно, где находится Лирит. Да и Грейс очень далеко отсюда. Я не могу говорить с людьми на таких огромных расстояниях.
– Почему?
Эйрин не знала, что ответить – невозможно, и все. Однажды она попыталась обратиться к Лирит, когда та находилась в другом крыле замка, и у нее ничего не получилось. Мирда подошла к окну, и солнечный свет упал на ее лицо.
– Паутина жизни образует огромную сеть. Она охватывает мир, вбирая в себя все вещи и соединяя их вместе, как бы далеко они ни находились друг от друга. Где бы ни оказались твои друзья, если они на Зее, ты постоянно с ними связана. Нужно лишь последовать за нужной нитью, и ты их найдешь.
Безумие какое-то! У нее не хватит сил, чтобы преодолеть такие огромные расстояния. Тем не менее Эйрин сказала:
– Я хотела бы попробовать.
– Сядь, – сказала Мирда. – Закрой глаза и представь себе своего друга.
Эйрин выполнила указания Мирды, закрыла глаза и ощутила тепло солнца на своих щеках. Потом она представила Грейс – почему-то ей показалось, что Грейс немного ближе.
– Начни со своей нити, – продолжала негромко давать указания Мирда. – Следуй по ней до тех пор, пока она не пересечет другую нить. Проверь ее, спроси у новой нити, не стала ли ты ближе к своему другу. Если да, то следуй по ней, если нет, оставайся на прежней тропе. И при каждой новой встрече испытывай следующую нить.
– А как я узнаю, что нити сказали мне правду? – спросила Эйрин, не открывая глаз. – Как насчет иллюзии, вроде той, которую я только что создала?
– Сейчас ты творишь заклинание. Ты знала, что изображение в зеркале было иллюзией, тебе не составит труда распознать ложь. Жизнь не сможет тебя обмануть, если в твоем сердце правда. – Эйрин ощутила мягкое прикосновение к своим вискам. – А теперь отправляйся на поиски своего друга.
Эйрин собрала волю в кулак и потянулась к Паутине. Перед ней мерцала ее собственная голубая нить. Она двинулась по ней и увидела другие нити: сияющую жемчужно-белую Мирды, нити слуг, проходящих мимо, и тонкие паутинки других существ, живущих в замке, – пауков, мышей и голубей. Потом она оказалась в саду, в окружении наполненных энергией жизни растений.
И вот она подошла к скрещению нитей. Куда идти дальше? Эйрин испытала одну из них, как посоветовала Мирда, показав ей образ Грейс. Сюда, едва слышно прошептала нить – во всяком случае, так показалось Эйрин.
Эйрин так и сделала. Вскоре она уже подходила к новому перекрестку. Эйрин испытала нить, и слова прозвучали в ее сознании уже громче: Да, ты на правильном пути. Снова и снова задавала Эйрин один и тот же вопрос. И всякий раз нити вели ее все дальше. Ее охватило возбуждение.
А потом удивление. Почему она все еще в саду? Она Давно должна была выбраться из замка? И почему всякий раз, когда она натыкается на новую нить, получается, что она должна перейти на нее?
Наконец Эйрин оказалась в том месте, где скрещивалось множество нитей. Она попробовала одну. Иди за мной, раздался тихий шепот. Однако Эйрин не послушалась. Она принялась испытывать одну нить за другой.
Сюда, да, правильно. Следуй за мной!
Такого просто не могло быть, каждая нить утверждала, что она приведет Эйрин к Грейс. Мирда утверждала, что жизнь не может лгать.
Нет, она сказала иначе.
Жизнь не сможет тебя обмануть, если в твоем сердце правда…
Заклинание прекратило свое действие, и Эйрин открыла глаза.
– Ой! – воскликнула она.
Сестра Мирда посмотрела на нее с грустью и отвернулась. Дверь негромко хлопнула, Эйрин осталась одна.

46

Днем Эйрин отправилась охотиться на Паука.
Она заходила в самые заброшенные части замка, бродила по пыльным коридорам, искала Паука глазами и сознанием. Ее больше не звал звон колокольчиков, но она в нем и не нуждалась. Как только она окажется рядом, то сразу почувствует человека с заостренной светлой бородкой и в сером плаще.
Она шла, а в голове у нее теснились мысли. Эйрин никогда бы не подумала, что сестра Мирда может принадлежать к тайному совету, а ей придется решать, на какую сторону встать. Неужели Мирда поведет ее по тропе тьмы? Возможно. К опасностям? Несомненно. Тайные советы запрещены колдуньями столетие назад – и на то имелись веские причины, поскольку многие из них практиковали злую магию, используя свой дар, чтобы управлять другими людьми. Но Эйрин не могла поверить, что Мирда способна пойти по дурному пути.
Является ли Иволейна членом тайного совета? Вряд ли: не следовало забывать, что королева присоединила свою нить к нитям сторонниц Лиэндры во время плетения Узора. Впрочем, у Иволейны не было выбора – если она хотела остаться матроной.
С другой стороны, Иволейна почти наверняка знает о существовании тайного совета Мирды. В таком случае понятно, почему она рассказала Бореасу об Эйрин и колдуньях. Лиэндра и ее сподвижницы считали воинов своими врагами только потому, что, в соответствии с предсказанием, во время Решающей Битвы они должны встать на сторону Разбивателя рун. Но если Разбиватель рун им не враг, значит, и воины Ватриса перестают быть враждебной силой. Вот почему Иволейна могла довериться Бореасу. Кроме того, не следовало забывать и о многолетнем союзе между Кейлаваном и Толорией.
Эйрин обратилась к другим проблемам. Вернувшись вчера вечером в свои покои, она поняла, что ее беспокоило после первого разговора с Мирдой. Это было связано с письмом, отправленным Иволейне из Гендарра. В нем рассказывалось о событиях, которые произошли в Таррасе. Иволейна не могла получить письмо: она покинула Ар-Толор до того, как его туда доставили. В таком случае как Мирда узнала об исчезновении Лирит?
Может быть, и в самом деле можно разговаривать при помощи Паутины жизни даже на больших, расстояниях, хотя у самой Эйрин это не получается. Быть может, кто-то из Ар-Толора сумел связаться с Мирдой или королевой.
Кто мог получить письмо в отсутствие Иволейны?
Эйрин поняла, что знает ответ, и ее охватил ужас.
– Лиэндра, – прошептала она.
Да, все сходилось. Лиэндра сумела узурпировать не принадлежащую ей власть. В отсутствие королевы она поставит себя выше остальных колдуний Ар-Толора. Даже выше Трессы, советницы королевы. Хотя в контакт с королевой, скорее всего, вступила именно Тресса.
Однако теперь Эйрин не сомневалась, что Лиэндра читала ее письмо. Не исключено, что она оказалась первой, к кому оно попало. Значит, она знает о Тревисе.
Но Тревис исчез, а вместе с ним и твои друзья. Ты очень хочешь их увидеть, но он может не вернуться. В таком случае Лиэндра и ее колдуньи не поймают Тревиса.
Но Тревис должен вернуться на Зею, поскольку ему предстоит спасти мир во время Решающей Битвы. И если не вернется Тревис, то она больше не увидит Лирит и Сарета. И Даржа.
Мысли роились в голове Эйрин словно рассерженные пчелы. Ей казалось, что она окончательно запуталась, а ведь через три дня ей предстояло принять решение, которое изменит всю ее жизнь. А вдруг ее нить навсегда вырвут из Паутины жизни. Как бы она хотела побольше узнать о происходящем, может быть, тогда она сумела бы найти правильное решение.
Вот зачем она пришла сюда. И тут Эйрин ощутила легкую рябь среди нитей Паутины жизни. Что-то или кто-то стоял совсем рядом.
– Паук! – прошипела она. – Паук, я знаю, что ты здесь. Покажись!
В следующее мгновение камень слева от нее дрогнул – и перед Эйрин появился стройный светловолосый человек.
– Почему ты прячешься? Ты же знал, что я тебя ищу.
Олдет разгладил серый плащ.
– Конечно, знал, вы шумели, как разбушевавшееся стадо овец. Но я шпион, миледи. Я всегда прячусь – это у меня в крови.
Эйрин прекрасно знала, что не так уж сильно она шумела, но решила пропустить мимо ушей явное оскорбление.
– Значит, тебе удалось узнать что-нибудь полезное о короле?
– Даже если бы мне сопутствовала удача, я бы лишился последних мозгов, если бы поделился своими открытиями с его племянницей и невестой сына.
– Любопытно, – проговорила Эйрин, потирая щеку. – Ты знаешь, что я должна выйти замуж за принца Теравиана. Значит, это тебе удалось выяснить. Что еще?
Он нахмурился.
– Не спрашивайте меня, миледи. Лучше поговорите с вашей королевой колдуний. Она каждый вечер встречается с Бореасом в зале совета. Уверен, она расскажет все, что вас интересует, о маленькой войне, которую они затевают.
– Они готовятся к войне? – Эйрин пожевала губу. – Да, звучит вполне разумно. Все указывает на близость Решающей Битвы. Должно быть, они тоже так считают. Ты полон интересных фактов, Паук.
Олдет погрозил ей кулаком.
– Перестаньте!
– О чем ты?
– Вы прекрасно понимаете, что я имею в виду. Вы ведь читаете мои мысли при помощи какого-то заклинания?
– Нет, но если хочешь, я могу попробовать. Будет забавно. Видишь ли, я никогда не пробовала это заклинание на людях, только на мышах. А они думают лишь о сыре, пока их мозги не начинают сочиться из ушей. Они мне неинтересны.
Разинув рот, Паук отступил от Эйрин на несколько шагов.
Она закатила глаза.
– Я пошутила.
– Ну, должен сказать, что шутка получилась неудачной, – обиженно заявил Паук. – Некоторые из нас весьма привязаны к своим мозгам. Они приносят радость и помогают развлекаться, и мы предпочитаем, чтобы они оставались на месте.
– Ладно. Я не стану читать твои мысли, обещаю.
– Хорошо. Рад, что нам удалось договориться. А теперь расскажите мне, зачем вы сюда пришли. Если, конечно, в вашу задачу не входило меня побеспокоить – в таком случае вы ее уже выполнили, причем с немалым успехом.
Эйрин сделала шаг вперед.
– Речь пойдет о нашем последнем разговоре.
– Начинается вымогательство.
– Ну, это ты сказал.
Паук обиженно посмотрел на нее.
– Ладно, не будем тянуть. Вы тратите мое драгоценное время. Какую обременительную задачу вы поставите передо мной в обмен на мою жизнь?
Эйрин с трудом поверила, что она произносит эти слова.
– Я хочу, чтобы ты шпионил за королевой Иволейной.
Паук удивленно приподнял бровь.
– Похоже, вы хорошо усвоили мой урок относительно того, как важно шпионить за друзьями. Что вы хотите знать о королеве?
Эйрин сделала глубокий вдох.
– Все.
Через несколько минут Эйрин вернулась в обитаемую часть замка – ее мнение о себе серьезно изменилось к худшему. Не следовало просить Олдета шпионить за Иволейной, но другого выхода у нее не было. Что-то ужасно тревожит королеву Вероятно, это как-то связано с тайным советом, а также отношением колдуний к Разбивателю рун. Если бы удалось проникнуть в замыслы Иволейны, Эйрин смогла бы принять правильное решение. И все же она чувствовала себя ужасно. Несмотря на заявления Олдета, Эйрин не сомневалась, что настоящие друзья не должны шпионить друг за другом.
– Ну, – послышался насмешливый голос, – вы получили удовольствие от разговора со своим маленьким шпионом?
Сердце Эйрин дрогнуло. На нем не было туманного плаща, но черный костюм сослужил хорошую службу в темном коридоре. Она шла довольно быстро, опустив голову и погрузившись в собственные мысли, и обратила на него внимание только после того, как он с ней заговорил.
– Принц Теравиан! – ахнула Эйрин.
На лице ее жениха появилась улыбка. Он явно радовался тому, что напугал Эйрин.
– Надеюсь, вы не упадете в обморок от страха? Это уже будет совсем не смешно…
Эйрин покраснела.
– В самом деле, милорд? Не сомневаюсь, вы бы смеялись еще громче, если бы я упала и разбила себе голову. Ну, став моим мужем, вы сможете мне приказывать. И я постараюсь падать столько, сколько вы пожелаете. Быть может, принц предпочтет, чтобы я надела на нашу свадьбу не платье, а шутовской костюм.
Теравиан скрестил руки на груди и прислонился к стене.
– Боги, я пошутил, Эйрин. Неужели у вас совсем нет чувства юмора? Вы, колдуньи, ужасно скучные. Даже не знаю, как Лирит попала в вашу компанию. Вот у кого все в порядке с чувством юмора.
Эйрин почувствовала, что успокаивается. Возможно, Теравиан прав. Она действительно – давно не смеялась.
– Может быть, ситуация изменится к лучшему, когда ваши шутки перестанут быть такими жестокими.
Он фыркнул, но ничего не возразил.
Теперь, придя в себя, Эйрин вспомнила фразу, с которой он к ней обратился. Ей стало страшно.
– Что вам известно о шпионе?
– Не нужно прикидываться скромницей. Я видел, как вы с ним разговаривали. Со шпионом из Перридона.
– Но как?..
– Все очень просто. Я знал, что вы направляетесь в эту часть замка, и ждал вас в алькове. Когда вы прошли мимо, я незаметно последовал за вами. Вы шумели за нас обоих, поэтому шпион меня не заметил.
Эйрин снова разозлилась.
– Я не шумела! – воскликнула она и тут же поморщилась, когда звук ее голоса эхом прокатился по коридору.
– Как вам будет угодно, – с усмешкой сказал он.
Эйрин отвернулась, пытаясь решить, что делать дальше.
Она попала в тяжелое положение. Принц получает удовольствие, устраивая ей неприятности. Что, если он расскажет Бореасу о ее встрече с Олдетом? И как тогда она объяснит королю, что не рассказала ему о шпионе в его замке? Или, еще того хуже, вдруг Теравиан доложит Иволейне, что Эйрин попросила Олдета следить за ней? Теравиан много лет жил под опекой Иволейны. И хотя Эйрин не знала, какие у них сложились отношения, Теравиан должен испытывать к королеве благодарность.
Она чувствовала взгляд Теравиана и повернулась к нему, мучительно пытаясь найти слова, которые могли бы убедить принца не выдавать ее.
Слишком поздно. Звук приближающихся шагов эхом прокатился по коридору. Взгляд Эйрин заметался, она пыталась найти место, чтобы спрятаться, но прежде чем она успела сделать шаг, из-за угла вышел лорд Фарвел.
– Вот вы где, леди Эйрин! – сказал старый сенешаль. – И принц Теравиан. Приятно видеть вас вместе. Рад, что у вас сложились хорошие отношения.
Теравиан состроил гримасу.
– О, мы прекрасно ладим друг с другом, в точности как хорек и…
Эйрин решительно шагнула навстречу лорду Фарвелу и не дала Теравиану закончить фразу.
– Добрый день, лорд Фарвел. Могу я вам чем-нибудь помочь?
– Все как раз наоборот, – всплеснул руками сенешаль. – Мне никак не удается поговорить с вами с тех самых пор, как принц Теравиан осчастливил нас своим прибытием. Теперь, когда он в Кейлавере, я уверен, что вам не терпится начать подготовку к свадьбе. До праздника Наступления Весны осталось не так много времени, и я бы хотел получить ваши распоряжения. Вы уже решили, каким желаете видеть свое бракосочетание? Не хотите ли со мной поговорить?
Теравиан отошел от стены и хитро улыбнулся.
– О, у меня есть что вам рассказать. Дело в том, что леди Эйрин действительно кое-что замышляет. Полагаю, все в замке хотели узнать о ее планах.
Фарвел постарался встать так, чтобы повернуться здоровым ухом к принцу. Эйрин охватил страх. Она задыхалась, не зная, что сказать. Теравиан опередил ее.
– У меня сложилось впечатление, что леди Эйрин хочет… – Юноша немного помолчал, потом бросил незаметный взгляд на Эйрин. – Леди Эйрин хочет, чтобы во время ее свадьбы все было оранжевым. Вы меня поняли, милорд?
Сенешаль склонил голову, его длинные седые волосы взметнулись в воздух.
– Да, Ваше высочество. Если того хочет Ее высочество, так и будет. Я немедленно вызову красильщиков. Благодарю вас, Ваше высочество.
На лице старого сенешаля отразилось огромное облегчение – у него наконец появилось дело. Фарвел поклонился обоим и заковылял по коридору. Вскоре он скрылся из виду.
Эйрин смотрела ему вслед, не веря своим глазам.
– Ну, вы не хотите меня поблагодарить?
Она с трудом заставила себя посмотреть на принца.
– Почему? – с трудом вымолвила она.
Он бросил на нее мрачный взгляд.
– Разве не принято благодарить тех, кто оказал вам услугу? Или колдуньи решили отказаться от хороших манер?
– Нет, Ваше высочество. Я хотела сказать, да. Конечно, я вас благодарю самым искренним образом. То, что вы сделали… – Она вздохнула, собираясь с мыслями. – Просто я не понимаю, почему вы так поступили. Я не представляла себе, что вы способны на…
– Способен сделать что-то хорошее? – Он отвернулся и посмотрел в окно. – Знаете, во мне нет зла. И я не понимаю, почему все думают иначе.
– Может быть, вам стоит изменить цвет одежды? Вы ведь носите только черный.
Теравиан с удивлением посмотрел на Эйрин.
– Она сказала то же самое.
– Кто?
– Лирит. – Он скрестил руки на груди. – Мы говорили с ней перед вашим отъездом из Ар-Толора. Уж не помню, когда я в последний раз получал такое удовольствие от беседы с кем-нибудь. Она единственная, кто вел себя со мной как с человеком, а не как с предметом или чудовищем. И она обещала поговорить со мной потом. Вот только я знал, что этого не будет. Я знал, что она уедет – так и произошло.
Его слова поразили Эйрин по двум причинам. В глазах Теравиана появилось теплое выражение, когда он говорил о Лирит, а в голосе нежность, которой Эйрин никогда раньше не слышала. Слабая улыбка играла на его губах, мягкая и совсем не насмешливая.
Клянусь Сайей, он влюбился в Лирит. Я никогда не слышала, чтобы он о ком-нибудь так говорил. Вот почему Теравиан все время о ней вспоминает.
Это открытие могло бы порадовать Эйрин. В конце концов, Лирит красива не только телом, но и душой; нет ничего удивительного в том, что юноша в нее отчаянно влюбился. Уже одно то, что Теравиан способен на чувства, радовало. Однако в его словах прозвучало нечто…
Я знал, что она уедет…
Нет, невозможно. У мальчика талант может проявиться частично, у мужчины – никогда. И хотя Теравиану едва исполнилось восемнадцать зим, его никак нельзя назвать мальчиком – синева на подбородке, низкий голос не оставляли сомнений, что принц оставил детство за спиной. Наверное, она ошибается. Тем не менее Эйрин услышала свой голос:
– Но откуда вы могли знать, милорд? Вы сказали, что ждали меня здесь. Однако я никому не рассказывала, что собираюсь сюда, и никто не видел, куда я пошла. В таком случае, как вы догадались, где следует меня искать?
Теравиан нахмурил брови.
– Понятия не имею. Просто знал и все. Почему все задают мне один и тот же вопрос? Иволейна. Тресса. Даже Лирит. Я устал от них, понимаете? Я не насекомое, которое можно проткнуть булавкой и наколоть на доску, чтобы изучать на досуге.
Его ответ очень о многом рассказал Эйрин. Во-первых, остальные, в том числе и королева, заметили странности Теравиана. Иными словами, он не в первый раз продемонстрировал свои необычные способности. Во-вторых, его попытки оправдаться – Теравиан понимал, что с ним происходит нечто необычное, и это его пугало.
Чему тут удивляться, Эйрин? Если Теравиан действительно обладает даром Предвидения, значит, он отличается от всех остальных мужчин. А кто хочет быть не таким, как все? Ведь ты сама большую часть жизни старалась скрыть от других правую руку.
Возможно, ей следует поговорить с Мирдой; старшая колдунья могла что-нибудь знать.
– Сожалею, милорд, – сказала Эйрин. – Мне не следовало проявлять любопытство. Я еще раз хочу вас поблагодарить за то, что вы сделали для меня сегодня. Я не… не забуду об этом, когда мы поженимся.
Он скрестил руки на груди.
– Когда мы поженимся. Как смешно! Мне кажется, что это дурная шутка. Видят боги, мой отец умеет шутить только так. Но ведь он всерьез задумал нашу свадьбу, не так ли?
И вновь Эйрин решила не обращать внимания на оскорбление. Она сама его заслужила, когда так отреагировала на Теравиана в большом зале.
– Наверное, нам пора идти, – сказала она. – Скоро будет ужин, и вы знаете, как ваш отец не любит, когда кто-то опаздывает.
Она протянула левую руку. Он недоуменно посмотрел на нее, но когда она бросила на него выразительный взгляд, неловко взял ее под руку и повел по коридору.
– Кстати, – заметила Эйрин, – мне совсем не нравится оранжевый цвет.
На лице принца вновь появилась усмешка.
– Я знаю. Именно поэтому я и предложил его лорду Фарвелу.

Предыдущая страница 13 Следующая страница


Кровь тайны 14

47

Они плыли по черным водам океана, освещенного холодным сиянием северных звезд.
Бельтан знал, что должен был давно замерзнуть. Куски льда проплывали мимо корпуса корабля; изо рта шел пар, усы покрылись инеем. Тем не менее рыцарю было тепло под шерстяным плащом; кожу покалывало, словно он катался по снегу после нескольких часов, проведенных в бане. Такое же покалывание он впервые почувствовал, когда попал в тюрьму в мире Тревиса и ему влили в вены чужую кровь. Необычное ощущение усиливалось всякий раз, когда кто-нибудь из членов команды проходил мимо.
В тусклом звездном свете разглядеть их не мог никто из четырех пассажиров. Казалось, они никогда не стоят на месте, их движения были плавными и непредсказуемыми, как тени, которые успеваешь заметить лишь краем глаза – но исчезающие всякий раз, когда поворачиваешь голову, чтобы рассмотреть их как следует.
– Кто они такие? – спросила стоявшая рядом с ним Вани, чей черный костюм сливался с мраком ночи.
Бельтан снова не заметил, когда она подошла. Неужели она вообще не может передвигаться, как нормальный человек?
Конечно, нет. Выскакивать из пустоты гораздо таинственнее, и ей нравится производить впечатление.
Вот только Бельтан прекрасно понимал, что это не так. Вани двигалась так стремительно благодаря тому, что посвятила десятилетия своей жизни тренировкам. Бельтан знал, что до конца своих дней будет ходить так, словно на бедре у него висит тяжелый меч – даже если когда-нибудь перестанет его носить.
Он проглотил сердитые слова, которые просились на язык в первый момент.
– Маленький народец. Во всяком случае, я так думаю. В прошлом году в день Среднезимья к нам в замок пришла труппа и помогла разоблачить заговор в замке.
Вани скрестила руки на груди.
– Маленький народец? Ты имеешь в виду эльфов вроде того, что мы встретили в Таррасе?
– Да. – Бельтан поскреб небритый подбородок. – Я почти уверен, что эльфы принадлежат к Маленькому народцу. Насколько мне известно, существуют эльфы, гномы, зеленушки и другие. Конечно, я всегда считал, что это лишь сказки для маленьких детишек, пока они не явились в замок в прошлом году. Но лучше спросить про них у Фолкена. Я не специалист по Маленькому народцу.
– В самом деле? – спросила Вани, приподняв бровь.
И вновь Бельтан ощутил покалывание в плечах и на спине.
– Пойдем, – предложил он, – послушаем, о чем они разговаривают с Синдаром.
Грейс и Фолкен стояли на корме корабля и беседовали с человеком с серебряными волосами. Он отвечал на заданный Фолкеном вопрос.
– …только я затрудняюсь сказать, где я их нашел. Скорее, они меня нашли.
Даже в тусклом свете звезд было видно, как поражен Фолкен.
– Что вы хотите сказать?
Синдар провел рукой перед глазами.
– Я плохо помню. Меня выбросило на скалистый берег, я остался один – вот все, что мне известно. И я не в силах объяснить, что меня туда привело. Полагаю, я направлялся в какое-то важное место. Наверное, был ранен, но каким-то образом исцелился, однако я чувствовал страшную слабость и понимал, что мне пришлось действовать на пределе своих сил, так что я мог лишь сидеть на берегу и смотреть в море, пока волны не смоют меня, точно пену.
Бельтан не находил смысла в словах Синдара. Получалось, что Синдар попал в кораблекрушение, как и они. Потом , был ранен и потерял память?
– Не знаю точно, сколько времени я провел на берегу, – продолжал Синдар. – Наконец мгла разошлась, и я увидел белый корабль. И хотя это кажется невозможным, я понял, что корабль приплыл за мной, что он отвезет меня туда, куда я направлялся, и мне предстоит сделать там нечто важное. Поэтому я зашел как можно дальше в море, и мне сбросили с корабля веревку. Я вцепился в нее, и они втащили меня на палубу.
Грейс посмотрела на мелькающие вокруг них тени.
– А они сказали вам, что вы должны сделать?
– В некотором смысле. Они со мной не разговаривали. Во всяком случае, не произносили слова. Тем не менее я знал, что мы плывем в Омберфелл, где я должен с кем-то встретиться. И забрать этих людей на корабль. Подслушав ваш разговор, я сразу понял, что они имели в виду вас.
– А как вы узнали, что найдете нас в «Серебряном Граале»? – нахмурившись, спросил Фолкен.
Синдар рассмеялся.
– А я не знал. Просто я спрашивал у горожан, где, скорее всего, могут остановиться влиятельные путешественники, и они направили меня в «Серебряный Грааль».
– А как насчет истории, которую вы рассказали нам? – осведомился Фолкен, скрестив руки на груди. – Вы сказали, что являетесь капитаном корабля, которого интересует только золото. Почему вы мне солгали?
Синдар обвел рукой корабль.
– А вы бы поверили, если бы я рассказал правду? Добравшись до Омберфелла, я провел некоторое время в порту, прислушиваясь к разговорам, которые вели между собой матросы. Так я узнал об эдикте герцога и мрачных людях, которых вы называете Рыцарями Оникса. И я решил выдать себя за одного из капитанов – чтобы вы мне поверили. И у меня получилось, не так ли?
Фолкен промолчал, история Синдара казалась ему не слишком правдоподобной. Бельтану тоже. Рассказ Синдара вызывал больше вопросов, чем давал ответов. Кораблекрушение объясняло потерю памяти. Но почему за ним явился таинственный корабль? Бельтан мог представить себе, что Маленький народец решил помочь Грейс добраться до Торингарта, как тогда, в Кейлавере, во время дня Среднезимья. Но какова во всем этом роль Синдара? Бельтан вздрогнул и только тут с удивлением обнаружил, что Синдар смотрит на него.
– Должен признать, – продолжал Синдар, – что даже если бы я не подслушал ваш разговор в гостинице, то все равно бы понял, что ищу именно вас. Вы мне знакомы. – Он кивнул Бельтану, а потом перевел взгляд на Грейс. – Особенно вы. Однако это невозможно. Даже если я действительно знал вас до того, как потерял память, вы меня явно не узнали.
Грейс приложила руку к груди. Бельтан вспомнил, что она то же самое сказала про Синдара.
– Вы знаете, кто такой Трифкин Клюковка? – негромко спросила Грейс.
– Нет. Но имя… Мне кажется, они должны знать.
Синдар показал на две диковинные фигуры – одну с рогами, другую с торчащими из волос листьями.
– Кстати об именах, – сказал Бельтан, которому пришла в голову новая идея. – Как получилось, что вы помните свое имя, если все остальное забыли?
– Я не знаю собственного имени. Во всяком случае, настоящего. – Он вновь посмотрел на скользящие по палубе тени. – Они называют меня Синдаром.
– Конечно, – кивнул Фолкен. – Синдар на языке создателя означает серебро.
После этого они перестали задавать вопросы Синдару. И не потому, что нечего было спросить – ему явно хотелось побыть одному. Синдар перешел на нос корабля и долго стоял там, глядя в темноту, словно мог увидеть, куда направляется корабль.

Хотя Бельтан и Вани осмотрели всю палубу, им так и не удалось найти лестницы, ведущей вниз, так что путникам ничего не оставалось, как сидеть посреди палубы. При помощи заклинания Грейс сотворила небольшой шар, который освещал друзей, но не давал тепла. Впрочем, несмотря на холодный воздух, никто не мерз.
Бельтан смотрел на сферу зеленого огня. Огонь напомнил ему магические заклинания матери, которые она творила, когда думала, что сын спит. Однако ему многое удавалось увидеть. Бельтан сидел на самом краю сеновала, тихонько, словно мышка, наблюдая за тем, как мать работала с волшебным светом, размалывала растения и готовила ингредиенты разных настоек.
Ночью никто так и не заснул. Ни у кого не оставалось сил на разговоры, и они молча сидели, пока звезды медленно перемещались по небу у них над головами. Потом Бельтан заметил, что приближается рассвет, над водой поднялся густой туман и укрыл корабль серебристой тучей. Взошло солнце.
Его спутники заморгали, и с ресниц белой пылью посыпался иней. Они с удивлением обнаружили, что их лица, волосы и одежду покрывает тонкий слой снега. Но как только путешественники поднялись на ноги, снег превратился в росу, а вскоре и вовсе исчез. Бельтан прошелся по палубе, разминая затекшие ноги.
Даже при свете дня им не удалось толком разглядеть команду корабля. Клочья тумана тянулись за каждым моряком, мешая увидеть лица. Тем не менее изредка Бельтан успевал заметить наблюдающие за ним, подобные самоцветам, глаза.
– А где Синдар? – спросила Грейс.
Туман слегка разошелся, и они увидели человека с серебряными волосами, который по-прежнему стоял на носу корабля и смотрел вперед.
– Создается впечатление, что кто-то оставил нам подарок, – сказал Фолкен.
На палубе корабля появился маленький столик – Грейс могла бы поклясться, что еще несколько мгновений назад его там не было. На столике стояли глиняный кувшин и пять деревянных чашек. Фолкен наполнил чашки и протянул каждому, оставив одну для Синдара.
Бельтан с сомнением посмотрел на чашку.
– А разве людям не опасны напитки эльфов?
– Вне всякого сомнения, – ухмыльнулся Фолкен и сделал большой глоток из своей чашки.
Грейс сделала маленький глоточек, а Вани смело поднесла чашку к губам, не спуская глаз с Бельтана. Он почувствовал укол, который не имел ничего общего с магией, и поспешно глотнул из своей чашки.
Сначала Бельтану показалось, что он пьет воду, затем – легкое вино. Но к тому моменту, когда чашка опустела, Бельтан понял, что это нечто третье. В любом случае напиток произвел на него благотворное действие. Рыцарь ощутил бодрость и прилив энергии. Более того, он даже перестал чувствовать голод, хотя в желудке и имелась некоторая пустота.
Фолкен позвал Синдара, тот присоединился к ним и выпил свою чашку эльфийского напитка. Бельтан заметил, что зелено-золотые глаза Синдара часто обращаются к Грейс. Затем, все так же молча, Синдар вернулся на нос.
– Как вы думаете, с ним все в порядке? – спросила Грейс.
Фолкен поставил свою чашку на стол.
– Не уверен. Возможно, он пытается вспомнить свое настоящее имя и хочет понять, почему Маленький народец выбрал именно его.
– Он не единственный, кто ищет ответ на этот вопрос, – фыркнул Бельтан.
Вани принялась нетерпеливо расхаживать по палубе.
– Фолкен, ты знаешь, сколько времени у нас уйдет на дорогу до Торингарта?
– Туман не позволяет определить наше местонахождение, но мне кажется, что мы плывем довольно быстро. Обычный корабль не может перемещаться с такой скоростью. Думаю, дорога не займет много времени. День или два, не больше. К тому же здесь нам не угрожает опасность.
– Ты уверен? – спросила Грейс, сложив руки на груди. – А я подумала, что нам никогда еще не грозила большая опасность.
Бельтан знал, что Грейс права. До прошлого года он вообще не верил в существование Маленького народца. И, хотя не мог отрицать очевидного, он чувствовал себя не слишком хорошо в их присутствии. Уж очень они необычные и такие старые. Их мотивы оставались тайной для всех. Хотя они не питали вражды к людям, особой любви Бельтан тоже не заметил. Много веков Фаленгарт принадлежал им. Затем, тысячу лет назад, люди пересекли континент, и Маленькому народцу пришлось уйти в Сумеречную страну, из которой они вернулись только теперь, когда настали темные времена.
– Они хотят, чтобы ты нашла Фелльринг, не так ли, Грейс? – спросил Бельтан. – Вот почему они нам помогают.
Грейс лишь сжала ожерелье, а Фолкен кивнул.
– Мы знаем, что печать, которую Тревис наложил на Рунные Врата, не будет держаться вечно, – сказал бард. – Все указывает на то, что она слабеет. Бледный Король двинется в наступление, остановить его сможет лишь меч Ультера. И есть только один человек, способный его поднять, – ты, Грейс.
Она покачала головой, но не стала возражать. Бельтан понимал ее страх. В прошлом году рыцарь стоял вместе с Тревисом перед Рунными Вратами, и ощутил ужас, силу и величие, исходившие от железных створок. Он любил Грейс и был готов на все, чтобы ее защитить. Но Бельтан знал, как велика ее сила. Возможно, по-своему, она сильнее их всех. Но она лишь женщина. Разве сможет она сражаться с огромной армией древнего короля? Иногда он начинал сомневаться, не слишком ли Фолкен верит в собственные легенды.
– Он хочет открыть дверь для Мога, не так ли? – негромко проговорила Грейс, ни к кому не обращаясь. – Бледный Король. Бераш не забыл о своем повелителе, который его создал. Он хочет открыть врата, чтобы Повелитель Ночи вернулся на Зею и изменил мир по собственному разумению.
Ее слова рассердили Вани.
– Я ничего не знаю о Старых Богах, но о Вратах мне кое-что известно. Обе пары Врат исчезли. Одни уничтожены во время падения Этериона. А другие потеряны вместе с…
Она неожиданно смолкла, но остальные, как показалось Бельтану, не обратили на это внимания.
– …нашими спутниками. Я не представляю себе, как может Бледный Король открыть дверь для своего повелителя, не вернув один из артефактов Врат.
– Он может, – ответил Фолкен. – Ему необходимо получить три Великих Камня. У него уже есть Гелтизар. Между нашим миром и миром Тревиса Уайлдера возникла трещина. Вот почему Мелия и Новые Боги послали туда Грейс в надежде ее спасти. Примерно в то же время Бледный Король отправил в мир Тревиса людей с железными сердцами. Если Бераш украсит железное ожерелье Имсаридур двумя другими Имсари, он получит могущество, которое позволит ему увеличить трещину. И тогда сквозь нее пройдет Мог, заберет Великие Камни у Бледного Короля и воспользуется их могуществом, чтобы разбить Первую руну.
– Зея, – пробормотала Грейс, лицо которой стало серым, точно туман. – Он разобьет руну Зеи и разрушит мир.
Фолкен мрачно кивнул.
– А потом Мог переделает Зею по своему усмотрению. Он станет новым Кузнецом Миров, и Зея навсегда останется в его власти.
– И Земля тоже, – добавила Грейс. – Они подобны двум сторонам одной монеты – той монеты, которую дал мне и Тревису брат Сай. Земля и Зея. Одна разделит судьбу другой.
Фолкен не стал спорить.
Хотя его мать и была колдуньей, Бельтан всегда опасался магии. Заклинания Алиры не спасли ее от смерти. Разговоры о богах и рунах вызывали у него неприятные ощущения.
– Неужели Могу по силам такая сложная задача? – спросил он. – Неужели он может изменить Зею?
Фолкен кивнул.
– Имсари могут не только разбивать руны, но и связывать их. Мы сами видели, как это сделал Тревис. Тот, кто обладает тремя камнями, может уничтожить Зею, а потом заново ее сотворить.
Вани положила руки на бедра.
– Подожди минутку. Как ты сказал… Мы видели, что Тревис Уайлдер совершал великие дела, когда у него был Камень. Как ты его называл? Сумеречный?
– Он носит имя Синфатизар, – ответил Фолкен.
– Но Тревис исчез.
Холодная рука сжала сердце Бельтана. Он понял, к чему ведет Вани.
– Ты права. Тревис владеет Сумеречным Камнем. И до тех пор, пока он не вернется, Могу до него не добраться.
Из чего следовало, что Тревису лучше не возвращаться на Зею.
Бельтан увидел, как гримаса боли промелькнула на лице Вани – она все поняла.
– Откуда ты знаешь? – с тоской спросила Грейс. – Откуда ты знаешь, что Мог не сумеет найти Тревиса там, где он сейчас находится? Может быть, Мог уже завладел Синфатизаром. А заодно, и Крондизаром. Может быть, звезда Тиры исчезла именно по этой причине.
Фолкен положил руку ей на плечо.
– Нет, Грейс. Иначе мы бы уже потерпели поражение. Вспомни слова из книги – каким-то образом Тревис сумел их написать. Причем после своего исчезновения. И у тебя есть ключ, который принес Эмпирей. Мы найдем осколки Фелльринга, а потом доберемся до Черной Башни. И там отыщем Тревиса. – Он сжал ее плечо. – Я тебе обещаю.
Грейс поджала губы и ничего не ответила.
А как насчет тебя, Бельтан? Ты согласен с Фолкеном?
Он не знал. С одной стороны, возвращение Тревиса на Зею с Синфатизаром могло привести к ужасающим трагедиям. Они должны сделать все, чтобы Камень не попал в руки Бледного Короля. Но с другой стороны, Бельтан знал, что готов пойти на любой риск, чтобы снова увидеть Тревиса и рассказать ему о своих чувствах.
Правда, Бельтан? Даже если он скажет тебе, что любит другого человека?
Бельтана переполняли чувства: страх, гнев, любовь. Он бросил быстрый взгляд на Вани. Она смотрела на рыцаря. Он почувствовал, как его лицо искажает злая гримаса, но ничего не мог с собой поделать. Глаза Вани сузились, она отвернулась и отошла в сторону. Туман тут же скрыл очертания фигуры в черном.

Оставшуюся часть дня путешественники нетерпеливо расхаживали по палубе. Время бесшумно скользило мимо, подобно белому кораблю, призраком летевшему по Зимнему морю. Бельтан стоял у борта и наблюдал, как мимо проплывают куски льда. По мере того как солнце клонилось к закату, льдин становилось все больше, а их размеры увеличивались. Однако ни одна из них ни разу не задела корпус корабля.
Когда совсем стемнело, туман исчез, и на небе засверкал чистый хрусталь звезд. Стоящий на столе кувшин вновь наполнился прозрачной жидкостью, и они выпили по целой чашке, хотя Синдар по-прежнему держался особняком. Бельтану показалось, что в его зелено-золотых глазах застыла тревога, а лицо периодически искажает гримаса боли – когда он смотрел на Грейс. Может быть, к нему возвращаются фрагменты воспоминаний.
И вновь прозрачная сладкая жидкость подняла настроение, хотя и не смогла избавить Бельтана от боли в груди. Казалось, осколок льда вонзился ему в сердце и постепенно проникает все глубже и глубже. Он обрадовался, когда после наступления ночи Вани растворилась в темноте вместе с таинственными фигурами матросов белого корабля.
Бельтан еще долго стоял у борта, глядя, как темные тени, протянувшиеся от самого горизонта, загораживают звезды – верный знак приближения земли. Если верить Фолкену, никто не посещал Торингарт в течение нескольких столетий. Что они там найдут? Но как Бельтан ни напрягал глаза, ему ничего не удавалось разглядеть, кроме смутных силуэтов айсбергов, проплывавших мимо, подобно призрачным островам.
– Как ты думаешь, что с ней стало? – спросила Грейс.
Бельтан едва не подпрыгнул на месте. Он так погрузился в собственные мысли, что не услышал, как она подошла. Грейс смотрела на небо, но не на север, а на юг. Он понял. Она смотрела туда, где еще недавно сияла алая звезда.
– Я не знаю.
Грейс вздрогнула, но не от холода – здесь, на корабле, никто из них почему-то не мерз.
– Как ты думаешь, с Тирой все в порядке?
– Она же богиня, Грейс. Я уверен, что с ней ничего не случилось.
Однако они оба знали, что даже боги уязвимы и что их можно убить. Демон научил их этому.
Грейс вздохнула и опустила глаза, она держала в руке ключ, который ей дал в Таррасе Эмпирей. Ключ от Железной Башни Разбивателей рун. Она услышала, как тихонько ахнул Бельтан.
– Мы найдем его, Бельтан. – Она говорила негромко, но в ее словах слышалась уверенность. – Мы найдем его ради Зеи. И ради тебя.
Он стиснул зубы, осколок льда еще глубже вошел в его сердце.
– Я не уверен, что он хочет именно этого.
– Он тебя любит, – просто сказала Грейс.
– Что значит любовь против судьбы?
Грейс сжала ключ.
– Если морниши правы, то у него нет судьбы.
На мгновение в ночи вспыхнули два золотых огня и тут же погасли.
– Да, – хрипло возразил Бельтан. – Но у нее есть судьба. И, возможно, она есть у меня.
Рядом скользнула тень, и он содрогнулся.
Грейс коснулась его плеча.
– Ты их чувствуешь, верно?
– Я чувствую их, начиная от Омберфелла, но сейчас ощущения усилились. Они подобны снегу. – Он покачал головой. – Нет, скорее, холодный огонь в моей крови.
Грейс коснулась ожерелья.
– Может быть, у всех нас есть что-то в крови. Словно тайна, которую необходимо раскрыть. Нечто, от чего нам не уйти, как бы мы ни пытались. – Грейс опустила глаза, она, скорее, обращалась к самой себе, чем к Бельтану. – Нет, не верю. Не могу я поверить в то, что все заранее спланировано и нет никакой возможности переломить собственную судьбу. Неужели все, что мы сделали до сих пор, было напрасно – не может такого быть.
– Грейс?
– Обещай мне, Бельтан. – Она посмотрела ему в глаза. – Обещай, что не позволишь судьбе решать за тебя. Или за Тревиса. Обещай, что в конечном счете решение примешь ты.
Бельтан не очень понял, что имела в виду Грейс. Как можно решить то, что не в твоей власти? Однако в ее глазах горел такой огонь, что Бельтан кивнул и обещал сделать все, что в его .силах. Грейс удовлетворенно кивнула и отправилась на поиски Фолкена.
Бельтан больше ни с кем не хотел разговаривать. Многие утверждают, что с болью легче справиться, когда рядом кто-то есть, но, когда Бельтана охватывала тоска, он стремился остаться в одиночестве. Синдар снова занял свое привычное место на носу корабля, Грейс и Фолкен сидели в центре палубы, поэтому Бельтан направился на корму.
Он зацепился за что-то сапогом, раздался гудящий звук. Бельтан выругался и наклонился, чтобы выяснить, обо что он споткнулся.
Из палубы торчало железное кольцо. В тусклом свете он разглядел очертания квадрата – люк. Бельтан не сомневался, что раньше его здесь не было: еще вчера он облазал всю палубу.
– Тебе следовало бы позвать Фолкена, – пробормотал Бельтан.
Он знал, что барда заинтересует его находка. Однако Бельтан взялся за кольцо и потянул его на себя. Люк легко и беззвучно открылся. Внизу царила темнота. Бельтан осторожно опустил ногу, нащупал первую ступеньку деревянной лестницы, перевел дух и начал спускаться вниз.

Он не заметил, когда появился свет. Сначала совсем слабый, постепенно он становился все сильнее и почему-то не имел . ничего общего с дымным мечущимся пламенем факела. Зеленое с золотыми искорками сияние напомнило рыцарю о глазах Грейс. Воздух пронизывали свежие сладостные ароматы, и Бельтан сообразил, что спускается уже довольно долго. Он поднял голову и увидел уходящую вверх лестницу и квадрат открытого люка, в котором виднелись булавочные головки звезд. Он немного успокоился и стал спускаться дальше.
Лестница кончилась, и Бельтан ступил на сырую землю, а вовсе не на твердое дерево, как он рассчитывал. Оглядевшись по сторонам, рыцарь от изумления раскрыл рот.
Он попал в сад. Его окружали стройные деревья, их ветви сплетались наверху, образовывая сплошной лиственный полог, с которым играл легкий ветерок. Солнечный свет просачивался сквозь листву, оставляя на поросшей мхом земле пятнышки, подобные золотым монетам. Маргаритки смотрели на него своими влажными глазами, где-то неподалеку пели птицы.
– Ничего не понимаю, такого просто не может быть, – пробормотал Бельтан, скорее, просто чтобы что-то сказать.
С самого начала диковинный белый корабль казался ему сказочно нереальным, и вот он здесь. В таком саду нет места злу.
Бельтан нашел тропинку и пошел по ней, касаясь цветов кончиками пальцев; журчание воды стало громче. Пышные заросли папоротника местами скрывали тропу, и Бельтану приходилось отводить в сторону стебли. Впереди показался небольшой грот, ручей сбегал по камням в озерцо, на поверхности которого плавали лилии. Бельтану мучительно захотелось пить, и он опустился на колени, чтобы зачерпнуть воды из озера.
Когда рыцарь поднес пригоршню воды ко рту, у него за спиной послышались тихие шаги. Бельтан замер. Возможно, даже в этом райском уголке его поджидают опасности. Бельтан ждал, приготовившись вступить в схватку с неизвестным врагом. Шаги стихли. В зеркальной поверхности озера, у него за плечом, появилось отражение лица.
Бельтану показалось, что сердце остановилось у него в груди. Вода пролилась сквозь пальцы, по озеру пошла рябь и отражение исчезло. Бельтан встал и повернулся.
Он выглядел точно так же, как в Таррасе, в ту ночь, когда они встретились в круге костров морнишей: весь в черном, голова гладко выбрита, подбородок украшает короткая рыжая бородка, в ушах – серебряные серьги. Когда они увидели друг друга в первый раз, он выглядел иначе – бледнее, старше, – но это был он. Серые глаза оставались серьезными, но он улыбнулся, и сердце Бельтана снова забилось, только теперь быстрее.
– Тревис? – Голос Бельтана прозвучал едва слышно. Он сглотнул. – Клянусь кровью Ватриса, это, правда, ты?
Тревис, продолжая улыбаться, сделал шаг к нему. От него пахло свежестью и лесом. У Бельтана закружилась голова, и он покачнулся. Тревис положил ему руку на плечо и помог устоять на ногах. Его рука была теплой и сильной.
Бельтан дрожал, безуспешно пытаясь понять, что происходит.
– Мы думали, что потеряли тебя в Этерионе – я так подумал. Но тебя там не оказалось. Мы расчистили обломки, там не было твоего тела. С тех пор мы все время пытаемся найти тебя и остальных. Но мы не знали, куда ты исчез. А теперь ты здесь. Вот только как такое может быть? Как ты мог?..
Тревис поднес палец к губам и покачал головой. Он прав: бессмысленно пытаться понять. Белый корабль и чудесный сад в трюме – разве такое возможно? Значит, почему бы здесь не оказаться Тревису? Как он сюда попал, где остальные – это потом. Сейчас Бельтан должен открыть то, что не давало ему покоя весь прошлый год, и на сей раз никто им не помешает.
Голос Бельтана зазвучал громче.
– Я продолжал тебя искать. Я бы никогда не сдался, как бы далеко ты ни оказался и сколько бы миров ни встало между нами. В тот день, когда я в первый раз увидел тебя в Кельсиоре, я понял, что полюблю тебя, что больше не властен над собой. Только благодаря тебе я чувствую себя человеком.
Бельтан осмелился поднести руку к его лицу и коснуться большим пальцем шершавой бородки.
Тревис молчал.
– Все в порядке, не нужно отвечать. Ты возвышаешься надо мной, как звезды над камнями. Ты Повелитель рун, а я всего лишь ублюдок. И я знаю… – следующие слова были исполнены горечи, но Бельтан заставил себя их произнести, – …что ты любишь Вани, а она любит тебя. Я не слишком хорошо с ней обращался во время нашего путешествия, но она сильная, храбрая и благородная. Ты заслуживаешь такого спутника жизни. И я не буду вам мешать, если ты так пожелаешь. Просто я хотел тебе рассказать, что у меня на сердце. – Бельтан ощущал странную решимость, на душе у него стало грустно и спокойно. Теперь он знал, что ему делать. – Если ты скажешь, что я должен уйти, я исполню твою волю.
Тревис вновь улыбнулся и поцеловал его.
В первое мгновение Бельтан был ошеломлен, но тут же сжал Тревиса в объятиях. Это получилось так легко и естественно, поскольку они с Тревисом были почти одного роста. Они стояли, прижавшись друг к другу, словно старались забыть расстояния, которые их разделяли раньше. Бельтан ощутил покалывание – значительно более сильное, чем когда рядом оказывались эльфы. Он ожидал услышать совсем другой ответ, но, видят Боги, он готов принять и этот.
Он негромко вскрикнул, когда Тревис отступил на шаг назад, но тут же радостно улыбнулся, когда тот снял через голову рубашку и отбросил ее в сторону. Он стал стройнее, чем был в тот день, когда они купались вместе в холодной реке в Эридане и говорили о шрамах. Тело Тревиса закалили долгие скитания по двум мирам. Грудь поросла рыжими волосами. Бельтан скинул тунику, и они вновь обнялись.
Бельтан так много раз представлял себе этот момент, но его глупые фантазии не шли ни в какое сравнение с реальностью. Он не ощущал неловкости или чего-то особенного. Все было просто и истинно. Нет, у него не возникло ощущения, что Тревис – его судьба, что они созданы друг для друга. Казалось, он нашел на пыльной дороге ключ, который, вопреки всем доводам разума, подходит к его сердцу. А поворачивать ключ или нет, решать ему. Грейс права – судьба тут не при чем. Им предстояло сделать выбор. Вместе.
– Я люблю тебя Тревис Уайлдер. – Бельтан произнес эти слова, точно клятву, обнимая Тревиса. Потом он слегка отстранился и посмотрел в серые глаза. – И что бы ни произошло, где бы мы ни оказались, я всегда буду тебя любить.
Тревис рассмеялся и опустился на мшистую землю, увлекая за собой Бельтана.

48

Вани разбудил пробивающийся сквозь ресницы золотой свет.
Она лежала на мшистой земле совершенно обнаженная, но не испытывала холода. Его руки все еще обнимали ее, прижимая к своему теплому телу. Она слегка приоткрыла глаза и увидела плавающие в пруду лилии – именно здесь она его нашла. Должно быть, она заснула. Сколько же она проспала? Казалось, прошло много часов, но угол, под которым падал свет, не изменился.
Тебе следует вернуться на корабль. Необходимо найти остальных и рассказать им о саде, о том, что ты здесь видела.
Вани помнила, как аль-Мама в первый раз предсказала ее судьбу. Она прожила свое пятое лето – нет смысла использовать карты Т'хот для тех, кто младше, ведь судьба ребенка еще не определилась, – и они сидели рядом в уютной тесноте семейного фургона. Аль-Мама перемешала карты, а потом заставила Вани снять колоду – трудная задача, ведь руки у нее были еще совсем маленькими. Потом она внимательно следила за тем, как аль-Мама выкладывает карты одну за другой, негромко напевая себе под нос.
– Там сказано, за кого я выйду замуж? – спросила Вани, потому что одна из ее кузин только что отпраздновала свадьбу, и Вани захватили фантазии о будущем муже.
– Все так, как подозревала я и боялись твои отец и мать, – сказала аль-Мама, постукивая по двум картам: крепость и женщина с обнаженным мечом. – Ты будешь повенчана со сталью, станешь женой ножей. – Она показала на три карты, расположенные под первыми двумя: на одной были изображены любовники, на второй луна, а на третьей – ухмыляющийся череп. – Ни одному мужчине не суждено стать твоим любовником. Смерть будет твоим консортом в крепости Голгору.
Так Вани в первый раз услышала название Голгору, Безмолвной Цитадели, где ей предстояло провести девять лет, готовясь стать т’гол. Но в тот день ей было всего пять лет.
– Но я должна иметь мужа, аль-Мама, – нахмурившись, сказала Вани.
– Для тех, кто входит в Голгору, не играют свадеб, – ответила аль-Мама. – Их судьба… что такое? – Пальцы старухи прикоснулись к трем другим картам, которые лежали под первыми двумя. – Императрица, Город и Волшебник. Нет, не может быть. Или я ошибаюсь? – Она задумчиво смотрела на карты своими золотыми глазами.
В тот день аль-Мама не сказала Вани, что означают последние три карты. Однако она поговорила с отцом и матерью Вани, а Вани спряталась в темноте – она и ребенком умела двигаться беззвучно – и подслушала разговор взрослых.
– Вани наша единственная дочь, – гневно сказал отец. – Я не отдам ее стервятникам Безмолвной Цитадели.
– У тебя нет выбора, – резко возразила аль-Мама. – Такова ее судьба.
– А как насчет других карт, мама? – спросила мать Вани, опустив глаза.
Старая женщина провела рукой перед глазами.
– Это тайна, однако карты не лгут. Придет день, и она родит ему ребенка.
– Кому? – резко спросил отец.
Волшебнику, который поможет восстать из песков времени Мраку Моринду, – ответила аль-Мама.
Ни отец, ни мать Вани не нашлись, что на это сказать.
Ее отец отчаянно сопротивлялся и оттягивал отъезд Вани, но в конце концов – уставший, седой и сломленный – он покорился воле старейшин морнишей и отослал дочь в Голгору осенью, последовавшей за ее двенадцатым летом. Вани не хотела покидать мать и брата. И знала, что больше никогда не увидит отца. Но и у нее не было выбора, и вот она села на пони и, не оглядываясь, отправилась в горы Савана. Всю дорогу Вани проклинала свою судьбу.
Однако прошли годы, и девочка полюбила тренировки. Вани испытывала необычную радость в покорности судьбе, когда человек становится тем, кем ему предназначено стать, и достигает совершенства в своих занятиях. Многие входили в Безмолвную Цитадель; считанные люди покидали ее так быстро, как она. Большинству требовалось тринадцать или более лет, чтобы пройти все испытания. Вани завершила обучение за девять.
Вани вернулась к своему народу, но ее поджидали печальные вести: в ее отсутствие умер отец, за ним последовала мать. Но остались Сарет и аль-Мама. И ее судьба, которая с тех пор не изменилась. И в двадцать первый год ее рождения карты легли так же, как в тот день, когда ей исполнилось пять. Императрица. Город. Волшебник.
Однажды она родит ему ребенка.
Карты не лгут, Вани успела хорошо усвоить эту истину. В конце концов она выйдет замуж – за того, кто восстановит секреты, утерянные ее народом много лет назад. Прошло еще десять лет. И тогда…
Вани повернулась, прижимаясь спиной к его обнаженной груди, и он вздохнул во сне. Она осмелилась воспользоваться артефактом Врат, чтобы преодолеть Пустоту между мирами и последовать за ним на его Землю. Вани часто задавалась вопросом, каким он будет. Она знала лишь, что он могущественный волшебник. Будет ли он старым и жестоким, с лицом, изуродованным шрамами? Ей все равно придется отдаться ему, такова ее судьба. Потом она нашла Тревиса, и он оказался нежным и добрым, что лишь подкрепило уверенность Вани в истинности ее предназначения. Все складывалось так, как и должно…
…а потом они освободили светловолосого рыцаря Бельтана из тюрьмы «Дюратека».
Тебе бы следовало знать, Вани. Ты не раз читала карты для других. Судьба всегда права, однако она часто оказывается жестокой.
Она верила, что они полюбят друг друга, как только встретятся. Так и случилось; карты не солгали. В тот момент, когда она увидела Тревиса Уайлдера, Вани охватила слабость, неведомая ей все годы обучения в Голгору, но она не почувствовала тревоги; скорее, она ею наслаждалась, словно стремилась к этому ощущению всю жизнь. Вани хотела отдать себя Тревису. И в его глазах она читала точно такое же желание. Однако карты не рассказали ей, что он любит другого.
Что бы Бельтан о ней ни думал, Вани никогда не хотела украсть у него Тревиса и причинить боль.
Но разве ты не причиняешь ему боль сейчас? Разве годы, проведенные, в Безмолвной Цитадели, не научили тебя искусству причинять другим боль и страдания?
Да, но Бельтан также овладел этим ремеслом в совершенстве. Будь он слабым, глупым или эгоистичным, она бы презирала рыцаря и не испытывала стыда, отнимая у него Тревиса. Но он был мужественным, веселым и верным – вот почему Вани столь жестко обращалась с ним во время путешествия. Бельтан заслужил любовь Тревиса Уайлдера; она же получила ее благодаря удачному расположению карт. Если бы год назад ей кто-нибудь сказал, что любовь важнее судьбы, она рассмеялась бы ему в лицо, но теперь…
Тревис вновь пошевелился, он просыпался. Его губы нежно скользнули по ее шее. Она улыбнулась, положила ладонь на его руку и прижала к своему животу. Быть может, дело не только в судьбе. Возможно, она тоже заслужила его любовь.
Вани не знала, как он попал в этот сад. Впрочем, она плохо понимала, как сама оказалась здесь. Ей хотелось побыть в одиночестве, на корабле было слишком много народу, и она устала от Бельтана. И тут она заметила люк в палубе – Вани не сомневалась, что раньше его здесь не было. Она удивилась, но открыла его, спустилась по лестнице и попала в сад.
Наверное, удивительный сад создан волшебством Маленького народца – он слишком велик, чтобы помещаться в трюме корабля. Не имеет значения, Вани никогда не пыталась разобраться в природе волшебства. Кое-кто считал, что искусство т'гол связано с магией, но на самом деле даже умение переходить из одной фазы времени в другую достигается всего лишь при помощи фокусировки сознания.
Некоторое время она гуляла по саду, наслаждаясь тишиной и одиночеством. А потом увидела Тревиса, который стоял на коленях возле пруда. Очевидно, волшебство, создавшее сад, перенесло его сюда. Она подошла к нему, и он встал, улыбаясь. Тревис молчал, а ее потрясла их встреча, и она все ему рассказала – что любит его не только потому, что такова ее судьба; она полюбила его как мужчину и продолжала бы любить, даже если бы не ему было суждено однажды пробудить Моринду в песках далекой пустыни.
Он лишь улыбался в ответ и гладил ее волосы нежными пальцами, и горькие слова – хотя и справедливые – хлынули потоком.
– Мне наплевать на то, что говорят карты и чего требует судьба, – сказала она. – Я не позволю погибнуть любви. Мне известно, что ты любишь рыцаря Бельтана и что связь между вами сильна и глубока. И я не встану между вами. Если ты захочешь, чтобы я ушла, я уйду. Навсегда.
Вани произносила слова, которые острыми клинками вонзались ей в сердце, но она говорила правду и могла гордо встретить его взгляд. Однако Тревис коснулся ее щеки, стирая слезы, и молча наклонился, чтобы поцеловать.
И в тот же миг сомнения и страх исчезли. Зеленый аромат сада пьянил, как вино. Они сбросили одежду и опустились на мягкую теплую землю.
Вани никогда не знала мужчин. Ее отправили в Голгору, когда она была девочкой, а в стенах цитадели мужчины и женщины жили отдельно. За девять лет, проведенных в Голгору, она лишь однажды видела мужчину – во время финальных испытаний. С тех пор она узнала ласки влюбленных мужчин, но всегда останавливала их, когда наступал решительный момент. Потому что была предназначена не им. Некоторые женщины навсегда остаются неразрывно связаны со своим первым любовником – завершаются их отношения браком или нет, – и Вани хотела принадлежать лишь одному мужчине – Волшебнику.
Но теперь долгому ожиданию наступил конец. Вани хотела Тревиса не меньше, чем он ее, может быть, даже больше. И когда он в первый раз вошел в нее, она почувствовала боль и пролилась кровь. Однако он был нежным; к тому же Тревис взял ее сзади, и ей было не так больно. А вскоре неприятные ощущения и вовсе исчезли, осталась лишь радость, а потом пришло чувство, которого она не испытывала никогда, оно накатило на Вани мощными волнами. Она услышала его крик – первый звук, который издал Тревис, – и его тепло проникло в ее тело.
Они долго лежали, усталые, омытые потом, продолжая нежно ласкать друг друга. Она шептала ему какие-то слова – о судьбе, любви и наслаждении, – а он отвечал поцелуями. А потом, не размыкая объятий, они заснули в этом невероятном саду.
Вани услышала тихий стон. Тревис отпустил ее и потянулся. Значит, ее суженый проснулся. Она с улыбкой повернулась, чтобы посмотреть на него.
Он смотрел на нее, вот только его глаза были зелеными, а не серыми.

Некоторое время они не могли пошевелиться от охватившего их изумления. Оба были обнажены. Листья запутались в его светлых волосах, кусочки мха прилипли к стройному поджарому телу. Она увидела следы своих зубов у него на шее.
Вани потребовалось лишь мгновение, чтобы расплести ноги, и она вскочила, прикрываясь своим черным кожаным костюмом. Он откатился в сторону, схватил штаны, встал и, повернувшись к Вани спиной, принялся быстро их натягивать. К тому моменту, когда он повернулся, Вани успела надеть костюм, но еще не застегнула пряжки.
– Что ты здесь делаешь? – прорычал Бельтан, стряхивая мох с обнаженной груди и плеч.
Вани настороженно посмотрела на него.
– Я могу задать тебе тот же вопрос.
– Ты должна уничтожить все хорошее, что у меня есть, да? Ты ничего не можешь с собой поделать. – Он сделал к ней несколько шагов, его лицо пылало от гнева, – Где он? Я был здесь с ним, когда мы заснули. Что ты с ним сделала?
Негодование охватило Вани. Почему он постоянно ее во всем упрекает?
– Я ничего с ним не делала. И эту ночь с Тревисом Уайлдером провела я. Я не знаю, как и когда ты занял его место.
Он встряхнул головой, в его зеленых глазах появилось смущение.
– О чем ты говоришь? Я спустился вниз по лестнице. И нашел его в саду, и мы…
– Нет, это я спустилась по лестнице. – Вани прижала руку к пульсирующей от боли голове и вытащила кусочек мха из волос. – Это я нашла Тревиса, и мы вместе…
Несмотря на то что воздух сада сохранил прежние пленительные ароматы, ей вдруг стало холодно. Они оба посмотрели на углубление в земле, которое оставили их тела, а потом их глаза встретились.
Глаза Бельтана широко раскрылись, и он сделал шаг назад, подняв перед собой руку.
– Клянусь Семью…
Вани содрогнулась, она знала, что ее глаза раскрыты так же широко, как зеленые глаза рыцаря.
– Нет, не может быть.
Однако они не могли отрицать очевидное.
– Это был не Тревис, – с трудом выговорил он. – Это был не Тревис… я лежал с тобой. С тобой…
Она сжала руками живот, мучительно борясь с тошнотой.
– Ты занимался любовью со мной. А я с тобой.
Ей следовало прийти в ярость, броситься на него, ударить, отомстить за унижение и позор. Но Вани ощущала лишь пустоту в душе и тупую боль между ног. Она думала, что это он, ее суженый. А на его месте оказался Бельтан. Ее предали, вот только кто?
– Будь они прокляты, – оскалился Бельтан, потрясая кулаками в сторону деревьев. – Это они – Маленький народец. Они во всем виноваты. Они обманули нас, наложив волшебные заклинания.
– Да, только зачем?
– Я не знаю. Однако они заплатят за свое предательство. Вы меня слышите? Вы еще пожалеете!
И он ударил по одному из деревьев.
Стройный ствол изогнулся, но тут же выпрямился – дерево ничуть не пострадало. Раздался шелест листьев, словно оно смеялось над ними.
– Бесполезно. Мы ничего не можем сделать против их волшебства. – Вани говорила устало и безнадежно. – Мы не знаем зачем, но они нас обманули.
Бельтан повернулся к ней.
– Как ты можешь говорить об этом так спокойно после того, что они сделали с нами, что они сделали с тобой?
– Я отлично знаю, что со мной произошло, – ответила она, чувствуя, как кровь приливает к щекам, но Вани лишь вздернула подбородок. – Гораздо больше, чем ты можешь себе представить. Всю жизнь я сохраняла себя для него.
Бельтан смертельно побледнел. Он стоял, бессильно опустив руки.
– Кровь и пепел, Вани. Мне очень жаль. Клянусь богами, я сожалею. Я не должен был забирать у тебя…
Она отвернулась.
– Нет, не должен. Но у тебя не было выбора – как и у меня. Все произошло по их воле.
Она указала в сторону деревьев.
В саду наступила тишина. Прошла долгая минута, а потом она услышала шаги у себя за спиной. Бельтан положил руку Вани на плечо, осторожно и смущенно. Она хотела отскочить, но потом заставила себя сдержаться.
– С тобой все в порядке? – хрипло спросил Бельтан.
Она закрыла глаза. Нет, ей очень плохо. С ней никогда не будет все в порядке. У нее отобрали судьбу. Однако она ответила:
– Теперь мы с тобой связаны. Женская судьба неразрывно связана с мужчиной, который стал ее первым любовником.
Он довольно долго молчал.
– А как насчет мужчины? – наконец спросил он. – Связана ли его судьба с первой любовницей?
Она открыла глаза и повернулась. В его глазах Вани прочитала боль и решимость.
– Ты никогда не занимался любовью с женщиной?
Он покачал головой.
Она вздохнула.
– Значит, ты связан со мной, как я с тобой.
– И что это означает? – спросил он, глядя на лилии в пруду.
– Я не знаю, – честно ответила Вани.
– Я все еще его люблю, Вани. – Он посмотрел на нее. – И буду любить и дальше.
– Тогда ты не должен рассказывать ему о том, что здесь произошло.
Другого выбора у них не было: теперь их судьбы навсегда связаны клятвой.
Бельтан кивнул и протянул руку.
– Клянусь, кровью Ватриса, я никому не расскажу о случившемся.
Она крепко сжала его ладонь.
– И я клянусь кровью моих предков.
Они опустили руки и отступили на шаг назад.
– Что теперь? – спросить Бельтан, опустив плечи.
Вани тяжело вздохнула.
– Теперь мы будем жить с ложью в сердце, – сказала она и направилась к лестнице.

49

Вновь наступил рассвет, голубой и серебристый, но теперь туман не мешал Грейс смотреть на мир. Она стояла на носу корабля, глядя на белые горы, поднимающиеся из океана. Рядом с ней примостилось на перилах диковинное существо – в первый раз представитель Маленького народца подошел к Грейс так близко. Его лицо напоминало сморщенный корень, голову украшала шапка пушистых волос. Существо показало пальцем в сторону горных пиков, словно Грейс не знала, что ей предстоит на них подняться.
Сначала она полагала, что перед ними айсберги. Но они становились все выше и выше, тянулись к самому небу. Грейс уже различала серые низины у подножия гор, перед глазами кружились белые пятнышки. Чайки.
Грейс сжала стальное ожерелье. Существо похлопало ее по другой руке – его прикосновение оказалось мягким и сухим, – потом соскочило на палубу и удалилось легкими шагами.
Послышался стук сапог, к ней подошел Фолкен.
– Торингарт, – сказал бард, и его удивление было таким же заметным, как пар вырывающегося изо рта дыхания.
В первый раз с тех пор, как она взошла на корабль, Грейс стало холодно. Она зябко передернула плечами под плащом и прижала щеку к лисьему меху воротника.
– Я не уверена, что справлюсь, Фолкен.
– Ты сможешь, Грейс. Ты наследница Ультера. Даже сломанный меч тебя узнает.
– Как?
– По крови.
Может быть, подумала Грейс. Разве в госпитале она не брала кровь и не отсылала ее в лабораторию на анализ? По нескольким каплям удавалось узнать очень много – был ли человек пьян, или у него недавно случился сердечный приступ, или почки функционируют не в полную силу. Фелльринг мог протестировать ее таким же образом.
Грейс огляделась по сторонам. Маленький народец куда-то подевался, словно они боялись яркого северного света. Тем не менее корабль решительно направлялся к земле. Она заметила на корме Синдара. Он смотрел в море – но не вперед, а назад. О чем он теперь думает, когда они приближаются к цели своего путешествия? Что будет с ним после того, как он выполнит поставленную перед ним задачу?
Грейс вдруг захотелось подойти к нему, попытаться утешить. Однако берег приближался; горы вгрызались в небо, словно белые зубы. Она уже видела устье пролива – глубокое и узкое, как фьорд – и скалы, покрытые пометом чаек.
– Ты видел Бельтана и Вани? – спросила Грейс у Фолкена.
Грейс уже довольно давно их не видела и решила, что они скрываются где-то в темноте, вот только сейчас палубу заливал яркий свет. Но стоило ей задать свой вопрос, как она заметила Бельтана у борта в центральной части корабля. А у противоположного борта расположилась Вани, она сидела, скрестив ноги, положив руки на колени и закрыв глаза. Ее лицо было обращено к солнцу.
– Я их позову, – сказал Фолкен. – Что-то подсказывает мне, что нам нужно быть наготове.
Когда все трое перешли на нос, в Грейс неожиданно проснулся врач.
– Бельтан, Вани, что случилось? Вы заболели?
Бельтан побледнел, на лице у него выступил пот, оно даже слегка позеленело. Вани выглядела не лучше. Челюсти т'гол были сжаты, она прижимала руки к животу.
– Со мной все в порядке, – прорычал Бельтан.
– Ничего со мной не случилось, – столь же резко ответила Вани.
Рыцарь и т'гол успели обменяться незаметными взглядами, которые, однако, не укрылись от внимания Грейс. Она поняла, что между ними что-то произошло. Что-то ужасное. Вот только что?
Словно чайка, летящая над самой поверхностью воды, корабль скользил между скалистыми берегами фьорда. Фолкен выругался, и Грейс обернулась. И увидела замерзший город.
Он стоял на возвышении, которое начиналось за песчаной отмелью. Шпили, башни и парапеты отражались в гладкой нефритовой воде. Корабль быстро приближался к берегу – и Грейс вдруг поняла, что город не стоит на утесе, а вырезан из него. Гладкие стены вздымались из серого основания скалы. Улицы шли вдоль естественных впадин и расщелин. Рогатые башенки, словно часовые, окружали город.
Однажды Грейс уже видела похожие шпили. Серая Башня Толкователей рун тоже высечена в скале. Возможно, Толкователи рун научились этому искусству у жителей Торингарта.
Корабль скользил по гладкой поверхности фьорда, до берега оставалось совсем немного. В небе кружили чайки, укрытые снегом пики гор устремлялись ввысь, оставляя открытым лишь узкий клочок неба. Казалось, что в противоестественном сумраке город излучает сияние.
– Как красиво, – восхищенно сказала Грейс.
Бельтан потянул себя за усы.
– А где люди?
– И корабли, – добавила Вани. – Разве здесь не должно быть других кораблей?
Фолкен потер подбородок серебряной рукой.
– Не знаю. Я всегда считал, что Ур-Торин многонаселенный город. Выглядит он впечатляюще. Но я никого не вижу.
Белый корабль остановился возле каменного причала. Ветер стих, и волнение успокоилось, слышался лишь плеск воды о камень, который подхватывало гулкое эхо, отражавшееся от высоких скал подобно хору мертвецов.
– Смотрите, – сказала Вани.
Несколько диковинных существ скользнули в открывшийся люк и скрылись в трюме корабля. Люк закрылся и тут же исчез. Грейс услышала негромкий стук и увидела, как с корабля на причал опустился серый деревянный мостик. Синдар стоял возле него и ждал. Грейс направилась к нему, остальные последовали за ней.
– Я думал, они захотят, чтобы я остался, – сказал Синдар, когда к нему подошла Грейс. – Мне казалось, что я член команды. Но я ведь не такой, как они. Хотя иногда мне… – Он покачал головой. – Теперь это не имеет значения. Они сказали, что моя миссия еще не закончена и мне следует пойти с вами.
Грейс протянула руку и сжала его ладонь.
– Я рада.
В глазах Синдара промелькнуло удивление. Потом он улыбнулся, и его лицо озарилось внутренним светом. Грейс ахнула. У него было красивое, даже утонченное лицо, но она не замечала в нем благородства, гордости и силы. Вне всякого сомнения, Синдар самый красивый человек из всех, кого ей доводилось видеть.
Он наклонился и поцеловал ее в лоб. И Грейс вдруг услышала – возможно, звуки доносились из города – перезвон колоколов. В следующее мгновение рядом оказались ее друзья, и она заставила себя улыбнуться.
– А теперь пойдем и постараемся найти мой меч, – сказала она.
Как только они сошли с корабля, в лицо ударил ледяной воздух. Грейс почувствовала, как натянулась кожа, ноздри ломило после каждого вдоха. Почти сразу же на усах Бельтана образовалась ледяная корка. Путники поплотнее закутались в плащи и надели капюшоны. Ветра не было, но ледяные щупальца холода умудрились пробираться сквозь одежду.
– Холодный воздух идет от Айсволда, – пояснил Фолкен, указывая в сторону укрытых шапками снега высоченных гор, окружавших город. – Я слышал, в горах царит такой холод, что там могут жить только тролли.
Грейс содрогнулась.
– Тролли?
– Не волнуйся, Грейс. – Бельтан усмехнулся. – Я уверен, что это лишь легенда.
– Как волшебный меч, например?
Бельтан топнул сапогом.
– Пошли, а то окончательно замерзнем.
Теперь, когда путешественники покинули корабль, у них появилась цель, и рыцарь стал больше похож на самого себя. Да и Вани, казалось, забыла о проблемах, которые ее тревожили.
– Я пойду первой, – заявила т'гол. – Бельтан, ты будешь охранять наши тылы.
Грейс ожидала, что Бельтан начнет спорить, но рыцарь лишь кивнул.
Плотной группой они прошли по причалу к стенам города: впереди Вани, затем Синдар, Фолкен и Грейс; замыкал шествие Бельтан. Впрочем, предосторожности показались Грейс напрасными. Вокруг не было видно ни одной живой души, если не считать их самих и чаек, которые резвились в небе, словно призраки.
Городские ворота стояли открытыми, но даже если бы они оказались закрыты, попасть в город не составляло никакого труда. Толстые железные прутья порыжели от ржавчины – бесчисленные годы воздействия соли и воды сделали свое дело. Бельтан сжал один из прутьев, и он хрустнул у него в руке. Рыцарь отбросил кусок железного прута в сторону, и они вошли в город.
Перед ними лежала совершенно безлюдная улица, по обеим сторонам стояли высеченные из камня дома. Толстые стены, узкие окна, низкие, приземистые двери – чтобы впускать внутрь поменьше холодного воздуха. Однако деревянные ставни и двери превратились в груды щепок. Бельтан заглянул в один из домов и вернулся, покачивая головой. Никого.
Они шли дальше, мимо других пустых домов, безмолвных башен и голых площадей. Грейс заглянула в несколько окон и увидела железные кастрюли на цепях над очагами, потускневшую серебряную посуду на каменных полках, словно тщательно сохраняемое наследство. Куда бы ни делись обитатели города, они не взяли с собой вещи.
Путешественники подошли к колодцу. Вылившаяся из него вода замерзла, образовав фантастическую скульптуру изо льда. Однако они так и не встретили ни людей, ни животных, не видели даже костей. Город был не просто мертв; создавалось впечатление, что он никогда не был живым.
– Что здесь произошло? – спросила Грейс, осмелившись нарушить тишину. – Они с кем-то воевали?
Бельтан покачал головой.
– Нет, война тут ни при чем. Даже если бы она закончилась много лет назад, обязательно остались бы следы. Сломанные вещи, почерневшие от пожаров дома. И кости.
– Но здесь все сделано из камня, – заметил Фолкен. – А камень не горит. Да и животные могли растащить кости. Не могу себе представить, чтобы этот город пал, не оказав сопротивления. Я слышал, что когда-то здесь жила тысяча вульгримов, а история не знала столь же яростных, могучих и бесстрашных солдат, как воины-волки Торингарта.
Вани скрестила руки на груди.
– Нет, Бельтан прав. Город умер не насильственной смертью.
Грейс стиснула зубы, чтобы они не стучали. Почему-то слова Вани испугали ее даже больше, чем рассуждения о войне. Город можно покорить, а жителей убить; такое Грейс могла себе представить. Но население большого города не исчезает без следа.
Они подошли к перекрестку. Грейс посмотрела на Синдара.
– Куда нам идти дальше?
Синдар пожал плечами.
– Эльф сказал, что я должен следовать за вами.
– Так я и думала, – вздохнув, сказала Грейс. – Фолкен, ты имеешь представление, где искать меч?
– Вчера я еще раз пролистал книгу.
Он вытащил из под плаща маленький томик, который Грейс нашла в библиотеке университета Тарраса. Фолкен открыл книгу, несколько мгновений смотрел на запись, которую мог сделать только Тревис, а потом прочитал вслух отрывок в самом конце:
– «Так пилигрим добрался до башни Ур-Торина, и его душу наполнила радость – ведь он увидел, что осколки легендарного меча Фелльринг никто не прятал, они выставлены так, что на них может взглянуть каждый и вспомнить лорда Ультера, последнего владельца клинка и величайшего из наших королей».
Грейс пожевала губу, пытаясь понять, что значат эти слова.
– Ты что-нибудь понял, Фолкен?
– Я не уверен. – Бард спрятал книгу под плащ. – Но автор – кем бы он ни был – упоминает, что он направился в башню Ур-Торин, а не в город. Я думаю, он имел в виду главную цитадель.
Фолкен показал на огромную массивную башню, построенную на вершине скалы, возвышавшейся над городом.
– А вдруг осколки куда-нибудь перенесли? – предположил Бельтан. – Может быть, жители города взяли их с собой, когда уходили.
– Если они ушли, – негромко проговорила Грейс.
Она не собиралась произносить эти слова вслух – в них не было никакого смысла. Если люди не покинули город, то куда же они исчезли?
Вани зашагала по улице, ведущей к центру города. Грейс с трудом удалось подавить рвущийся из груди крик, ей пришлось стиснуть зубы, чтобы удержать его. Пустые, безмолвные улицы наводили на нее ужас.
Они прошли мимо брошенных домов, окна которых смотрели на них, словно мертвые глаза. Поднялись по широкой лестнице почти в сотню ступеней. К тому времени, когда добрались до самого верха, Грейс начала задыхаться, холодный воздух обжигал легкие. Она закашлялась, .и горло наполнил вкус железа.
Во многих отношениях главная цитадель Ур-Торина напомнила Грейс центральную башню Кейлавера. Высокая, приземистая, с квадратом в основании, построена из того же серого камня, с бесчисленными узкими оконцами. Однако над башней замка Кейлавер развевались синие знамена, а цитадель Ур-Торина, как и все городские шпили, украшали четыре каменных рога. Только здесь они были больше, а их изогнутые концы напоминали когти.
– Драконы, – сказал Синдар. – Рога помешают драконам приземлиться на башни.
Должно быть, он заметил, как она с удивлением разглядывает башню. Фолкен пристально посмотрел на Синдара.
– Кажется, вы сказали, что ничего не можете вспомнить. Синдар в ответ лишь улыбнулся.
– Я не знаю, как меня зовут и откуда я пришел. Но мне известно, что небо голубое, огонь обжигает, а лед холодный. И я знаю, что клыки сделаны для того, чтобы отвадить драконов.
– Вполне возможно, – сказал Фолкен, хотя его не убедили слова Синдара. – Ур-Торин древний город – почти такой же древний, как Таррас. Наверное, в те времена на севере обитало немало драконов.
Бельтан прикрыл глаза рукой.
– Кажется, за нами никто не следит.
– Тогда давайте войдем, – предложила Вани. – Проклятый холод меня доконает.
Как и главные ворота города, железная дверь, ведущая в цитадель, давно проржавела, но Фолкен с Бельтаном сумели приоткрыть ее настолько, что друзья проскользнули внутрь, хотя у Синдара это не вызвало особого энтузиазма. Грейс даже пришлось его уговаривать. Наконец он последовал за ними, стараясь не касаться железа.
К сожалению для Вани с ее привычкой к южному климату – как и для всех остальных, – внутри цитадели оказалось еще холоднее. Толстые каменные стены не удерживали тепло. Грейс сразу же почувствовала отвратительный запах и вспомнила о долгих часах, проведенных в морге, где располагалась анатомическая лаборатория.
Как и в городе, в цитадели было пусто. Пол устилали остатки сгнившей мебели и обрывки гобеленов – серых и тонких, как паутина, свисавшая с потолка. Они пересекли широкий коридор, направляясь к центральной части башни, и остановились перед закрытыми железными дверями.
Двери не успели проржаветь, и открыть их оказалось совсем не так легко, как наружные ворота. Грейс и Бельтан ухватились за железную ручку левой створки, Фолкен и Вани – за ручку правой, и после отчаянных усилий им удалось их распахнуть. Наружу вырвался холодный воздух, по всей цитадели прокатился грохот.
Грейс первой вошла внутрь. У нее мелькнула мысль, что следовало пропустить вперед Вани, дабы проверить, не поджидает ли их там какая-нибудь опасность, но откуда-то у нее появилось чувство, что вести их маленький отряд должна именно она. В конце концов, она же наследница Ультера.
Два ряда колонн, обработанных так, что они походили на деревья, шли одинаковыми ровными рядами, их каменные ветви переплетались высоко над головами друзей, образуя потолок. Сквозь узкие прорези окон внутрь падали лучи солнечного света, крошечные кристаллики льда, потревоженные открывшимися дверями, плясали, мерцая, в лучах. Пол покрывал толстый слой инея, напоминающего белый мох. Он хрустел под ногами, превращаясь в пыль.
В дальнем конце зала, на возвышении, стояло каменное кресло. Казалось, оно предназначено для великана. Но Грейс решила, что жители города были обычными смертными. Все пятеро медленно приблизились к трону, покрытому льдом. Несколько крупных зазубренных кристаллов торчали, словно зубцы белой короны.
Грейс огляделось по сторонам, но больше ничего интересного, кроме колонн и трона, не заметила.
– Ты уверен, что осколки меча должны быть где-то здесь, Фолкен? Может быть, они в другом месте?
Сверху посыпались кристаллики льда, потревоженные звуками ее голоса.
– Нет, – негромко возразил бард. – Это сердце королевства. Если каждый мог на них посмотреть, значит, они были выставлены здесь.
Однако они так и не нашли в зале осколков меча. Вани удалось обнаружить кусок ржавого железа возле камина, но он, скорее, походил на кончик старой кочерги, а Бельтан разыскал петли давно сгнившей деревянной двери. Потом друзья очистили от инея большой участок пола и одной из колонн, но под ним обнаружили лишь камень. В зале не оказалось ни альковов, ни ниш, где могли быть выставлены осколки знаменитого меча.
– Может быть, они спрятаны в потайной комнате? – предположил Бельтан.
– Но в книге написано: «Они выставлены так, что на них может взглянуть каждый», – возразил Фолкен.
– Может, осколки проржавели и рассыпались в пыль, – предположила Вани, державшая в руках обломок кочерги.
– Нет, – вновь не согласился Фолкен. – Даже разбитый на кусочки Фелльринг хранил в себе магию, которой его напитала кровь трех эльфов, отдавших ему свою жизнь.
Синдар обернулся и посмотрел на барда.
– Что вы сказали? – спросил он.
Бард с интересом посмотрел на Синдара.
– Вы знаете историю Фелльринга?
Синдар покачал головой, и Фолкен коротко рассказал легенду, которую Грейс уже слышала раньше: тысячу лет назад король Ультер стоял перед рунными Вратами, дожидаясь Бледного Короля. И вот над полем, где лежала его порубленная армия, появились три эльфа. Сияющие существа добровольно бросились на Фелльринг, и их кровь напитала меч, одарив его волшебной силой. Когда Ультер пронзил грудь Бледного Короля, клинок рассек железное сердце надвое – так был побежден Бледный Король, хотя ему и удалось уцелеть. Одновременно меч разлетелся на несколько кусков. Ультер упал на колени, некроманты Бледного Короля приблизились к нему. Однако в этот момент подоспела армия Тарраса под предводительством королевы Эльсары. Силы Бледного Короля запаниковали, увидев, что их повелитель повержен, и обратились в бегство. Большинство некромантов было убито, лишь немногим удалось скрыться в Имбрифайле вместе с их побежденным повелителем. А Эльсара забрала Ультера и осколки сломанного меча.
Когда Фолкен закончил, видимая дрожь прошла по телу Синдара. Он провел рукой перед глазами.
– В чем дело? – спросила Грейс, коснувшись его плеча.
– Не знаю. Ничего. – Он опустил руку и посмотрел ей в глаза. – Легенда, рассказанная бардом, показалась мне знакомой, вот и все.
– Возможно, вы слышали ее раньше, – сказала она, – и сейчас она вам вспомнилась.
– Может быть.
Вани положила руки на бедра.
– Ну, что будем делать?
– Я предлагаю осмотреть цитадель, – сказал Бельтан.
Т'гол и рыцарь принялись обсуждать план поисков с Фолкеном, а Синдар погрузился в размышления. Грейс замерзла стоять на месте и принялась расхаживать по залу. Ноги сами привели ее к трону. Она собралась подняться на возвышение, но в последний момент ее охватили сомнения.
А почему бы тебе не подняться, Грейс? Если Фолкен прав, ты единственная ведешь свою родословную от Ультера. Из чего следует, что ты королева не только Малакора, но и Торингарта.
Замечательно. Ее владения состоят из двух мертвых королевств. Грейс поднялась на помост, стараясь не поскользнуться. Возможно, стоит осмотреть зал с более высокой точки, а вдруг у нее возникнут новые идеи относительно поисков осколков меча?
Ее надежды оказались тщетными. С возвышения зал выглядел точно так же. Фолкен, Вани и Бельтан продолжали негромко обсуждать план поисков. Синдар отошел немного в сторону, он молча стоял и смотрел на свои переплетенные пальцы. Грейс вздохнула и решила исследовать трон.
Сначала она хотела присесть на него, но потом отказалась от своего намерения – уж слишком холодным выглядело покрытое инеем сиденье. Из спинки кресла торчали особенно крупные кристаллы. Охваченная любопытством, Грейс протянула руку и коснулась одного из них.
И не удержалась от крика боли. С кончика пальца капала кровь. Она сорвала перчатку. Казалось, чистый и глубокий разрез сделан острым скальпелем.
– С тобой все в порядке, Грейс? – спросил кто-то.
Наверное, Бельтан. Грейс едва слышала его. Нахмурив брови, она смотрела на свой кровоточащий палец, начисто забыв о боли.
Возможно, то было научное озарение, или ей помогла Паутина жизни, подсказавшая, что порой внешняя оболочка бывает обманчива. Тем не менее Грейс наклонилась и принялась дуть на порезавший ее кристалл.
Под ее теплым дыханием иней растаял, собираясь в капельки воды на гладкой поверхности с угловатыми символами. Она заморгала, и на короткое мгновение – перед тем, как вода вновь замерзла – увидела собственные широко раскрытые глаза, отразившиеся в полированной стали.
Несмотря на холод, ей стало жарко. Схватив край плаща, Грейс принялась тереть им кристаллы. Затем отступила на шаг.
Она смотрела на зазубренные куски стали, концы которых были вставлены в спинку кресла. Если бы она уселась на трон, то осколки лезвия оказались бы у нее над головой, точно корона – во всяком случае, всякий, стоящий в зале, видел бы их именно так. Дрожащей рукой Грейс прикоснулась к своему кулону, потянула его за один из подвесков и приложила к металлическому осколку, торчащему из спинки кресла.
Края совпали практически идеально, угловатые руны плавно перетекали одна в другую, и ей показалось, что она слышит высокую музыкальную ноту, подобную звуку, который издает камертон. Из глаз Фолкена катились слезы и тут же замерзали у него на щеках, однако бард улыбался.
– Грейс, ты нашла Фелльринг.

Предыдущая страница 14 Следующая страница


15 Марк Энтони

50

Грейс вытащила осколки меча из спинки трона. Они выходили легко, словно едва держались в камне, хотя она не сомневалась, что никто другой с этой задачей не справился бы. Все происходило так, как сказал Фолкен: осколки узнали ее кровь. Они гудели под ее прикосновением, и в сознании Грейс звучала дюжина нот. Но аккорду не хватало гармонии: голос клинка прервался много веков назад.
Вытащив все осколки, Грейс расположила их на троне, как элементы головоломки, используя в качестве подсказки руны, начертанные на клинке. Каждый следующий кусочек вставал на место с негромким щелчком, казалось, осколки прилипают друг другу, как намагниченные. Потом Грейс брала в руки два сросшихся фрагмента, и их удавалось развести в стороны, только приложив силу.
Последним кусочком стала подвеска, которую она сняла с шеи. К ее удивлению, меч оказался изящным, шириной всего в два ее пальца. Было трудно поверить, что именно этим клинком Ультер победил Бледного Короля. Тем не менее меч поражал своей смертоносной красотой.
На одном из последних осколков была стальная рукоять, но дерево и кожа истлели столетия назад, поэтому Грейс пришлось обернуть вокруг рукояти платок. Она подняла меч. Несмотря на трещины, клинок держался. Она сделала несколько движений; да, если она будет действовать осторожно, меч не рассыплется на части. Однако одного хорошего удара будет достаточно, чтобы клинок вновь разлетелся на куски. И хотя магия помогала осколкам держаться вместе, ее не хватало, чтобы полностью излечить оружие.
Продолжая держать меч в руке, Грейс посмотрела на Фолкена.
– Что теперь?
Бард поднялся по ступенькам на помост, еще никогда Грейс не видела, чтобы его голубые глаза так блестели.
– Нужно найти способ заново выковать меч.
– Не думаю, что мы найдем кузнецов где-нибудь поблизости, – заметил Бельтан. – Впрочем, сейчас я бы с удовольствием постоял рядом с раскаленным горном.
Он потер усы, пытаясь снять сосульки.
– Нет, – сказал Фолкен, изучая меч; Грейс заметила, что он избегает к нему прикасаться. – Фелльринг выкован гномами, а потом его напитала кровь эльфов. Обычный кузнец с такой задачей не справится. Конечно, он сведет осколки воедино, но никогда не вернет ему магическую сущность.
– Если клинок невозможно восстановить, – заявила Вани, уперев руки в бедра, – зачем мы вообще сюда приплыли?
Фолкен открыл рот, но Синдар – который за все время не произнес ни слова – прервал ее.
– Нам нужно вернуться на корабль.
Грейс опустила меч.
– В чем дело?
Синдар покачал головой.
– Я слышал… но я не уверен. – Он сжал руки. – Мне кажется, что мы должны вернуться, вот и все.
– Больше нам здесь делать нечего, – сказал Фолкен. – На корабле будет теплее, там мы решим, что делать дальше.
Грейс оторвала кусок от одного из гобеленов, когда-то украшавших стену, и завернула в него меч. Бельтан предложил ей помочь нести клинок, но Фолкен покачал головой, и Грейс подумала, что он прав. Фелльринг хотел, чтобы она несла его сама. Кроме того, меч оказался на удивление легким. Грейс держала его в обеих руках, когда они выходили из зала.
– Пожалуйста, – настойчиво проговорил Синдар, – нам нужно торопиться.
Грейс прищурилась, когда они вышли из цитадели, – таким ярким показался ей слепящий белый свет. Она думала, что утро еще не закончилось – все в этом городе навеки замерзло, даже время, – но бледный глаз солнца стоял в зените. С тех пор как они покинули корабль, прошло несколько часов.
Кстати, а где остался корабль? Со ступеней цитадели открывался прекрасный вид на пустой фьорд, казалось, даже чайки исчезли.
Просто отсюда невозможно увидеть причал, Грейс. Вот и все. Он расположен слишком близко к городу.
Нужно было спешить, Синдар уже шагал вниз по ступеням. Остальные торопливо последовали за ним. Они прошли по улицам Ур-Торина, не разговаривая друг с другом и не останавливаясь, стараясь не отставать от Синдара. Когда свернули на улицу, ведущую к городским воротам, раздался хриплый крик. Грейс подняла голову. Сначала она увидела лишь силуэт на фоне неба. Потом ворон распростер черные крылья, открыл клюв и издал новый пронзительный вопль. Черные глаза буравили Грейс. Ворон взмыл вверх и полетел прочь.
– Мне это не нравится, – заявил Фолкен. – Вижу, что Синдар прав. Нам следует поторопиться.
– Никто не охраняет ворота, – сказала Вани, выходя из расступившихся потоков воздуха; только теперь Грейс поняла, что уже довольно давно не видела т'гол.
Бельтан сжал рукоять меча.
– Тогда пойдем.
Синдар уже проходил через ворота. Остальные поспешно шагали за ним, Грейс на ходу поудобнее перехватила Фелльринг. Вскоре высокая каменная арка ворот осталась у них за спиной. Впереди Грейс заметила спину Синдара. Он остановился в том месте, где дорога начала спускаться к морю.
Они подошли к нему и наконец увидели бухту. Корабль стоял у причала. Вот только не маленький и белый, а массивный, из темного дерева цвета железа, над палубой возвышались три мачты с алыми парусами. На главном парусе Грейс разглядела знакомый символ – черная корона, венчающая серебряную башню. Белый корабль бесследно исчез.
Грейс вдруг вновь почувствовала, как здесь холодно, и сердце мучительно сжалось у нее в груди.
– Нет, – прошептала она, прижимая Фелльринг к груди. – Только не теперь, когда мы прошли такой долгий путь.
Фолкен произнес фразу на неизвестном Грейс языке. Грейс равнодушно отметила, что это, наверное, древний язык Малакора – волшебство серебряной половинки монеты позволило ей понять смысл его слов.
– Пусть Свет защитит нас.
Вани кружила рядом, ее золотые глаза внимательно оглядывали берег.
– Нам нужно вернуться в город, – прорычал Бельтан. – Немедленно! Там мы найдем место, где будем держать оборону.
Синдар покачал головой.
– Нет. Мы и так опаздываем.
Бельтан бросил на Синдара свирепый взгляд. Рыцарь протянул руку, собираясь схватить Грейс и потащить ее обратно к воротам города. И тут низкий голос произнес слово:
– Рэт.
Подобно зеркалу, разбитому камнем, воздух перед ними рассыпался на мелкие осколки. Фрагменты неба, воды и камня разлетелись во все стороны и исчезли, на их месте возникла новая картина. Однако Грейс все еще видела берег, море и черный корабль. А в дюжине шагов от них стоял человек, на причале ровными рядами выстроились воины в черных доспехах. Их было не меньше сотни.
Человек сделал шаг к ним. Его черные доспехи были изысканно украшены. Острыми шипами ощетинились плечи, два одинаковых рога венчали черный шлем. За спиной развевался плащ, словно тень, которую безуспешно пытался унести ветер. На груди поблескивало пять серебряных корон.
С громким криком Бельтан поднял меч и бросился вперед. Однако черный рыцарь был готов к нападению. Он слегка повел пальцем и произнес еще одно слово:
– Хадэт.
Грейс увидела, как белые кристаллы инея образовались на мече Бельтана за мгновение до того, как клинок коснулся доспехов черного рыцаря. Меч рассыпался, словно роза, облитая жидким азотом, и Грейс пришлось закрыть глаза – во все стороны полетели мелкие стальные осколки. Когда она открыла глаза, из воздуха рядом с рыцарем выступила Вани.
– Гелт, – раздался глухой голос из-под черного шлема. На сей раз он призвал себе на помощь лед, а не иней. В один миг сапоги Вани покрылись прозрачными кристаллами льда. Из горла т'гол вырвался крик. Она отчаянно пыталась вырваться, но лед надежно держал ее на месте. Рыцарь сделал быстрый шаг, чтобы оказаться вне пределов ее досягаемости. С мрачной усмешкой Вани вытащила что-то из кармана и сделала короткое движение кистью. Три металлических треугольника устремились к черному рыцарю.
– Дур, – произнес он, треугольники застыли в воздухе, развернулись и помчались обратно к Вани.
Т'гол не могла сдвинуться с места, однако, она быстро наклонилась и избежала встречи с собственным оружием – Грейс не сомневалась, что треугольники отравлены.
Бельтан оскалил зубы, готовясь броситься на врага, но Фолкен схватил рыцаря за руку.
– Подожди, Бельтан. Я не знаю, как он это делает – насколько мне известно, Рыцари Оникса презирают магию, – но он произносит руны. Более того, мне еще никогда не приходилось видеть, чтобы кто-то владел этим искусством в таком совершенстве – даже Тревис Уайлдер. Он покончит с тобой, прежде чем ты успеешь до него дотронуться.
Тело Бельтана напряглось, но он не стряхнул с плеча руку Фолкена.
– Он в любом случае нас убьет.
Фолкен покачал головой.
– Полагаю, мы ему нужны – в противном случае нам бы уже давно пришел конец. Чтобы убить нас, ему достаточно произнести одно слово.
Из-под черного шлема послышался смех.
– Хорошо сказано, Фолкен из Малакора. Тебе ведь лучше многих известно, какими смертоносными могут быть слова.
Синдар все еще стоял на месте. Он продолжал смотреть в сторону моря, не обращая внимания на черного рыцаря. Грейс не могла унять дрожь. Ей очень хотелось помочь Вани, лицо т'гол посерело от боли. Как долго она сможет терпеть холод, который нанесет непоправимый вред ее телу? Однако Грейс не могла отвести взгляда от черного рыцаря.
– Кто вы? – прошептала она.
– Я знаю, кто он такой, – презрительно бросил Бельтан. – Взгляни на его доспехи – пять корон. Генерала ни с кем не спутаешь, и я могу поклясться своим мечом, что перед нами сам Горандон, который стоит во главе ублюдочного ордена Рыцарей Оникса. – Он бросил взгляд на темную фигуру. – Я не ошибся?
Рыцарь коротко кивнул.
– Это ты ублюдок, сэр Бельтан. Но в остальном ты не ошибся. К счастью для тебя – ведь ты уже лишился меча, который только что поставил на кон. Да, мои люди называют меня Горандон. Впрочем, Фолкен должен знать и другое мое имя.
Лицо барда покраснело от холода и гнева.
– О чем вы говорите? Я вас не знаю.
– В самом деле, Фолкен? Неужели тебя стала подводить память? Или заклинание Дакаррета окончательно повредило твой и без того небезупречный разум? Тогда я кое-что тебе напомню.
Рыцарь поднял руку и снял с головы шлем.
Он оказался старше, чем предполагала Грейс. Седые волосы развевались на холодном ветру, лицо избороздили глубокие морщины. Тем не менее он был красив, и Грейс не сомневалась, что, несмотря на возраст, Горандон очень силен; такие широкие плечи могли принадлежать только могучему человеку. Над ястребиным носом сверкали холодные глаза цвета льда в сумерках. Однако на лице застыло скорее насмешливое, чем суровое выражение. И еще в его глазах Грейс прочитала ум и жестокость.
Но сильнее, чем возраст черного рыцаря, Грейс поразила реакция Фолкена. Бард прижал серебряную руку к груди и пошатнулся. Его лицо стало белым, точно снег.
– Не может быть, – прошептал Фолкен, и человек в черных доспехах усмехнулся по-волчьи, неуловимо напомнив Грейс усмешку самого Фолкена.
Более того, она подумала, что Горандон вполне мог быть дядей или кузеном Фолкена. Вот только Фолкену семьсот с лишним лет; его семья много лет назад обратилась в прах.
– Келефон, – прошептал бард.
– Значит, ты меня все-таки помнишь, – сказал черный рыцарь.
Фолкен открыл рот, но слова – которые всегда были его силой и предметом гордости – изменили ему.
Бельтан посмотрел на барда.
– Келефон? Я не знаю этого имени.
Но Грейс знала. Она вспомнила историю, ее однажды рассказал Фолкен. В ней шла речь о трех Повелителях рун, которым удалось избежать гибели во время падения Малакора вместе с тремя Имсари, Великими Камнями. Джакабар взял Сумеречный Камень и спрятался на Земле, где подружился с Тревисом, назвавшись Джеком Грейстоуном. Через несколько столетий Майндрот последовал за некромантом Дакарретом, прихватив с собой Огненный Камень. Но третий Повелитель рун, тот, что забрал Ледяной Камень, исчез. Никто не знал, что с ним произошло. И его звали…
– Келефон, – сказала Грейс. – Вы последний из трех Повелителей рун, которым удалось спастись вместе с Великими Камнями во время последней битвы за Малакор.
Келефон поклонился ей.
– Вы хорошо знаете историю, Ваше величество. Но иначе и быть не может.
Он бросил взгляд на меч, который она держала в руках.
Ткань соскользнула, обнажив часть клинка, и Грейс показалось – всего лишь на мгновение, – что в глазах Келефона вспыхнул свет. Свет, подобный страху.
– Значит, вот он, легендарный Фелльринг, – небрежно проговорил Келефон. – Должен заметить, что он не производит особого впечатления.
Несмотря на насмешливый тон, Грейс обратила внимание на то, что Келефон не попытался забрать у нее меч. Не вызывало сомнений, что он мог уничтожить их одним словом, – но ученый в ее душе не смог удержаться от эксперимента. Грейс слегка приблизила острие меча к Келефону. Он невольно отступил на шаг, а затем бросил на нее испепеляющий взгляд, словно сообразил, что она делает.
Фолкен стоял, прижав руки к животу, словно кто-то нанес ему сокрушительный удар.
– Я не понимаю, Келефон. Все думали, ты умер. Бледный Король владеет Гелтизаром, Камнем Льда, вот уже несколько столетий. Как тебе удалось выжить, если Бераш отобрал у тебя Камень? Что ты делал все эти годы? И почему ты одет как командир черных рыцарей?
– Он и есть их командир, Фолкен, – сказал Бельтан, обнимая барда за плечи, чтобы его поддержать. – И жив он только потому, что отдал Камень Льда Бледному Королю в обмен на собственную жизнь. Точнее, на бессмертие. Другого ответа быть не может – даже я все сразу понял.
Грейс знала, что Бельтан прав. Келефон бежал, унося Гелтизар, после падения Малакора, а вскоре после печальных событий Камень попал в руки Бледного Короля. Теперь, семь столетий спустя, появился живой и здоровый Повелитель рун.
Но жив ли он, Грейс.
После некоторых колебаний она потянулась к нему, пытаясь коснуться его нити жизни. Вот – горячая, яркая, как вольфрамовая нить в электрической лампочке. А в его груди бьется теплое, живое сердце.
Может быть, он не отдал Камень Бледному Королю, Грейс. Возможно, Келефон передал его Дакаррету. Не следует забывать, что некромант проклял Фолкена, наградив бессмертием, чтобы бард вечно помнил о своем участии в гибели Малакора. Дакаррет мог сотворить аналогичное заклинание для Келефона – в обмен на Камень. А потом некромант преподнес Камень Бледному Королю.
Она выпустила нить Келефона. И с удивлением обнаружила, что он смотрит на нее.
– Вы удовлетворены, Ваше величество? Я такой же живой, как и ваши друзья. Но если вы прикоснетесь ко мне еще раз своей колдовской магией… – он согнул палец и прошептал слово; Вани застонала, а лед поднялся по ее ногам еще на несколько дюймов, – …Т'гол узнает, легко ли дышать сквозь лед.
– Отпусти ее, – сказал Бельтан.
– Или что? – презрительно бросил Келефон. – Ты оставишь влажное пятно на моих доспехах?
Бельтан сжал кулаки. Вани попала в ловушку, Синдар сохранял неподвижность, а Фолкен казался ошеломленным. Грейс понимала, что ей необходимо что-то предпринять. Она положила руку на плечо Бельтана, коснулась его нити жизни и произнесла успокаивающие слова, обращаясь непосредственно к разуму рыцаря.
– Не нужно, Бельтан. Он Повелитель рун. Я не до конца понимаю, что это значит. Но мне известно, что ему по силам вязать и разбивать руны, а также произносить их. Ты видел, на что способен Тревис, а у Келефона было семьсот лет, чтобы оттачивать свое мастерство. Мы не сумеем остановить его силой. Нам необходимо говорить с ним, чтобы узнать, что ему нужно. Другой надежды у нас нет.
Грейс не была уверена, что говорит правду; возможно, у них вообще не осталось никаких надежд. Но Фолкен прав – Келефон чего-то от них хочет; в противном случае, он бы давно их убил. Она отпустила плечо Бельтана, и он молча кивнул.
Глаза Келефона сузились.
– Что ты ему только что сказала, колдунья?
Несмотря на страх, Грейс почувствовала некоторое удовлетворение. Значит, Келефон не способен слышать слова, которые она произносит при помощи Паутины жизни. Быть может, она сумеет это как-то использовать. Она постаралась придать себе царственный вид и встала между Бельтаном и Повелителем рун.
– Здесь холодно, лорд Келефон. Вы собираетесь сообщить, что вам от нас угодно?
– Вы хотите сказать, что не знаете, Ваше величество?
Грейс ощутила, как страх уступает место разочарованию.
– Понятия не имею. Все это лишено всякого смысла. В Эмбаре мы узнали, что Бледный Король по какой-то причине хочет захватить меня живой. Однако у меня нет сомнений, что Рыцари Оникса желают моей смерти. Затем нам удалось выяснить, что ваши люди не питают ни малейшей любви к фейдримам Бледного Короля; они прикончили огромную стаю возле Морского Дозора. Можно подумать, будто Рыцари Оникса враждуют с Бледным Королем. А оказывается, что вы с ним заодно.
Келефон оглядел Грейс с ног до головы.
– Уж вам ли не знать, какой обманчивой может оказаться внешняя сторона вещей, Ваше величество. Едва ли кому-нибудь может прийти в голову, что вы и есть истинная наследница Малакора.
Может быть, Грейс помогли его интонации или выражение, промелькнувшее в глазах. Или она интуитивно что-то почувствовала благодаря нитям Паутины жизни. В любом случае Грейс вдруг поняла.
– Все ложь, – выпалила она. Дрожащей рукой она показала на ряды черных рыцарей на причале. – Вы лгали им целые столетия. Они думают, что сражаются с Бледным Королем, не так ли? Борются со злом. Им кажется, что они восстановят древнее королевство Малакор и что свет его славы воссияет вновь. Но вы их лишь используете. Вот почему вы пришли сюда без них. Вы не хотите, чтобы ваши люди видели, что вы способны произносить руны. Они считают, что только еретики владеют магией, а их собственный генерал – Повелитель рун.
Фолкен, Вани и Бельтан лишь удивленно смотрели на Грейс. Келефон рассмеялся.
– Очень неплохо, Ваше величество. Не думаю, что наш бард догадался бы даже в ближайшие семь столетий, которых, кстати говоря, у него не будет. – Он сделал несколько шагов к Грейс. – Ты умна, Ралена. Все члены королевского дома Малакор – будь они прокляты! – отличались умом. Это едва не стоило мне всего. Но я не сделаю еще одной ошибки.
Новый страх охватил Грейс. Перед ней стоял древний, могущественный и жестокий волшебник. Он мог сделать все, что угодно. С ней. С любым другим человеком.
– Почему? – хрипло спросила она.
И тут вновь заговорил Фолкен. Его голос звучал невероятно устало.
– Он хочет заполучить твой меч, Грейс. Тогда он сможет назвать себя новым королем Малакора.
– И вновь бард ошибается. Мне нужен не только меч, Ваше величество. – Келефон поднял руку в тяжелой рукавице и почти нежно провел ею по щеке Грейс. – Мне нужна ваша кровь.
– Не трогай ее, пес! – взревел Бельтан.
Светловолосый рыцарь бросился на Повелителя рун. Грейс попыталась остановить его криком, но опоздала.
– Шен, – прошептал Келефон, и серебряная половинка монеты в кармане Грейс сделала свое дело.
– Спи. – Сквозь серую вуаль она увидела, как Бельтан опустился на колени, а потом упал на землю рядом с Фолкеном. Вани пошатнулась, но лед удерживал ее ноги. Лишь Синдар продолжал стоять. Но прежде, чем Грейс успела удивиться, на нее обрушилось небо, а земля подпрыгнула и ударила ее в лицо.

Часть 4. КАРТЫ НА СТОЛ

51

Близилась ночь, в Касл-Сити царила тишина, город погрузился в темноту, когда Тревис с Джеком поднялись по ступенькам «Голубого колокольчика».
Тревис облегченно вздохнул, когда увидел теплый свет, сияющий сквозь окна гостиной. Никто не встретился им по дороге из «Серебряного дворца», но тут им просто повезло, поскольку Джек что-то непрерывно громко говорил – главным образом, жаловался на неудобства в поезде и дилижансе.
– Уверяю вас, Денвер не город, – говорил Джек, размахивая руками, – это варварское поселение. Когда я сошел с поезда в Канзас – Сити, мне пришлось самому нести свою сумку до самого конца платформы. А когда я спросил носильщика, не хочет ли он мне помочь, он сделал вид, что не видит меня. Вы можете себе представить подобное хамство?
– Без особого труда, – ответил Тревис, скрипя зубами и перехватывая увесистый саквояж из одной руки в другую.
Он и сам не понял, как это произошло, но каким-то образом оказалось, что он тащит тяжелый багаж Джека. Тревис не знал, что лежит в саквояже, но не удивился бы, если бы выяснилось, что Джек привез свинцовые слитки. Полный саквояж свинцовых слитков.
– Да и кучер ничем не улучшил неприятное впечатление от людей, населяющих сей штат, – беспечно продолжал Джек. – Он и двух слов не мог сказать, не выплюнув на дорогу табачный сок. Мне пришлось отплясывать джигу, чтобы уберечь свои сапоги. Да наградит меня стойкостью Прометей, иначе мне не выжить в стране, где люди не уважают своих сограждан.
Он остановился возле входной двери, дожидаясь, пока Тревис ее откроет.
Тревис протянул руку к дверной ручке, но саквояж начал выскальзывать из его руки. Он подставил под него колено, перехватил саквояж и прижал его телом к двери. Нашарил в темноте ручку и умудрился повернуть ее. Дверь открылась внутрь, и Тревис вместе с саквояжем ввалился в дом, чудом сохранив равновесие.
– Какой стыд, мистер Уайлдер, – с укором сказал Джек, входя вслед за ним. – Разве вам неизвестно, что сначала нужно пропускать старших? Неужели и вас коснулась грубость Американского Запада?
Тревис с громким стуком поставил саквояж на пол.
– Будьте осторожны, – строго сказал Джек. – Там лежат весьма хрупкие вещи.
Очевидно, они были не столь хрупкими, как спина Тревиса, которую ему удалось распрямить с некоторым трудом. Они вошли в вестибюль, где обнаружили Моди с Джиневрой на коленях.
– Моди, я рад, что вы еще не спите. Это Джек Грейстоун. Он хотел бы на некоторое время у вас поселиться.
Моди подняла голову.
– Вы именно его ждали, мистер Уайлдер?
Как она узнала? Должно быть, Моди слышала гораздо больше, чем им казалось.
– Нет, мадам, мы с мистером Уайлдером только что познакомились. По крайней мере мне так кажется, – заявил Джек, бросив любопытный взгляд на Тревиса.
– Ну, все равно, добро пожаловать. – Глаза Моди весело сверкнули. – Во всяком случае, до тех пор, пока вы готовы платить доллар в день. Надеюсь, вы не в обиде, что я не встаю, чтобы поздороваться с вами.
Она указала на спящую у нее на коленях кошечку.
Однако Тревис заметил зажатый у нее в руке платок, на краю которого выступило алое пятно.
Она слабеет. В последнее время большую часть работы в пансионе делает Лиза.
Сердце Тревиса защемило, но он так ничего и не смог придумать. Наконец появился Джек. Нужно сходить в салун и привести Лирит: одной ей небезопасно ходить ночью по улицам. Но не успел он об этом подумать, как в пансион вернулись Дарж и Лирит. Моди улыбнулась.
– Мисс Лили, мистер Дирк, мы с мистером Уайлдером очень рады, что вы вернулись. В последнее время я очень волнуюсь, когда вас нет дома после наступления темноты.
– В городе что-то не так? – спросил Джек, приподняв косматые брови.
– Полагаю, они вам все расскажут. Я слишком устала, чтобы говорить о таких вещах сегодня. Мисс Лили, вы не могли бы показать мистеру Грейстоуну его комнату? Я хочу поселить его в голубом номере на втором этаже.
– Конечно, – кивнула Лирит.
Моди попыталась встать с кресла, и Дарж быстро подошел к ней, чтобы помочь. Она с благодарностью похлопала его по руке и, опираясь на трость, шаркающей походкой вышла из гостиной. Несколько дней назад она переехала в комнату на первом этаже, Тревис и Дарж перенесли ее вещи со второго этажа вниз. Они услышали кашель, потом дверь закрылась, и стало тихо.
После того как представление закончилось, Лирит и Дарж принесли всем чай из кухни.
– Я должен поблагодарить вас за то, что вы привели меня сюда, мистер Уайлдер, – сказал Джек и подул на горячий чай. – Это заведение значительно уютнее обычной гостиницы. К тому же здесь гораздо дешевле – а я в последнее время изрядно поиздержался. Мое дело в Лондоне понесло неожиданные убытки.
– Вы имеете в виду пожар, – сказал Тревис.
Джек поставил чашку с чаем на стол, и в его голубых глазах появилась настороженность.
– Откуда вы узнали, что мой магазин сгорел?
Тянуть не было никакого смысла. Тревис опустил руку в карман и вытащил Синфатизар. Камень мерцал серо-зеленым светом.
– Вот это да, – удивленно проговорил Джек, потом у него на лице появилось понимание.
Он полез в карман своего зеленого жилета и извлек оттуда маленькую железную коробочку, покрытую рунами. Тревис узнал ее: когда-то он и сам хранил в ней Синфатизар. Джек откинул крышку. Внутри лежал Камень – зеркальное отражение того, что покоился на ладони Тревиса.
Они не только выглядят одинаково, Тревис. Они один и тот же Камень. Каждый из них – Синфатизар. Только мой прибыл сюда из будущего.
Тревис вспомнил старые фильмы о путешествиях по времени, которые видел в детстве. Если герой встречался с самим собой, то происходили ужасные вещи – например, он случайно убивал отца и уже не мог появиться на свет. Однако пока ничего не происходило. Охваченный любопытством, Тревис наклонился и поднес свой Синфатизар к тому, что лежал в шкатулке. Они соприкоснулись.
Тревис скорее почувствовал, чем услышал шум, подобно вибрации от взрыва динамита в шахте глубоко под землей.
Джек тут же закрыл железную шкатулку.
– Не стоило этого делать, – проворчал он.
– А что произошло? – дрогнувшим голосом спросил Тревис.
Джек покачал головой.
– Что-то изменилось несколько мгновений назад. Не могу сказать ничего определенного, но лучше больше не допускать контакта Камней. Точнее, Камня, поскольку речь идет об одном и том же предмете. – Он бросил проницательный взгляд на Тревиса, Даржа и Лирит. – Вы из будущего, верно?
– Да, – кивнул Тревис, стараясь говорить спокойно. – Наше время начнется более чем через сто лет.
– А где вы взяли Камень?
– Получил от вас.
– Наверное, вы стукнули меня по голове, когда я отвернулся, и украли его, – нахмурившись, заявил Джек. – Теперь я буду осторожнее. Особенно через сто лет. Вам не удастся меня обмануть, молодой человек!
Тревис сжал Камень.
– Нет, вы меня не понимаете. Вы сами дали мне Камень. Точнее, дадите его мне.
– Чепуха, – раздраженно бросил Джек. – Что я, сумасшедший, чтобы раздавать Великие Камни каждому Тому, Дику или Гарри.
Тревис уже успел забыть, как трудно иногда разговаривать с Джеком.
– Я не Том, Дик или Гарри. Я Тревис, и мы лучшие друзья. Точнее, нам предстоит ими стать. У вас имелись очень серьезные причины отдать мне Камень.
– Да, – уже гораздо спокойнее проговорил Джек. – Теперь я вижу.
Он неотрывно смотрел на руку Тревиса, сжимающую Камень. Тревис опустил глаза. Его пальцы окутывал серебристый свет. Он торопливо засунул Синфатизар в карман, потом потер правую ладонь, и начертанная на ней руна постепенно померкла.
Джек откинулся на спинку дивана. Он выглядел усталым и гораздо более старым, чем запомнил его Тревис. Однако Джек был на сто лет моложе, чем во время их предыдущей встречи.
Лирит коснулась руки Джека.
– Вам нехорошо, милорд?
Он слабо улыбнулся.
– Когда я смотрю на вас, миледи, со мной все в порядке. Вы с Зеи, не так ли? С юга, да? А вы, мой добрый сэр, конечно, рыцарь.
Дарж кивнул.
– Я двенадцатый граф Стоунбрейка.
Джек улыбнулся.
– Тогда я попал в замечательное общество, на что никак не мог рассчитывать в этих варварских землях. Дочь Сайи, рыцарь и… – его глаза обратились на Тревиса, – …Повелитель рун.
У Тревиса перехватило горло.
– Мне так не хватало тебя, Джек. Столько раз я хотел поговорить с тобой, когда сталкивался с неразрешимыми проблемами.
Вот только он говорил с Джеком. Во всяком случае, мысленно, поскольку Джек отдал ему часть своей личности в ту страшную ночь в подвале антикварного магазина.
Вот почему Джек, так ослабел. Он похож на героя одного из фантастических фильмов, повествующих о путешествиях во времени. Если часть Джека находится во мне, то он существует в данном времени в двух различных формах.
Джек потрепал его по плечу.
– Ничего, ничего, молодой человек… ты сказал, что тебя зовут Тревис? Теперь, когда мы здесь собрались, я думаю, что все будет хорошо.
Если не считать того, что в моем времени ты мертв, хотел сказать Тревис, но сумел лишь кивнуть в ответ.
– Что ж, – деловито сказал Джек, – сейчас уже слишком поздно, но после путешествия в поезде у меня все так болит, что заснуть мне не удастся, а судя по вашему невеселому виду, вам есть что рассказать. И если вы нальете мне еще одну чашку чаю, я готов вас выслушать.
Лирит начала вставать, но Дарж усадил ее обратно и сам двинулся в сторону кухни.
– Немного печенья мне бы тоже не помешало, мой добрый сэр, – вслед ему попросил Джек.
Пожалуй, ничего более необычного за последний год Тревис не видел: Дарж осторожно нес поднос с чайником, молоком, лимоном, медом и песочным печеньем, красиво уложенным в вазочке. Рыцарь поставил поднос на стол, и Тревис решил, что ему следует сделать вид, что он не заметил, как Дарж предложил блюдечко с молоком мисс Джиневре.
– Признаюсь, ситуация начинает понемногу проясняться, – заявил Джек, с удовольствием прихлебывая чай с печеньем. – Раньше я думал, что судьба совершенно случайно забросила меня в Колорадо, но теперь вижу, что ошибся. Меня влекло сюда из-за тебя и Камня, Тревис.
– Ты еще не все знаешь, Джек. – Тревис посмотрел на Даржа и Лирит. – О том, как мы попали в Касл-Сити. И о том, кто еще прибыл вместе с нами.
Джек поставил чашку на стол, и его лицо стало серьезным.
– Полагаю, пришло время твоей истории.
Тревис сделал глубокий вдох. Он не знал, что следует открыть Джеку, а что опустить. Если Джек будет знать слишком много, это может изменить будущее. Но стоило Тревису начать, как слова полились потоком. Он рассказал Джеку обо всем, начав с того октябрьского вечера, когда брата Сая занесло в Касл-Сити, и закончив упоминанием о скирати, который последовал за ними через врата.
Джек сидел, широко раскрыв глаза, а его чашка, оказавшаяся на колене, упала бы на пол, если бы ее не подхватила Лирит.
– Клянусь Гадесом <"Бог подземного царства в греческой мифологии. – Примеч. пер.">! – Джек ударил кулаком по ручке кресла. – Значит, мой магазин атаковал маг. Я не успел его заметить – едва унес ноги, – однако мне следовало почувствовать зловонный аромат его кровавой магии. Но мне даже в голову не пришло, что он может оказаться так далеко от Зеи.
Тревис наклонился вперед.
– Джек, расскажи, что произошло с тобой в Лондоне.
– Боюсь, он застал меня врасплох. – Джек откинулся на спинку кресла, и в его глазах появилась тоска. – Дело в том, что я заболел. Должен признаться, что за последние семьсот лет – с тех пор, как в мои руки попал Камень, – я практически не болел. Тем не менее примерно полтора месяца назад на меня обрушилась ужасная слабость, словно я лишился половины жизни.
Темные глаза Лирит с беспокойством обратились на Тревиса.
– Как раз в это время мы появились на Земле.
– Думаю, дело во мне, Джек, – сказал Тревис. – Именно из-за меня ты чувствуешь такую слабость. Ты слишком много отдал мне, а теперь…
– А теперь ты здесь, – негромко проговорил Джек. – Конечно, мое волшебство не может находиться в двух местах сразу.
– Лорд Грейстоун, расскажите нам, как скирати напал на вас? – вежливо попросил Дарж.
– Две недели назад, – начал свой рассказ Джек, – я находился в своем книжном магазине. Наступила ночь, и я трудился над книгой, к которой не раз обращался в течение прошедших столетий. Это трактат, посвященный магии Фаленгарта. Он лежит в моем саквояже – одна из немногих вещей, которые мне удалось вынести из горящего магазина. Вы хотите взглянуть на него, лорд Стоунбрейк?
Дарж кивнул.
– Не сейчас. Вы рассказывали…
– О, да. Нападение. Все произошло очень быстро, и я не сумел уловить, откуда пришла опасность. – Глаза Джека заблестели, и он расправил плечи, словно теперь случившееся стало казаться ему любопытным приключением. – Разбились все окна одновременно, и в разные стороны полетели осколки стекла. Затем в магазин ворвалась стая летучих мышей, которые принялись кружить возле меня. По исходящему от них запаху я сразу понял, что они мертвы, хотя шумели мои незваные гости изо всех сил. Мне сразу же следовало догадаться, что тут замешан волшебник, однако у меня не оставалось времени на размышления. При обычных обстоятельствах я бы просто произнес руну, и… – Он развел руками. – Мерзкие существа обратились бы в пыль. Но тут я ощутил…
Свет в его глазах померк, а руки упали на колени.
Лирит коснулась его плеча.
– Что вы ощутили?
– Смерть. – Он вздохнул. – И чуждое присутствие – темное и полное ненависти. Казалось, холодная рука сжала мое сердце, которое билось все менее и менее охотно. Я был слишком слаб – и не мог сражаться. Мне удалось лишь прошептать руну огня. Этого оказалось достаточно, чтобы заклинание моего врага на время отступило. Мне удалось бежать, а мой магазин сгорел. И я понял, что мне не следует оставаться в Лондоне, иначе мой враг обязательно меня найдет. Тогда я сел на корабль, потом на поезд – и оказался здесь. То есть именно в том месте, где маг хотел меня видеть.
Об этом Тревис не подумал. Должно быть, маг покинул Касл-Сити вскоре после того, как подслушал их разговор в старой хижине. Он отправился в Лондон, где выследил Джека. Но почему скирати потратил столько сил на поиски? Он мог бы просто подождать, пока Джек переберется в Касл-Сити.
Ну, как ты не понимаешь, Тревис. Именно по этой причине Джек и перебрался в Касл-Сити в 1883 году. Все произошло из-за тебя. А сам ты через сто лет отправился на Зею из-за того, что Джек перебрался в Касл-Сити.
От этих размышлений голова у Тревиса закружилась. Он решил проанализировать все это позднее. Теперь Джек в городе, но и волшебник тоже здесь и наверняка что-то замышляет. Что именно Тревис не знал, но подозревал, что скирати намерен вернуться в будущее с помощью Джека. А еще волшебник собирается перед уходом убить Сарета.
– Могу я на него взглянуть, Тревис? – нетерпеливо спросил Джек. – Я имею в виду скарабея, о котором ты рассказал? Мне доводилось слышать о подобных артефактах, но я не видел их своими глазами.
Тревис вытащил из кармана золотого паука.
– Протяни руку, – сказал Тревис.
Он позволил пауку забраться к себе на палец, откуда тот переполз на ладонь Джека.
– Ой, щекотно! – со смехом воскликнул Джек.
Лирит улыбнулась.
– Похоже, вы ему понравились.
– Да, верно. – Джек поднял руку, чтобы получше рассмотреть скарабея. – Как удивительно – я держу кровь бога в руке.
Дарж мрачно наблюдал за происходящим.
– Король Ору не стал истинным богом. Мы слышали легенду от морнишей, которые являются его потомками. Ору был волшебником, в его кровь вошли тринадцать душ других волшебников. Да, он обладал огромным могуществом, но остался человеком, в отличие от Джоруса, Ирсайи или Ватриса.
– Мой добрый друг, – сказал Джек, поворачиваясь к рыцарю, – именно из крови Ору возникли Джорус, Ирсайя и Ватрис. А также все Новые Боги.
Усы Даржа грустно поникли.
– Но это невозможно.
– Вы занимались изучением происхождения богов, лорд Стоунбрейк? Расскажите мне, что вам еще удалось узнать.
Дарж счел за лучшее промолчать.
Лирит осторожно погладила скарабея пальцем.
– Лорд Грейстоун, я не понимаю, как Ору мог быть отцом Новых Богов?
Джек улыбнулся колдунье.
– Боюсь, я не знаю ответов на ваши вопросы, моя дорогая. Это произошло очень давно, задолго до моего появления на свет. И речь идет не об одном Ору – а обо всех волшебниках одновременно. Вы знаете о городах Амуна, построенных много веков назад на юге?
Лирит кивнула.
– В них жили волшебники, а управляли ими боги-короли. Одним из самых могущественных городов считался Мрак Моринду, которым правил Ору. Но после того как тринадцать морндари вошли в его тело, Ору погрузился в вечный сон, и жрецы стали править от его имени. А потом произошел грандиозный конфликт, волшебники восстали против богов-королей, и все города Амуна были уничтожены.
– Да, все правильно, – кивнул Джек. – Во время конфликта была пролита кровь множества волшебников, так что река Эмир стала красной, а земля почернела. В конце концов Эмир изменила свое русло и потекла на север, Амун превратился в пустыню, а те, кому удалось выжить, бежали прочь. Но могущество крови осталось в почве. Почва обратилась в пыль. И пыль разлетелась по всему миру, люди вдыхали ее и ели, она попадала в их тела в течение столетий.
Глаза Лирит широко раскрылись от удивления.
– И какое воздействие она оказала на людей?
– Мне кажется, она дала им силу веры. – Джек позволил скарабею переползти на другую руку. – Конечно, один человек не мог вдохнуть столько пыли, чтобы она его существенно изменила. Но если таких людей набирались тысячи, и если их вера становилась общей… ну, тогда, моя дорогая, и свершалось волшебство.
Наконец Тревис понял.
– Когда много людей верит в общего бога, он становится настоящим.
– В некотором смысле, – ответил Джек. – Однако все значительно сложнее. Видишь ли, таинства каждого культа рассказывают нам, как определенный мужчина или женщина превратились в бога. Мне кажется, в данном случае дело было несколько иначе. Возможно, они обладали повышенной чувствительностью к древней пыли или поглотили ее в больших количествах. Такие люди, как король Ватрис или юная охотница Ирсайя.
И Мелия. подумал Тревис, которая избежала брака с тираном, обручившись с луной.
Золотой паук устроился на кончике пальца Джека.
– Кровь тайн сейчас покоится в моей руке, – негромко проговорил он. – А еще она есть в каждом из нас, и ждет чуда – нужно только в него поверить.
Тревис почувствовал покалывание в правой руке. Он посмотрел на Лирит и Даржа, но колдунья погрузилась в размышления, а рыцарь смотрел на свои шишковатые пальцы. Тревис протянул руку, и скарабей перебрался на его ладонь.
– Джек, скажи, мы можем вернуться в свое время?
– А почему вам не нравится это?
Тревис прикусил губу.
– Оно замечательное. Просто оно не наше, вот и все. Мы оставили людей, которые нуждаются в нас. – В его сознании возник образ светловолосого мужчины с ослепительной улыбкой, однако через несколько мгновений ему на смену пришла женщина с золотыми глазами. – Пожалуйста.
– Ну, все довольно просто. Ты Повелитель рун, Тревис. И весьма сильный, должен добавить, поскольку получил эту способность от меня. Тебе нужно лишь разбить руну времени.
– А как мне найти руну времени?
– А у тебя ее нет?
– Кончились, – сквозь зубы ответил Тревис.
– О, дорогой, – покачал головой Джек. – Их не так-то просто создать. Нужно немалое число Повелителей рун, чтобы связать такую руну, поэтому их никогда не бывает много. Дай подумать. – Он стукнул себя по лбу. – За семь столетий многое забывается. Дело было вскоре после того, как мы все бежали из Малакора, и я воспользовался Камнем, чтобы попасть на Землю. Но сначала я поговорил с учениками, изучавшими искусство разбивания рун. Они сказали мне, что собираются построить башню на западной оконечности Фол Синфата. Им удалось собрать хорошую коллекцию артефактов. Я практически уверен, что среди них есть и руна времени. Вы можете отправиться в их башню.
– Черная Башня Разбивателей рун? – спросил Тревис, и Лирит с удивлением посмотрела на него.
– Разве они не несут в себе зла? – спросила колдунья. – Я имею в виду Разбивателей рун. Мне кажется, они только и умеют, что разрушать все вокруг.
Джек внимательно посмотрел на нее.
– Вот уж не думал, моя дорогая, что дочь Сайи не знает такой простой истины – невозможно посеять, не собрав урожая, невозможно создать, не разрушив.
Лирит ничего не ответила, но Тревис почувствовал, что она не сводит с него глаз.
– А разве не опасно разбивать руны? – спросил Дарж.
– О да, – ответил Джек. – Очень опасно. Ученики, которые собирались изучать искусство разбивания рун, обладали артефактами огромной разрушительной мощи. Удивительно, что они не совершили ничего ужасного.
– Например? – хмуро спросил Дарж.
– Разбили руну неба или сделали трещину в ткани мира. Верьте, мне мой добрый рыцарь, лучше вам этого не видеть. Множество чудовищ обитают за границами наших миров. Они тысячелетиями дожидаются шанса ворваться к нам.
Тревис посмотрел на Даржа и Лирит.
– Нам нужно отправиться в Черную Башню к Разбивателям рун. Если руна времени существует, то именно там…
Раздался оглушительный грохот.
Сверху донесся приглушенный звон разбитого стекла. Все подняли глаза. Послышался звук глухого удара, и снова грохот.
– Клянусь Вестой <"Богиня римской мифологии. – Примеч. пер.">, мне это не нравится, – пробормотал Джек.
Дарж вскочил на ноги и метнулся к лестнице. Тревис поспешил за ним.
– Лирит, – бросил он через плечо, – пригляди за Джеком.
Колдунья кивнула. Джек нервно погладил мисс Джиневру, поскольку кошечка проснулась от грохота.
Тревис мчался за Даржем по ступенькам. В пансионе воцарилась тишина. Тревис пожалел, что его малакорский стилет остался в комнате. А у Даржа был лишь револьвер без патронов.
Они добежали до коридора третьего этажа. Все двери были закрыты. Дарж распахнул дверь комнаты Лирит – пусто. Затем рыцарь открыл дверь комнаты, в которой жили они с Тревисом.
Ночной ветер холодил разгоряченные лица, под ногами хрустело разбитое стекло. Кто-то разворошил постели, дверцы шкафа и тумбочки открыты.
Дарж выглянул в окно.
– Похоже, вор успел сбежать.
Тревис внимательно осмотрел комнату. Казалось, вор ничего не унес. Кошелек с накопленными деньгами лежал на прежнем месте. Что же взял вор?
Вероятно, у Даржа возникла та же мысль. Оба одновременно посмотрели на потолок. Затем Дарж схватил стул, Тревис встал на него и пошарил за балками.
Его пальцы наткнулись на пустоту. После недолгих поисков он уже не сомневался. Они с Даржем обменялись понимающими взглядами. Голова у Тревиса закружилась, и он едва не упал со стула, но Дарж успел его поддержать.
– Артефакт Врат исчез, – сказал Тревис.

52

Рассвет не принес с собой утешения. Тревис, Лирит, Дарж и Джек сидели за обеденным столом в мрачном молчании. Остальные обитатели пансиона ушли на работу; судя по звону посуды и кашлю, доносившимся из кухни, Лиза и Моди мыли грязные тарелки.
Когда старые часы пробили три, женщины отправились спать, а Тревису и Даржу пришлось убирать разбитое стекло в своей спальне и обшивать досками окно. Лирит установила вокруг пансиона заклинание, которое должно было предупредить их, если кто-то вновь попытается проникнуть внутрь, но даже Дарж не верил, что волшебник явится еще раз. Скирати нашел то, что искал.
Все ли? Тревис засунул руку в карман и нащупал скарабея. Без крови, находящейся у него внутри, артефакт Врат совершенно бесполезен.
Из чего следует, что он вернется. Волшебник не успокоится, пока не получит скарабея.
Лирит приподняла бровь.
– Кофе получился слишком крепким, Тревис?
Наверное, он состроил гримасу.
– Не думаю.
Лирит кивнула и сделала глоток из своей чашки. Тревис сомневался, что кто-то из них сумел хотя бы ненадолго заснуть ночью. Под глазами Лирит появились темные круги, и даже Дарж выглядел более усталым, чем обычно.
Только Джек пребывал в хорошем настроении. На щеках заиграл румянец, глаза задорно блестели. Ничего удивительного – Джек чувствовал слабость с того самого момента, как Тревис появился на Земле 1883 года; его могущество Повелителя рун растянулось на тысячи миль, разделяющие Англию и США. Но теперь Тревис был рядом.
– Должен признаться, Тревис, – заявил Джек с аппетитом хрустя поджаренным хлебом с джемом, – у меня нет ни малейшего представления, чем занять себя в Касл-Сити. Но твое предложение об антикварном магазине пришлось мне по вкусу. Город возник совсем недавно – ему не помешает немного истории.
Тревис потер короткие волосы, выросшие на макушке.
– Это не предложение, Джек. Ты откроешь антикварный магазин. Я точно знаю, поскольку именно там мы и познакомились. Но сначала ты пришел в «Шахтный ствол» и спросил, нет ли антикварных вещей в…
Тревис прижал руку к губам. Кажется, он сказал слишком много.
Может быть, ты должен воздействовать на будущее, Тревис. Может, все события, которые там должны произойти, стали возможными только благодаря тому, что ты попал в 1883 год. Весьма возможно, что если бы вы не познакомились в прошлом, Джек не зашел бы в «Шахтный ствол», и вы никогда не стали бы друзьями, и ты не получил бы Синфатизар и не попал бы на Зею.
И вновь у Тревиса голова пошла кругом. Он чувствовал, что за его рассуждениями кроется что-то очень важное, но никак не мог ухватить ключевую мысль. Это как-то связано с влиянием на будущее. Но прежде чем Тревис сумел довести свои рассуждения до конца, заговорил Дарж.
– Полагаю, скирати слышал наш разговор прошлой ночью. Мне лишь непонятно, как он умудрился так близко к нам подобраться. Ведь я его не заметил. Да и вы, миледи.
Рыцарь посмотрел на Лирит. Джек добавил меда в чай.
– Волшебнику вовсе не обязательно подходить близко. Я плохо знаком с магией юга, но подозреваю, что существуют заклинания, которые позволяют слышать разговоры других людей на расстоянии.
– Из чего следует, что он может слушать нас и сейчас, – разгневанно сказал Дарж.
Джек кивнул.
– Почти наверняка.
– Нет, – возразила Лирит, поставив чашку на стол. – Если он попытается шпионить за нами, то услышит разговор – вот только не наш. Я об этом позаботилась.
Джек улыбнулся Лирит.
– Очень умно, моя дорогая. Мы не в силах помешать ему подслушивать, но благодаря вам сможем выбирать то, что ему следует слышать. Вы очень сильны в искусстве создания иллюзий.
Дарж удивленно посмотрел на Лирит. Но прежде чем он успел что-то сказать, в гостиную вошла Моди. Дарж встал и отодвинул для нее стул.
– Как вам понравился чай, мистер Грейстоун? – спросила она, присаживаясь. – Я купила его у Маккея, но я не знаю, как он называется. Он нисколько не хуже того, который вам нравится – ваш «Зеленый принц».
– "Граф Грей" <"Знаменитый сорт английского чая, в прямом переводе его название значит «серый граф». – Примеч. пер.">, – мягко поправил ее Джек. – И мне очень нравится этот чай, благодарю вас.
Сегодня Моди выглядела немного лучше. Благодаря снадобью Лирит она проспала всю ночь. Из чего следовало, что Моди не слышала забравшегося в спальню Даржа и Тревиса грабителя. Тревис понимал, что им нужно поставить Моди в известность, но его опередил Дарж.
– Боже Всевышний! – воскликнула Моди, прижимая руку к груди, когда Дарж закончил свой рассказ. – Гангстеры в этом городе наглеют с каждым днем. У вас что-нибудь украли?
Джек хотел ответить, но Тревис бросил на него строгий взгляд и сказал:
– Нет.
Моди откинулась на спинку стула и облегченно вздохнула.
– Ну, значит, к вам забрались не воры. Просто вандалы – молодые люди, которые не умеют пить виски. Наверное, они просто швырнули камень в окно.
– Как себя чувствует лорд Барретт? – спросила Лирит, искусно меняя тему разговора.
Улыбка Моди была ласковой и печальной.
– Лиза говорит, что он все еще спит. Его раны начали заживать. Конечно, шрамы останутся, но он и раньше не отличался особой красотой. Его обаяние заключалось в манерах.
Лирит взяла Моди за руку.
– У него красивый голос.
– Вот только услышим ли мы его снова? – Моди покачала головой. – Бедный Найлс. Он за всю жизнь и мухи не обидел. Такие люди не должны страдать. Что тут поделаешь, если Господь создал его не таким, как все.
Моди раскашлялась, и Лирит проводила ее на кухню, где налила воды. Через минуту Лирит вернулась со свежим кофе.
Тревис посмотрел на свои руки, которые лежали на столе.
– Полагаю, – негромко проговорил он, – скирати скоро придет за скарабеем. – Тревис понимал, что становится похожим на Даржа, но ничего не мог с собой поделать. Найлс Барретт не приходил в сознание, Моди умирала, а волшебник заключил союз с Комитетом бдительности. – Больше ему ничего не требуется для того, чтобы вернуться на Зею.
– Ты учитываешь далеко не все факторы, Тревис, – возразил Джек, и его густые брови сошлись на переносице. – Наш враг является волшебником, но не Повелителем рун. Он не сумеет использовать руну времени, чтобы вернуться в свое столетие. И он это прекрасно знает.
Тревис и в самом деле не учел этого фактора. И судя по всему, он оказался в одной компании с Даржем и Лирит.
– Мне неизвестно, чего хочет волшебник, – продолжал Джек. – Но в любом случае в Лондон он приезжал по той же причине. Наш враг задумал какую-то мерзость.
Возражать Джеку никто не стал.
– А ты можешь что-нибудь сделать, Джек? Тебе по силам его остановить?
Тень усталости вновь появилась на лице Джека.
– Не думаю. В любом случае, пока вы здесь, я не обладаю всей полнотой своих возможностей. Боюсь, что из нас двоих настоящим Повелителем рун являешься ты, Тревис.
Сердце Тревиса упало. До сих пор из него получался неважный Повелитель рун. Он с равной вероятностью мог принести вред или решить их проблемы. Однако Лирит и Дарж смотрели на него с надеждой.
– Нужно найти способ отобрать артефакт Врат у волшебника, – сказал он, хотя его голос звучал не слишком убедительно даже для него самого.
Джек взял еще один ломтик поджаренного хлеба.
– А зачем вообще беспокоиться из-за этой ерунды? Почему бы вам не воспользоваться Камнем, чтобы вернуться на Зею?
Тревис похолодел.
– Что?
– А что ты удивляешься? – нахмурившись, спросил Джек. – А как я попал сюда? Три Великих Камня пришли на Зею из другого мира. В некотором смысле, они принадлежат всем мирам. При помощи Камня можно путешествовать из одного мира в другой. По меньшей мере с Земли на Зею, поскольку они находятся близко друг от друга. И постоянно сближаются.
Тревис пожалел, что выпил столько кофе.
– Ты можешь вернуть нас на Зею при помощи Камня, Тревис? – спросил Дарж.
Джек помахал ножом для масла перед носом рыцаря.
– Разве вы не слышали, как я его назвал. Клянусь богами Земли и Зеи, он Повелитель рун. И весьма неплохой, поскольку именно я сделал его таковым. Это в его крови. Ему нужно только отдать приказ.
– Пожалуйста, Тревис, – сказала Лирит. – Нам необходимо вернуть Сарета на Зею. Мне кажется, я знаю, почему ему становится хуже. Дело в ноге, которую отнял у него демон. Демон создан морндари, населяющими Пустоту между мирами. Мы прошли через Пустоту, и рана воспалилась. Боюсь, она пожирает Сарета… – Лирит тяжело вздохнула. – И процесс не остановится, пока он не умрет.
Она протянула руку и коснулась его пальцев.
– Пожалуйста, Тревис, – продолжала колдунья. – Если мы вернемся на Зею, я сумею его исцелить. Но здесь я бессильна. Паутина жизни слишком слаба на Земле, а рядом со мной нет сестер, которые могли бы поделиться со мной силой.
Лирит не понимает, о чем просит. Он не Джек. И не Повелитель рун, несмотря на все, что с ним сделали. Он не хотел обладать могуществом и изо всех сил старался его скрыть. Потому что всякий раз, когда он им пользовался, умирали люди.
Неправда, Тревис. Ты запечатал Рунные Врата.
И поджег людей.
Тревис высвободил руку. Если у него не будет выбора, он обдумает предложение Джека и попытается воспользоваться Камнем. Однако он все еще владеет скарабеем. Им нужно лишь забрать артефакт у скирати. Мысль о встрече с магом пугала Тревиса гораздо меньше, чем необходимость прибегнуть к помощи рун. Стоит ему поверить, что он способен контролировать эту чудовищную силу, он потеряет способность действовать.
Прежде чем Тревис успел ответить Лирит, она вскрикнула:
– Сарет!
Дарж вскочил на ноги.
– Что случилось, миледи?
– С ним что-то произошло, – прошептала она, – Что-то нехорошее.
Дарж насупился.
– Нет, миледи, я уверен, что с ним все в порядке. Всю прошлую ночь шериф Тэннер дежурил в тюрьме, а молодой Вилсон обещал ему помочь. Полагаю, прошлой ночью Сарет находился в большей безопасности, чем мы.
– Ты ошибаешься, – резко возразила Лирит.
Колдунья отрешенно смотрела в пространство, и Тревис понял, что она видит то, что скрыто от остальных.
– В чем дело? – спросил Тревис.
Лирит встала.
– Я должна пойти в тюрьму.
Тревис понимал, ничто не сможет остановить Лирит.
– Дарж, не выпускай ее из виду. Джек, оставайся с Моди. Не выходи из пансиона, ты меня понял?
Возможно, Тревис и в самом деле гораздо лучше контролировал свое могущество, чем ему казалось, поскольку Джек лишь кивнул. Лирит и Дарж уже выходили на улицу, и Тревис бросился за ними, схватив на ходу шляпу.

Солнце только что перевалило через горы, и Тревис тут же вспотел. Вскоре он догнал Даржа и Лирит, и они вместе побежали по грязной улице. Когда они добрались до тюрьмы, все выглядело спокойно; на улице было тихо. Дарж распахнул дверь и первым вбежал внутрь.
Голова шерифа Тэннера лежала на столе в луже желтой рвоты. Он не двигался.
– Сарет! – крикнула Лирит и бросилась к приоткрытой двери в тюрьму.
Лирит распахнула дверь, но Тревис уже не сомневался, что камера Сарета окажется пустой. Лирит застонала и упала на колени.
Дарж подбежал к Тэннеру и приложил пальцы к его шее.
– Тэннер жив, но сердце едва бьется.
Тревис заставил себя сделал несколько шагов вперед. Что случилось с шерифом? На столе осталась стоять недопитая чашка с кофе. Дарж усадил Тэннера, но его голова безвольно опустилась к плечу.
– Лирит, – позвал Дарж, – вы должны посмотреть Тэннера.
Колдунья раскачивалась из стороны в сторону и тихонько стонала, по смуглым щекам текли слезы.
Неожиданно Тревис обратил внимание на то, что дверь в соседнюю комнату приоткрыта. Он вошел. Здесь, на небольшом очаге шериф Тэннер и его помощники варили себе кофе.
Очаг и кофейник были холодными. Тревис заметил какой-то блеск и опустился на колени. На полу валялись две стеклянные бутылочки. В одной на дне осталась густая жидкость. Он поднял бутылочки и тут увидел, что в камине валяются полусгоревшие листы бумаги. Он отставил бутылочки в сторону и вытащил обгоревшие листы. На одном из них Тревис разглядел изображение человека в черной шляпе, стреляющего в шерифа со звездой на груди.
Тревис похолодел. Он схватил бутылочки и бумагу и вернулся в главную комнату. Лирит немного успокоилась, хотя ее лицо оставалось пепельно-бледным. Она осматривала Тэннера, а Дарж молча наблюдал за ней. Лирит приподняла веко шерифа; зрачки были сильно расширены. Она взяла в руки чашку с кофе и понюхала.
– В кофе полно опия, – сказала она. – Гораздо больше, чем в его обычной дозе.
– О чем вы говорите? – воскликнул Дарж.
– Я полагаю… шериф Тэннер сделал это сам.
– Нет, – покачал головой Тревис, прежде чем Дарж начал протестовать. – Его обманули.
Он поставил бутылочки на стол, а рядом положил листок.
Дарж сразу же узнал картинку из книги, которую читал помощник Вилсон.
– Предательство! – прошипел рыцарь, сжимая кулаки.
– Посмотрите, – сказала Лирит, нагибаясь над Тэннером. – У него что-то в кармане.
Колдунья вытащила маленький листок и развернула его. Она быстро пробежала его глазами и вздохнула.
– О, Сарет, прости меня за то, что я не пришла раньше.
Листок выпал из ее ослабевших пальцев на стол. Тревис посмотрел на него и впервые в жизни пожалел, что умеет читать. Аккуратно написанные буквы сложились слова.
«Принесите золотого паука в «Бар Эль-Ранчо» на закате пятницы, если вы хотите увидеть цыгана живым».

Предыдущая страница 15 Следующая страница


Кровь тайны 16

53

Тревис и Дарж принесли Тэннера в «Голубой колокольчик», приспособив широкую доску в качестве носилок. Лирит накрыла его одеялом, чтобы не привлекать внимания. Сначала Тревис боялся, что им будет не донести Тэннера. Однако тело шерифа оказалось совсем легким – факт, вызвавший у Тревиса, скорее, тревогу, чем облегчение, – и Дарж смог бежать почти всю дорогу.
Рассказать Моди о том, что произошло, оказалось еще труднее. Она не ахнула и не стала плакать. Просто смертельно побледнела и молча опустилась на диван, отрешенно глядя перед собой.
– Я не хочу его видеть. Я не хочу его видеть таким, распростертым на носилках. Только не Барта.
Она мучительно закашлялась, Лиза обняла ее за плечи и принялась растирать Моди спину, а Тревис и Дарж понесли Тэннера наверх.
– Нет, не нужно! – умудрилась прошептать Моди между приступами. – Положите его на мою постель.
Они отнесли Тэннера в комнату Моди, а Лирит побежала наверх. Вскоре колдунья вернулась с кучей бутылочек, купленных в аптеке. Она повернула Тэннера на бок, закинула ему голову назад и пальцами очистила ему рот и горло. После этого его дыхание стало спокойнее, хотя оставалось поверхностным и слишком частым. Затем Лирит высыпала в чашку порошок из пакетика и налила туда теплой воды.
– Помогите мне, – сказала она, обхватив рукой шею Тэннера.
Дарж помог ей усадить шерифа, и колдунья аккуратно влила лекарство ему в рот.
– Что это? – спросил Тревис.
– Аптекарь называет его наперстянкой, но мне это растение известно, как сердечное сусло.
– И как оно действует?
Лирит продолжала осторожно лить лекарство.
– Я полагаю, что большая часть опия вышла из организма сэра Тэннера. Тут ему повезло – в противном случае он бы умер. Тем не менее довольно много этой дряни попало в кровь. Опий увеличивает скорость биения сердца. Оно может не выдержать. А мое лекарство его замедлит.
– Звучит неплохо, – сказал Тревис, чувствуя, как в его душе возрождается надежда.
– Теперь все зависит от того, сколько опия попало в кровь. Если доза моего лекарства окажется слишком маленькой…
– А если слишком большой? – спросил Дарж.
– Тогда сердце остановится.
Лирит поставила пустую чашку; ей удалось перелить всю жидкость в рот шерифа. Дарж помог ей уложить Тэннера на постель.
– Что теперь? – спросил Тревис.
– Теперь будем ждать, – ответила Лирит.
Тревис прикусил губу. Почему за долгие часы занятий он не пытался выучить руну врачевания? Возможно, такой руны не существует. Вот почему на Зее живут не только Повелители рун, но и колдуньи – чтобы исцелять мир после того, как волшебники разорвут его на части.
А как насчет Синфатизара, Тревис? Тебе известно, что Камень способен выбирать между состояниями. Жизнь или смерть, сеет или тьма. В этом и заключена его магия. Он превратил демона в камень. А фейдримов в эльфов.
Но какое воздействие он окажет на человека? Тревис знал, что прикоснуться к Великим Камням и уцелеть может только Повелитель рун.
Они вышли из спальни Моди и вернулись в гостиную.
– Как он? – спросила Моди, не поднимая глаз.
Лирит вздохнула.
– Будем знать к заходу солнца.
– Ну, тогда нет никакого смысла сидеть здесь – у меня полно работы. – Моди оперлась на трость и встала, – Пойдем, Лиза. Я помогу тебе с обедом.
Тревис опустил голову. На закате решится судьба Тэннера. А еще через два дня они узнают, что с Саретом. Но почему волшебник заставил их ждать три дня? Почему не хочет, чтобы они принесли скарабея сегодня?
– Он что-то замышляет, – заявил Джек, входя в гостиную.
Тревис чуть не выскочил из своих сапог.
– Ты читаешь мои мысли?
– Я не виноват, если ты рассуждаешь вслух, – обиженно ответил Джек. Он что-то держал под мышкой. – Если тебя интересует мое мнение, то у тебя есть неприятная склонность к сентиментальности.
– Так что же планирует маг?
Джек помрачнел.
– Я связан с тобой, а не с ним, Тревис. У меня нет ни малейшего представления о его намерениях. Однако одно не вызывает сомнений – он тебя боится.
– Боится меня? – не веря своим ушам, переспросил Тревис.
– И правильно делает. Ты ведь Повелитель рун. В противном случае он бы давно украл скарабея. Скирати боится вступать с тобой в прямую схватку, поэтому он тщательно спланировал обмен Сарета на скарабея.
Джек говорил разумные вещи. Но что задумал маг? Как же Тревису хотелось проникнуть в его планы, чтобы спасти Сарета. Тревис прекрасно понимал, что жизнь Сарета не имеет для скирати ни малейшей ценности – так, фишка в большой игре. Как только маг получит скарабея, Сарет умрет.
Джек уселся на диван и развернул свежий номер «Вестника Касл-Сити», который принес с собой.
Тревис посмотрел на газету.
– Где ты ее взял?
– У мальчишки на улице. – В голосе Джека появилось раздражение. – Тебе не о чем беспокоиться – я не нарушил твоего достаточно грубого приказа не покидать пансион. Он подошел к крыльцу, а я наклонился через перила. Я решил, что нам не помешает знать новости. – Он пролистал несколько страниц. – Вот только в этой жалкой газетенке нет ни одного словечка про Лондон.
Тревис не слушал, что говорит Джек. Он неотрывно смотрел на заголовок, напечатанный крупными буквами на передней странице:

УБИЙЦА СБЕЖАЛ ИЗ ТЮРЬМЫ

В два прыжка Тревис пересек комнату и вырвал газету из рук Джека.
– Боги, кто только тебя воспитывал? – воскликнул Джек, но Тревис не обратил на него никакого внимания.
Он держал в руках сегодняшнюю газету. Тревис быстро просмотрел статью, Лирит и Дарж подошли к нему поближе и стали читать, заглядывая ему через плечо. Тревис успел осмыслить всего несколько обрывков, и голова у него закружилась.
…хладнокровный убийца… предположительно вооружен и очень опасен… никто не станет винить честного гражданина, застрелившего его, поскольку речь пойдет о самозащите…
Тревис отбросил газету.
– Джек, когда ты ее купил?
– Вскоре после того, как ты убежал, – ответил Джек. – А почему ты спрашиваешь?
Тревис посмотрел на Даржа и Лирит.
– Газета напечатана несколько часов назад. Из чего следует, что им известно о событиях в тюрьме. Значит, Мортимер Хейл – издатель газеты – руководит Комитетом бдительности. И он заключил союз с магом.
Дарж покачал головой и положил руку на плечо Лирит.
– Мы вернем Сарета, миледи.
Она вздернула подбородок, и ее голос стал таким же жестким, как и выражение глаз.
– Да, мы его вернем.
Но как? Тут у Тревиса возникла новая идея.
– Дарж, ты знаешь, где расположен «Бар Эль-Ранчо»? Не принадлежит ли он по чистой случайности Мортимеру Хейлу?
Рыцарь скрестил руки на груди.
– Точно не знаю, но могу выяснить.
Тревис кивнул; других идей не было. Лирит вернулась в спальню, чтобы посмотреть, как чувствует себя Тэннер, а Джек поднялся наверх, обещав кое-что принести для Тревиса.
– Ты понимаешь, что там будет ловушка, – сказал Дарж, когда они остались с Тревисом наедине. – Неизвестно, сколько человек будет нас поджидать – по меньшей мере Джентри, Эллис, Хейл и Вилсон.
Тревис сглотнул.
– Люди меня тревожат меньше всего.
Судя по выражению глаз Даржа, рыцарь понял, что имел в виду Тревис. У волшебника было достаточно времени, чтобы создать еще несколько монстров вроде Кэлвина Мюррея.
– Я должен идти в офис шерифа, – сказал Дарж.
Тревис схватил его за руку.
– Ты не должен, Дарж. Ты не являешься шерифом города.
– Нет, до тех пор, пока Тэннер не придет в себя, я исполняю его обязанности. – Дарж сделал несколько шагов к двери и остановился. – Я буду осторожен, Тревис.
Тревис не смог найти подходящих слов, только сжал руку рыцаря, и тот ушел.
Через минуту появился Джек. В руках он держал переплетенный в кожу дневник.
– Что это? – спросил Тревис.
– Книга, о которой я упоминал. Я работаю над ней много лет, для собственного удовольствия. В ней немного истории, но в основном речь идет о магии. Возможно, она окажет на тебя вдохновляющее действие. – Джек улыбнулся. – Тебе ведь нужно готовиться к схватке с магом.
Тревис стиснул зубы – содержимое желудка устремилось на свободу, но Джек посчитал, что его друг улыбнулся. Он вложил книгу в руки Тревиса.
– Береги книгу, Джек. Другого экземпляра у меня нет.
Джек поднялся в свою спальню, чтобы отдохнуть. Лирит сидела рядом Тэннером, сжимая пальцами его запястье, она даже не повернула головы. Моди и Лиза готовили на кухне обед. Тревис понимал, что будет им только мешать, поэтому вернулся в гостиную. Поскольку ему было нечем заняться, он открыл книгу Джека и начал читать.

Тревис не знал, на каком языке написана книга, но у него возникло ощущение, что он очень древний и сухой. Однако при помощи кусочка серебряной монеты, лежащей у него в кармане, – а также огрызка карандаша, которым он водил по строчкам, чтобы их не терять, – ему удавалось разбирать беглый почерк Джека.
Книга завораживала. И ужасала. В ней содержались отрывки, посвященные Войне Камней и истории Малакора, но внимание Тревиса привлекли легенды о Повелителях рун. Прошлой ночью, когда Джек рассказал им о руне времени, Тревис подумал, что связать ее – не говоря уже о том, чтобы разбить – одно из величайших деяний Повелителей рун. Теперь он знал, что ошибался.
Ели верить книге, Железные Клыки – горные кряжи, граничащие с Имбрифайлем с юга, когда-то были лишь цепочкой холмов. Однако после того как Ультер победил Бледного Короля, тысячи Повелителей рун произнесли руну Фал, и горы устремились ввысь, превратившись в непроходимую стену – Имбрифайль стал тюрьмой.
Но это лишь одно из множества чудес, сотворенных Повелителями рун. Они возводили замки – при помощи одной единственной руны Сар, потом связывали руну камня так, что вырастала цитадель, превосходящая крепость, построенную Руками человека. Они украсили звездным светом камни самой высокой башни Малакора, чтобы он сияла, точно маяк в ночи. И обращали магию на себя, и даже самые слабые из них жили более ста лет.
– Неужели и я могу творить подобные чудеса? – прошептал Тревис.
И ему показалось, что он слышит хор далеких голосов:
Да, мы можем…
Тревис продолжал читать, перевернул очередную страницу…
…И возбуждение исчезло, оставив лишь пустоту в груди. Слова на странице горели у него перед глазами яркими сполохами.

Повелители рун прекрасно знали, что его появление предсказано богами, драконами и колдуньями, обладающими даром Предвидения. Тот, кого называют Разбиватель рун, уничтожит руну Зеи, первую руну, произнесенную Кузнецом Миров, который связал ее с Рассветным Камнем в самом начале времен. Так что Первая руна станет Последней руной, поскольку после того, как она будет разбита, все исчезнет.

Получается, что чудеса, сотворенные рунной магией, не имеют никакого значения. Ничто не имеет значения, если ему суждено уничтожить Зею.
Неужели нет выхода? Даже здесь, в Касл-Сити, ему не избежать напоминаний о своем предназначении. Вани и аль-Мама Сарета сказали, что у него нет Судьбы, но разве такое возможно? Разве не судьба распоряжается всем? Он сжал в руке карандаш и ткнул им в открытую книгу, словно хотел вычеркнуть страшные слова. Но вместо этого начал быстро писать на полях. Затем отбросил карандаш и захлопнул книгу.
Тревис встал. В гостиной стало жарко; ему не хватало воздуха, и он понял, что должен выйти на улицу. После коротких колебаний Тревис засунул книгу в задний карман, вышел из пансиона и быстро зашагал по улице Гранта.
Тебе не следует так поступать. Никто не знает, с кем ты можешь случайно встретиться – с Джентри, Эллисом, может быть, даже с самим Хейлом. Маг наверняка приставил кого-то следить за тобой.
Вряд ли они на тебя нападут, верно? Скирати собирается заманить тебя в ловушку, и он слишком умен, чтобы позволить своим приспешникам разрушить тщательно разработанный план.
Тревис вдруг ощутил удивительную легкость и беспечность и уверенно зашагал дальше. Вскоре он уже вышел на Лосиную улицу.
На главной улице города было пустынно, будто жители Касл-Сити почувствовали приближение страшных событий и попрятались по домам, дожидаясь, когда беда пройдет стороной. В лавках не толпились люди, многие салуны не работали, а владельцы некоторых даже посчитали необходимым заколотить окна. «Крестовый поход за Чистоту» сделал свое дело. Комитет бдительности растоптал все грехи в городе. А вместе с ними и последние искорки жизни.
Внимание Тревиса привлек лист бумаги, прибитый к столбу. Очередная заповедь? Он подошел поближе и увидел знакомый плакат, который висел в задней части салуна.

РАЗЫСКИВАЕТСЯ ЖИВЫМ ИЛИ МЕРТВЫМ
ТАЙЛЕР КЕЙН, УБИЙЦА

Тревис сорвал плакат с гвоздя, сложил его и засунул в нагрудный карман рубашки. Может быть, стоит зайти в тюрьму, чтобы проведать Даржа. Впрочем, Тревис сомневался, что сейчас там могут возникнуть какие-нибудь проблемы. У него вдруг появилось ощущение, что в Касл-Сити не осталось людей.
Затем он заметил толпу, собравшуюся возле черного фургона.
Тревис обнаружил, что медленно приближается к толпе. Фургон стоял на перекрестке Лосиной улицы и какого-то переулка. Прямоугольное сооружение с круглым оконцем на боку; черные лакированные панели облупились и покрыты пылью. Сначала Тревис подумал, что это дилижанс. Но потом сообразил, что форма, цвет и слишком маленькое окошко говорят о другом: фургон и в самом деле перевозил пассажиров – в гробах.
Уныло понурив головы, перед фургоном стояли две тощие кобылы. Казалось, им не под силу протащить фургон и несколько ярдов, не говоря уже о горных перевалах. Два десятка человек, собравшихся вокруг фургона, выглядели ничуть не лучше. Судя по оборванной одежде, старатели и прачки. На усталых лицах не осталось сил ни на надежду, ни на отчаяние.
Когда Тревис подошел к толпе, ветер изменил направление и Тревис услышал голос. Он гремел, словно гром с ясного неба. Тревис сразу его вспомнил. Он обогнул толпу и увидел оратора.
Дверь в задней части фургона была широко распахнута, а на деревянных ступеньках стоял мужчина. Когда Тревис видел его в прошлый раз, он выглядел точно так же. Кожа напоминала пожелтевший от времени пергамент, натянутый на скелет, а черный костюм, казалось, только что извлекли из могилы. В одной длинной руке он держал широкополую пасторскую шляпу, а другой, сжатой в кулак, потрясал над головой.
– …и нет никакого смысла надеяться, что дела пойдут лучше, – продолжал громогласно вещать брат Сай. – Надежда села на последний поезд, уходящий в Денвер, и не думайте, что она будет оглядываться. Вы остались одни, и вам не на кого рассчитывать. – Тут в черных глазах проповедника появилось хитрое выражение. – Если только вы не захотите сами помочь себе.
– А что мы можем сделать? – выкрикнул один из старателей. – Я больше не в силах поднимать кирку. Мои легкие – мне кажется, что они горят в огне. Но если я перестану работать на руднике, мои жена и дети умрут от голода.
– Что вы можете сделать? – взревел брат Сай, выпрямляясь во весь свой огромный рост, так что толпа невольно отступила на шаг. – Плюнуть в лицо Смерти, вот что вы можете сделать. Вы можете выбрать участок для собственной могилы, а потом сплясать на нем. Вы можете смеяться до тех пор, пока у вас хватит дыхания, а когда оно кончится, вы будете знать, что потратили его не зря.
Женщина подняла вверх руки.
– Звучит замечательно, но вряд ли таким способом мы сможем заработать себе на хлеб.
Брат Сай рассмеялся.
– Не сможете, мадам. Вы правы. Мои слова вас не исцелят, и не накормят, не сделают богатыми, и не дадут то, чего у вас нет.
– Тогда зачем нам тебя слушать? – крикнул мужчина, подняв кулаки над головой.
– Потому что, – раздался тихий голосок, – он говорит правду, которой боится большинство жителей вашего города. И только у вас хватило смелости прийти его послушать.
Толпа притихла. Брат Сай спустился на землю, а в дверях катафалка появились девочка и женщина. Волосы девочки были такими же черными, как платье, а на лице розовощекого ангела сияли фиалковые глаза. На женщине было точно такое же платье, как на девочке, с высоким воротом и без всяких украшений, но пышные рыжие волосы свободно спадали на плечи, огненными сполохами окружая лицо. В глазах читалась боль.
Девочка сложила маленькие руки.
– Только мошенник предлагает надежду там, где ее нет. Только Дьявол берет тебя за руку, чтобы повести к радости, когда единственная тропа усеяна шипами.
– Малышка Саманта говорит мудро, – вновь вступил брат Сай, теперь его голос стал скрипучим, но его продолжали внимательно слушать. – Я хочу лишь сказать, что вы еще успеете побыть мертвецами. Не ведите себя так, словно вы уже мертвы. Вам дали жизнь вовсе не для этого. Я не в силах . забрать ваши болезни. Я не могу дать вам денег. Но помогу найти правду, а в наши дни она ценнее золота, нужнее воды в пустыне.
Брат Сай замолчал.
– И в чем же она? – спросил мужчина, который перед этим кричал, подняв кулаки.
– О чем ты? – фыркнул проповедник.
– О правде, которую вы обещаете нам дать.
И вновь на лице брата Сая появилась жуткая кривая ухмылка.
– Я не сказал, что открою вам правду. Я лишь обещал помочь ее отыскать. Так я и сделаю, если вы будете меня слушать. Все, что вы можете получить, уже у вас внутри – будь то любовь или страх, смех или горе, безумие или мир. Они в вашей крови. Они родились и умрут вместе с вами. И какой бы стороной ни повернулась к вам жизнь, никто никогда не отнимет то, что у вас в душе. – Ухмылка брата Сая исчезла, и Тревис с удивлением обнаружил, что проповедник смотрит на него. – Такова правда.
– Ветер! – воскликнула сестра Миррим, ее пустые глаза были широко открыты. – Ветер меняется. Я вижу!
Порыв ветра пронесся по Лосиной улице, поднял пыль. Люди, слушавшие брата Сая, повернулись к ветру спиной и начали торопливо расходиться, придерживая руками шляпы, а потом – словно ветер унес всех прочь – куда-то исчезли. Ветер стих, медленно осела пыль. Тревис остался один перед фургоном.
Он заморгал, чтобы избавиться от пыли. Малышка Саманта и сестра Миррим пропали; должно быть, скрылись в фургоне. Брат Сай стоял, словно кривой столб, и молча смотрел на Тревиса.
– Кто вы? – спросил Тревис и сделал шаг вперед. – Вы Старые Боги, не так ли? Вы помогли заманить в ловушку Мога. И сами оказались в ней вместе с ним.
В черных глазах проповедника появилась печаль, но он улыбнулся.
– Не имеет значения, кто мы такие, сын мой. Главное, кем станешь ты.
Однако Тревиса не удовлетворил ответ брата Сая.
– Как вы сюда попали?
– Открылся новый путь. В мире возникла трещина.
– О чем вы говорите?
Брат Сай переплел тонкие пальцы.
– Ты и сам знаешь, сын мой, что две вещи не могут находиться в одном и том же месте. Пришлось сделать проход, создать один из двух возможных путей отступления. Камни могущественны, но они совсем не так умны, если ты понимаешь, о чем я говорю.
Тревис засунул руку в карман и нащупал гладкую поверхность Синфатизара. Он услышал далекие раскаты грома, когда его Синфатизар коснулся Камня Джека. Кажется, Мелия и Фолкен говорили о разрыве? Именно через такой разрыв Новые Боги сумели переправить Грейс на Зею, а Бледный Король выслал вслед за ней своих приспешников. Это его вина, именно он создал разрыв.
– Я всегда разбиваю вещи, – с горечью сказал Тревис.
Проповедник пожал плечами.
– Есть вещи, которые необходимо разбить.
– Но только не весь мир. Я не могу… не стану разбивать Зею.
– А что, если такова твоя судьба?
Он посмотрел в жесткие глаза проповедника.
– У меня нет судьбы.
– У всех есть судьба, сын мой.
– У меня нет. – Тревис поднял руку. – Видите? Ладонь совершенно гладкая. Никаких линий. Никакой судьбы.
Проповедник вздохнул.
– Просто тебе неизвестна твоя судьба. Разве ты сам не видишь, какой замечательный дар получил? Ты сам можешь выбирать свою судьбу.
В ту ночь, когда Тревис в первый раз встретил брата Сая, тот говорил о выборе. И у Рунных Врат Тревис узнал, что лучше сделать неправильный выбор, чем не выбрать ничего. Но ужас не проходил.
– Я не хочу разбивать мир.
– Вот и хорошо, сын мой. Иначе ты стал бы таким, как он.
И Тревис понял, кого имел в виду брат Сай.
– Вы сказали, что появился разрыв. Через него вы попали на Землю. Значит, Мог тоже здесь, не так ли? И теперь ему остается лишь открыть врата, чтобы вернуться на Зею. Таков его план. Или таким он будет.
Брат Сай кивнул.
– Мой брат останется тем, кем он должен быть. Такова его натура. А кем станешь ты, сын мой?
И вдруг Тревис все понял. Решимость пришла на место ужасу. Брат Сай прав; бессмысленно на кого-то надеяться, нужно сделать что-нибудь, пока есть время хотя бы на один вдох. Он вытащил плакат из кармана и развернул его. Из-под очков в проволочной оправе на него смотрело собственное лицо.
– Я стану человеком, объявленным вне закона, – сказал Тревис.
Грохочущий смех брата Сая умчался к далекому небу.

54

В этот вечер Эйрин чувствовала себя за ужином гораздо увереннее. Ее союз с Олдетом так и остался тайной для короля благодаря неожиданной помощи Теравиана. Она несколько раз улыбалась принцу, но тот не реагировал, угрюмо глядя в погруженные в тень углы, словно что-то высматривал.
Эйрин почти весь ужин проболтала с гостящими в замке графами, которых усадили рядом с ней; впрочем, все они пребывали в унылом настроении, и Эйрин их не винила.
Разговор, в основном вертелся вокруг предстоящей войны в Доминионах, а один герцог – чьи земли располагались неподалеку от границ Брелегонда – заявил, будто видел отряд всадников в черных доспехах на черных лошадях.
Место Мелии за столом пустовало, и никто не знал, куда она подевалась. Эйрин решила, что богиня что-то затевает. Впрочем, неудивительно, если бы выяснилось, что Мелия сидит в своих покоях и вышивает. Даже она иногда получала удовольствие от простых вещей. В конце концов, если тебе приходится каждый день в течение двух тысяч лет делать что-нибудь таинственное и важное, это может надоесть.
В отличие от предыдущего вечера Бореас почти не разговаривал с Иволейной. Мрачный взгляд короля был устремлен в пустоту, а королева часто наклонялась к Мирде и что-то ей шептала. Эйрин сгорала от любопытства, ей ужасно хотелось узнать, о чем они говорят; она даже подумала, не сотворить ли соответствующее заклинание, но почувствовала на себе внимательный взгляд Мирды и тут же отказалась от своего замысла.
После ужина она отправилась в покои Мелии. Не успела Эйрин постучать, как богиня совершенно спокойно предложила ей войти.
– Как вам удается узнать, что я стою за дверью? – полюбопытствовала Эйрин, усаживаясь рядом с Мелией у камина.
Мелия улыбнулась.
– Я не колдунья, как ты, но у меня есть кое-какие таланты.
Да уж, кое-какие таланты! Эйрин не ошиблась – на коленях у Мелии лежала вышивка. Однако она не слишком продвинулась в своей работе. Темные круги залегли под янтарными глазами богини, а лицо показалось Эйрин непривычно измученным.
– Вы больны, Мелия?
Эйрин прекрасно понимала, что задала дурацкий вопрос. Мелия – богиня и никогда не простужается. Впрочем, она могла заболеть. Они видели, как это случилось в Спардисе, когда Мелия прикоснулась к бюсту некроманта Дакаррета, в котором содержалась частица Огненного Камня. Эйрин знала, что некоторые виды магии – руны или Великие Камни – оказывают на Мелию отрицательное воздействие.
Мелия выпрямилась.
– Благодарю за заботу, дорогая. Со мной все в порядке. Дело в том…
– Да? – Маленький черный меховой шарик запрыгнул на колени Эйрин, требуя внимания к своей особе громким мяуканьем. Эйрин рассеянно погладила мягкий мех. – Пожалуйста, расскажите мне.
Мелия изучающе посмотрела на Эйрин и кивнула.
– Мне трудно описать ситуацию словами. Такое ощущение, будто за мной кто-то наблюдает. Вот только когда ты поворачиваешься и начинаешь всматриваться в тени, там никого не оказывается.
– Может быть, Маленький народец?
– А почему ты о них вспомнила?
Эйрин задумалась, а потом рассказала Мелии все – о том, как услышала колокольный звон и нашла Олдета, и даже про то, как попросила Паука шпионить за Иволейной. Если она рассчитывала, что богиня будет шокирована, то ее ожидало разочарование. Однако в глазах Мелии появилось любопытство.
– Быть может, мне следует побеседовать с Иволейной, – задумчиво проговорила Мелия, подперев рукой подбородок. – Мы с королевой никогда особенно не дружили, но между нами существовало определенное… понимание. Возможно, Иволейна испытывает такое же беспокойство, чем и объясняется ее плохое самочувствие – частично.
Эйрин понравилась теория Мелии. Поведение Иволейны действительно выглядело несколько странным, как бы она ни разрывалась между обязанностями королевы и колдуньи. Но если Мелия расскажет Иволейне…
Паника в глазах Эйрин была настолько откровенной, что Мелия ободряюще посмотрела на нее.
– Не бойся, дорогая. Я не расскажу Иволейне о нашем маленьком Пауке. Если в замке появился шпион, гораздо выгоднее заставить его работать на нас, чем рассказать о нем королю. Ты поступила правильно.
Эйрин покраснела и склонила голову, но не успела скрыть улыбку. Однако очень скоро улыбка исчезла. Что-то в словах Мелии ее встревожило. Почему они показались ей такими знакомыми?
Потом Эйрин сообразила. Таркис, безумный шут – бывший король Толории – нашептал ей нечто похожее, прежде чем его нашли повешенным. Кажется, он говорил что-то о глядящих на него из тени глазах. И еще какие-то слова. Отдельные обрывки фраз эхом прозвучали в ее сознании.
Опасайся живой и мертвой, ведь тебе не избежать ее паутины…
Она поведала Мелии о своем разговоре с Таркисом.
– Довольно необычно, – заметила Мелия. – С другой стороны, Таркис был безумен. Нет никаких оснований считать, что виденное им имеет нечто общее с тем, что я чувствую сейчас. Не следует забывать, что Ар-Толор почти в пятидесяти лигах отсюда.
Эйрин смотрела на огонь. Мелия, несомненно, права. Бред Таркиса не мог иметь никакого смысла. Если только…
Она подняла голову.
– Мелия, когда вы почувствовали, что за вами кто-то наблюдает?
Леди нахмурилась.
– Дай подумать. Пожалуй, со вчерашнего дня. Утром, да, теперь я вспомнила – во время завтрака ощущение было таким сильным, что я перевернула чашку мэддока. А почему ты спрашиваешь?
Эйрин ощутила, как во рту у нее все пересохло.
– Потому что вчера утром Иволейна прибыла в Кейлавер. Из Ар-Толора.
– Ах, вот оно что, – пробормотала Мелия, и ее глаза засверкали.
Они еще долго говорили, огонь в камине почти догорел, но ничего нового придумать так и не смогли. Тем не менее Эйрин нравилось разговаривать с Мелией. Они беседовали, как равные. Скорее, как друзья.
– Возможно, нам следует воспользоваться услугами твоего маленького шпиона, – сказала Мелия.
Та же мысль возникла и у Эйрин.
– Я скажу ему. Но Олдет работает внутри замка, а Таркис видел тень под открытым небом. Поэтому нам нужен кто-то, кто мог бы вести наблюдение за стенами замка.
– Кого ты имеешь в виду, дорогая?
– Друга, – с улыбкой ответила Эйрин.
Она нашла его на следующее утро возле конюшен, где он проверял седло своего скакуна. Тарус поднял голову и улыбнулся. Он был одет для верховой езды – в кожу и шерсть. День выдался серый и ветреный, шел мелкий снег. Эйрин заметила Таруса из окна и поспешила вниз, накинув поверх платья лишь шаль. Зубы у нее уже отчаянно стучали.
– У вас есть причина, по которой вы так старательно мерзнете с утра пораньше? – спросил рыцарь весело.
– Нет, просто я хотела вас повидать, – продолжая дрожать, ответила Эйрин. – К тому же я, хотя бы на время, буду избавлена от необходимости примерять оранжевое подвенечное платье.
Он почесал рыжую бородку.
– В ваших словах содержится какой-то тайный смысл?
– Не обязательно. Могу я с вами поговорить наедине?
Она посмотрела на других рыцарей, седлавших лошадей.
Охрана Бореаса. Тарус кивнул и завел Эйрин в конюшню, где было теплее и пахло лошадьми.
На лице рыцаря появилось любопытство.
– Что-то не так, миледи? Или вы решили испытать на мне новое заклинание?
– Да, – сказала она. – Точнее, нет, если вас интересует ответ на второй вопрос. Но да – на первый.
– Похоже, холод мешает вам внятно излагать свои мысли.
– Весьма возможно, – не стала спорить Эйрин. – Куда вы направляетесь в такую ужасную погоду?
– В поля.
– Звучит неопределенно.
– Миледи…
– Не имеет значения, сэр Тарус. Честно говоря, меня не интересует поручение, которое вам дал король. Но вы должны кое-что знать обо мне. О нас, колдуньях. – Она заговорила быстро, чтобы поскорее закончить неприятный разговор. – Дело в том, что мы вам не враги. Мы не поддерживаем разные стороны. Сейчас я вам не могу объяснить всего. К сожалению, я и сама не очень понимаю. Но это правда.
Сначала рыцарь был ошеломлен, потом встревожен, но затем облегченно вздохнул.
– Я рад это слышать, миледи. Мне никогда не хотелось, чтобы колдуньи были нашими врагами.
– Но, к сожалению… – перебила Эйрин, – большинство из них… Они сделают все, чтобы помешать воинам Ватриса. Они думают…
Он махнул рукой.
– Да, мы знаем, что о нас говорят. Колдуньи полагают, что мы поможем уничтожить Зею в Решающей Битве.
– Значит, вам известно о Разбивателе рун? – удивленно спросила Эйрин.
Тарус нахмурился.
– Нет, я никогда не слышал о Разбивателе рун. В наших легендах говорится о Молоте и Наковальне.
Эйрин сухо улыбнулась.
– Хотелось бы, чтобы в пророчествах хоть иногда звучали имена.
Тарус фыркнул.
– Да, тогда было бы намного легче. – Он подошел поближе к Эйрин. – Но я смущен, миледи. Сначала вы говорите, что мы не враги, а потом выясняется, что ваши сестры работают против моих братьев.
– Не все, – заявила Эйрин, вздернув подбородок.
Он посмотрел ей в глаза и кивнул.
– Значит, вы предаете колдуний.
Она поморщилась, вспомнив слова, которые произнес дракон Сфитризир.
А вот две дочери Сайи, которые обречены предать своих сестер и госпожу…
– Нет, я не предаю колдуний, – возразила она, стараясь говорить спокойно. – Так поступают другие, вот уже много лет, не желая взглянуть в глаза правде.
Его взгляд стал печальным и понимающим.
– Мне кажется, я вас понимаю, миледи. Среди тех, кто поклоняется Ватрису, есть рыцари, которые слишком много времени проводят в молитвах и песнопениях возле костров, в результате дым разъедает их разум. Они забывают о том, что значит быть воином – мы воюем не ради самой войны, наша задача в том, чтобы защищать и сохранять.
Эйрин невольно улыбнулась. Да, он ее понял.
Тарус притопнул сапогами.
– Мне пора. Пора выполнять поручение короля, как вы его назвали. Так о чем вы хотели меня попросить? Только не делайте вид, что вам ничего от меня не нужно. Мы дали клятву быть честными друг с другом, помните?
– Я хочу, чтобы вы смотрели во все глаза.
– Ну, это совсем нетрудно, миледи. В противном случае я не смогу удержаться в седле.
Она даже не пыталась скрыть обиды.
– Я имела в виду совсем другое.
Эйрин объяснила, что ей нужно, чтобы Тарус обращал внимание на любые проявления необычного. На глаза, наблюдающие из тени.
– А кого вы опасаетесь?
– Я не уверена. Более того, я не знаю, кто это может быть. Мне даже неизвестно, живое ли это существо.
Рыцарь застонал.
– Да, просто замечательно. Значит, я должен следить за неизвестными существами, которые прячутся в тени. Еще немного, и вы скажете, что Маленький народец существует.
Эйрин прищелкнула пальцами.
– Верно – совсем забыла. Не могли бы вы следить и за ними? В особенности возле Сумеречного леса. Мне кажется, они вновь зашевелились, а это может означать только одно: опасность близка, как в день Среднезимья.
На лице Таруса появилось тоскливое выражение.
– Вы говорите серьезно, да?
– Совершенно.
Он вздохнул и низко поклонился.
– Очень хорошо, миледи. Для вас я готов преследовать эльфов и даже попытаюсь отыскать тени. А после того, как мои собратья бросят меня в костер, объявив еретиком, я буду утешаться уверенностью в том, что все мои деяния были разумными и достойными.
– Я уверена, что так и будет, – с улыбкой ответила Эйрин и пожелала рыцарю удачи.

Время до вечера, как и следующий день, прошли быстро. Фарвел задавал бесконечные вопросы относительно предстоящей свадьбы: «Сколько девушек должно присутствовать? Какие ваши любимые цветы? Что лучше подавать – мед или вино?» Эйрин старательно на них отвечала. В одном ей ужасно повезло: королевские красильщики не сумели покрасить все в оранжевый цвет, поскольку лучшие краски нужного оттенка доставляли из Эридана, торговля с которым прекратилась год назад. Изо всех сил делая вид, что ужасно разочарована, Эйрин поставила Фарвела в известность, что готова согласиться на голубой, оставив оранжевый лишь для отделки.
После очередной беседы с сенешалем тень за одной из статуй превратилась в Олдета, возникшего так неожиданно, что Эйрин прижала руки к груди.
– Тебе нравится пугать людей?
– Что-то не так? – удивился Паук.
Она бросила на него такой свирепый взгляд, что его улыбка исчезла.
К несчастью, шпиону почти ничего не удалось узнать об Иволейне. Королева большую часть времени проводила в своих покоях, где до нее было трудно добраться.
– Ваши сестры обладают способностью видеть то, что остается скрытым для других, – с обидой проворчал Олдет. – Долгие годы тренировок оказываются бесполезными, коли вам достаточно щелкнуть пальцами, и я тут же начинаю светиться.
– Ну, не все так просто, как тебе кажется, – заявила Эйрин, прекрасно понимая, что Паук прав.
Если бы он слишком долго находился рядом с Мирдой и Иволейной, одна из них обязательно почувствовала бы его присутствие.
И все же, Олдету удалось выяснить несколько любопытных фактов. Во-первых, король Бореас и королева имели еще одну беседу в зале совета, и их встреча завершилась ссорой.
– Мне не удалось подобраться к ним так, чтобы послушать, о чем они говорили, – сказал Олдет, и в его серых глазах промелькнул гнев. – У входа стояла стража, о чем я, естественно, знал заранее, но, кроме того, король разместил своих людей возле потайной двери, ведущей в зал совета. И я хочу спросить у вас, миледи, какой смысл в потайных дверях, если ставить возле них охрану? Это оскорбление для всех шпионов. Почему я должен давать королю Бореасу…
– Олдет, – прервала Паука Эйрин, – расскажи о беседе.
Шпиону пришлось рассказать о том, что ему удалось услышать из-за окна, где он устроился в ужасно неудобной позе. Король и королева говорили о войне, что совсем не удивило Эйрин – ведь Брелегонд находился в руках Рыцарей Оникса.
– И все? – сказала Эйрин.
– На подоконниках сидят голуби. Проклятые птицы ворковали мне прямо в ухо. Но все же я расслышал, как король упоминал своего сына, Теравиана. Кажется, это ваш будущий муж? Ну, не знаю, что именно он сказал о принце, только тут начался спектакль. Иволейна отвесила пощечину Бореасу.
– Она дала ему пощечину? – потрясенно переспросила .Эйрин.
– Именно. Его щека покраснела – и вовсе не от удара, уверяю вас. Он затрясся, казалось, еще немного, и Бореас ее задушит. Королева произнесла еще несколько слов, которые я не сумел разобрать. Но затем она проговорила фразу, которая разнеслась по всему залу. После чего развернулась и ушла.
– И что же она сказала?
– Она заявила: «Я не позволю тебе принести его в жертву, как одного из своих быков».
Эйрин задумалась. Говорила ли королева о Теравиане или речь шла о ком-то другом?
– Кажется, ты говорил, что тебе удалось разузнать кое-что еще?
Шпион кивнул.
– Королева ежедневно отправляет послания в Ар-Толор. Полагаю, они предназначены для ее советницы, леди Трессы.
– Как странно. Интересно, почему она не говорит с Трессой при помощи…
Она замолчала, но было уже слишком поздно.
– Значит, колдуньи могут говорить друг с другом при помощи заклинания, даже если между вами много лиг пути.
Эйрин вздохнула.
– Далеко не все из нас.
Несмотря на многочисленные попытки за последние два Дня, она все еще не могла выйти при помощи Паутины жизни дальше сада замка. Всякий раз оказывалось, что нити заставляют ее блуждать по кругу.
Вот только, почему они тебя обманывают, Эйрин? Мирда говорила, что магия Дара не может лгать.
Из чего следовало, что обман заключен в самой Эйрин.
Послышались шаги. Эйрин узнала шаркающую походку лорда Фарвела.
– До встречи, миледи, – проговорил Олдет и в следующее мгновение исчез за мерцающим серым плащом.
Далеко не сразу ей удалось вырваться из лап лорда Фарвела – на сей раз он интересовался, каких птиц она предпочитает, голубей или лебедей, причем Эйрин так и не поняла, о чем идет речь: вкусовых качествах птиц, или их декоративных достоинствах. На всякий случай Эйрин заявила, что ей нравятся и те, и другие. Покачивая головой, Эйрин поспешила в покои Иволейны и Мирды – пришло время очередного урока.
По пути она заметила Теравиана, но он быстро свернул в боковой коридор и исчез. Казалось, после их разговора принц начал ее избегать. Наверное, Теравиан наслаждался последними » часами свободы. На следующий день наступало полнолуние – день, когда Эйрин должна сообщить сестре Мирде о своем решении, – а вечером состоится праздничный пир, на котором будет объявлено о помолвке Эйрин и принца Теравиана.
Эйрин все еще не поняла, как Теравиану удалось ее выследить. Неужели принц обладает даром Предвидения? Если Иволейна так думает, тогда понятно, почему она поссорилась с Бореасом. Возможно, их планы относительно принца не совпадают. Интересно, а какие у них планы?
Эйрин не знала. Однако предполагала, что в посланиях Иволейны к Трессе содержался ответ на этот вопрос. Только по одной причине королева могла рискнуть доверить свои слова бумаге. Она боялась, что их могут подслушать, если она воспользуется нитями Паутины жизни. Из чего следовало, что Лиэндра действительно до сих пор в Ар-Толоре.
Возможно, в посланиях содержится какая-то информация о теневом совете колдуний, подумала Эйрин с растущим возбуждением.
Но как это связано с Теравианом? Эйрин никак не могла придумать ничего разумного. Однако ей очень хотелось взглянуть на одно из посланий; возможно, ей было бы легче принять важное решение – присоединяться к теневому совету колдуний или нет.
Когда Эйрин вошла в покои королевы, Иволейны не было, но сестра Мирда ее ждала. Однако урок опять привел к разочарованию. Эйрин безуспешно пыталась продвинуться как можно дальше при помощи Дара, но все ее попытки привели к тому, что она оказалась в овечьем загоне замка.
– Я не понимаю, Мирда. Со мной что-то не так? Я знаю, что Паутина не может лгать. Так почему же я сама себя обманываю?
– Успешнее всего мы обманываем сами себя, – ответила сестра Мирда, наливая в чашку чай из плодов шиповника. – Как часто мы уговариваем себя сделать то, что в глубине души считаем невозможным? Слушать правду Паутины жизни – значит услышать правду своей души. Боюсь, ты еще не готова.
Эйрин разочарованно показала головой.
– Но я хочу. Я знаю, что далека от совершенства, Мирда. Мне известно, что другие смотрят на мою руку и находят ее ужасной, но я больше не переживаю. Рука – часть моего тела, и я готова принять ее такой, какова она есть. Вот почему я перестала ее прятать. Разве я не поступаю честно?
– Да. И я горжусь тобой. – Мирда сделала несколько глотков чая. – Но есть и другое, существуют проблемы, на которые ты закрываешь глаза. Ты что-то забыла.
За окном солнце медленно уходило за линию горизонта, и в комнату вползла тень. Темнота заставила Эйрин вспомнить слова, которые она впервые услышала в одном из тесных фургонов морнишей возле Ар-Толора.
Видите женщину, которая так гордо скачет на своей лошади? Все восхищаются ее красотой, хотя боятся ее меча. Однако всегда приходится платить за обладание властью. Видите? Она не замечает бедняка в траве, попавшего под копыта ее коня.
Да, Эйрин видела нарисованную старой гадалкой картину: гордая королева в голубом с мечом в руке выезжает из замка с семью башнями. Она напомнила ей видение, возникшее в кувшине с водой, которое показала ей королева Иволейна. Вот только в нем не было лежащего в траве мужчины с закрытыми глазами.
И вновь в ее сознании прозвучал скрипучий голос старой морниш:
Ты забыла о тех, кто страдал ради тебя…
И, как могучая прибойная волна, на Эйрин накатили воспоминания. Знойный день прошлого лета, побег из Кейлавера на восток вдогонку за Грейс. Ей удалось уговорить Лирит составить ей компанию. Однако их отсутствие будет скоро обнаружено. Необходимо найти способ сбить рыцарей короля со следа. Ее растущее могущество легко справилось с трудной задачей. Она поговорила с молодым слугой, заронив в его разум маленькое зернышко, – теперь, когда его начнут расспрашивать, он скажет, что видел, как леди Эйрин ускакала из замка на запад.
Тошнота подкатила к горлу. Вот почему он показался ей таким знакомым, несмотря на бессмысленное выражение лица и шрам на черепе.
Пожалуйста, не нужно его снова бить. Мой брат не хотел. Я прошу вас, миледи…
Теперь Эйрин понимала, что она скрывала от самой себя и от мира. Вовсе не уродство своей правой руки. Она прятала уродство собственной души.
Эйрин опустилась на колени, грудь мучительно ныла, и она вдруг отчаянно зарыдала.
– О, Мирда, что я наделала?
Глаза колдуньи были полны печали, но она нежно прикоснулась ко лбу Эйрин.
– Ты только что сказала себе правду, сестра.

55

Эйрин сидела возле окна, мир медленно погружался в сумерки.
– Я думала, что они жестоки, Мирда. Эти молодые колдуньи – Белира и ее друзья, которые смеялись надо мной во время Высокого Совета. Когда я столкнулась с ними, мне казалось, что я много лучше, чем они. Но на самом деле это не так. Они говорили гадости, чтобы обидеть меня, а я воспользовалась магией, чтобы сделать им больно, когда они надо мной смеялись. Точно так же я причинила боль слуге.
– Ты не обладаешь даром Предвидения, как твоя сестра Лирит, – сказала Мирда, стоявшая возле камина. Ее лицо, как и всегда, оставалось безмятежным. – Ты не могла знать, что он пострадает. Разве его сестра не говорила, что его случайно ударили по голове?
Эйрин сжала левую руку в кулак.
– Да, но это ничего не меняет. Если бы я все обдумала заранее, то могла бы предвидеть, что его накажут за обман. Однако мне ужасно хотелось догнать Грейс, я ни о чем другом не желала думать.
– А разве твой побег за сестрой Грейс не принес много добра? Разве вы не помогли Разбивателю рун положить конец огненной чуме?
– Это не имеет значения. То, что произошло потом, не меняет совершённого много раньше. Я поступила отвратительно, и в результате мир стал более жестоким.
Мирда кивнула, и хотя ее глаза оставались серьезными, на губах появилась слабая улыбка. Эйрин наконец поняла, что делает Мирда. Каждым новым вопросом колдунья подсказывает ей способ оправдать собственные действия. Однако Эйрин избежала искушения, хотя ей очень хотелось хотя бы чуть-чуть уменьшить боль в груди. Но ее боль – мелочь по сравнению с той, которую она причинила другим. Мирда устроила ей испытание, и Эйрин успешно его прошла, впрочем, какая разница?
– Ты нашла ложь в своей душе, сестра. – Мирда положила руку ей на плечо. – И больше не станешь себя обманывать. Тебе следует еще раз попытаться воспользоваться Паутиной жизни. Теперь ничто тебе не помешает.
Нет, теперь ничто не сможет ее сдержать. Но осталась ли в ней сила? Еще с прошлого Среднезимья Эйрин знала о своей способности причинять людям зло при помощи магии: она убила лорда Леотана. Однако он имел железное сердце, и напал на нее, спровоцировав на ответные действия. Как и Белира вместе со своими подругами, пытавшимися причинить ей боль. Но в чем провинился слуга – его звали Алфин, – почему она обошлась с ним так жестоко? И какая польза от ее могущества, если она использует его, чтобы нести боль и горе другим людям? Может быть, Белира и ее подружки правы, и она самое настоящее чудовище?
– Ты ошибаешься. – Мирда подошла к креслу Эйрин, и ее лицо стало суровым. – У тебя есть выбор. Лишь один путь остается недоступным – ты не можешь отрицать талант, которым обладаешь. Ты очень сильна, сестра, – ты самая сильная колдунья в нашем столетии.
Эйрин выглянула в окно. Наступила ночь.
– Но я не просила могущества. И я его не хочу.
– Тут ты не в силах ничего изменить. Могущество живет в твоей крови. И чем больше ты пытаешься отрицать это, тем меньше можешь его контролировать. И тогда наступит момент, когда оно полностью тебя покорит.
– Но зачем все это? – Эйрин уловила свое отражение в окне: бледное потерянное лицо призрака. – Какая польза от моего могущества?
– Решать тебе, – спокойно ответила Мирда.
И Эйрин поняла, что Мирда права. Сам по себе Дар не является ни добром, ни злом. Только когда колдунья использует свою магию, становится ясно, добро она творит или зло. И вновь Эйрин ощутила острую боль в груди, но поняла, что нуждается в этой боли. В своей гордости она решила, что лучше и добродетельнее других людей. Теперь она будет обращаться к своему могуществу, тщательно обдумывая каждый шаг, не только как колдунья, но и как баронесса – а ведь скоро она станет королевой.
Эйрин встала и посмотрела Мирде в глаза.
– Я должна немедленно поговорить с королем.
Мирда кивнула.
Четверть часа спустя Эйрин вошла в покои Бореаса. Она была спокойна, хотя прежде всякий раз, когда она переступала порог покоев короля, ее мучил страх; однако сейчас Эйрин знала, что ей следует сделать. Король сидел за столом и просматривал пергаменты; наконец он оторвался от чтения и устало поднял голову.
– Я занят, миледи.
– Прошу меня простить, Ваше величество, но я должна вам кое-что сказать. Это очень важно.
Король склонил голову набок и отложил пергаменты в сторону.
– Что случилось, миледи?
– Ваше величество, меня должен услышать кое-кто еще. Вы позволите им войти?
Слова Эйрин удивили Бореаса, но он кивнул. Она подошла к двери и жестом пригласила войти двоих людей. Они осторожно переступили порог, глаза женщины были полны удивления и страха, мужчина равнодушно смотрел перед собой.
Служанка тихонько ахнула, увидев короля, и торопливо склонилась в реверансе.
– Алфин! – прошептала она, дернув юношу за рукав. – Алфин, ты должен поклониться королю!
Она дернула его еще раз, и Алфин медленно наклонился вперед.
– Поднимитесь! – прорычал король.
Молодая женщина живо выпрямилась и вновь дернула брата за тунику, заставив его последовать ее примеру. Юноша бессмысленно смотрел перед собой. Шрам на его черепе был отчетливо виден.
Бореас нахмурил брови, однако его голос прозвучал спокойно.
– Что происходит, Эйрин?
Она сделала глубокий вдох, ожидая, что ей будет трудно подобрать слова. Однако она ошиблась.
– Я причинила этому человеку зло. И его семье.
Молодая женщина – ее звали Алфа, о чем Эйрин узнала, когда отправилась искать ее на кухню, – прижала ладони к щекам.
– Миледи, нет, это…
Король поднял палец, заставив служанку замолчать. Он смотрел на Эйрин.
– Объяснитесь, миледи. И она все ему рассказала, не упустив ни одной детали, не пытаясь ничего скрыть. Король слушал, его лицо обратилось в маску. Наконец Эйрин закончила свой рассказ и приготовилась выслушать его приговор.
– То, что вы рассказали, миледи, огорчило меня, – сказал король, подходя к камину. – Но вы баронесса. И имеете право отдавать любые приказы своим слугам. В том, что вы сделали, нет преступления, которое я мог бы покарать.
Слова Бореаса потрясли Эйрин. Она совершила ужасное преступление. Потом она заглянула в пронзительные голубые глаза своего короля и поняла: она не совершила преступления, за которое мог наказать он.
– Тогда я сама исправлю свои ошибки, Ваше величество.
– Что вы намерены сделать, – миледи?
Она немного подумала.
– Алфину и его семье будет выплачена тысяча золотых. Не из казны Доминиона, а из моего приданого. Кроме того, он получит дом и одного из моих слуг, который будет за ним постоянно ухаживать. У меня всегда будет на одного слугу меньше. Отныне они с сестрой имеют право участвовать во всех пирах в главном зале, а на Весеннем празднике ему будут первым подавать мясо, чтобы я никогда не забывала о том, какой вред я ему причинила.
Алфа перестала бояться. Она лишь молча стояла, раскрыв рот, совсем как ее брат.
– Все будет так, как вы сказали, миледи, – кивнул Бореас.
– Благодарю вас, Ваше величество. – Эйрин повернулась к молодой женщине. – Ты можешь отвести брата домой, Алфа. Завтра я к вам зайду, чтобы обсудить ваш будущий дом и выплату денег.
– Да, миледи, – только и смогла прошептать ошеломленная девушка.
После коротких колебаний Эйрин коснулась щеки Алфина. Она оказалось теплой и вялой.
– Прости меня, – сказала она.
Молодой человек смотрел перед собой спокойно и равнодушно.
Эйрин опустила руку. Алфа взяла брата за плечо и увела за собой.
– Вы правильно поступили, миледи, – сказал Бореас охрипшим голосом. – Придет день, и из вас получится хорошая королева.
Эйрин тяжело вздохнула.
– Сначала я постараюсь быть хорошей дочерью, Ваше величество.
Затем она попросила разрешения удалиться. К своему удивлению, Эйрин обнаружила у двери сэра Таруса. Он был в костюме для верховый езды, рыжие волосы растрепал ветер.
– Что случилось, Тарус? – спросила Эйрин после того, как они вошли в комнату.
– Миледи, помните, вы просили меня быть внимательным. Когда я возвращался обратно из…
Послышался неожиданный звук: кто-то откашлялся. Тарус резко повернулся, его рука метнулась к рукояти меча. Эйрин также обернулась и ахнула. Они были в комнате не одни. Стройный юноша в черном сидел в кресле у камина.
– Привет, – с усмешкой на губах сказал Теравиан.
Тарус быстро убрал руку с рукояти меча и поклонился.
– Ваше высочество! – воскликнула Эйрин. – Что вы делаете в моей комнате?
– Я сказала ему, чтобы он ждал нас здесь, – послышался спокойный голос.
Эйрин уже устала удивляться. Она оглянулась и увидела белоснежное платье Мелии, вплывающей в комнату.
– Мелия, что здесь происходит? – спросила Эйрин. Леди закрыла за собой дверь.
– Кажется, наш добрый сэр Тарус хотел что-то рассказать? Полагаю, нам всем полезно услышать новости.
Рыцарь нахмурился.
– Но я только что вернулся в замок. Как вы могли?..
Эйрин коснулась его руки.
– Тарус, что вы хотели мне рассказать?
Он вздохнул, понимая, что возражать бесполезно.
– Это произошло, когда стали сгущаться сумерки. Выполнив поручение короля, я возвращался в замок мимо круга стоящих камней. Вы знаете, что он расположен возле опушки Сумеречного леса?
Тарус принялся нетерпеливо расхаживать по комнате.
– Вдруг меня охватило какое-то необычное чувство, – продолжал Тарус. – Возможно, дело в усталости, подумал я, и меня подвели глаза, однако я прекрасно понимал, что пытаюсь себя обманывать. Мне показалось, что внутри круга прячется какая-то тень – воздух там был темнее, чем снаружи. Я вспомнил, что вы мне говорили относительно теней, поэтому решил подъехать поближе. И заметил свет.
– Свет? – недоуменно переспросила Эйрин.
Взгляд Таруса стал задумчивым.
– Его трудно описать. Он был подобен летящим от костра искрам или крошечным звездам. Только ярче и гораздо красивее. Казалось, его испускает сам лес, искорки плясали, направляясь в сторону круга камней, окружили его, вошли внутрь. А затем миледи, происходящее показалось мне невозможным!
– Ну, если только показалось невозможным, значит, на самом деле такое вполне возможно, – вмешалась Мелия. – Расскажите нам, что вы еще видели, сэр Тарус.
Рыцарь сглотнул и кивнул.
– Искры света двигались к центру круга, а когда они туда добрались, раздался крик. Он был таким высоким, что я даже засомневался, слышал ли его, но устроившиеся на ночлег птицы взлетели в воздух, а моя лошадь встала на дыбы, и я понял, что животные отреагировали на крик.
Мелия сложила руки на груди.
– И что произошло потом?
– Я не уверен. Все так быстро закончилось, к тому же я пытался успокоить лошадь. Но мне показалось, что искры света устремились обратно в Сумеречный лес и исчезли, а мгла, царившая в круге, больше не отличалась от ночных сумерек. И все же я подъехал к кругу. Там, разумеется, никого не оказалось. Вот только… – Рыцарь содрогнулся. – Все растения внутри круга были мертвы.
Теравиан фыркнул.
– Не забывайте, сейчас вальдат. Все умирает.
– Нет, – возразила Эйрин и подошла к огню. В комнате вдруг стало холодно. – Кусты мелиндис, растущие внутри круга камней, весь год остаются зелеными.
Тарус вытащил из-под плаща сморщенную, почерневшую веточку и протянул ее Эйрин.
– Я оторвал ее от одного из кустов.
Мелия взяла веточку из рук Эйрин.
– Я не удивлена. Смерть неотступно следует за ней.
Она бросила веточку в камин. Веточка вспыхнула и исчезла.
Эйрин удивленно взглянула на Мелию.
– О ком вы говорите?
Мелия взглянула на Теравиана. Однако юноша не отрывал глаз от огня. Наконец она вздохнула.
– Теперь я знаю, кто наблюдал за замком. Она пряталась от меня, но после наступления сумерек я почувствовала, что она ушла. Все произошло именно так, как описал сэр Тарус. На нее напали силы Сумеречного леса, и ее защита дрогнула. Я ощутила ее присутствие перед тем, как она сбежала.
Эйрин никак не могла сообразить, о ком говорит богиня.
– Я не понимаю, Мелия. Кто сбежал?
– Перестаньте прикидываться, – проворчал Теравиан, закатывая глаза. – Она имеет в виду некромантку.

Предыдущая страница 16 Следующая страница


17 Марк Энтони

56

Эйрин очутилась в кресле напротив Теравиана, хотя не сумела вспомнить, когда она в него села. Кто-то вложил ей в руку чашку. Сэр Тарус.
– Выпейте, леди. Вам станет легче.
Эйрин выпила несколько глотков вина с пряностями, поперхнулась, а потом снова поднесла чашку к губам. Разве такое возможно? Как некромантка попала в Кейлавер?
– Я не понимаю, Мелия, – пролепетала она, опуская чашку. – Мы все видели, что Дакаррета уничтожил огонь Крондизара. Как же он мог оказаться здесь?
– Его здесь не было, дорогая. – Мелия разгладила подол белого платья и сделала несколько шагов по комнате. – В течение многих лет мы с Фолкеном подозревали, что Дакаррет не единственный из магов Бераша пережил Войну Камней. Теперь у меня появились доказательства.
Тарус скрестил руки на груди.
– Я не стану делать вид, что понимаю, о чем вы говорите. Но мне бы хотелось знать, кто такая эта ваша некромантка.
Мелия улыбнулась, но улыбка получилась горькой.
– Она не человек, сэр Тарус. Когда-то некроманты были богами – тринадцать богов юга, но Бледный Король сумел соблазнить и развратить их с помощью Старого Бога Мога. Некроманты обрели телесную оболочку, чтобы иметь возможность перейти в мир смертных и выполнять приказы Бледного Короля. Полагаю, Шемаль последняя из всех некромантов. Но даже один некромант может принести неисчислимые бедствия.
Тарус открыл рот, но не смог произнести ни слова. Эйрин понимала, что рыцарь поразился бы еще больше, если бы Мелия рассказала ему другую половину истории: о том, как девять богов юга отказались от своей божественной сущности, чтобы попасть на Зею и бороться с некромантами. Из девяти богов осталась лишь Мелия и старик по имени Тум.
– Шемаль, – прошептала Эйрин, и кровь в ее жилах похолодела от звуков этого имени. – Чего она хочет, Мелия? И что делает в Кейлавере?
– Я бы многое отдала, чтобы знать. Жаль, что здесь нет Фолкена. Шемаль всегда отличалась способностью плести хитроумные интриги. Возможно, она просто следила за мной. Если так, тогда нам не следует особенно тревожиться. Однако нельзя исключать, что она замышляет какую-то подлость.
И вновь взгляд леди обратился к Теравиану. Принц продолжал смотреть в огонь.
– Теравиан, как вы узнали, что некромантка находится в Кейлавере? – спросила Эйрин.
Не отрывая глаз от огня, он махнул рукой в сторону Мелии.
– Она рассказала мне о ней. Сегодня.
Эйрин и Тарус вопросительно посмотрели на Мелию.
– Я предположила, что принц мог что-нибудь видеть или слышать, – сказала Мелия. – И тем самым подтвердил бы мои подозрения. Я знаю, у него есть привычка… видеть то, что не замечают другие.
Теравиан поднял голову, и на его лице появилась злая усмешка.
– Все в порядке. Вы можете сказать «подглядывать». Я не возражаю.
Мелия приподняла бровь.
– Очень хорошо. Я хотела сказать, что у принца есть привычка подглядывать за обитателями замка, он одевается во все черное и, любопытный, словно лисица, следит за всеми.
Теравиан хлопнул в ладоши.
– Мне нравится, когда люди называют вещи своими именами.
– В самом деле, милорд? – спросила Эйрин, – Может быть, вы расскажете нам о том, что вам удалось узнать?
Принц лениво зевнул, словно ему наскучил их разговор.
– Почему бы вам не спросить у своего маленького шпиона? Он здесь рядом – в углу.
Все повернули головы, и из темного угла послышались сдавленные проклятия. Последовал взмах мерцающего плаща и перед ними появился Олдет.
Тарус выхватил меч и бросился вперед, в следующее мгновение острие его клинка оказалось в дюйме от горла шпиона.
– Лишнее движение, и ты мертвец.
– А тебе придет конец прежде, чем ты пошевелишься.
Серебристые глаза Олдета сверкнули, и он выразительно посмотрел вниз. Тарус опустил взгляд и увидел тонкую иглу, почти касающуюся его бедра. На ее кончике виднелась зеленая субстанция неприятного вида.
– Ну, хватит, петухи, – проворчала Мелия, в светлых глазах которой промелькнуло раздражение. – Мы все оценили быстроту, с которой вы можете друг друга прикончить. Но сейчас уберите свои игрушки. Нам нужно обсудить важные вещи.
Тарус фыркнул, отступил на шаг и убрал меч в ножны. Паук мгновенно спрятал иглу под плащ.
– Кто он? – спросил Тарус, сумрачно глядя на Паука.
Эйрин поднялась с кресла.
– Друг. Из Перридона.
Паук низко поклонился.
– Из Перридона? – глаза Таруса сузились. – Значит, он шпион, миледи. Мы должны немедленно сообщить королю.
Эйрин положила руку на плечо молодого рыцаря. Она могла бы без проблем сотворить заклинание; она ощущала легкое гудение его нити жизни. Достаточно на мгновение соединить его нить со своей, и Тарус ничего не расскажет королю.
Нет. Нельзя использовать могущество только потому, что ты им обладаешь. Алфин дорого заплатил, чтобы открыть Эйрин эту истину. Необходимо убедить Таруса словами, не пользуясь магией.
На это потребовалось некоторое время, но в конце концов Тарус сдался. Эйрин поведала рыцарю, как они познакомились с Пауком и почему лучше ничего не рассказывать Бореасу – никому не нужен скандал между Перридоном и Кейлаваном.
– Я не стану рассказывать королю о его присутствии в Кейлавере, – угрюмо проговорил рыцарь, не спуская глаз с Олдета. – Пока.
Эйрин облегченно вздохнула. Решив эту проблему, она вновь повернулась к Теравиану, чтобы задать ему несколько вопросов, но стул принца опустел.
– Где он? – спросила Эйрин.
Мелия улыбнулась.
– Снова отправился подглядывать. Должно быть, ушел, пока ты уговаривала сэра Таруса.
Щеки рыцаря покраснели.
– Неплохо, – восхищенно сказал Олдет. – У парня есть прекрасные задатки Паука.
Мелия бросила на Олдета строгий взгляд.
– И не думай. Его карьера уже определена.

На следующий день с самого утра Эйрин ужасно нервничала. Она попыталась расчесать волосы, но пряди так перепутались, что одной из горничных пришлось потратить целый час, чтобы привести их в порядок. За завтраком она перевернула на себя чашку мэддока, и ей пришлось переодеть платье. Потом Эйрин ерзала в своем кресле, не в силах сосредоточиться на вопросах, которые задавал ей лорд Фарвел относительно предстоящей свадьбы.
– Не волнуйтесь, миледи, – сказал старый сенешаль. – Свадьба будет замечательная.
Эйрин заставила себя улыбнуться. Добряк лорд Фарвел заслужил ее внимание и уважение. Но он ошибается относительно источника ее тревоги. Предстоящая свадьба нисколько не занимала Эйрин, как, впрочем, и намеченный на вечер праздник, на котором будет объявлено о ее помолвке. Ее взгляд переместился в сторону окна. Когда луна взойдет, наступит полнолуние и время дать ответ Мирде. Эйрин хотелось верить таинственной колдунье, но интуиция подсказывала, что на этом пути ее ждут ужасные опасности.
Наступил полдень, а она так и не приняла решения. Пришло время готовиться к пиру. Эйрин простояла несколько часов, пока горничные суетились вокруг нее, купали, осыпали лепестками цветов, укладывали волосы в сложную прическу и помогали надеть роскошное небесно-голубое платье. К тому моменту, когда Эйрин переступила порог пиршественного зала, она чувствовала себя больше похожей на куклу, чем на человека.
– Вы прелестно выглядите, миледи, – послышался хриплый голос у ее уха.
Король. Эйрин благодарно оперлась на его сильную руку – в тяжелом платье и с высокой прической она чувствовала себя ужасно неуклюжей и боялась оступиться. Теравиан стоял рядом с помостом, как обычно, во всем черном. Однако его грудь украшала великолепная серебряная брошь. На лице застыло серьезное выражение, и он выглядел старше, чем накануне вечером.
Эйрин сделала реверанс, принц низко поклонился, но они не прикоснулись друг к другу. В зале наступила тишина, и король Бореас произнес довольно длинную речь. Пока он говорил, Эйрин пришлось стоять, хотя ей ужасно хотелось сесть. Между тем Бореас поведал собравшимся о предстоящей свадьбе и о том, каким счастливым должен быть брак. Все это время Иволейна не сводила глаз с Теравиана. Королева ни разу не посмотрела на Бореаса.
Наконец Бореас закончил свою речь, и все принялись громко аплодировать. Потом король подвел принца и Эйрин к высокому столу, усадил их в центре по обе стороны от себя и приказал начать пир. Зал сразу же наполнился громкими разговорами, смехом и музыкой.
Эйрин оставалась равнодушной к происходящему. Она не обращала внимания на содержимое своей тарелки и не чувствовала вкуса еды. Отвечала на вопросы, которые задавал ей Бореас, но даже под страхом смерти не сумела бы их вспомнить. Вновь и вновь ее взгляд обращался к окнам. Она знала, что полная луна взошла на ночное небо. Однако Мирды в зале не было.
– Миледи, – послышался шипящий голос у нее за спиной. – Это для вас.
К ней склонился слуга, который держал в руках серебряный поднос, накрытый салфеткой. Эйрин, не глядя, отмахнулась от него.
– Нет, благодарю. Я сыта.
– Поверьте мне, миледи, это блюдо вам понравится.
Она посмотрела на слугу, но тот так низко наклонил голову, что она не смогла разглядеть его лицо. Однако ливрея сидела на нем как-то неуклюже и казалась слишком большой Затем он поднял голову, и Эйрин заметила светлую бородку и серые глаза.
Эйрин едва не вскрикнула, но он укоризненно покачал головой, и она закрыла рот. Рядом сидел король, который, к счастью, беседовал с сыном.
– У нас всего несколько мгновений, миледи, – сказал Олдет. – Я ужасно рискую. Однако я не мог ждать. – Он протянул поднос к ней. – Под салфеткой пергамент. Возьмите его.
Она молча повиновалась, взяла сложенный свиток и спрятала под столом.
– Что это? – шепотом спросила она.
– Копия послания, недавно отправленного королевой Иволейной. Мне удалось стянуть его из сумки курьера, пока он седлал лошадь. Прошу простить плохой почерк, но у меня было всего несколько минут, чтобы переписать послание и вернуть на место.
Эйрин открыла рот, чтобы спросить Паука о содержании послания, но он поклонился, быстро зашагал прочь и исчез за боковой дверью. Бореас продолжал разговаривать с Теравианом, а сидевший рядом с Эйрин граф успел выпить столько вина, что происходящее его больше не интересовало. Она повернулась спиной к королю и осмелилась развернуть послание, положив его к себе на колени. Она быстро пробежала глазами строки, и сердце у нее в груди сжалось и похолодело. Эйрин сложила пергамент.
– Миледи, вам нехорошо?
Король с Теравианом смотрели прямо на нее. Эйрин зажала пергамент в кулаке. Голова у нее отчаянно кружилась, щеки раскраснелись. Возможно, она получила подходящий повод, чтобы испросить у короля разрешения покинуть зал.
– Я устала, Ваше величество. Вы не будете возражать, если я покину вас?
Бореас фыркнул.
– Напротив, миледи, это покажет всем вашу умеренность и скромность, ведь очень скоро мои придворные будут пьяны.
Эйрин улыбнулась ему и встала.
– Тогда я вас покидаю. Спокойной ночи, Ваше величество. – Она кивнула Теравиану. – Ваше высочество.
В глазах принца она прочитала любопытство – он знал, что Эйрин что-то задумала, но прежде чем он успел ей ответить, она спустилась с возвышения и направилась к выходу из зала.
Как только Эйрин свернула за угол и оказалась одна в коридоре, она побежала, продолжая сжимать копию послания в руке. Его текст менял все; теперь она знала, что делать. Лунный свет проливался из узких окон, а Эйрин мчалась к покоям королевы Иволейны. Наконец, она постучала в дверь. Створка тут же распахнулась.
– Заходи, сестра, – сказала Мирда.
Эйрин быстро огляделась, убедилась в том, что ее никто не видел, и быстро проскользнула внутрь. Мирда закрыла за ней дверь.
– Что происходит? – спросила Эйрин, которая еще не успела прийти в себя.
Дюжина сундуков стояла посреди комнаты, все вещи королевы Иволейны были сложены.
– Иволейна выполнила свой долг, – ответила Мирда. – Она вернула королю сына, которого вырастила при своем дворе, и выслушала сообщение о его помолвке. Завтра она вернется в Ар-Толор.
– А что будет с вами, Мирда? Вы последуете за ней? Взгляд колдуньи сохранял прежнюю безмятежность, однако в ее миндалевидных глазах появилось вопросительное выражение.
– Многое зависит от того, что ты мне скажешь.
Эйрин пыталась найти нужные слова. Но у нее был более простой способ все объяснить. Она разжала кулак и развернула смятый пергамент.
– Прочитайте, – хрипло сказала она.
Мирда осторожно взяла пергамент. Сначала в ее глазах появилось любопытство, но потом взгляд быстро заскользил по строчкам. Эйрин вновь прочитала слова, которые уже успели запечатлеться в ее сознании.

Моя дражайшая Т.

С радостью сообщаю тебе, что завтра, с рассветом, я возвращаюсь в Ар-Толор. Боюсь, я слишком долго находилась в Кейлавере, и мне очень хочется узнать, что произошло в мое отсутствие. Особенно меня беспокоит сестра А.
С каждым днем я все больше убеждаюсь в том, что она заключила союз с кем-то, кого не знаем ни мы, ни другие наши сестры. Но с кем связана Л.? Я бы многое отдала, чтобы найти ответ на этот вопрос, надеюсь, тебе удалось продвинуться в нужном направлении.
Должна признаться, что с каждым днем меня все больше охватывает страх. Однако я не могу объяснить его причины. Тьма, словно туча, давит на мой разум с того самого момента, как я покинула Ар-Толор. Правда, сегодня мне стало намного легче. Тем не менее я уверена, что мои страхи не лишены основания. Как сестра Л. обнаружила, что существует еще один Разбиватель рун, кроме того, о котором нам известно, я не могу себе представить. Но гораздо больше меня тревожит, что она его контролирует, используя в своих целях, которые остаются тайными для нас.
В пророчествах говорится, что в конце всех вещей появится Разбиватель рун, а пророчества не ошибаются. Возможно, сестра Л. связана с великим богом и думает, что при помощи второго Разбивателя рун ей удастся избежать разрушения Зеи. Я попытаюсь поверить, что в ней еще остается добро, несмотря на все то зло, которое она мне причинила.
Но что, если ее власть над вторым Разбивателем рун иллюзорна? Сейчас, если наши тайные источники не ошибаются, она отправила его с поручением в Черную Башню, где когда-то обитали Разбиватели рун. Возможно, в башне еще остается магия, и он сумеет посеять новые раздоры в Доминионах? Я боюсь за нас, дорогая сестра. Я боюсь за весь мир.
Мне пора заканчивать. Пришло время завершить начатое дело и вернуть королю его сына, которому пришло время жениться. И все же, мой долг состоит не только в этом, не так ли? Возможно, он обращен к отцу, а не к сыну.
Мне совсем не хочется говорить с тобой таким образом, дорогая Т., но только так я могу быть уверена, что нас никто не услышит. Если все пройдет удачно и меня ничто не задержит в пути, мы встретимся через день после того, как ты прочитаешь эти строки.
Твоя сестра,
И.

Мирда подняла глаза от пергамента, быстро подошла к камину и бросила копию послания в огонь. Через мгновение пергамент сгорел.
– Плохие новости, – сказала колдунья, поворачиваясь к Эйрин. – Ты знаешь, о ком королева пишет в своем послании?
Эйрин кивнула. Королева подписала послание буквой И, сестра Т, несомненно, Тресса. Из чего следовало, что сестра Л. могла быть только…
– Лиэндра, – прошептала она. – Каким-то образом сестра Лиэндра нашла второго Разбивателя рун. Я не знала, что их может быть больше одного, но теперь она пытается взять его под свой контроль. Однако он ее предаст, найдет какой-то артефакт в Черной Башне и с его помощью причинит вред Зее.
Мирда кивнула. На ее лице появилось суровое выражение.
– Боюсь, ты права. Похоже, что у меня и моих сестер будет много работы. – Она склонила голову, и ее карие глаза пристально посмотрели на Эйрин. – Если, конечно, ты не решила сообщить о существовании нашего тайного совета.
Эйрин уже приняла решение. Лиэндра задумала опасную интригу, и хотя она не была Матроной, именно Лиэндра – а не Иволейна – контролировала нити большинства колдуний. Эйрин почувствовала укол страха, на смену которому пришли твердость и возбуждение.
– Я готова присоединиться к вам, – сказала она, делая шаг вперед. – Я хочу стать частью того, что вы делаете.
– Ты принимаешь очень важное решение, сестра. Ты уверена?
Еще никогда Эйрин не была так сильно в чем-то уверена.
– Да.
Взгляд Мирды сохранял серьезность, но по губам пробежала улыбка.
– Тогда после отъезда Иволейны я останусь в Кейлавере в качестве твоей наставницы. Другие смогут продолжить мою работу в Ар-Толоре.
Эйрин почувствовала, как ее охватывает радость – она не могла представить себе лучшего учителя, чем Мирда, – но тут накатила новая волна страха.
– Черная Башня! – воскликнула она, когда ей удалось связать две мысли.
Мирда вопросительно посмотрела на нее, и Эйрин торопливо объяснила ей, что Грейс и ее друзья направляются в Черную Башню, рассчитывая отыскать там Тревиса Уайлдера.
Эйрин дрожала.
– Но другой Разбиватель рун, верный Лиэндре, может также оказаться в Черной Башне. Не исключено, что он уже там.
– Тогда сестре Грейс и ее друзьям грозит страшная опасность, – сказала Мирда.
– Я должна их предупредить. – Эйрин принялась расхаживать по комнате. – Но это невозможно. Не так ли? Черная Башня очень далеко отсюда. Наш курьер не успеет до нее добраться.
– Так почему бы тебе самой не отправиться туда, сестра?
Эйрин, разинув рот, посмотрела на колдунью.
– Я не могу уехать из Кейлавера.
– В телесном виде, возможно. А что остановит твой разум?
Только теперь Эйрин поняла, что имеет в виду Мирда. Ее охватил трепет, но Эйрин понимала, что ради Грейс она должна попытаться. И ради Зеи.
Воспользуйся своим могуществом, Эйрин. Воспользуйся им ради добра.
– Помогите мне, – сказала она вслух.
Мирда указала на стоящее возле камина кресло.
– Сядь и закрой глаза.
Эйрин повиновалась и почувствовала легкое прикосновение пальцев Мирды к вискам.
– Потянись к Паутине жизни. Следуй вдоль нитей, и на каждом пересечении спрашивай, где твой друг. И помни, жизнь не может тебе солгать – когда ты перестаешь обманывать себя.
Эйрин задержала дыхание, она колебалась. Затем потянулась Даром, и вокруг нее возникла мерцающая Паутина жизни. Она последовала по своей нити и оказалась на пересечении. Задала вопрос.
Сюда, пропела одна из нитей.
Эйрин поспешила за ней и вскоре добралась до нового перекрестка.
Следуй за мной.
Вновь и вновь она спрашивала нити, двигаясь по ним все дальше и дальше, смутно осознавая, что она уже давно покинула сад и замок, а ее разум мчится сквозь густые леса и высокие, залитые звездным светом горы.
– Я иду. Грейс! – звала она всем своим существом.
Эйрин мчалась все дальше и дальше, оставляя позади одну лигу за другой.

57

Голос звал ее.
Грейс напряглась, стараясь услышать. Она чувствовала, что может узнать голос, но он был таким слабым и далеким, что Грейс засомневалась, действительно ли она его слышит. Мир был темным и пустым, и она осталась совсем одна. Нет, не одна.
Грейс… – произнес голос, и она проснулась.
Она поняла, что продолжает держать Фелльринг, прижимая хрупкий меч к груди. Затем – что земля под ней колеблется. Неужели началось землетрясение? Тут ей на лицо упали хлопья холодной пены, и она сообразила, что происходит.
Грейс села. Серые шпили Ур-Торина расплывались у них за спиной, черный корабль стремительно удалялся от берега, алые паруса надувал холодный ветер. Сердце Грейс дрогнуло, когда она заметила слабое белое мерцание – волшебный корабль? – нет, айсберг, оставшийся далеко по правому борту.
Она и ее спутники находились в передней части корабля. Бельтана и Вани привязали к фок-мачте спиной друг к другу. Их ноги и руки покрывали толстые витки веревки, головы склонились на грудь; они спали. Рядом на палубе с закрытыми глазами лежал Фолкен.
Грейс отвела от лица спутанные волосы. Почему она проснулась, когда остальные продолжали находиться под воздействием рунного заклятия? Потом Грейс вспомнила о разбудившем ее голосе. Может быть, он ей не приснился; возможно, именно этот голос и разорвал заклинание. Кто ее зовет?
Прежде чем Грейс нашла ответ, она поняла, что не спит еще один человек. В нескольких шагах от нее на палубе сидел Синдар, прижав колени к груди и обняв их руками. Его золотисто-зеленые глаза смотрели в море.
Грейс незаметно огляделась. Трое черных рыцарей стояли вокруг фок-мачты, повернувшись спиной к пленникам, но она прекрасно понимала, что они продолжают за ней следить. На палубе Грейс заметила и других темных рыцарей. Некоторые отдавали приказы оборванным рабам, которые быстро взбирались на мачты или натягивали канаты, меняя положение парусов.
Келефона нигде не было видно.
Продолжая прижимать Фелльринг к груди, Грейс подползла к Синдару.
– Синдар. – Он не шевелился. – Синдар.
Он повернулся, встретился с Грейс глазами и улыбнулся. Однако Грейс еще не приходилось видеть таких печальных улыбок.
– Со мной что-то происходит, Грейс.
– О чем вы говорите? Вы ранены?
Он покачал головой, продолжая улыбаться.
– Мне кажется… я постепенно вспоминаю свое прошлое. Это началось в тронном зале Ур-Торина. События стали возникать подобно коротким вспышкам… или осколкам. Но теперь все быстрее и быстрее.
Грейс молчала. В госпитале ей приходилось работать с людьми, потерявшими память; она знала, какое опустошение может причинить мозгу ранение в голову и как хочется пострадавшим вернуть потерянные воспоминания, свою ускользающую личность. Она прикоснулась рукой к холодной щеке Синдара.
Он накрыл ее ладонь своей.
– Я знаю вас, Грейс. Мне неизвестны детали, но я был уверен в этом с самого начала. Вот почему Маленький народец решил помочь мне вас разыскать. Все дело в ваших глазах. Они такие же, как у меня. Может быть, у нас одна кровь.
Грейс невольно улыбнулась.
– Очень может быть.
Синдар быстро наклонился к ней, и прежде чем Грейс поняла, что происходит, его губы коснулись ее губ. От него пахло, как от нагретой солнцем травы.
У нее за спиной послышался стон – Бельтан. Грейс отодвинулась, испытывая скорее удивление, чем возмущение.
– Я должна разбудить остальных.
Синдар кивнул в ответ.
Она закрыла глаза, потянулась через Паутину к своим друзьям и увидела нити, сияющие знакомым светом. Она разглядела также нити Рыцарей Оникса, и рабов, и одинокую яркую нить на корме корабля – Келефон.
Грейс быстро коснулась нитей Бельтана, Вани и Фолкена, прошептав каждому из них: Проснитесь. Задача оказалась довольно трудной. Рунная магия мешала ей прикасаться к нитям Паутины жизни, но Грейс стиснула зубы и сосредоточилась.
У нее получилось. Фолкен сел. Бельтан тряхнул головой, Вани заморгала. Через несколько мгновений все проснулись.
– Я не знал, что колдовство может противостоять магии рун, – признался Бельтан, когда Грейс объяснила, как ей удалось их разбудить.
– И я тоже, – ответила Грейс. Фолкен с любопытством посмотрел на нее. – И куда нас везут?
Фолкен пошевелил серебряной рукой.
– Я не знаю. В одну из своих крепостей, наверное. Ему нужно доставить нас в спокойное место, где ему никто не помешает с твоей помощью создать руну крови.
– Ты думаешь, он именно это имел в виду, когда сказал, что ему нужна моя кровь?
– У меня нет ни малейших сомнений, – мрачно ответил Фолкен. – Келефон – могущественный волшебник. Он в состоянии произнести руну крови и забрать всю твою кровь, а потом связать ее с каким-нибудь предметом – например, с перчаткой. И тогда он сможет прикоснуться к Фелльрингу, и меч не станет ему противиться.
Тошнота подступила к горлу Грейс.
– А что произойдет со мной, если он заберет мою кровь?
– Ты умрешь.
Она сжала рукоять меча. Так вот почему у нее не отняли Фелльринг. Келефон не осмеливается к нему прикоснуться; он не сможет его забрать, пока не произнесет руну крови. Однако заниматься магией на глазах у своих рыцарей он не станет. Грейс подняла голову и увидела, что на нее смотрит Синдар. Нет, не на нее. Его взгляд был устремлен на меч в ее руках.
– Нужно бежать, – сказал Бельтан, пытаясь разорвать веревки.
– Прекрати! – прошипела Вани. – Если ты не хочешь сломать мне руки.
Веревки были завязаны таким образом, что стоило одному из пленников потянуть их, они затягивались на другом.
– А разве мы не можем просто исчезнуть? – проворчал Бельтан.
Золотые глаза Вани засверкали.
– Если бы ты сумел хотя бы немного втянуть брюхо, то у меня появилось бы место для работы, но где тебе, даже такая простая задача тебе не по плечу. Я слышала, что ты сильный воин, не так ли? Почему бы тебе не разорвать путы?
– Я бы уже давно их разорвал, если бы ты не жаловалась всякий раз, как я натягиваю веревки. Не знал, что убийцы такие слабаки.
– Прекратите, – сказала Грейс.
Она встала и некоторое время постояла, приспосабливаясь к покачиванию корабля, а потом подошла к мачте. Затем одарила Бельтана и Вани ледяным взглядом, предназначавшимся для упрямых пациентов.
– Ума не приложу, что произошло между вами на белом корабле, но в любом случае, сейчас не время для выяснения отношений. Мне нужна ваша помощь.
Бельтан и Вани молча посмотрели на нее, потом опустили головы.
– Даже если мы освободимся, ничего не изменится, – хрипло проговорил Бельтан. – На корабле сто рыцарей.
– И не стоит забывать о магии волшебника, он один легко справился с нами, – добавила Вани.
Она покраснела, и Грейс поняла, что ей стыдно; да и Бельтан явно чувствовал себя не лучшим образом. Грейс не собиралась корить их за поражение, наоборот, ей хотелось сказать, что сейчас они должны помогать друг другу – Однако она так и не сумела найти подходящие слова.
Какое это имеет значение, Грейс? Они правы. Келефон отвезет нас в укромное место, где спокойно создаст руну крови, после чего убьет остальных. Мы не в силах ничего сделать.
Вот только Грейс не верила в то, что они попали в безвыходную ситуацию. Она не знала, на что рассчитывала; возможно, гордость мешала ей смириться с поражением, когда она продолжала бороться за своего больного даже после того, как остальные врачи называли время его смерти. Она не станет сидеть и ждать, пока Келефон получит от нее то, что ему нужно.
Ноги Грейс привыкли к качке, и прежде чем Бельтан успел ее остановить, она подошла к одному из трех рыцарей, охранявших пленников.
– Я хочу поговорить с Келефоном, – спокойно заявила она, хотя огромный рыцарь производил устрашающее впечатление.
– На нашем корабле нет человека с таким именем, пленница, – прогрохотал голос из под закрытого забрала.
– Горандон, – исправила свою оплошность Грейс. – Вы называете его этим именем. Я хочу поговорить с ним. Немедленно.
– Сядьте. У вас нет права требовать что-либо.
Гнев пронизал все ее существо, как электрический разряд дефибриллятора.
– Почему я не имею права требовать? Я королева Малакора, а ты жестянка, набитая конским навозом. Ты должен мне служить.
Она услышала, как рыцарь тихонько ахнул.
– Я бы прикончил тебя за такие слова, узурпатор. Однако наш генерал милосерднее меня. Он сказал, что перед твоей казнью тебе будет позволено молить о прощении за страшные преступления, совершенные тобой и твоими предками. А потом, когда священный меч лорда Ультера будет освобожден от проклятия, которое наложили на него твои прародители, Горандон возьмет в свои руки клинок по праву своего священного рождения и Свет Малакора воссияет вновь.
В голосе рыцаря Грейс услышала слепую страсть. Теперь она поняла, что Горандон внушил своим солдатам. Стоит ли удивляться, что они с таким пылом старались уничтожить ее семью. Даже то, что она держала в руках меч, не убедило их в том, что она говорит правду. Келефон опутал ее тенетами своей лжи.
Рыцарь резко повернулся и прижал сжатый кулак к груди, отдавая честь. К ним направлялся Келефон, который так и не надел шлем, ветер трепал его длинные седые волосы и черный плащ за спиной.
– Оставьте нас, – сказал Келефон рыцарям.
Рыцарь и двое его товарищей молча повиновались. Келефон не хотел, чтобы они услышали слова, которые могли поставить под сомнение его власть. Впрочем, рыцарь говорил с таким фанатизмом, с такой безграничной преданностью своему повелителю, что даже если бы Келефон вдруг начал расхаживать в одеждах, расшитых рунами, он и тогда не засомневался бы в правомерности его действий.
Возможно, ты ошибаешься, Грейс. Ты слышала, что произошло в Эридане – Рыцари Оникса перебили всех Толкователей рун и колдуний. Келефон научил рыцарей ненавидеть всякого, кто владеет магией. И не без причины – лишь волшебники и колдуньи могут противостоять рыцарям. Однако Келефон перестарался. Если рыцари узнают о его истинной природе, они его уничтожат. Вне всякого сомнения, они решат, что только таким способом удастся спасти его от ереси.
Страх сжал горло Грейс, но она постаралась его перебороть. Она пленница, и ей нечего терять.
– Ты пришел, чтобы при помощи магии отнять мою кровь? – спросила она, стараясь говорить как можно громче.
Келефон рассмеялся.
– Вы можете кричать все, что вам угодно, Ваше величество. Они вас не услышат.
– Руна тишины, – сказал Фолкен, вставая на ноги и подходя к Грейс. – Он связал ее рядом с нами.
– Верно, – кивнул Повелитель рун барду и вновь обратился к Грейс. – Впрочем, в этом не было необходимости. Даже если бы мои люди вас услышали, они бы не поверили ни единому вашему слову. Ведь всем известно, что вы еретичка и узурпатор – кто же станет вам верить. Более того, вы вступили в сговор с теми, кто творит магию.
Грейс скрестила руки, чтобы скрыть дрожь.
– Похоже, вы многое обо мне знаете.
– О да, Ваше величество. Я наблюдал за вами с самого младенчества.
– Чтобы меня убить?
– Напротив, чтобы воспитать как собственную дочь.
Грейс никак не ожидала услышать такие слова.
– Что?
Келефон наклонился к ней; его дыхание пахло камнем.
– Да, Ралена. Твои родители были безнадежны – мне в любом случае пришлось бы их убить. Но тебя бы я взял. И вырастил как собственное дитя.
– То есть отравил бы ее сознание, – вмешался Фолкен. – Ты хотел украсть Ралену и потчевать ее ложью до тех пор, пока она не превратилась бы в твою рабыню. Потом она бы выросла, и ты отправил бы ее собрать осколки Фелльринга. А затем приказал бы отдать тебе свою кровь, и она бы добровольно выполнила твою волю.
Келефон пожал плечами.
– Правда, изящный замысел? Но тут вмешался ты, Фолкен, и все испортил. Ты и твоя ядовитая Мелиндора. Дакаррет в очередной раз продемонстрировал глупость, даровав тебе бессмертие. Ты спрятал Ралену, и я не мог ее найти. Но она вернулась. И хотя осуществить прежний план невозможно, теперь это не имеет никакого значения. – Он обратил свои холодные глаза к Грейс. – Твоя кровь и твой меч станут моими, Ралена.
Он пришел, чтобы насладиться победой, сообразила Грейс. Ему нечего мне сказать – Келефон хочет продемонстрировать свою власть над нами. Вот почему нас оставили на палубе, на виду у всех, а не посадили в запертые каюты.
Грейс почувствовала, как ею овладевает презрение.
– Как ты нас нашел, Келефон? – спросил Фолкен. – Ты ведь знал, что Грейс нет на Зее.
Голос барда звучал хрипло, он словно весь поник, но Грейс заметила, как сверкнули его глаза, и она не сомневалась, что бард пришел к какому-то выводу относительно Келефона. У них появился шанс получить дополнительную информацию у Повелителя рун.
– Мне повезло, – проникновенно заговорил Келефон. – Я встретился со старым другом Фолкена и Мелиндоры. Как же его звали? Имя как-то связано с книгами. Да, вспомнил – Тум.
Глаза Фолкена широко раскрылись.
– Нет!
– Твой друг мне очень помог. – Тонкие губы Келефона растянулись в улыбке. – Перед тем, как я его встретил, меня начало охватывать отчаяние, мне казалось, что уже никогда Фелльринг не станет моим и что нужно найти способ реализовать мои планы без меча. А потом я встретил твоего друга Тума в Зимней Пуще. Хрупкому старику нельзя бродить в одиночестве по лесу, это слишком опасно. Знаешь, мне кажется, он искал тебя, Фолкен. После некоторого внушения Тум рассказал мне, что Ралена вновь появилась на Зее. Все остальное просто. У Бледного Короля всюду свои шпионы, к тому же им сообщили описание тех, на кого следует обратить внимание. Очень скоро я узнал, что Ралену видели в Галспете. Грейс прижала ладонь ко лбу; лицо у нее горело.
– Изольда, – сказала она. – Дочь портного. Она видела мое ожерелье. Должно быть, она доложила местному лидеру Культа Ворона. Вот почему Рыцари Оникса стали нас преследовать.
– Тум, – прохрипел Фолкен. – Что ты с ним сделал?
Келефон театрально вздохнул.
– Он поступил глупо, пытаясь противостоять моим рунам. То, что он мог рассказать мне добровольно, я был вынужден вырвать из его груди силой. К концу в нем осталось сил не больше, чем в старой тряпке. Твой Тум у меня на глазах растворился в воздухе, и ветер унес его прочь.
Фолкен склонил голову, а Бельтан откинулся назад и взревел. Однако на лице Вани отразилось недоумение, ей не доводилось встречать мягкого золотоглазого Тума, который был одним из девяти меньших богов, оставивших свои небесные дома и принявших человеческий облик, чтобы спуститься на Зею для борьбы с некромантами. Теперь его не стало, а из девяти богов на Зее осталась лишь Мелия. Печаль наполнила сердце Грейс, но ей на смену пришел гнев. Как смел Келефон убить такое кроткое и красивое существо?
С другой стороны, что такое один человек – даже если он бывший бог – для Повелителя рун? Разве ему не приходилось уничтожать целые народы?
– Как тебе удалось убедить Рыцарей Оникса, что ты наследник Малакора? – спросила она, зная, что Келефон с удовольствием ответит ей.
Келефон радостно рассмеялся.
– Это оказалось гораздо легче, чем я предполагал. В течение столетий они обитали в Заморье, тоскуя о своем драгоценном потерянном королевстве и жалея себя. Они думали, что Малакор пал по их вине. Им казалось, что они могли его спасти. Поэтому рыцари сбежали в Заморье, где потчевали друг друга рассказами о том, как они вернутся в Малакор и восстановят королевство. Откровенно говоря, они выглядели жалко. В их планах недоставало важнейшего звена – наследника Малакора.
Фолкен вытер глаза.
– И ты дал им наследника – себя.
– Совершенно верно, – кивнул Келефон, явно наслаждаясь происходящим. – И они с радостью поверили в мою сказку. Я обещал показать им путь в Малакор. Дал новые доспехи и новую цель. А потом поведал о злых Толкователях рун и колдуньях, которые явились причиной падения Малакора, потому что объединились под началом Бледного Короля и предали сияющее королевство. Так начался поход за восстановление благословенного Малакора. Сначала мы захватили Эридан, потом Брелегонд. Скоро Эмбар также станет нашим, после чего придет черед остальных Доминионов.
Грейс не сумела сдержать дрожь. Рыцари Оникса думали, что сражаются против Бледного Короля, а сами расчищали дорогу для Бераша.
– Но тебе нужен Фелльринг, – сказал Фолкен. – Без него Рыцари Оникса не пойдут за тобой.
Келефон бросил взгляд на клинок, зажатый в руках Грейс.
– Я пытался заполучить его триста лет назад – именно тогда я узнал, что только человек, в жилах которого течет кровь Ультера, может его коснуться. Два десятка моих рыцарей сгорели, когда я отдал им приказ вытащить осколки меча из трона в Ур-Торине. Весьма впечатляющее зрелище.
– Я не понимаю, – продолжал Фолкен, скорбь которого сменилась недоумением. – Как ты сумел войти в тронный зал? Мне неизвестно, что произошло с Торингартом за последние годы, но триста лет назад в Ур-Торине кипела жизнь. Воины-волки должны были тебя остановить.
Келефон ухмыльнулся.
– Что такое воины-волки?
Он сделал небрежный жест.
Кровь отхлынула от лица Фолкена.
– Нет, – прошептал он. – Ты настоящее чудовище. Неужели ты разбил руну жизни?
– О чем ты говоришь, Фолкен? – вмешалась Грейс, которая не понимала, о чем говорит бард.
– Только объединив все силы, Повелителям рун удалось связать руну жизни, одну из самых сильных, – охрипшим голосом произнес Фолкен. – Они создали всего несколько дисков. Потом Повелители рун поняли, что совершили ужасную ошибку, и уничтожили все руны. – Он посмотрел на Келефона. – Однако тебе удалось утаить одну из них.
– Я не понимаю, Фолкен, – сдавленным голосом заговорила Вани – веревки сжимали ее грудь. – Что происходит, когда разбивается руна жизни?
– Разбить руну, значит разрушить ее силу. Таким образом, разбить руну жизни…
Фолкен замолчал.
Удивление и ужас наполнили душу Грейс.
– В городе погибло все живое. Животные, люди – все исчезло.
– На десять лиг вокруг, – добавил побледневший Фолкен. – Такая могущественная руна оказывает страшное действие.
– Вот почему мы не заметили никаких следов сражений, – тихо проговорил Бельтан.
– Но все было напрасно, – раздраженно проговорил Келефон. – Никто не сумел прикоснуться к осколкам. – Он взглянул на Фолкена. – И тут мои шпионы донесли, что вам с Мелией удалось сохранить королевскую линию Малакора. Умный бард. Честно говоря, я не верил в то, что ты обладаешь такой силой. Должно быть, ты вырезал ребенка из тела королевы Агдалы. Думаешь, спасение ребенка может оправдать ее убийство?
Фолкен открыл рот, но сумел издать лишь сдавленный стон.
– О чем он говорит, Фолкен? – спросил Бельтан, не сводя яростного взгляда с Повелителя рун.
– В чем дело? – Келефон прижал руку к груди, делая вид, что он удивлен. – Я думал, ты обожаешь рассказывать легенды, Фолкен. Как ты мог не поведать своим дорогим друзьям такую важную историю – ту, в которой ты убил своей песней короля и королеву Малакора? Придется мне просветить их на сей счет.
Грейс заставила себя отвернуться. Она не хотела слушать Келефона. Однако ей ничего не оставалось, как внимать насмешливому голосу Повелителя рун.
– Когда я первый раз встретил Фолкена, он был самым обычным странствующим бардом, который выступал в придорожных тавернах и на постоялых дворах. Конечно, тогда его звали иначе. Титус Мандалор. Его отца, Мадруса Мандалора, изгнали за измену за двадцать лет до описываемых событий. Дело в том, что Мадрус Мандалор польстился на золото Бледного Короля и стал его шпионом. Однако Мадруса разоблачили, и лишь милосердие короля спасло ему жизнь – хотя он довольно быстро нашел свою смерть на южных окраинах Малакора.
Фолкен вновь застонал. У Грейс так перехватило горло, что она даже не могла сглотнуть.
Келефон обошел вокруг барда.
– Полагаю, Фолкен никогда не говорил вам, что он сын предателя. Предательство течет в его крови – я понял это в тот день, когда впервые увидел его в городской таверне возле подножия замка Малакор, хотя тогда он и сам не подозревал о том, какова его сущность. Он сказал, что больше всего на свете хочет стать королевским бардом, чтобы играть для короля Гуртана и королевы Агдалы. Поскольку он знал, что я Повелитель рун и обладаю немалым могуществом, он попросил моей помощи. И тогда я сказал, что ему нужно взять другое имя – не опозоренное предательством, – а также обзавестись новой лютней, если он хочет осуществить свое заветное желание.
С именем особых проблем не возникло, и он стал называть себя Фолкен Быстрая Рука. С лютней оказалось сложнее. У него не было золота, чтобы купить инструмент, достойный ушей короля. Тогда я рассказал ему легенду о волшебной лютне, которая спрятана в глубокой пещере в Зимней Пуще. Раньше она принадлежала знаменитому барду первых лет Малакора. Я предупредил, что ему может грозить магическая опасность и что у древнего барда наверняка имелась веская причина, по которой он спрятал свою лютню так далеко, но по загоревшемуся в глазах Фолкена огню я понял, что он пропустил мимо ушей мои слова.
Конечно, Фолкен нашел лютню и с триумфом возвратился в Малакор. И вновь я предупредил его об опасностях, которые несет в себе музыка, но он не хотел ничего слушать. Он сразу направился в замок и попросил аудиенции у короля и королевы. Его пропустили в тронный зал. И Фолкен Быстрая Рука играл для Их величеств, и его музыка вызвала всеобщее восхищение. Она была прекрасна, словно дрожащие нити паутины, покрытые бриллиантовыми капельками росы.
Королева, которая ждала своего первенца, пришла в восторг от искусства барда и попросила его продолжить представление. И он, разумеется, подчинился. Фолкен играл весь день. Наступила ночь, пришел рассвет, придворные заснули, а пальцы барда начали кровоточить. Но королева требовала все новых и новых песен, с каждым разом ее голос становился все более нетерпеливым и резким, даже пронзительным. Король встревожился, положил руку ей на плечо и обратился с просьбой остановить барда. Однако королева бросилась на короля Гуртана, человека, которого любила больше жизни. Вытащив из волос длинную булавку – на глазах у остолбеневших придворных, – она вонзила ее в глаз короля.
Несмотря на ледяной воздух, Грейс стало жарко, ее била лихорадка. Фолкен застыл на месте, точно каменное изваяние.
Лицо Бельтана исказилось от гнева, но Вани с любопытством наблюдала за бардом своими золотыми глазами. Келефон ухмылялся.
– Королева посмотрела на тело короля и булавку в своей руке, словно не понимала, что произошло. Придворные застыли на месте, потеряв дар речи. Первым отреагировал я. Подойдя к Фолкену, я вырвал лютню у него из рук. Сломав ее, я показал всем руну, начертанную внутри. То была руна безумия. Пока Фолкен играл на лютне, она оказывала свое влияние на того, кто слушал внимательнее всех, – королеву Агдалу. Музыка барда свела ее с ума, и она убила своего короля. Но как только она смолкла, королева пришла в себя. Ужасный крик вырвался из ее груди, и она выбежала из замка прежде, чем кто-нибудь успел ее остановить. Только на следующий день ее тело с разорванным горлом нашли в лесу. Все решили, что ее растерзали волки. – Келефон развел руки в стороны. – Так Фолкен убил короля и королеву Малакора.
Наступила тишина, нарушаемая лишь хлопаньем парусов и свистом ветра. Наконец Фолкен поднял голову, на него было больно смотреть.
– Я тщательно осмотрел лютню, когда нашел ее в пещере, но мне и в голову не пришло заглянуть внутрь. Мне следовало… следовало…
Он опустил голову; ветер спутал его длинные черные волосы с проблесками седины.
События, о которых рассказал Келефон, произошли давно. Но Грейс охватил ужас, с которым она никак не могла справиться. Королева любила короля, но в приступе безумия его убила. А когда поняла, что совершила, ее настигло подлинное безумие.
– Что произошло потом? – спросила она, хотя не сомневалась, что оставшуюся часть истории хорошо знает.
Келефон обошел вокруг Грейс.
– Фолкена бросили в темницу, но прежде чем регент решил его судьбу, замок окружила армия, состоящая из фейдримов и Бледных Призраков, которых привел некромант Дакаррет. Лишившийся короля Малакор погрузился в хаос. Благословенное королевство света, охранявшее Рунные Врата и Ущелье Теней в течение трех столетий, пало за один день. Лишь нескольким сотням людей удалось спастись и бежать на запад, остальных безжалостно убили. – Горячее дыхание Повелителя рун касалось шеи Грейс. – Так погасла слава королевства Малакор, Ваше величество.
– Отойди от нее, – прорычал Бельтан.
Келефон бросил на рыцаря презрительный взгляд и вновь повернулся к Грейс.
– Ну, а об остальном тебе расскажет Фолкен. Мне лишь известно, что Дакаррет поступил необдуманно, освободив его из тюрьмы и отрубив ему правую руку, которой он играл на проклятой лютне. После чего в качестве наказания и награды Дакаррет даровал ему бессмертие. Мне остается лишь предполагать, что Фолкен каким-то образом разыскал тело королевы и вырезал не успевшего погибнуть ребенка из ее лона.
Они посмотрели на Фолкена, но бард лишь покачал головой.
– Я один во всем виноват. От моей руки пал Малакор. Во всем виноват я.
Скорбь наполнила сердце Грейс. А потом гнев. Пришло время положить конец жестокому фарсу. Слишком долго – семь столетий! – бард верил в жестокую ложь. Она положила руку на плечо Фолкена.
– Нет, Фолкен, – заговорила Грейс, и ее голос звучал спокойно и уверенно. – Вовсе не ты виноват в падении Малакора.
Фолкен поднял голову и посмотрел на Грейс взглядом, полным боли и недоумения.
– Ты слышала, Грейс. Келефон рассказал правду. Я играл на проклятой лютне, и королева обезумела. Это моя вина.
Келефон презрительно фыркнул.
– Перестань, Фолкен. Неужели ты действительно думаешь, что Малакор пал из-за тебя? Какая гордыня. Неужели за семьсот лет ты так и не понял всей правды? Даже Ралена видит истинную причину гибели королевства.
Фолкен, ничего не понимая, смотрел на подошедшего к нему Повелителя рун.
– Тебе не приходило в голову выяснить, – продолжал Келефон, и каждое его слово ранило, точно острый кинжал, – почему Дакаррет подвел свою армию к стенам замка как раз в тот момент, когда погиб король? И как тебе удалось найти лютню? Ну, если ты так глуп, то я тебе все объясню. Я сам подложил лютню в пещеру. И я написал внутри нее руну безумия. А потом предупредил Дакаррета, чтобы он подготовил армию для вторжения. А ты, Фолкен, стал лишь инструментом в моих руках.
Фолкен пошатнулся.
– Что?..
Повелитель рун ткнул пальцем в грудь Фолкена.
– Вовсе не ты стал причиной падения Малакора, Фолкен. Это дело моих рук.

Предыдущая страница 17 Следующая страница


Кровь тайны 18

58

Грейс показалось, что слова Келефона подействовали на Фолкена, как руна безумия. Он рухнул на колени, а его лицо приняло бессмысленное выражение, словно у него случился апоплексический удар.
– Похоже, барду конец, – ухмыльнулся Келефон.
Грейс опустилась на колени рядом с Фолкеном и положила руку ему на лоб. Он был горячим.
В зеленых глазах Бельтана горела ненависть.
– Что ты с ним сделал?
– Ничего, Фолкен действовал по собственной воле.
Грейс стиснула зубы. Какой смысл говорить о свободе воли, если Келефон постоянно лгал? Она встряхнула Фолкена за плечи.
– Фолкен, пожалуйста.
– Разрешите… разрешите мне попробовать.
К ним подошел Синдар, на лице которого застыло задумчивое выражение. Он все еще вспоминал свое прошлое. Синдар быстро положил ладони на виски Фолкена – Грейс не успела ему помешать – и закрыл глаза. Несколько мгновений оба не двигались, а потом Фолкен судорожно вздохнул.
– Клянусь Семью, – прохрипел он. – Что я наделал, Грейс?
Но сейчас Грейс гораздо больше интересовало, что Синдар сделал с бардом, но тот опустил руки и отошел в сторону, без единого слова объяснения.
– Все в порядке, Фолкен. – Грейс знала, что Фолкен стал одной из многочисленных жертв Келефона и ей не за что прощать барда. Тем не менее она понимала, что ему требуется отпущение грехов – и никто, кроме нее, не мог его дать. – Я прощаю тебя, Фолкен. Ты меня понял? Именем Малакора, если я его истинная королева, я прощаю тебе все твои деяния.
Мучительная борьба в душе Фолкена сменилась удивлением. Затем он привлек к себе Грейс и крепко обнял.
– Ты спасла мне жизнь, Ралена.
Грейс не смогла сдержать смеха – такими абсурдными показались ей слова барда.
– Нет, Фолкен, это я обязана тебе жизнью. Тебе и Мелии.
Они вместе поднялись на ноги и каким-то образом – при помощи Дара или инстинкта врача – Грейс поняла, что, несмотря на все удары судьбы, Фолкен сумеет выжить.
Если им удастся вырваться из лап Келефона.
– Как печально, – усмехнулся Повелитель рун, – видеть мужчину, потерпевшего такое сокрушительное поражение.
Несмотря на страх, Грейс ощутила, как в ее душе вспыхнула искорка неповиновения. Она вздернула подбородок и бросила суровый взгляд на Повелителя рун. И в это мгновение – впервые в жизни – Грейс почувствовала себя королевой.
– Тебе никогда не одержать победу надо мной, – заявила она.
Келефон отступил на шаг, словно получил пощечину.
– Молчи, колдунья! – В его голосе послышались визгливые нотки. – Я уже победил. Тебя переполняет гордость твоих жалких предков. Они вознеслись слишком высоко, считая себя венцом творения. Повелители рун всегда являлись величайшими волшебниками мира, а я первый среди них, однако королева Агдала и король Гуртан думали, что могут приказывать мне, словно своему слуге. Но я продемонстрировал им и покажу всем, что никто не смеет мной командовать.
И как только он произнес эти слова, Грейс поняла все. Она не раз встречалась с врачами, которые настолько сомневались в собственных достоинствах, что успокаивались только после того, как начинали всем давать указания. Они ничем не отличались от школьных хулиганов, которые пытаются доказать свою состоятельность кулаками. Келефон из их числа. Вот только этот хулиган обладает невероятной силой.
– Ты намерен его предать, не так ли? – равнодушно проговорила Грейс. – Бледного Короля. Ты с самого начала это задумал. Ты мечтал править Малакором, но сумел лишь его уничтожить. Ты отдал Камень Льда Бледному Королю в обмен на бессмертие. Затем взял под контроль рыцарей Заморья, чтобы с их помощью завладеть Фелльрингом. Заполучив меч Ультера, ты убьешь Бледного Короля и займешь его место.
Грейс выставила перед собой покрытый трещинами клинок. Келефон рефлекторно протянул к нему руку, но в последний момент отдернул ее.
– Все правда, Ваше величество. Я убью Бераша и заберу у него мой Камень. И остальные Великие Камни, поскольку я подожду, пока он их соберет, – и только тогда нанесу удар. Я сниму железное ожерелье Имсаридур с его мертвого тела и буду править не только возрожденным Малакором, но и всем Фаленгартом.
– Ничего у тебя не выйдет, – хрипло проговорил Фолкен.
– Почему? – резко спросил Келефон. – Какая для вас разница – какому господину служить, Бледному Королю или мне? В любом случае вы будете рабами. Впрочем, если Бераш захочет одарить тебя и Ралену железными сердцами, лучше я сам покончу с вами. Не сомневайтесь, у меня рука не дрогнет. Никто из вас не увидит славу моего вечного правления. Однако вас должна утешать мысль, что без вашего участия мне бы не удалось взойти на трон.
Повелитель рун повернулся на каблуках и пошел прочь по палубе. Бельтан испустил яростный крик и отчаянно рванулся за ним, но его остановило шипение Вани.
– Значит, он намерен предать Бледного Короля? – спросил Бельтан после того, как немного успокоился.
Вани состроила гримасу.
– Нет, он шутил, чтобы нас позабавить.
Черты лица Фолкена заострились, но он стоял, расправив плечи.
– Вот почему Келефон не осмелился выйти на берег в Омберфелле. Его рыцари принялись бы убивать последователей Культа Ворона, и Бледный Король узнал бы о его предательстве.
Грейс подошла к Вани и Бельтану, чтобы проверить, не удастся ли ей незаметно ослабить путы, но веревки были очень сильно натянуты, а рыцари отобрали кинжал, спрятанный у нее в сапоге. Быть может, один из осколков меча сумеет перерезать веревки, но как им это поможет? На корабле сто рыцарей, а если Грейс и ее друзья прыгнут в воду, то через несколько минут погибнут от переохлаждения.
Келефон не ошибся – у них не осталось надежды. Либо Бледный Король восстанет вновь, либо Келефон его убьет и займет место Бераша. В любом случае Зея погрузится во мрак. Навсегда.
– Бесполезно, – сказала она, хотя вряд ли сама могла бы сказать, что имела в виду – веревки или все остальное.
Она прижалась к Бельтану и положила голову ему на грудь.
– Грейс…
– В чем дело, Вани?
Но т'гол лишь склонила голову на бок.
– Я молчу.
Грейс подняла голову. Она слышала женский голос. Он не мог принадлежать Фолкену или Бельтану. Грейс открыла рот, но в этот момент голос снова заговорил, И она узнала его – именно он разбудил ее ночью, только на сей раз он звучал наяву.
– Грейс, пожалуйста, ты должна меня слышать.
Грейс так удивилась, что все мысли вылетели у нее из головы. Затем, очень осторожно, потянулась к Паутине.
– Эйрин?
Темнота, а потом яркая вспышка единения.
– Да, Грейс. Это я. Клянусь Сайей, я слышу тебя так, словно ты рядом!
– О, Эйрин.
Печаль захлестнула Грейс, но вместе с печалью пришли удивление и радость.
– Грейс, что случилось? С тобой все в порядке? Мы очень беспокоимся.
Грейс не знала, что ответить.
– Где ты, Эйрин?
– Я в Кейлавере. Всю прошлую ночь и сегодняшний День я тебя искала. Я почти потеряла надежду, когда ты наконец ответила.
– Что? Как тебе удалось?
– Я научилась разговаривать с помощью Паутины жизни, обращаясь к тому, кто находится очень далеко от меня. Но сначала я должна тебе кое-что сказать. Ты должна знать об этом перед тем, как вы войдете в Черную Башню. Я узнала, что существует второй…
– Грейс!
На сей раз голос принадлежал Вани. Грейс открыла глаза, и сердце сжалось у нее в груди. К ним решительно направлялся Келефон, держа в руке маленький диск из серого камня. Вокруг не было видно темных рыцарей, лишь рабы продолжали заниматься парусами.
– Клянусь башней и светом, – пробормотал Фолкен. – Нет!
Бельтан смотрел не в ту сторону и мучительно выворачивал голову, пытаясь понять, что происходит.
Грейс не могла отвести глаз от диска в руках Келефона.
– Что происходит, Грейс? Я чувствую – рядом с тобой нечто ужасное.
Грейс заставила себя сосредоточиться и вновь ухватилась за нити Паутины жизни.
– Эйрин, мы в беде. Мы…
Времени на слова не оставалось, Грейс собрала воедино все события, участниками которых они стали после того, как покинули Таррас, все, что происходило сейчас, и послала их по нитям. Сначала она почувствовала потрясение Эйрин, потом понимание.
– О, Грейс…
Келефон подошел ближе. Она увидела начертанный на диске угловатый знак.
– Не смотри, – глухо проговорил Бельтан. – Он может перехватить твой взгляд. Но я вижу его по правому борту.
– О чем ты? – прошептал Фолкен, медленно приближаясь к светловолосому рыцарю.
– Белый корабль, – ответил Бельтан. – Он приближается к нам. Быстро.
Вани напряглась.
– Необходимо найти способ освободиться.
Грейс мучительно считала варианты. Белый корабль, который перевез их через Зимнее море, идет к ним на выручку. Но даже если они подплывут вплотную, что они смогут сделать? Келефон остановит их одной руной.
Но разве волшебство не сумело вырвать ее спутников из навеянного руной сна? Руны являются магией творения, неизменности или разрушения. Но колдовство есть магия жизни. Оно должно обладать не меньшей силой. На сей раз она будет не одна.
– Эйрин, выслушай меня, я нуждаюсь в твоей помощи.
И вновь Грейс послала по нитям образное представление о своем замысле. Казалось, Эйрин прервала контакт, и несколько ужасных мгновений Грейс боялась, что их связь разрушилась. Затем, к своему облегчению, она увидела знакомое сапфировое сияние подруги. А рядом с ней появилось новое присутствие, умелое и глубокое.
– Мы с тобой, Грейс.
Келефон остановился рядом с ней. Грейс заставила себя встретить его взгляд. Повелитель рун не мог слышать слова, которыми она обменивалась с Эйрин, используя нити Паутины жизни. Она должна смотреть на Келефона, и тогда он не догадается, что она творит заклинание.
– Почему ты отослал своих людей вниз, Келефон? – спросила она.
Улыбка осветила его ястребиное лицо.
– Я думаю, вы догадываетесь, Ваше величество. Я решил, что нет никакого смысла ждать. Я способен творить волшебство здесь с таким же успехом, как и в одной из наших крепостей.
Его пальцы сжали диск с руной крови.
– Отойди от нее! – крикнул Фолкен.
Келефон презрительно проронил всего лишь одно слово:
– Мелег.
От палубы оторвалась дюжина деревянных планок, и бард оказался в клетке. Вани и Бельтан попытались одновременно разорвать путы, но у них ничего не вышло. Синдар стоял чуть в стороне, повернувшись к ним спиной.
– Время пришло, Ваше величество. – Келефон сделал шаг к Грейс. Воздух стал еще холоднее. – Теперь ваша кровь и ваш меч станут моими.
Грейс заставила себя стоять спокойно, сжимая двумя руками рукоять меча. Келефон поднял диск, и Грейс разглядела руну: пять коротких параллельных линий, подобных падающим каплям. Затем Повелитель рун прижал диск к ее лбу. Его поверхность оказалась гладкой и прохладной. Огонь триумфа зажегся в глазах Келефона, и он открыл рот, чтобы произнести руну.
– Пора! – воскликнула Грейс в своем сознании, и позволила двум нитям слиться с ее нитью Паутины жизни.
Энергия наполнила все ее существо, еще никогда она не испытывала ничего подобного. Еще немного – и энергия унесла бы Грейс с собой, как листок, подхваченный могучей волной, однако ей удалось обуздать ее и направить на стоящего перед ней человека.
Она обрушилась на него, как удар. Вместо руны с губ Келефона слетел крик боли и страха. Он отшатнулся, взмахнул руками, и диск с руной крови вылетел из его разжавшихся пальцев. Все молча наблюдали, как он описал изящную дугу и с тихим плеском упал в воду.
– Нет! – завопил Келефон. – Кровь – ключ ко всему! – Он бросился к борту и вытянул обе руки. – Шарн!
Море покрылось пеной и забурлило. В воздух взметнулся столб воды, на его вершине вращался диск из серого камня. Но корабль продолжал уплывать прочь от него.
– Разверните корабль! – закричал Келефон. – Немедленно!
Рабы бросились к мачтам, натянулись веревки, громко заполоскались на ветру паруса. Корабль начал поворачиваться, но слишком медленно.
Грейс подошла к Вани и Бельтану.
– Эйрин, помоги мне.
И вновь Грейс ощутила мощный прилив светлой энергии. Она прикоснулась к веревкам, и они бессильными кольцами упали на палубу. Бельтан и Вани отскочили друг от друга. Грейс повернулась и провела ладонью по деревянным планкам, пленившим Фолкена; они с треском разлетелись в разные стороны. Веревки и дерево были мертвы – но они еще помнили жизнь.
Келефон развернулся, его лицо покрывала смертельная бледность.
– Гельт!
Грейс ощутила холод, словно на нее подул ледяной ветер, но он тут же исчез – энергия, переданная Эйрин, согрела ее. Однако Вани, Бельтан и Фолкен застыли на месте. Каждый из них оказался закован с головы до ног в лед. Грейс охватила паника.
– Нет, сестра, – раздался спокойный голос в ее сознании – это говорила не Эйрин. – Если хочешь помочь им, забудь о страхе.
Грейс не знала, кому принадлежит голос, но колдунья была права. Келефон вновь отвернулся от нее. Он не стал ждать, чтобы проверить эффективность действия руны, ему помешала гордыня, Келефон не сомневался в своем могуществе. Он стоял, склонившись над бортом, вновь и вновь повторяя руну воды, заставляя серый диск плясать на струе фонтана. Корабль развернулся и поплыл навстречу фонтану.
Необходимо что-то предпринять. Вот только что? Быть может, просто столкнуть его в океан, но что толку, если он повелевает водой? Грейс сделала неуверенный шаг вперед.
Перед ней возник Синдар.
– Нет, не нужно меня останавливать, – сказала она. Почему на него не подействовала руна льда? – Я должна что-то делать.
– Я знаю.
Он говорил спокойно, но в его словах звучала чистота и сила – Грейс перевела взгляд с Повелителя рун на Синдара и ахнула.
– Синдар – ты излучаешь свет.
Он улыбнулся. Свет танцевал над ним, точно серебряная корона.
– Наконец я вспомнил, Грейс. Теперь мне известно, кто я и что должен делать. Мои плечи сгибались от усталости, когда я оказался в воде, это было выше моих сил. И я все забыл. Но сейчас ко мне вернулись силы, как ни странно, мне помогли слова Повелителя рун.
Грейс покачала головой.
– Что ты имеешь в виду? Какие слова?
– «Кровь – ключ ко всему».
– Я не понимаю.
– Поймешь. Однажды ты спасла меня, Грейс. И я полюбил тебя. Теперь пришел мой черед спасти тебя.
Фелльринг дернулся в руке Грейс. Казалось, меч ожил, его острие было направлено вперед. Синдар закрыл зелено-золотые глаза – такие же, как у Грейс, – и сделал решительный шаг навстречу мечу.
Клинок легко вошел в его тело. Хрупкое оружие выдержало и не сломалось.
– Нет! – закричала Грейс, но не могла ни двинуться с места, ни вытащить клинок.
Боль промелькнула на лице Синдара, а затем ее сменило выражение экстаза. Корона стала ярче, и во вспышке бриллиантового огня человек с серебряными волосами исчез. На его месте возникло гибкое и тонкое существо света.
Ужас сменился изумлением.
– Вы, – прошептала Грейс, глядя в большие древние глаза. – Именно вас мы нашли на Земле. Именно вы спасли нас после кораблекрушения, не так ли? Но почему? Почему вы нам помогаете?
Голос существа походил на звон хрустальных колокольчиков, но Грейс понимала слова эльфа.
– Вовсе не бард Фолкен взял ребенка из тела мертвой королевы много лет назад, а один из моих родичей. Ребенок был слишком мал, чтобы жить, поэтому эльф носил его внутри своего тела, пока малыш не окреп. Затем ребенка оставили на камне, когда мимо проходил бард. Однако воспоминания о свете эльфа остались в крови ребенка; с тех пор они передавались от отца к дочери, от матери к сыну, и они живут в тебе.
Ты спасла меня от оков жестокого железа, как я мог не полюбить тебя, увидев свет моих сородичей, который горел в твоих глазах? Он сияет в тебе так же ярко, как моя кровь в жилах твоего друга рыцаря. Да, эльфы могут любить, хотя не совсем так, как люди. Для нас любовь к другому существу означает, что мы два луча одного источника света.
Поэтому я последовал за тобой, когда твой корабль вышел в море. И спас тебя. Но мне пришлось потратить слишком много сил, к тому же меня ослабило то, что сделали со мной в сером мире, что расположен за Пустотой, и я едва не потерял себя. Мой свет мог погаснуть навсегда, но в самый последний момент я преобразовал себя в смертного, чтобы моя искра получила оболочку и время для исцеления. Но мой физический облик имел ограничения. Я забыл о смысле своего существования. Теперь я все вспомнил.
Слова вошли в сознание Грейс в одно мгновение, они сопровождались такими сильными эмоциями, что она не смогла бы их описать, – впрочем, ей в голову пришло сравнение со звездой: такой маленькой на ночном небе, но яркой и чистой, словно все совершенное обратилось в единственную блистающую точку.
– Но в чем она? – прошептала Грейс, по щекам которой катились слезы. – В чем ваша цель?
Кровь моих собратьев напитала твой меч. Моя кровь его возродила. Не расставайся с ним, и мы всегда будем вместе.
Фигура эльфа вспыхнула ярким пламенем, Грейс испугалась, что ослепнет, и попыталась отвернуться, но не смогла. Впрочем, свет не причинял ей боли. Он начал постепенно сужаться и вскоре превратился в пылающую черту. Грейс не сразу сообразила, что это клинок, зажатый у нее в руках.
Свет исчез. Грейс подняла перед собой Фелльринг. Меч сиял, а по всей поверхности клинка, от рукояти до острия, шла идеальная цепочка рун.
Как же много вопросов, столько всего нужно осмыслить – но сейчас нет времени. Нужно действовать. Черный корабль подплывал к фонтану, а столб воды клонился к нему, словно водяной змей. Келефон протянул руку и схватил диск – руну крови. И повернулся, сжимая его в руках.
Ему не удалось скрыть своего изумления, когда он увидел меч в руках Грейс.
– Невозможно, – прошептал он.
В Грейс проснулась сила, но не могущество колдуньи, королевы или даже врача – а женщины, знавшей: тот, кто ее любил, отдал ей все, чем обладал. И она не могла допустить, чтобы драгоценный дар пропал напрасно.
– Ты всегда будешь рядом со мной, Синдар, – прошептала она. – Обещаю.
Она сделала шаг вперед и нанесла удар мечом.
Возможно, ее тело вспомнило уроки Бельтана, или Фелльринг понимал ее желания и повиновался без малейших колебаний, поскольку клинок легко нашел узкую щель в доспехах Келефона и вошел в его правое плечо. Хлынула кровь и попала на серый диск, зажатый у него в руке. Камень жадно выпил жидкость, окрашиваясь алым – под цвет парусов. Казалось, руна притягивает кровь, словно пиявка, присосавшаяся к ране.
В глазах Келефона появился ужас, он неотрывно смотрел на руну.
– Рэт! – прохрипел он.
Каменный диск треснул, и осколки посыпались на палубу. Грейс вытащила клинок и приставила его к горлу Повелителя рун.
– Освободи их, – приказала она. – Немедленно.
Келефон пошевелил пальцем.
– Рэт, – повторил он, и лед исчез.
Бельтан, Вани и Фолкен рухнули на колени, но они были живы.
– Посмотри, – сказала Вани, показывая куда-то в сторону дрожащей рукой.
Грейс повернулась в ту сторону, куда показывала Вани, и увидела, что к ним приближается белый корабль, грациозный, словно лебедь. Похожие на сатиров мужчины и подобные тонким деревцам женщины легко перемещались по палубе. Борта белого корабля и темного корабля с алыми парусами соприкоснулись. Между ними появился трап. Грейс повернулась к Келефону.
– Что ты намерена с ним сделать? – спросил Бельтан.
– Ты должна его убить, Грейс, – твердо сказал Фолкен. – Сейчас, когда у тебя есть шанс.
– Нет, – возразила Грейс, удивленная собственным решением. – Я хочу, чтобы он вернулся в Имбрифайль и рассказал Бледному Королю, что Фелльринг у меня и что я доберусь до него и вырежу из его груди железное сердце. – Она слегка провела острием меча по шее Келефона, оставив на ней тонкую красную линию. – Ты меня понял?
Глаза Повелителя рун наполнились ненавистью.
– Я все прекрасно понял.
Грейс дождалась, когда ее друзья подойдут к трапу, а потом, держа меч перед собой, отступила сама. Келефон не шевелился. Он молча наблюдал за тем, как четверо его пленников перешли по трапу на белый корабль. Грейс все еще ощущала присутствие Эйрин в своем сознании. Как юная баронесса умудрилась дотянуться до нее, преодолев такое огромное расстояние, Грейс не понимала. Однако поговорить с Эйрин она успеет потом. Трап был поднят. Белый корабль, без парусов и весел, начал стремительно удаляться. Корабль Келефона превратился в темное пятнышко, а вскоре и вовсе исчез вместе со своим капитаном.
– Боюсь, ты совершила ошибку, Грейс, – тихо сказал Фолкен.
Губы барда еще оставались синими, но на корабле эльфов было тепло. С Фолкеном, как и с Вани и Бельтаном, все будет в порядке. Рыцарь положил руку на плечо т'гол, чтобы ее поддержать, но жест получился на удивление нежным.
Грейс повернулась к Фолкену.
– Значит, ты думаешь, что Келефон все еще способен причинить нам вред?
– Конечно.
Грейс вздохнула, вдруг почувствовав ужасную усталость.
– Наверное, ты прав. Но я не могла поступить иначе. Я хотела, чтобы Бледный Король узнал, что Фелльринг вновь обрел жизнь.
Фолкен внимательно посмотрел на Грейс своими выцветшими голубыми глазами.
– Почему, Грейс?
– Потому что я хочу, чтобы он испытал такой же страх, каким охвачена сейчас я.
Они молчали, а белый корабль нес их на юг, прочь от мертвых ледяных земель севера.

59

К тому моменту, когда Тревис вернулся в пансион, шериф Тэннер проснулся.
– Он открыл глаза вскоре после того, как ты ушел, – сказала Лирит, встретив его в коридоре.
Она несла из кухни кувшин с горячей водой. Тревис осторожно спросил:
– А он?..
– С ним все хорошо, – ответила Лирит, взяв Тревиса за руку. – Во всяком случае, он оправится. Но сейчас шериф еще очень слаб. Ему потребуется несколько дней, чтобы окончательно прийти в себя.
– Но опий…
Лирит вздохнула.
– Даже после такой встряски его тело будет нуждаться в опиуме. Но есть травы, которые ослабляют тягу к наркотику. С их помощью он сможет от него отказаться. Шериф – сильный человек.
Даже сильным людям иногда необходима помощь. Тревис вспомнил, что однажды сказал ему Найлс Барретт.
Мы вынуждены оставаться в рамках закона, а они – нет. Сейчас нам может помочь только человек вроде Тайлера Кейна. Боюсь, что рассчитывать на это не приходится. Тайлер Кейн был последним великим цивилизатором Запада. По слухам, он уже давно мертв.
Именно об этом говорил брат Сай.
…и нет никакого смысла надеяться, что дела пойдут лучше.
Пора что-то делать.
– Что с тобой, Тревис? – Лирит коснулась его руки. – У тебя странное выражение лица. Там что-нибудь произошло?
Тревис подумал о встрече с братом Саем, когда тот забрался в катафалк, захлопнул дверцу и перебрался на место возницы.
– Мы еще встретимся, – сказал Тревис.
Брат Сай взглянул на него своими черными глазами бусинками.
– Конечно, сын мой. Так и будет.
А потом проповедник взял в руки вожжи, катафалк с грохотом покатил прочь и вскоре скрылся в клубах пыли.
– Мне нужно поговорить с шерифом. Могу я его увидеть?
Лирит отвела его в спальню. Тэннер сидел, привалившись спиной к подушкам. Мертвенно-бледная кожа, запавшая под белой нижней сорочкой грудь, но ясные голубые глаза возбужденно блестят. Тревис ни разу не видел Тэннера без шляпы; оказалось, что шериф является обладателем густой шапки светлых волос, торчавших в разные стороны. Моди сидела рядом с ним, а ее рука лежала на постели неподалеку от запястья Тэннера, но не касаясь его. В ногах постели стоял Дарж.
– Добрый день, мистер Уайлдер, – сказал Тэннер, его голос прозвучал тише, чем обычно, но оставался спокойным. – Как я понял, вы с мистером Дирком принесли меня сюда. Судя по всему, я обязан вам жизнью.
Тревис не сумел сдержать улыбки.
– Нет, вы обязаны жизнью Лирит. А нам с Даржем вы должны выпивку.
– Я рада, что вы вернулись, – сказала Моди, взглянув на Тревиса. – Мне кажется, там сейчас небезопасно. Ведь власть на улицах захватила компания за чистоту нравов. Они осмелились даже ворваться в офис шерифа! Словно владеют Касл-Сити!
Наверное, так и есть, подумал Тревис. Именно поэтому Дарж и вернулся в «Голубой колокольчик»!
– Они не смогут помешать мне исполнить мой долг, – сказал рыцарь, скрестив руки на груди. – Я вернулся только для того, чтобы взять ломик и оторвать доски, которыми забит офис шерифа.
– Я помогу вам, мистер Дирк, – заявил Тэннер, делая попытку встать.
В два стремительных шага Лирит пересекла спальню и уложила шерифа обратно в постель.
– Я не позволю загубить мою работу из-за вашей гордости и глупости.
В голубых глазах Тэннера появилось удивление.
– Я шериф, мисс Лили.
– Только не здесь, – заявила она, скрестив руки на груди. – Вы мой пациент и ничего больше. И вы уйдете отсюда не раньше, чем я вам разрешу.
– Но, мисс Лили, разве вас не тревожит судьба мистера Сэмсона? Он остался в заколоченной тюрьме. Мне необходимо до него добраться.
Тревис посмотрел на Даржа.
– Он еще не знает?
– Меня предал Вилсон, – сказал Тэннер. – Это он принес кофе. Я должен был догадаться, что они задумали неладное. Вилсон не мог даже воды вскипятить, а уж кофе сварить и подавно. Должно быть, он взял кофейник у миссис Виккери. Вот только где он добыл опий? Наши «друзья» полностью отрезали от города китайский квартал.
– Доктор Свенссон, – жестко сказала Моди. – Он с ними заодно. – Она взяла Тэннера за руку. – О, Барт, они постарались обставить дело так, чтобы все решили, будто ты хотел покончить с собой. Если бы наши друзья не нашли тебя…
Он сжал ее пальцы.
– Но они нашли меня, Моди. – Тэннер посмотрел на Тревиса. – Итак, чего еще я не знаю, мистер Уайлдер?
Тревис вдохнул побольше воздуха, раздумывая, что следует сказать шерифу.
– Сарета не было в тюрьме. Его похитили люди, сражающиеся за чистоту нравов в городе, они оставили записку, где сообщили, что будут держать его в заложниках. Дело в том, что они вступили в союз с некими силами, которые хотят кое-что получить… вещь, находящуюся у меня. И они рассчитывают обменять ее на Сарета.
Усы Тэннера поникли.
– Вы думаете, за ними кто-то стоит?
– Я уверен.
– Что им от вас нужно? – спросила Моди.
После некоторых колебаний Тревис засунул руку в карман и вытащил скарабея.
– Он хочет получить это.
Тревис открыл ладонь. Скарабей медленно пополз по его руке, осторожно переставляя золотые ножки.
– Боже мой! – воскликнула Моди. – Что это такое?
На лице Тэннера появилось любопытство.
– Механическое устройство, – сказал он.
Тревис погладил паука пальцем и спрятал в карман.
– Я ничего не могу вам объяснить. Во всяком случае, сейчас. Скажу лишь, что это очень важно, и я не имею права отдать ему паучка.
Тэннер провел пальцем по усам – жест напомнил Тревису Даржа.
– Не стану делать вид, что все понимаю, мистер Уайлдер. Впрочем, не имеет значения. Важно, что мистеру Сэмсону угрожает опасность. Я не сумел выполнить свой долг и защитить его и должен найти способ вернуть его обратно. Могу я взглянуть на записку, о которой вы говорили?
Лирит вытащила записку из корсажа и протянула ее шерифу. Он удивленно крякнул.
– Они хотят, чтобы вы пришли в «Бар Эль-Ранчо»?
Тревис кивнул.
– Вы знаете, где это?
– В южной части города, – ответил Тэннер, – рядом с фермой Домингеса.
Дарж выругался и посмотрел на Тревиса.
– Я должен был догадаться, что наш враг обитает где-то неподалеку. Именно там я нашел несколько растерзанных овец. Но тогда мы не знали, что он нас выследил. Там находится большое поместье его союзника, главы Комитета бдительности, лорда Хейла.
– В одном вы правы, мистер Дирк. Они захотят встретиться с вами на своей территории. Я полагаю, что «Бар Эль-Ранчо» принадлежит человеку, который ими руководит. – Тэннер понизил голос. – Но это не Мортимер Хейл. Даже у Хейла нет столько денег.
Тревис попытался сглотнуть, но горло пересохло от пыли.
– Но кто же тогда является владельцем ранчо? – Впрочем, он уже знал ответ. Ранчо Бар Л. Что может означать «Л» – только…
– Аарон Локк, – закончил за него Тэннер. – Владелец Первого банка Касл-Сити. Он самый богатый человек в городе. Мортимер Хейл был нищим, когда Локк дал ему возможность издавать газету.
А тот, в свою очередь, делал все, чтобы «Вестник» помог Локку завладеть городом – причем не испачкав руки. Тревис вспомнил, как Аарон Локк и клерки из банка заходили в салун. Тревис всегда был рад их видеть. Локк казался таким жизнерадостным, а с его мальчишеского лица никогда не сходила улыбка.
– Но почему именно сейчас? – спросила Лирит. – Если лорд Локк потратил столько сил, чтобы нас обмануть, почему он открыл в своей записке, что является вдохновителем «Похода за Чистоту нравов»?
– Гордость, – ответил Дарж. – Он гордится своим детищем и не может молчать о том, что оно ему принадлежит.
Тэннер кивнул.
– Пожалуй, вы правы, мистер Дирк.
– Ну, теперь мы знаем наших врагов, – сказал Тревис.
Моди опустила голову.
– Но вы не можете с ними бороться, мистер Уайлдер. Не со всеми сразу. Аарон Локк могущественный человек. Кто знает, сколько человек на него работает?
Тревис мысленно составил список. Джентри. Эллис. Хейл. Вилсон. Существо, которое раньше звалось Кэлвином Мюрреем. Моди права, сражаться со всеми сразу невозможно. Да и незачем. Разве не об этом говорил брат Сай?
– А что, если мы забудем обо всех, Моди? – спросил Тревис. – И вступим в борьбу только с одним из них?
Все, кроме Тэннера, недоуменно посмотрели на него.
– Вы намерены вызвать Аарона Локка на дуэль, – сказал шериф.
– Мы знаем, что он гордый человек. Как вы думаете, он примет мой вызов?
– У него не будет другого выхода, – ответил Тэннер. – Люди, которые на него работают, уважают только силу. Если кто-то вызовет Локка на дуэль, они не поймут, если он откажется. Но из этого вовсе не следует, что дуэль будет честной. Кроме того, я слышал, что Локк прекрасный стрелок.
Сейчас Тревиса гораздо меньше интересовало умение Локка обращаться с револьвером, чем возможность вмешательства мага. Но Сарет говорил, что скирати не захочет пачкать руки и предоставит делать грязную работу своим подручным. Из чего следует, что у них есть шанс на победу, даже если Локк и его люди будут действовать обманом.
– Значит, это может сработать, – сказал Тревис.
– Нет, мистер Уайлдер. У вас ничего не получится. – Тэннер поднял правую руку, которая отчаянно дрожала. – Я не могу сражаться на дуэли.
– Верно, зато я могу.
Тревис вытащил из нагрудного кармана сложенный плакат.
А потом очки в проволочной оправе и надел их. И тут же все в комнате стало расплываться и качаться, словно он оказался под водой. Ослепительные короны света танцевали над головами присутствующих, но Тревис решил, что сейчас не время их разглядывать. Он развернул плакат и показал его присутствующим.
Моди встала – от удивления она даже забыла о своей трости – и прижала обе руки к груди.
– Я знала, что в вас есть нечто удивительное, мистер Уайлдер, и понимала: вы что-то скрываете. Однако я не привыкла совать нос в чужие дела. Но я знала!
На лице Тэннера появилось задумчивое выражение.
– Что бы ни говорила мисс Лили, я все еще шериф Касл-Сити. Насколько мне известно, вы разыскиваетесь в пяти штатах, мистер Кейн.
Тревис аккуратно сложил плакат.
– Собираетесь меня арестовать, шериф? – спросил он.
Тэннер в ответ только ухмыльнулся.

60

Слухи решили распространять, начав с «Шахтного ствола».
Когда Тревис и Лирит пришли в салун, он был практически пуст. У стойки бара торчал одинокий старатель, да пара фермеров за угловым столиком. Тревис сомневался, что таким образом можно распространить эпидемию гриппа, не говоря уже о слухе.
Лирит вздохнула.
– Наверное, горожане боятся выходить из дома, опасаясь Комитета бдительности.
– Ничего, мы справимся, – с мрачной улыбкой ответил Тревис.
Свет за окнами превратился из огненно-красного в пепельно-серый, и салун начал постепенно заполняться посетителями. В основном приходили усталые старатели с грязными руками. Они мрачно выпивали свое виски, молча играли за столом Лирит – им нечего было терять.
Когда окончательно стемнело, народу стало больше. Мэнипенни листал бухгалтерскую книгу и ворчал себе под нос:
– Клянусь золотым руном Ясона, ублюдкам, что борются за чистоту нравов, вовсе не нужно поджигать мое заведение. Они нас просто разорят.
Тревис заглянул из-за плеча хозяина салуна в книгу. Если верить колонкам цифр, их дневная выручка составила лишь треть того, что они получили месяц назад.
Мэнипенни захлопнул книгу.
– Бандиты распугали наших постоянных клиентов. Даже мистер Локк и его клерки сегодня не зашли пропустить по стаканчику.
Тревиса это устраивало. Наверное, скирати обещал Локку всяческие блага за скарабея. Как только тот доставит ему золотого паука, скирати даст банкиру возможность полностью взять город под свой контроль. Тревис плохо себе представлял, как это будет выглядеть. Однако тут он вспомнил существо, в которое превратился Кэлвин Мюррей, и его передернуло.
В девять часов, точно по расписанию, в салун вошел Дарж. Рыцарь немного постоял у входа, оглядывая помещение. На его груди поблескивал значок помощника шерифа. Затем он подошел к стойке бара.
– Я все сделал правильно? – негромко спросил Дарж, когда Тревис налил ему шипучку с экстрактом сарсапарели.
Тревис сделал вид, что вытирает стойку.
– Ты был великолепен. Все видели, как ты вошел, и многие обратили внимание, что ты осматриваешь зал – словно кого-то ищешь.
Тревис перешел к другому концу стойки, а Дарж принялся потягивать свой напиток. Затем, минуту спустя, Лирит объявила перерыв в игре и подошла к Даржу. Рыцарь подозвал Мэнипенни и попросил налить стаканчик шипучки для Лирит. Она рассмеялась и поблагодарила Даржа, поцеловав его в щеку. Ее поцелуй привлек внимание посетителей бара. Тревис знал, что многие были бы не прочь получить поцелуй от хорошенькой мисс Лили, и теперь они удивлялись тому, что помощник шерифа удостоился такой чести.
– Вы совсем ничего не пьете, мистер Дирк. – Лирит обняла Даржа за плечи. За ними продолжали наблюдать. – Вас что-то беспокоит?
– Боюсь, что да, – достаточно громко ответил Дарж, многие из тех, кто сидел рядом с ним, прекрасно его слышали. – Вы знаете, что шериф заболел? Похоже, кое-кто решил этим воспользоваться.
Дарж оказался прекрасным актером – Тревис не верил своим глазам. Он говорил мрачно, обращаясь исключительно к Лирит, словно в салуне больше никого не было. Однако Тревис видел, как навострили уши посетители. Он продолжал . вытирать стойку.
Лирит сделала маленький глоток из своего стакана.
– В каком смысле?
– Я слышал кое-какие истории, – отвечал Дарж. – Говорят, что в Касл-Сити появился опытный стрелок, который собирается вызвать главу Комитета бдительности на дуэль.
Лирит прижала руку к груди – она вполне могла бы выступать в театре.
– Опытный стрелок?
– Верно. Я должен быть настороже. Говорят, он явится в город послезавтра, на закате. Его зовут Тайлер Кейн.
В салуне стало так тихо, что ответные слова Лирит прозвучали почти как крик.
– Тайлер Кейн, убийца? Он приедет в Касл-Сити?
Когда эхо голоса Лирит стихло, они с Даржем принялись озираться по сторонам – отличная деталь, подумал Тревис.
– Мне пора, – сказал Дарж. – Должен проверить, не появится ли Кейн раньше. Я не знаю, кто командует «Походом за Чистоту», но это не имеет значения. Не могу допустить, чтобы Кейн вызвал его на дуэль. Закон запрещает людям стрелять друг в друга, и понятия о чести меня не волнуют.
Лирит коснулась его руки.
– Будьте осторожны.
Дарж приподнял шляпу и направился к выходу. Через несколько минут разговоры в салуне стали заметно громче.
– Ты слышал? – осведомился Мэнипенни театральным шепотом, который гремел на милю вокруг.
– О чем? – невинно спросил Тревис, собирая пустые стаканы.
Мэнипенни бросил на него суровый взгляд.
– Перестань, мистер Уайлдер, ты слышал помощника шерифа не хуже меня. Он посетит Касл-Сити – к нам приедет Тайлер Кейн!
– Я бы не стал особенно верить слухам, – заметил Тревис, хотя видел, что Мэнипенни очень на них рассчитывает.
Хозяин салуна пригладил свои роскошные усы, в его глазах светилась надежда.
– Кто бы ни возглавлял проклятый «Поход за Чистоту нравов», ему не победить в дуэли такого стрелка, как Тайлер Кейн. Клянусь Юпитером, Кейн настоящий герой.
– Я думал, он убийца, – пробормотал Тревис себе под нос, чтобы Мэнипенни не услышал.
Час спустя у Тревиса появилась возможность перекинуться несколькими словами с Лирит. Виски сделало свое дело, и посетители салуна, еще несколько часов назад угрюмые и молчаливые, вовсю веселились. Никто не обращал внимания на Тревиса и Лирит.
– Похоже, получилось? – сказала она.
Тревис кивнул.
– Сейчас слухи гуляют по всему городу. Мне кажется, людей охватило отчаяние. Они готовы ухватиться за соломинку. А теперь получается, что их мечта реализуется. Тайлер Кейн прибудет в Касл-Сити.
Лирит положила руку ему на плечо и заглянула в глаза.
– А он придет?
– Что ты имеешь в виду?
– Тайлер Кейн виртуозно владеет оружием, которым здесь все пользуются. А ты…
Тревис слабо улыбнулся.
– У меня есть два дня, чтобы научиться стрелять.
На следующее утро Тревис встал рано, вымыл лицо, взял опасную бритву, которую Моди одолжила Даржу, и посмотрел в зеркало. Он брил щеки и голову у парикмахера, но усы и бородку оставлял. Теперь следовало избавиться от нее самому. Стараясь не делать резких движений, он принялся соскабливать щетину с подбородка.
Когда Тревис закончил – и кровотечение прекратилось – на лице остались лишь усы. Он взял с полки очки в проволочной оправе и надел их, со столбика кровати снял черную фетровую шляпу, которую ему еще вчера нашла в своем шкафу Моди, поправил широкие поля и водрузил на голову. Затем повернулся к зеркалу. Оттуда на него смотрел Тайлер Кейн.
Только вот ты не Тайлер Кейн. Ты похож на портрет с плаката, но кто знает, насколько рисунок соответствует оригиналу? Определенно, художник не слишком хорош. Вполне возможно, что в жизни Тайлер Кейн не имел с тобой ничего общего.
К тому же Тайлер Кейн мертв. Легенды говорят правду – он умер. А Тревис жив, во всяком случае, пока. Он спустился вниз.
Оказалось, что не только он проснулся так рано. Лирит и Моди уже готовили на кухне завтрак. Дарж и Джек сидели за столом в гостиной и пили чай. Увидев Тревиса, Моди вскрикнула и уронила сковородку с яичницей в камин. Потом она закашлялась, но приступ быстро прошел, и она рассмеялась.
– Ну, мистер Кейн, на вас страшно смотреть. – Она подмигнула ему. – Или мне следует называть вас мистером Уайлдером?
Тревис поморщился.
– Пока лучше придерживаться второго варианта.
Тревис думал, что Моди расстроится, увидев плакат с Тайлером Кейном. Однако все оказалось наоборот.
– Сам Господь Всемогущий послал нам вас, мистер Кейн! – сияя, воскликнула она. – Вы все исправите, я знаю. Сначала вы спасете мистера Сэмсона, а потом вышвырнете проклятых ублюдков, что мешают нам всем спокойно жить, из города.
Она изобразила пальцами два пистолета, взвела «курки» и принялась «палить» во все стороны.
У Тревиса не хватило мужества рассказать ей, что он никогда в жизни не стрелял из револьвера. Но каким бы безумным ни представлялся его план, он понимал, что другого пути нет. Они не смогут сражаться со всеми сразу. Тревису оставалось надеяться, что приманка сработает, и Локк согласится на дуэль.
И что ты станешь делать, если победишь на дуэли? Тебе придется иметь дело с магом.
Если удастся избавиться от сторонников «Похода за Чистоту нравов», скирати лишится слуг, которые делают за него грязную работу. Да и скарабея он не получит. Может быть, у них появится шанс заполучить обратно артефакт Врат. Конечно, они могут обойтись и без них, если Джек сказал правду. Нужно лишь воспользоваться Синфатизаром.
Нет. Он не осмелится использовать Камень: никто не знает, что произойдет, если магия выйдет из-под контроля. А кроме того, он не может бросить город и его жителей на произвол судьбы. Ведь именно из-за него ситуация в Касл-Сити стала невыносимой: он привел за собой мага. Значит, он должен все исправить, как сказала Моди. А если не сумеет, то какой смысл в обладании могуществом?
Тревис взял чашку с кофе из рук Лирит и уселся за стол.
Джек фыркнул и помахал в воздухе газетой.
– Не понимаю, как они могут называть это новостями. Ни одной статьи о Лондоне с тех пор, как я приехал в Касл-Сити! Неужели здесь нет цивилизованных людей?
Он сложил газету и бросил ее на стол.
Тревис посмотрел на переднюю страницу «Вестника», где был помещен рисунок с плаката. Под ним красовалась надпись:

БУДЬТЕ ОСТОРОЖНЫ.
ЧЕЛОВЕК ПО ИМЕНИ ТАЙЛЕР КЕЙН
ВООРУЖЕН И ОЧЕНЬ ОПАСЕН
ВСЯКОМУ, КТО ЕГО ВСТРЕТИТ, СЛЕДУЕТ
СТРЕЛЯТЬ!

Дарж взял газету, подошел к камину и бросил ее в огонь.
– Возможно, тебе следует снять шляпу и очки, Тревис.
Тревис последовал его совету.
Лирит поставила на стол тарелку с поджаренными хлебцами, но когда шла обратно в кухню, споткнулась.
К ней, звеня шпорами, подошла Моди.
– Ну, как вы, держитесь?
– Со мной все в порядке, – храбро улыбнулась Лирит.
Вот только выглядела она совсем не лучшим образом.
Казалось, она не спала два дня.
– Я должен сказать, – громко заявил Джек, окуная хлеб в чай, – что вы живете в варварском городе, на улицах которого полно грязи, оборванцев и бандитов. Газета и вовсе позорит Касл-Сити, к тому же повсюду болтаются маги. – Он махнул рукой в сторону Тревиса. – Ты – Повелитель рун. Ты обязан что-то предпринять.
– Я над этим работаю, – ответил Тревис, заскрипев зубами и посмотрел на Лирит. – Как сегодня шериф Тэннер?
– Он жив, если вас это интересует, – послышался слабый голос.
В дверях стоял Тэннер. Он был одет и свежевыбрит.
– Пожалуй, сейчас меня следует называть мистер Тэннер, – добавил он, входя. – Я еще не получил разрешения мисс Лили вновь стать шерифом.
– Вы совершенно правы, – деловито ответила Лирит, подошла к Тэннеру, положила руку ему на лоб и закрыла глаза. – Вам стало лучше!
– Наверное, во мне еще осталась искра жизни, мисс Лили.
Она улыбнулась.
– Конечно. Но сегодня вы еще мистер, а не шериф. Вам стало лучше, но я не стану утверждать, что вы полностью поправились.
– Не могу с вами спорить. – Тэннер поднес руку к затылку и поморщился. – Такое впечатление, что я пытался танцевать с норовистым мулом.
– Хотите кофе, Барт? – спросила Моди.
– Благодарю вас, Моди. Ужасно хочу.
В комнату вошла Лиза. Она ухаживала за Найлсом Барреттом – англичанин все еще не пришел в сознание – и теперь принялась помогать Моди накрывать стол для завтрака в столовой. Однако вся компания решила расположиться за маленьким столиком в кухне, где они смогли бы разговаривать.
– Наверное, мне нужен револьвер, – заметил Тревис.
Моди пристально посмотрела на него.
– Но у вас должен быть пистолет, мистер Кей… я хотела сказать, мистер Уайлдер.
Тревис хотел ей ответить, но его опередила Лирит.
– Он его потерял, верно, Тревис?
– Ну, тогда можете воспользоваться моим револьвером, мне он сейчас без надобности. – Дрожащей рукой Тэннер вытащил из-за пояса револьвер и положил его на стол. Оружие отливало серебром, рукоять была инкрустирована слоновой костью. – Это «кольт» 45 калибра, очень простой в обращении. «Миротворец». Когда я занимал пост начальника полицейского участка, многие называли его «Гроза для большого пальца».
Тревис посмотрел на револьвер, но не стал к нему прикасаться. Большой, ствол длиной в ладонь, но удивительно изящный. А еще в нем таилась сила.
– Мне не приходилось стрелять из такого оружия, – сказал Тревис.
Тэннер с любопытством посмотрел на него.
– Из «Миротворца»? Он не слишком отличается от шестизарядного револьвера, которым пользовались вы. Он тяжелый, на спусковой крючок следует давить посильнее, но в остальном они похожи. Впрочем, вам будет полезно немного поупражняться, чтобы привыкнуть к новому стволу.
– Да, вы правы, – ответил Тревис. – Я уже давно… не стрелял.
Тэннер кивнул:
– Я знаю хорошее место, где можно потренироваться. Ну, если, конечно, доктор разрешит мне выйти из дома.
Лирит скрестила руки на груди и строго посмотрела на шерифа.
– Но только если вы поедете верхом, пешком вам еще рано ходить.
– Да, мадам, – кивнул Тэннер.
Однако Лирит не доверяла Тэннеру, поэтому решила сопровождать их, да еще прихватила с собой Даржа. Эмбарский рыцарь взял в конюшне пару лошадей, Лирит и Тэннер ехали верхом, а Тревис и Дарж шагали рядом. Сначала Тревис беспокоился, что кто-то заметит, как они покидают город, но улицы Касл-Сити оставались пустыми, и по дороге к Гранитной реке они никого не встретили.
Они расположились в узком глубоком ущелье. С одной стороны уходил вверх песчаный склон, на котором валялись осколки бутылок и покалеченные консервные банки. Похоже, здесь многие оттачивали свое мастерство в стрельбе.
Дарж поставил в ряд несколько наиболее сохранившихся банок и вернулся к остальным. Тэннер протянул Тревису шестизарядный кольт.
– Ну попробуйте, – сказал Тэннер. – Он заряжен.
Тревис попытался вспомнить, что ему известно о пистолетах. Оказалось, что не слишком много. Он взял в руки кольт, надеясь, что никто не заметит, как у него дрожит рука.
– Предохранитель снят?
Тэннер нахмурился.
– Предохранитель? А что это такое?
– Ничего, – пробормотал Тревис.
Он поднял пистолет, ощущая на себе пристальный взгляд Тэннера, и, стиснув зубы, спустил курок.
– Вы и в самом деле давно не стреляли, – присвистнул Тэннер. – Вы забыли взвести курок. Лучше всего делать это одним движением большого пальца. Вот так. Держите руку прямо. Не напрягайте плечо. Спускайте курок– только не нужно его дергать.
Тревис постарался ничего не перепутать, прицелился и выстрелил. Гром раскатился по ущелью. Лирит и Дарж поморщились. Однако консервные банки не пострадали. Тревис принялся стрелять подряд, пока не кончились патроны.
– Не забывайте считать выстрелы, – сказал Тэннер, когда Тревис опустил револьвер. – После шести нужно перезарядить оружие.
Он протянул Тревису пригоршню патронов.
Тревис посмотрел на них; они лежали в его ладони и показались ему горячими. Тэннер вздохнул, молча взял кольт и патроны из рук Тревиса и показал, как нужно перезаряжать кольт. Потом вернул револьвер Тревису.
– Вы готовы попробовать еще раз, мистер Кейн?
Тревис принял решение.
– Я не Тайлер Кейн.
– Я знаю, – спокойно ответил Тэннер.
– Меня выдало неумение стрелять?
– Не совсем. – Тэннер задумался на несколько мгновений. – Ну, в том числе. Вы ужасный стрелок. Но я знал об этом еще до того, как вы взяли револьвер в руки. Да, вы похожи на Кейна. Но вы ходите не как настоящий стрелок.
– А как ходят стрелки?
– Как если бы у них на бедре сидела смерть. – Тэннер посмотрел на Даржа. – Как ходит мистер Дирк.
Дарж удивленно посмотрел на шерифа.
Тэннер усмехнулся.
– Вы знаете о револьверах не больше, чем мистер Уайлдер. Но я готов поставить свою жизнь на то, что вы умеете обращаться с оружием. Вот только не знаю, с каким?
– Меч, – низким голосом ответил Дарж.
Тэннер приподнял брови.
– А вы можете меня научить стрелять? – спросил Тревис.
Тэннер кивнул.
– У вас твердая рука, мистер Уайлдер. А еще в вас есть сила, и вы знаете, как держать ее в узде. Вам это пригодится. Мужчина должен управлять своим револьвером, а вовсе не наоборот.
– Значит, вы можете меня научить.
– Могу. Но не за два дня. Потребуется не менее двух месяцев, чтобы вы научились прилично обращаться с револьвером. Через два года вы сможете встать на пути стрелка вроде Аарона Локка.
Надежды Тревиса рухнули.
– Значит, у меня есть твердая рука, но нет умения.
– А у меня есть умение, но моя рука трясется, как напуганный заяц, – сказал Тэннер. – Из нас двоих получился бы один отличный стрелок. Жаль, что это невозможно.
– В самом деле? – спросил Дарж.
Все одновременно повернулись к рыцарю. Он повел плечами и посмотрел на Лирит.
– Вы можете что-нибудь сделать, миледи? То, что вы проделали… в Пустоши.
В глазах рыцаря появилось странное выражение.
Тревис решил, что это страх, но почти сразу же сообразил, что видит восхищение.
Лирит посмотрела Даржу в глаза.
– Может получиться, – кивнув, сказала она.
– О чем вы говорите, – недоуменно спросил Тревис.
Лирит подошла к нему.
– У меня есть возможность сделать так, чтобы часть умений мистера Тэннера перешла к тебе. Если он, конечно, захочет.
Она вопросительно посмотрела на шерифа. Тот пожал плечами.
– Я не стану делать вид, что понимаю, о чем вы говорите, мисс Лили, но если есть способ помочь мистеру Тревису быстро чему-то у меня научиться, я буду счастлив.
– Очень хорошо, – кивнула Лирит и взяла за руки Тэннера и Тревиса.
Тревис хотел спросить Лирит, что она собирается делать, но она закрыла глаза и начала бормотать себе под нос нечто неразборчивое. Тревис слышал – нет, чувствовал – стремительно нарастающий шум, перед глазами замелькали образы. Нет, не только образы – Тревис даже ощущал запахи.
Он стоял в лощине, между двумя заросшими лесом горными кряжами, его сапоги глубоко погрузились в грязь. Горячий воздух дрожал от грохота орудий, облака дыма проплывали над головой, словно туман. Затем заиграл горн, и он побежал вместе с другими солдатами, одетыми в синюю форму.
Потом он упал на землю, за поваленным деревом чуть-чуть приподнялся на локтях, держа наготове ружье. Через бобовое поле к ним бежала цепь солдат в серой форме. Загремели выстрелы. Люди в серой форме падали, словно пшеница под острой косой. Тревис стрелял, перезаряжал, снова стрелял… вскоре ружье стало горячим.
Он услышал, что выстрелы теперь раздаются у него за спиной, кричали люди. На него упала тень, он поднял голову и увидел пару испуганных глаз. Солдату было не больше семнадцати, грязная серая форма свисала с костлявых плеч. Тревис начал перезаряжать ружье, но солдат сделал выпад штыком. Боль пронзила плечо Тревиса, но его крик перекрыл гром выстрела. Кровь хлынула из головы юного солдата в сером, и его тело упало на Тревиса.
Образ потемнел и расплылся. Теперь Тревис стоял на тротуаре шумной улицы. Кирпичные здания в несколько этажей шли по обе ее стороны. По вымощенной булыжником мостовой грохотали экипажи. Вдали поблескивало море.
Крик. К нему бежал какой-то мужчина. Тревис увидел, что у него в руке зажат шестизарядный револьвер с рукояткой из слоновой кости. Бегущий человек вытащил пистолет и прицелился. Тревис знал, что ему делать. Его револьвер выстрелил, и человек упал мертвым.
Перед мысленным взором Тревиса появлялись все новые и новые картины. Он застрелил двух мужчин, которые пытались ускакать на лошадях. Мешок упал на заросшую травой землю, из него посыпались зеленые пачки бумажных денег. Еще один мужчина, лицо которого скрывал платок, выбежал из банка с револьвером в руках. Тревис уложил его единственным выстрелом между глаз. Повернувшись, Тревис уловил в окне отражение мужчины хрупкого телосложения, с красивым лицом, песочного цвета усами и водянистыми голубыми глазами.
Солнце отразилось в окне и на мгновение ослепило Тревиса – ему пришлось отвернуться. А когда в глазах прояснилось, он обнаружил, что смотрит в то же лицо, только теперь оно стало заметно старше, а в голубых глазах таилась усталость. Перед ним стоял Тэннер. Лирит отпустила его руку. Шериф сделал неловкий шаг назад, посмотрел на колдунью, а потом перевел взгляд на Тревиса.
– Кто вы? – спросил Тэннер.
Тревис посмотрел на зажатый в руке револьвер. Минуту назад он казался ему тяжелым и неудобным. Теперь же идеально лежал в ладони, и Тревис понимал, как хорошо сбалансировано оружие. Уверенным движением он поднял револьвер, прицелился и выстрелил. Консервная банка взлетела а воздух. Он расстрелял все патроны. И всякий раз пробитая пулей консервная банка отлетала в сторону. Тревис опустил пистолет и посмотрел в изумленные глаза шерифа.
– Мы не те, за кого вы нас принимаете, – ответил он.
И они рассказали Тэннеру, что Лирит и Дарж пришли из другого мира, а Тревис из будущего, что за ними последовал маг. Когда они закончили, Тэннер некоторое время молча смотрел на пробитые пулями консервные банки. Наконец он кивнул:
– Моди права. Может быть, вы и в самом деле Тайлер Кейн.
Тревис сжал рукоять револьвера.
Лирит бросила беспокойный взгляд на Тэннера. Лицо шерифа посерело.
– Нам пора возвращаться.
– Я приведу лошадей, – сказал Дарж.
Обратно они ехали молча и к полудню вернулись в «Голубой колокольчик». Тэннер и Лирит соскочили с лошадей, и Дарж уже собрался отвести их в конюшню, когда дверь пансиона неожиданно распахнулась, и на крыльце появилась запыхавшаяся Моди.
– Слава Богу, вы вернулись!
Казалось, Тэннер забыл об усталости. Он взбежал по ступенькам и взял ее за руку.
– Моди, что случилось?
– Это… – Она раскашлялась. Тэннер обнимал ее за плечи, пока приступ не прошел. – Мистер Барретт.
– Что с ним? – спросила Лирит. – Лорд Барретт наконец пришел в себя?
– Нет, – тихо ответила Моди. – Он умер.

Предыдущая страница 18 Следующая страница


19 Марк Энтони

61

Они похоронили Барретта на следующий день.
Солнце уже давно взошло, когда Дарж привел к пансиону фургон из конюшни и отвез их на холм, где располагалось кладбище Касл-Сити. Когда они остановились, к фургону подошел человек в черном костюме. На мгновение Тревису показалось, что перед ним брат Сай.
Он ошибся. Гробовщик был не старше Тревиса, его лицо и костюм покрывала пыль. Тэннер что-то спросил у него, и гробовщик показал в сторону противоположного края кладбища. Дарж помог Моди вылезти из фургона и пошел рядом с ней, придерживая под руку.
Тэннер вежливо предложил руку Лирит, но Тревис заметил, что шериф опирается на свою спутницу. Последними шли Тревис и Джек, они несли полевые цветы, которые утром собрала Лирит. Тревис, Дарж и Тэннер надели свои лучшие рубашки, а Лирит облачилась в серое платье, гармонировавшее с костюмом Джека. Моди оделась во все черное.
– У него нет жены, которая могла бы его оплакать, – проговорила она, когда они собирались на похороны. – Значит, это должна сделать я.
Они нашли наскоро выкопанную могилу на дальнем краю кладбища. Рядом лежал сосновый гроб. Единственным памятником служил простой крест.
– Найлс, – сказала Моди, вытирая слезы со щеки. – Мне будет не хватать вашего голоса.
Тэннер положил руку ей на плечо, и она прижалась к его груди.
– Почему он умер? – спросил Тревис у Лирит после того, как она осмотрела тело Барретта.
– Он получил слишком серьезные ранения, – устало ответила Лирит. – Жаль, что с нами нет Грейс – возможно, она бы сумела ему помочь, но мне кажется, что он умер от потери крови – рана на голове так и не затянулась.
Аневризм, вызванный ударами по голове, подумал Тревис.
– Но ты же говорила, что он приходит в себя.
– Нет. Я сказала, что он пытается и что он сильный человек. Но иногда… – голос Лирит пресекся, – …иногда этого бывает недостаточно.
А как насчет него самого? Хватит ли у него сил и мужества сделать все, что необходимо? Прошлым вечером в «Шахтном стволе» он слышал разговоры, из которых следовало, что их план удался. Все в Касл-Сити знали, что Тайлер Кейн вызвал на дуэль лидера «Похода за Чистоту» и что карты будут открыты сегодня, в пятницу вечером, в «Баре Эль Ранчо».
Локк не мог не знать о слухах. Но известен ли ему их источник? Не раз Тревис смотрел на крутящиеся двери салуна, ожидая появления Лайонела Джентри и Юджина Эллиса или даже самого Аарона Локка. Но никто из них так и не показался. Они – как и Тревис – ждали наступления вечера.
– Где проповедник? – спросила Моди, оглядывая кладбище.
Хороший вопрос, подумал Тревис. Где брат Сай? Впрочем, у Тревиса зародилось подозрение, что он больше не увидит брата Сая – во всяком случае, в этом столетии.
– Наверное, здесь нет проповедника, – ответил Тревис.
– Тогда нам придется самим произнести молитву, – сказала Лирит.
Все по очереди рассказали, как познакомились с Найлсом Барреттом, и поделились воспоминаниями о нем: о его сардоническом смехе, умном взгляде и о том, как он хотел основать газету в Касл-Сити, которая могла бы соперничать с «Вестником».
– Жаль, что мне не удалось познакомиться с этим парнем, – с огорчением проговорил Джек. – Похоже, он был единственным цивилизованным человеком в Касл-Сити.
Когда все сказали положенные слова, Тревис разложил цветы на крышке гроба. Моди улыбнулась, по ее щекам вновь покатились слезы.
– Он направился на встречу со своим лейтенантом. Кажется, я вам о нем не рассказывала, мисс Лили. Прошлой осенью Найлс узнал о его смерти – более чем через год после того, как корабль, на котором находился лейтенант, затонул у берегов Австралии. Но теперь они рядом. Не правда ли? – Ее улыбка исчезла, и она посмотрела на Тэннера. – Правда, Барт?
Тэннер взял ее руку в свои ладони.
– Навсегда, Моди.
Он обнял ее за плечи, и они медленно двинулись обратно к фургону. Остальные последовали за ними.
День получился долгим и знойным. Никому не хотелось есть, но Лиза сделала лимонад, истратив последний лед из погреба. Тэннер ушел отдохнуть в свою комнату, но Моди не могла сидеть спокойно. Она переходила из одной комнаты в другую, вытирала пыль, переставляла вещи с места на место, пока у нее не начался приступ кашля.
– Пожалуйста, мадам, – сказал Джек, когда кашель прошел, – составьте мне компанию в гостиной.
Моди промокнула губы платочком.
– Сомневаюсь, что вам будет весело в моей компании, мистер Грейстоун, но я посижу с вами, если хотите.
Тревис бросил на Джека благодарный взгляд. Оставшуюся часть дня он просидел на крыльце вместе с Лирит и Даржем. Они почти не разговаривали, но Тревис знал, что они думают об одном и том же. Сумеют ли они спасти Сарета? Затем, когда длинные тени легли на улицу Гранта, дверь заскрипела и на крыльцо вышел Тэннер.
– Пора, – сказал он.
Тревис поднялся наверх, пристегнул пояс с револьвером и надел черную шляпу. После чего пришел черед очков в проволочной оправе. Мир вокруг стал каким-то странным, не размытым и искаженным, а наоборот, слишком четким. Тревис посмотрел на себя в зеркало, а потом спустился вниз, чтобы попрощаться.
– Мы пойдем с тобой, – сказал Дарж.
Рыцарь закинул за спину меч, который был по-прежнему завернут в одеяло. Тэннер держал в руках обрез, и хотя Лирит не обзавелась оружием, на ее лице читалась такая решимость, что стало ясно: ее ничто не остановит.
– Я должен быть один, – сказал Тревис.
Тэннер покачал головой.
– Во время любой дуэли полагается иметь секундантов.
У Тревиса защемило сердце, но он не знал, от радости или от ужаса.
– Но, Дарж, твой револьвер не заряжен. Шериф, ваша рука…
– …не нуждается в твердости для стрельбы из этой штуки, – перебил его Тэннер, поудобнее перехватывая обрез. – Мне нужно лишь подойти поближе.
Тревис покачал головой.
– Лирит…
– Поедет с вами. – Она положила руку ему на плечо, и ее лицо смягчилось. – Я люблю его, Тревис, и не могу оставаться здесь.
И хотя страх не отпускал, Тревис почувствовал облегчение. Он не знал, чем закончится дуэль, но друзья не оставили его наедине с врагами.
Моди все еще сидела в гостиной, но не вышла их провожать.
– Я не стану прощаться с вами, – заявила она, не вставая с кресла. – Не стану, потому что вы все вернетесь, понятно? Вы вернетесь!
– Да, мадам, – ответили Тэннер, Дарж и Тревис.
К счастью, Джек не посчитал необходимым идти с ними в «Бар Эль-Ранчо».
– Я останусь здесь и буду пить чай. После того, что произошло в Лондоне, мой интерес к приключениям поутих, – заявил он.
Тревис с трудом сглотнул.
– Как ты думаешь, Джек, что предпримет волшебник?
– Я не знаю, Тревис. – Впервые в голубых глазах Джека появилась тревога. – Но будь готов к предательству. Волшебники преуспели в искусстве обмана. Не забывай о рунах. Они внутри тебя – нужно лишь к ним прислушаться.
– Мне пора, – сказал Тревис.
– Ты постараешься быть осторожным, ладно? Ты мне понравился, и я с нетерпением жду продолжения нашей дружбы. Буду очень разочарован, если все закончится не так, как ты говорил.
Несмотря на жару, по спине Тревиса пробежал холодок. В словах Джека было нечто важное. Только вот что?
– Тревис, закат приближается, – напомнил Дарж.
Тревис так и не смог уловить, что стоит за словами Джека.
Он зашагал к двери, друзья уселись в фургон и вчетвером поехали в южную часть города. По дороге они никого не встретили.
Солнце еще не успело опуститься за гребень Касл – пика, когда впереди показался роскошный викторианский особняк. Дарж остановил фургон, и остаток пути они прошли пешком. Тревис был рад этому, он не мог сидеть неподвижно. Энергия искала выхода, и он подергивался, словно мертвая лягушка под воздействием тока электрической батарейки.
Они подошли к распахнутым воротам ранчо. Тэннер огляделся.
– Нужно быть наготове, – сказал Тэннер.
– Чего мне ждать? – прогрохотал Дарж.
– Чего угодно.
Дарж поднял руку и снял сверток со спины. Развернул одеяло и отбросил его в сторону. Рыжий луч солнца сверкнул на гладком лезвии.
Глаза Тэннера широко раскрылись.
– Боже мой, так вы не шутили, мистер Дирк?
– Дарж не склонен шутить, – сказала Лирит и одарила рыцаря нежной улыбкой.
Дарж небрежно засунул клинок в висящие за спиной ножны.
– Пойдем, – сказал Тревис, и они вместе прошли в ворота. Будь наготове, Тревис. Они не станут сражаться честно. Локк сделает все, чтобы его нападение было неожиданным.
Откуда пришла эта мысль? Потом Тревис понял – Тэннер. Благодаря вмешательству Лирит он теперь обладал знаниями шерифа.
Не забывай о мертвой, зоне. Держи руку поближе к пистолету.
Она уже и так находилась на месте.
Четверо шагали по пыльной дороге, когда небо на западе запылало. Слышался лишь свист ветра в высохшей траве. Ближе к особняку дорога расширялась. Справа находился загон для скота, обнесенный изгородью, сейчас он пустовал, если не считать корыта и нескольких бочек. Слева располагались конюшни, ворота которых были закрыты.
– Похоже, они намерены прогнать нас сквозь строй.
На мгновение Тревис решил, что вновь слышит мысли Тэннера, но потом сообразил, что шериф говорит вслух. Они прошли еще немного вперед и остановились. Мимо промелькнул «перекати-поле», но в остальном мир застыл в неподвижности.
Лирит закрыла глаза и сделала неуловимый жест пальцами.
– За нами наблюдают.
Тревис подошел поближе к колдунье.
– Сколько их, Лирит?
– Не знаю. Я… – Она открыла глаза. – Что-то не так. Нити Паутины жизни всякий раз вырываются из моих пальцев, когда я пытаюсь их связать. Такое впечатление, что они чего-то боятся.
– Маг?
– Я так не думаю. Несмотря на все свое могущество, скирати живой человек. Я увидела бы его. Но здесь все иначе. Такое впечатление, что это существо живое и…
В двадцати ярдах впереди открылись последние ворота конюшен, и оттуда вышел Кэлвин Мюррей. Точнее, то, что осталось от Кэлвина Мюррея, потому что даже с такого расстояния Тревис видел пятна разложения на его теле. Черная слюна стекала из волчьих челюстей, выросших на лице Мюррея; человеческую кисть заменила лапа пумы. Он неуверенно протянул человеческую руку и вытащил что-то из конюшни.
– Сарет! – вскрикнула Лирит.
Во рту морниша был кляп, руки связаны за спиной; на лбу запеклась кровь. Они забрали его деревянную ногу, и он был вынужден прыгать на одной ноге. Глаза Сарета широко раскрылись, когда он увидел Лирит.
Колдунья хотела броситься вперед, но Дарж схватил ее за руку.
– Тебя убьют, если ты попытаешься к нему подойти.
– Вы совершенно правы, мистер Дирк, – послышался голос, который едва уловимо растягивал слова. Говорящий находился у них за спиной. – А я не люблю, когда убивают хорошеньких женщин, вне зависимости от цвета кожи.
Должно быть, они вышли из ворот, что в начале конюшен, подумал Тревис, обернувшись. К ним неторопливо направлялся Лайонел Джентри. Слева и справа от него шли Юджин Эллис и помощник шерифа Вилсон. На бедрах у них поблескивали револьверы. Воздух наполнился неприятным сладковатым запахом.
Тревис попытался сделать вид, что гнев в нем сильнее страха.
– Я пришел сюда вовсе не для того, чтобы драться с вами.
Эллис, державший в левой руке тонкую сигару, затянулся; дым тут же повалил у него изо рта.
– Вам ни с кем не нужно драться, мистер Кейн. Вы прекрасно выглядите для человека, который уже умер. Уверен, вы не хотите изменить это обстоятельство. Вам нужно лишь дать нам то, что мы хотим.
Тревис заставил себя стоять спокойно; он ощущал тепло скарабея, лежащего в кармане. Дарж бросил суровый взгляд на Вилсона.
– Помощник, почему вы выбросили свой значок и связали судьбу со злыми людьми?
Молодой человек ничего не ответил, его пухлое лицо побледнело. Джентри рассмеялся и взъерошил ему волосы.
– Давай, расскажи им, мистер Вилсон. Ты ведь хотел вести жизнь, полную приключений, не так ли? Чтобы все было, как в дешевых романах, которые ты читаешь. Ну, ты получил то, о чем мечтал. Замечательно, правда?
– Где Локк? – громко спросил Тревис. – Он настолько труслив, что не способен защитить свою честь? Или у него ее просто нет?
– Люди склонны слишком переоценивать честь, мистер Кейн, – ответил голос у него из-за спины. – Уверен, что вы со мной согласитесь.
Тревис повернулся. Аарон Локк стоял перед Саретом и Кэлвином Мюрреем. Он надел модный коричневый костюм, его голову украшала элегантная шляпа. Мальчишеское лицо было чисто выбрито. Прямо хоть сейчас в оперу. Впечатление портил лишь шестизарядный револьвер на бедре.
– Однако, – продолжал Локк, – я не позволю называть себя трусом. Возможно, вы хладнокровный убийца, но я видел вещи, от которых даже у вас кровь застыла бы в жилах.
Могу спорить, что ты говоришь правду, подумал Тревис, глядя мимо Локка на Мюррея, продолжавшего держать Сарета. Глаза морниша туманила боль.
Инстинкт Тэннера напомнил о себе. Тревис понимал, как и сам шериф, что ему необходимо выиграть время, чтобы полностью оценить ситуацию.
– А где ваш слуга, Мортимер Хейл? – громко спросил Тревис, делая несколько шагов навстречу Локку.
Локк также двинулся к нему.
– Хейл? Вот кто трус, мистер Кейн. Он любит писать о насилии, но у него не хватает храбрости принять в нем участие. Его смущают некоторые вещи, которые делает мой новый… союзник. Впрочем, кое-кому из моих людей они тоже не совсем нравились.
– И вы их убили, – сказал Тревис, подходя еще на шаг.
Локк также шагнул вперед.
– Нет, я их не убивал. Мистер Джентри, мистер Эллис и мистер Вилсон без проблем справились с этой задачей. За что они будут вознаграждены. – На его лице появилась очаровательная улыбка. – О, да, мистер Мюррей также оказал мне неоценимую помощь.
Существо, стоящее у него за спиной, захрипело, словно узнало свое имя. Оно издавало жалкие и одновременно ужасные звуки, а потом его гниющая морда прижалась к щеке Сарета, лиловый язык лизнул морниша в лицо. Сарет застонал.
Тревиса и Локка разделяло всего несколько шагов. Тревис поправил очки. Ему вдруг показалось, что Локк, точно темным плащом, накрыт тенью. Солнце коснулось вершины Касл-пика, и дневной свет начал меркнуть – все очень просто.
Тревис собрался сделать следующий шаг, но остановился, когда рука Локка потянулась к револьверу. Значит, время пришло. Тревис ощущал у себя за спиной присутствие Даржа, Лирит и Тэннера. Оставалось надеяться, что они сумеют помешать Джентри и его людям принять участие в дуэли. Что касается Мюррея, то ему явно поручили присматривать за Саретом. Из чего следовало, что Тревису следовало сосредоточить все свое внимание на Локке.
Помни, Локк очень быстр. По всей видимости, ты не сумеешь его опередить. Значит, остается рассчитывать, что первым выстрелом он промахнется, после чего тебе придется постараться попасть в цель.
Тревис не знал, кому принадлежали эти мысли – ему самому или Тэннеру. Не имеет значения. Не спуская глаз с Локка, он коснулся пальцами рукояти «Миротворца».
Ты не сможешь, Тревис.
А вот это уже его собственные мысли. Нет, неправда. Тэннер может победить Локка, а к Тревису перешли все его навыки и знания. Тревис стоял перед вратами Имбрифайля.
Он смотрел в лицо некроманта, видел пустое сердце демона и выжил. Что такое один единственный человек?
Им овладела уверенность в собственной непобедимости, самый короткий путь к гибели. И тогда Тревис заставил себя ни о чем не думать. Сейчас имел значение лишь револьвер у него на бедре.
– Вы готовы, мистер Кейн? – спросил Локк. Его приятный голос звучал совершенно спокойно. Казалось, вокруг него сгустились тени. – Уверяю вас, с сегодняшнего дня слухи о вашей смерти перестанут быть ложными.
– Я готов, – ответил Тревис, – но не к смерти.
Время остановилось. Последний кусочек солнца еще висел над вершиной горы, заливая мир кровавым сиянием. Удар далекого грома раскатился над землей, и Тревис понял, что это биение его сердца.
А потом увидел: красная вспышка, рука Локка тянется к оружию, вытаскивает пистолет из кобуры. Тревис понимал, что ему следует начать двигаться, но сообразил, что его револьвер уже у него в руке, которая поднимается вверх.
Ему казалось, что будет очень трудно, но он ошибся. Легким движением большого пальца Тревис взвел курок, прицелился и выстрелил. Раздался гром, и Тревис ощутил жар и давление, пуля вылетела из дула револьвера.
Локк все еще взводил курок. Каким-то образом Тревису удалось выстрелить первым. Он не промахнулся; пуля вошла в грудь Локка.
Раздался негромкий стук, пуля отскочила в сторону.
Время восстановило свой привычный ритм. Тревис услышал, как за спиной кто-то выругался – Тэннер? – и рассмеялся. Улыбка Локка стала еще шире, и он прицелился.
Вот почему ты опередил его, Тревис. Локк не торопился. Он знал, что твоя пуля не причинит ему вреда.
Но это невозможно. Сейчас 1883 год. Кевларовых жилетов еще не изобрели.
Впрочем, его могло защищать нечто ненадежнее пуленепробиваемого жилета. Тревис прищурился. Да, солнце окончательно зашло. Тень окружала Локка, словно черный муар. Тревис опустил голову, чтобы посмотреть поверх очков. Тень тут же исчезла.
Заклинание. Волшебник защитил Локка от пули. Джек прав: его заманили в ловушку.
– Тревис! – Он узнал голос Лирит.
Раздался яростный рев, сопровождаемый скрежетом металла. Тревис не сомневался: если он обернется, то увидит, что Дарж обнажил свой меч. Что еще? Глаза Сарета были широко раскрыты, но кляп мешал ему говорить.
– Повернись! – раздался суровый голос Тэннера.
Металл ударил по металлу. Послышались выстрелы. Тревис хотел повернуться, сделать хоть что-нибудь, но не мог отвести глаз от револьвера в руке Локка.
– Прощайте, мистер Кейн, – дружелюбно сказал Локк. И выстрелил.

62

Видимо, очки обладали магией. Тревис видел, как пуля вылетела из облака дыма, вырвавшегося из дула пистолета Локка. Она мчалась к нему, вращаясь вокруг своей оси, словно ввинчивалась в воздух. Она должна попасть ему в грудь. Насколько бы не растянулась секунда, когда она пройдет, Тревису конец.
– Произнеси руну, Тревис, – раздался голос Джека у него в голове.
Но ведь Джека здесь нет. Он остался с Моди в «Голубом колокольчике».
– Ты меня слышишь? Нельзя терять время. Думаю, Дур вполне подойдет для данного случая.
Нет, это дуэль на пистолетах. Побеждает тот, кто первым попадет в цель. Причем здесь магия?
– Клянусь, Потерянным Глазом Орлига, ты не стрелок, Тревис. Ты Повелитель рун! Произнеси руну железа, пока не поздно.
Невозможно. Нет времени.
Тем не менее Тревис открыл рот и произнес слово.
– Дур.
Время вновь ускорилось. Тревис прижал левую руку к груди, ожидая нащупать кровавую рану. Однако он остался невредим. Пронзительно завизжала пуля, уходя в сторону.
За спиной раздался еще один выстрел, за ним последовал стон.
– Не трогайте его! – закричала женщина Лирит. Однако он не успевал обернуться. Локк нахмурился и посмотрел на свой пистолет, затем поднял руку и выстрелил вновь.
– Дур, – повторил Тревис, взмахнув левой рукой, пуля вновь просвистела у него над головой.
Тревис двинулся вперед. Локк выругался, взвел курок и выстрелил. Тревис в третий раз произнес руну железа, и пуля вновь повиновалась его приказу. Расстояние между ними сокращалось, и Тревис снова и снова повторял руну, когда Локк стрелял.
Наконец Тревис подошел так близко, что мог бы коснуться дула шестизарядного револьвера Локка. На мальчишеском лице Локка выступил пот, тщательно выбритая верхняя губа дрожала. Он вновь направил пистолет на Тревиса и нажал на курок.
На этот раз Тревис не стал произносить руну.
Клик.
– Вы забыли, что нужно считать выстрелы, мистер Локк, – сказал Тревис, на лице которого появилась холодная улыбка. – У вас кончились патроны.
– Но не пистолеты, – оскалился Локк.
Он бросил на землю кольт и вытащил из внутреннего кармана маленький «деринджер». Прежде чем Тревис успел двинуться или заговорить, Локк нажал на курок.
Тревису показалось, что кто-то ударил его по ушам. Огонь опалил правую руку; «Миротворец» вылетел из ладони и упал в грязь. Тревис приготовился к следующему выстрелу, но Локк повернулся и бросился бежать.
– Убей их, Мюррей! – закричал Локк через плечо. – Убей их всех прямо сейчас!
Существо, которое когда-то звалось Кэлвином Мюрреем, открыло волчьи челюсти и злобно зарычало. Сарет дернулся, пытаясь вырваться из лап чудовища, но потерял равновесие и упал на землю. Существо наклонилось над ним и занесло лапу.
Действуя уверено и стремительно – никогда в жизни Тревис не совершал подобных движений, – он прыгнул за своим револьвером, перекатился по земле и вскочил на ноги, стреляя. Осталось еще две пули, подумал Тревис. Обе ударили в грудь Кэлвина Мюррея. Чудовище отбросило назад, и оно упало в траву.
Тревис опустил глаза. Кровь заливала запястье его левой руки, но он сразу понял, что это всего лишь царапина. Тогда он покрепче сжал рукоять револьвера и постарался забыть о боли.
Сарет лежал на боку, безуспешно пытаясь развязать путы. Тревис оглянулся через плечо. Спускались сумерки, к тому же дым мешал ему разглядеть, что происходит. Кто-то упал на землю. Но кто? Тэннер целился из своего обреза, однако пока не стрелял. Глаза Лирит были закрыты, ее пальцы совершали быстрые движения, словно она что-то вязала.
Тревису очень хотелось им помочь, они с Саретом нуждались в нем. Однако он стиснул зубы, повернулся и побежал вслед за Локком.
Он призовет на помощь волшебника. Локка необходимо остановить.
Банкир успел добежать до конца конюшен и скрылся за углом. Задыхающийся Тревис свернул за угол и тут же раздался выстрел. Пуля попала в деревянную стенку конюшни, рядом со щекой Тревиса. Он отпрыгнул назад и спрятался за углом.
Но у «деринджера» лишь одна пуля в стволе. После каждого выстрела его необходимо перезаряжать.
Откуда он это знает? Снова Тэннер. Заклинание Лирит продолжало работать. Он метнулся за угол. Дальше шли какие-то сараи и пристройки. Тревис опустил голову и побежал.
Снова началась стрельба, как только Тревис добежал до первого строения и прижался к стене, обшитой досками. Похоже, Локк умеет быстро перезаряжать свой «деринджер».
Тревис осторожно выглянул из-за угла и сразу же заметил тень в тусклом просвете между двумя сараями. Рукоять кольта стала скользкой от крови, но Тревис лишь сильнее сжал пальцы, взвел курок и выстрелил. Пуля полетела в цель… и вновь отскочила в сторону. Тень развернулась и побежала дальше.
Тревис мчался в сторону зданий, где в последний раз видел Локка. К тому моменту, когда он оказался возле сараев, там уже никого не было. Он осторожно высунулся и чуть не получил пулю в лицо, но на сей раз он успел произнести Дур, и пуля врезалась в стену. Поправив очки, Тревис вновь заметил тень, метнувшуюся из-за перевернутого корыта в сторону высокой мельницы, Тревис не сомневался, что это Локк. Он повел дуло вслед за убегающим противником – вновь сработал инстинкт Тэннера – и выстрелил.
Пуля вновь взвизгнула, уходя в сторону, – заклятие волшебника продолжало оберегать Локка. Возможно, если он подберется поближе, пуля пробьет теневой покров плаща. Однако Тревис считал свои выстрелы и знал, что в барабане остался всего один патрон.
Тревис бросился вперед и спрятался за корытом. Через секунду пуля вошла в дерево. Есть шанс, пока Локк перезаряжает «деринджер». Тревис вскочил на ноги и побежал.
Однако он свернул направо, чтобы подойти к врагу сбоку. В темноте было плохо видно, но Тревис разглядел деревянный сарай с мельничным жерновом, а также большую цистерну, в которую накачивали воду.
– Сирит, – пробормотал Тревис, подобравшись поближе.
Вокруг него воцарилась тишина. Стараясь не попадаться Локку на глаза, Тревис обогнул сарай сзади.
Смутная тень виднелась между сараем и чаном – Локк перезаряжал пистолет. Затем банкир прыгнул вперед и выстрелил в сторону цистерны – Тревис находился с противоположной стороны – и снова спрятался в своем укрытии.
Руна тишины сработала. Локк продолжал думать, что Тревис прячется за корытом. Банкир вновь начал возиться с «деринджером». И замер, услышав, как щелкнул взведенный курок. Тревис почувствовал, как губы сами растягиваются в улыбку. Он специально отменил руну тишины, чтобы Локк знал, что к нему приближается смерть.
Банкир вскочил на ноги и повернулся. В сумраке блестели белки его глаз. Тревис навел «Миротворца» в грудь Локка. Пустой «деринджер» выскользнул из пальцев и упал в грязь.
– Вы не можете меня убить, – заявил Локк.
Тревис покрепче сжал окровавленную рукоять пистолета.
– Откуда вы знаете?
– Потому что вы всего лишь человек, а он… – Локк содрогнулся, и на его лицо упал свет взошедшей луны. – Он сильный. Вы не видели ничего подобного. Сильный, умный и справедливый. После того, как он здесь появился, завладеть городом стало так же просто, как выиграть в покер, имея на руках четыре туза. Как только мы покончим с вами, то приберем к рукам другой город, а потом еще и еще. Пройдет совсем немного времени, и я стану губернатором Колорадо. И тогда я смогу очистить от греха весь штат.
Тревис не испытывал ни жалости, ни печали.
– Он всего лишь вас использует, Локк. Он хочет только одного – получить скарабея. И как только он его получит, он избавится от вас.
– Вы не знаете, о чем говорите, – заявил Локк. Однако даже в слабом свете луны Тревис видел, как в глазах банкира загорелся страх. – Он нуждается во мне, чтобы навести порядок в этом мире.
– Ему наплевать на этот мир, – сказал Тревис. – Ему нужно только одно – вернуться в свой.
Послышалось уханье филина, начиналась ночная охота. Глаза Локка сузились.
– Ну, давайте, мистер Кейн. Вы убийца. Застрелите меня. И тогда вы узнаете, какова его истинная сила. – Он широко развел руки. – Давайте. Он накрыл меня плащом, который прочнее любой брони. Плащом справедливости. Никакая пуля не сможет его пробить.
Тревис знал, что Локк прав. Никакая пуля не пробьет заклинание. Но Джек не ошибся – Тревис не стрелок, а Повелитель рун.
Он прицелился в грудь Локка.
– Рет, – сказал Тревис.
И выстрелил.
Жаркий поток света пронзил темноту, и Тревис увидел, как тень, окружавшая Локка, разлетелась в клочья. А затем вокруг них вновь сомкнулся мрак.
Тревис заморгал, рассчитывая, что перед глазами прояснится, и у него перехватило дыхание. Банкир продолжал стоять перед ним; заклинание волшебника его спасло. Слабые искры света танцевали перед Локком. Тревис вновь заморгал, но искры не исчезли.
Это звезды. Искры света, которые он видел, – звезды, появившиеся на небе, над самым горизонтом. Они резвились в воздухе, Тревис видел их сквозь дыру в груди Локка.
Тревис протянул руку и коснулся плеча своего противника, и Аарон Локк упал на землю с глухим стуком. У Тревиса получилось. Руна разрушения уничтожила защитное поле, созданное волшебником. Разряженный «кольт» выскользнул из руки Тревиса. Он отступил от поверженного тела и обернулся.
С громким ревом существо, которое когда-то было Кэлвином Мюрреем, ударило Тревиса по щеке человеческим кулаком.
Тревис услышал звук, напоминающий звон разбитого стекла. Рот наполнился кровью. Он покачнулся и медленно осел на землю. Чудовище возвышалось над ним во мраке, оскалив волчьи зубы и вытягивая львиные когти. Черная жидкость сочилась из двух дыр у него в груди. Тревис попытался произнести руну, но во рту было слишком много крови, перемешанной с осколками чего-то твердого.
Он сейчас разорвет тебя на части, Тревис.
Свет и грохот вспороли мрак ночь, словно молния. Озаренная вспышкой, голова Кэлвина Мюррея исчезла в туче крови, костей и мозга. Чудовище рухнуло на землю перед Тревисом, дернулось несколько раз и осталось лежать неподвижно.
Тревис поднял голову. В тусклом свете звезд он разглядел худощавого человека с обвисшими усами и обрезом в руках.
– С вами все в порядке, мистер Уайлдер? – спросил Тэннер.
Тревис посмотрел на лежащие перед ним тела и опустил голову. Было больно, но вполне терпимо.
– Тогда вам лучше пойти со мной. Мистер Сэмсон, мисс Лили и мистер Дирк ждут нас.
В голове у Тревиса немного прояснилось, он поднялся на ноги и зашагал обратно. Тэннер поднял «Миротворец» и последовал за ним.
Тревис подошел к конюшням и увидел Даржа. Сарет лежал на земле, Лирит склонилась над ним. Тревис торопливо направился к ним. Рядом в грязи лежало три обезглавленных тела. Тревис повернулся к Лирит.
– Что случилось? – Ему было трудно говорить. Челюсти плохо слушались. – Что с Саретом?
Морниш покачал головой.
– Я в порядке. Просто очень слаб. Они меня не трогали.
– Что с лордом Локком? – спросил Дарж.
– Он мертв, – ответил Тэннер, неуверенной походкой приближаясь к ним. – Тревис чисто застрелил его.
Тревис поморщился, услышав слова шерифа. Как может выстрел быть чистым? Он убил человека. Совершил ужасный поступок, и не важно, что Локк был самым настоящим подонком.
– А чудовище? – спросила Лирит. – Я видела, как оно помчалось на Тревиса.
Тэннер подбросил на руке обрез.
– Эта штука о нем позаботилась.
Тревис присел на корточки и посмотрел на три распростертых тела.
– Джентри?
Дарж кивнул.
– А также Эллис и Вилсон. Они оказались слабыми противниками, но мне пришлось отрубить им головы.
– Они уже не были живыми, – пояснила Лирит, увидев недоумение в глазах Тревиса. – Волшебник их убил, а потом воссоздал в другом виде при помощи своей магии.
Тревису стало худо. Так вот какую награду они получили за верную службу скирати.
– Вроде Мюррея?
– В некотором смысле. Он не изменил их тела, только кровь… Она была заражена. Я знала, что к ним нельзя приближаться.
– Мне было трудно сделать точный выстрел, – признался Тэннер. – К счастью, мистер Дирк очень умело обращается со своим большим ножом.
Взгляд Тревиса переместился к мечу, который Дарж продолжал сжимать в руке. Клинок потемнел от крови.
– Значит, «Походу за Чистоту конец», – сказал Тревис. – Все!
– Нет, Тревис, пока еще нет, – возразил Сарет, которого била дрожь.
Он сказал, что его не трогали, но Тревис в этом сомневался. Синяки под глазами и впалые щеки говорили о многом. По скорбной линии рта Лирит он видел, что от ее внимания не ускользнуло тяжелое состояние Сарета. Она так крепко вцепилась в его руку, словно не собиралась ее больше выпускать.
– Что ты имеешь в виду? – спросил Тревис.
Сарет облизнул губы.
– Волшебник. Я слышал, как он разговаривал с лордом Локком. Я не видел его, но… голос. Как шипение змеи. Наверное, это он. Мне мало удалось разобрать, но они упоминали «Голубой колокольчик». А потом произнесли имя, которое я узнал.
Тревис почувствовал, как прилипла к спине пропитанная потом рубашка.
– Какое имя?
– Джек Грейстоун.
Тревис вскочил на ноги. Его вдруг затошнило. Поморщившись, он выплюнул сгусток крови и осколки зуба.
– Тревис, ты ранен, – сказала Лирит. – Твоя челюсть. И рука…
– Пустяки. Мы должны немедленно вернуться в «Голубой колокольчик».
Дарж опустился на колени, обнял Сарета и поднял морниша легко, словно маленького ребенка. Морниш очень страдал, но не издал ни звука, лишь сильнее стиснул зубы. Лирит протянула руку, чтобы Тэннер мог на нее опереться, и Тревис повел свой маленький отряд к оставленному перед входом на ранчо фургону.
Казалось, дорога назад заняла у них целую вечность. Когда они добрались до фургона, наступила ночь. Они положили Сарета сзади, и Лирит пристроила его голову у себя на коленях. Тэннер, лицо которого посерело от усталости, сел рядом с ней.
У них был ужасный вид, даже у Даржа. Его рубашка пропиталась кровью, очевидно, одна из пуль задела бок. Несколько дюймов в сторону, и пуля попала бы рыцарю в сердце.
– Почему, Тревис? – спросил Дарж, взобравшись на место кучера. – Почему скирати интересует Джек Грейстоун?
Тревис устроился рядом с ним.
– Не знаю, Дарж, я…
Рот наполнил металлический вкус крови.
– В чем дело, Тревис?
Тревис знал, чего волшебник хотел от Джека. Перед тем, как они ушли из пансиона, Джек сказал ему несколько слов, которые встревожили Тревиса.
Ты мне понравился, и я с нетерпением жду продолжения нашей дружбы. Буду очень разочарован, если все закончится не так, как ты говорил…
– О, Господи, – тихонько проговорил Тревис. Его трясло. – Вот чего с самого начала хотел волшебник. Не вернуться назад, а сделать так, чтобы никогда сюда не попадать.
– То, что ты говоришь, Тревис, не имеет смысла.
– Как ты не понимаешь, Дарж? Он хочет сделать так, чтобы этого вообще не произошло.
Рыцарь покачал головой.
– Чему он хочет помешать?
– Наступлению будущего.

63

Дарж крепко сжимал руками вожжи, фургон мчался по пустынным улицам Касл-Сити. Тревис понимал, насколько опасно ехать на такой скорости по темным улицам. Если колесо попадет в глубокую выбоину, то может не выдержать ось, и фургон опрокинется в канаву или кувырком покатится по склону. Тем не менее он лишь покрепче вцепился в скамью, а Дарж нахлестывал лошадей, заставляя их бежать быстрее.
Из задней части фургона донесся стон, когда они выехали на особенно разбитый участок дороги. Тревис обернулся через плечо. Луна взошла над горами, и в ее тусклом свете он увидел, как склонилась над Саретом Лирит, удерживая его голову в своих ладонях.
– Как он? – спросил Тревис, стараясь перекричать грохот колес.
– Теряет сознание и снова приходит в себя, – ответила Лирит. – Сарет ослабел от голода и жажды. Но меня тревожит другое. Его болезнь… Ему становится хуже.
Тревис понял. Получалось, что демон продолжает свою работу, которую начал два года назад, когда отнял ногу морниша, а теперь очень медленно забирает у него жизнь.
Лирит подняла голову, и ее глаза показались Тревису темными, как ночь.
– Мы должны возвратиться на Зею. Там Паутина жизни гораздо сильнее. Только на Зее я сумею поддерживать нить его жизни, пока Сарет не поправится.
Тревис не знал, что ответить колдунье. Он посмотрел на Тэннера.
– А как вы?..
– Со мной все в порядке, – ответил шериф, но Тревис ему не поверил.
Тэннер сидел, привалившись к стене фургона, заострившиеся черты лица озарял лунный свет.
– Не тревожьтесь обо мне, мистер Уайлдер. Постарайтесь помочь вашему другу, мистеру Грейстоуну.
Тревис посмотрел вперед, где мерцали золотые огоньки. Касл-Сити.
– Сколько еще до города?
– Уже близко. – Рыцарь посмотрел на Тревиса. – Ты думаешь, волшебник попытается убить лорда Грейстоуна?
– Я уверен. Именно поэтому скирати отправился в Лондон. Мы ошиблись – он не собирается возвращаться в будущее. Он хочет сделать так, чтобы этих событий вообще не произошло. Точнее, чтобы они произошли иначе.
– Но как он добьется своего, убив лорда Грейстоуна?
– Если он убьет Джека в 1883 году, то через сто лет его не будет в Касл-Сити, и я не получу Синфатизар. А если у меня не будет Великого Камня, я не сумею справиться с демоном в Этерионе. И скирати одержат победу.
Дарж фыркнул.
– Но они в любом случае проиграют. Ксемет предал скирати. Маг уцелел только благодаря тому, что ты уничтожил выпущенного Ксеметом демона.
– Ты прав. – Тревис заново мысленно сложил куски головоломки. – Но скирати ничего не известно о предательстве Ксемета. В Этерионе он попал под заклятие демона. И мы ни разу не говорили о Ксемете, когда он подслушивал нас.
Дарж натянул вожжи, и фургон объехал выбоину на дороге.
– Теперь я понимаю. Волшебник думает, что его собратья погибли в Этерионе из-за тебя и Великого Камня.
– И хочет все изменить, – сказал Тревис, – позаботившись о том, чтобы мы с Джеком никогда не встретились.
Они въехали в город; на улицах было пустынно. Фургон с грохотом свернул на улицу Гранта, и Дарж натянул вожжи. Фургон остановился.
– Все выглядит спокойно, – сказал Тревис.
В пансионе было темно. Входная дверь оставалась запертой.
– Я бы предпочел шум, – заметил Дарж, спрыгивая на землю.
– Я должна остаться с ним, – сказала Лирит, прижимая ладони к вискам Сарета.
Глаза морниша были закрыты.
Тревис посмотрел на Тэннера.
– Шериф, вы можете их охранять?
Тэннер похлопал по прикладу своего обреза.
– Я позабочусь о том, чтобы к фургону никто не подходил. А вам лучше взять револьвер. Я перезарядил его.
Он протянул Тревису «Миротворец».
В лунном свете «кольт» сверкал, словно жидкое серебро. Тревис хотел взять револьвер, но потом отдернул руку. Дуэль с магом не выиграть при помощи огнестрельного оружия.
– Будьте осторожны, шериф, – сказал Тревис и двинулся к двери пансиона.
Дарж шагал рядом с ним, держа наготове меч. Тревис понимал, что бесполезно предлагать рыцарю остаться в фургоне.
– Дарж, я хочу, чтобы ты нашел Моди и Лизу и позаботился об их безопасности. И об остальных обитателях пансиона.
– А как же ты?
– Я поищу Джека.
– А разве волшебник не будет рядом с ним?
Тревис вздохнул.
– Именно на это я и рассчитываю.
Они вместе поднялись по ступенькам крыльца. Тревис остро воспринимал скрип каждой дощечки. Знает ли волшебник, что он вернулся?
Нет, он думает, что ты все еще на ранчо. Скирати, конечно же, не надеется на то, что Локк и его люди сумеют отнять у тебя скарабея. Он использует их для того, чтобы выманить тебя из пансиона и добраться до Джека. Ему не нужен скарабей. И артефакт он украл только для того, чтобы мы не могли покинуть Касл-Сити. Как только он убьет Джека, будущее изменится и никого из вас здесь не будет.
Тревис опустил руку в карман и ощутил тепло живого камня. Потом он открыл дверь. Внутри было темно. Они с Даржем переглянулись и вошли в коридор.
Что-то метнулось сквозь тьму, точно призрак, и ударилось в грудь Даржа. Рыцарь выругался, переложил меч в правую руку, чтобы левой защититься от нападающего.
Призрак протестующе замяукал. Сердце Тревиса забилось вновь. Дарж облегченно вздохнул и прижал к груди маленькую кошечку. Должно быть, она спрыгнула с площадки лестницы.
– Оставайтесь здесь, мисс Джиневра, – прошептал Дарж, поставив кошку на пол.
Кошка замурлыкала и потерлась о его ногу.
С минуту они постояли в коридоре. Тревис хорошо видел в темноте, но знал, что глазам Даржа нужно время, чтобы приспособиться к тусклому свету луны, пробивающемуся сквозь окна. Дарж кивнул, и они прошли через гостиную и кухню в спальню Моди. Нигде никого. Они быстро вернулись к основанию лестницы. Мисс Джиневра исчезла.
Дарж показал мечом наверх, и Тревис начал осторожно подниматься по ступенькам. Дарж следовал за ним. Тревис потянулся к карману – но не к левому, где лежал скарабей, а к правому, где прятался Синфатизар. Он заставил себя остановить руку, которая все еще слегка кровоточила от скользящего огнестрельного ранения.
Тревис и Дарж остановились, добравшись до площадки второго этажа. Тишина. Они двинулись по коридору, поочередно открывая двери и заглядывая в спальни. Никого. Когда подошли к последней двери, оказалось, что она заперта.
Дарж опустился на колени и заглянул в замочную скважину.
– Леди Моди! – ахнул рыцарь.
– Что там? – прошептал Тревис.
Из спальни доносился тихий звук.
– Леди Моди, – тихонько позвал Дарж через замочную скважину.
Послышался скребущий звук и слабый кашель.
– Мистер Дирк? Это, правда, вы?
– Да, со мной Тревис.
Моди всхлипнула.
– О, мистер Кейн, вы должны его остановить. Он задумал что-то ужасное. Мистер Грейстоун в опасности.
– Кто, Моди? – прошептал Тревис, хотя знал ответ на свой вопрос.
– Человек в золотой маске, – запинаясь, проговорила Моди. – Он из банды, которая называет себя «Походом за Чистоту нравов»?
Тревис не знал, что ответить.
– Моди, вы можете открыть дверь?
– Нет, – послышался сдавленный голос Моди. – Он что-то с ней сделал.
Заклинание. Маг запер дверь, прибегнув к магии.
– Моди, – сказал Дарж, – что произошло? Где остальные?
– Мы с Лизой были на кухне, мыли посуду после ужина. Наши постояльцы разошлись по салунам. Потом мы услышали, как распахнулась входная дверь. Я подумала, что это ветер, и пошла проверить. Вот тогда-то я и увидела его. Он говорил ужасным голосом – шипел, как змея, – и он сказал: «Где Грейстоун?» Я крикнула Лизе, чтобы она убежала через заднюю дверь, а сама пошла вверх по лестнице, рассчитывая, что он последует за мной и не станет трогать Лизу – он так и сделал. У Моди начался приступ кашля, ей не следовало подниматься по лестнице.
– Я вбежала в комнату и закрыла за собой дверь, – продолжала Моди, когда приступ прошел. – И ждала, когда дверь рассыплется на кусочки, но ничего такого не произошло. Стало очень тихо, и я решила попробовать выйти, но не сумела открыть дверь. Да и окно намертво заперто.
Тревис сглотнул.
– Моди, вы знаете, где Джек?
– После ужина он пошел в свою комнату. Больше я его не видела.
Спальня Джека находилась на этом же этаже, а все комнаты здесь пустовали, кроме той, где спряталась Моди. В пансионе имелся еще один этаж – мансарда.
Моди всхлипнула.
– О, мистер Кейн, мистер Дирк, он такой ужасный. Его маска – она похожа на лицо смерти. Я думала, что он пришел за мной, что мое время истекло. Меня охватила страшная слабость, а сердце билось как-то неправильно. И я так и не сказала Барту… мне страшно, что я не…
Она вновь закашлялась.
Тревис положил руку на плечо Даржа.
– Открой дверь, Дарж. И оставайся с ней.
– А что будешь делать ты? – спросил рыцарь.
– Я пойду наверх.
Тревис повернулся и зашагал к лестнице. Он услышал, как Дарж говорит:
– Леди Моди, отойдите от двери.
Затем Тревис начал подниматься по лестнице.
На площадке третьего этажа он остановился. Здесь, как и во всем доме, царила тишина.
Может быть, ты опоздал, и волшебник уже прикончил Джека?
Но если бы Джек умер, то Тревиса здесь не было бы, поскольку будущее уже изменилось бы. Значит, еще остается время.
Тревис двинулся по коридору, заглянул в первую дверь: пустая кладовка. Следующая комната Лирит, внутри пусто. Еще одна комната – никого, осталась лишь одна комната, та, в которой жили Тревис с Даржем. Тревис схватился за ручку, опасаясь, что дверь заперта при помощи заклинания.
Однако он ошибся. Дверь открылась. Тревис вошел внутрь и, охваченный ужасом, застыл на месте.
– Джек! – крикнул он.
Джек стоял на коленях, прижимая левую руку к груди. Его кожа посерела, волосы спутались, лицо искажала судорога боли. Над ним стоял маг. Золотая маска скирати застыла в безмятежной улыбке смерти; черный плащ озарял лунный свет. Рука мага – кожу покрывала сеть шрамов – тянулась к груди Джека. Тревису уже довелось однажды испытать на себе страшное действие этого заклинания. Скирати пытался остановить сердце Джека.
– Нет! – вскричал Тревис. Он не знал, что делать, но понимал: необходимо отвлечь волшебника, чтобы разрушить его заклинание. – Уходи прочь! Тебе нужен я, а не он!
Скирати не пошевелился. Его тело было напряжено, рука застыла в воздухе, словно весь он – а не только золотая маска – был выкован из металла. Джек также не двигался. Его глаза, не мигая, смотрели перед собой, рот открылся в безмолвном крике боли.
– Я же сказал, отойди от него!
Тревис бросился вперед, чтобы схватить мага.
У него возникло удивительное ощущение, словно он пробирается сквозь густой сироп. Чем ближе к скирати, тем труднее становилось идти. Тревис стиснул зубы, собрал все силы, но на расстоянии дюйма от плаща скирати его рука окончательно застыла на месте. Со стоном Тревису удалось вырвать руку из вязкого плена. Ладонь отчаянно покалывало, и на мгновение на ней высветилась руна рун.
Джек и маг не шевелились. Что-то случилось. Черный плащ скирати развевался у него за спиной, словно он стремительно шел по комнате. Однако Тревис прекрасно видел, что волшебник стоит на месте. Да и Джек не мог долго находиться в таком положении, он должен был упасть.
Потом Тревис понял. Джек падал. Волшебник перемещался по комнате с протянутой рукой, готовясь убить Джека. Однако время вдруг остановилось.
Тревис обошел две застывшие фигуры, разглядывая их со всех сторон, попытался прикоснуться к Джеку, но не смог. Сила, заставившая их застыть на месте, воздействовала и на Тревиса, если он пытался приблизиться к ним. В чем дело? Неужели заклинание скирати?
Заклинание – несомненно. Но не магия крови.
На кровати лежала открытая книга. Тревис ее узнал; Джек давал ему ее почитать. Тревис взял книгу и посмотрел на раскрытые страницы. В тусклом лунном свете он попытался разобрать строчки, дожидаясь, когда они оформятся в осмысленные слова.
Вот только смысла в них он не находил. Речь шла о Повелителе рун и о том, как он в одиночку сражался с драконом в Пустоши. В конце концов Повелитель рун понял, что победить он не сможет.
Тревис не нашел ничего интересного – он хотел знать, как победить в том случае, именно когда это невозможно. Он уже собрался отложить книгу в сторону, когда ему на глаза попались последние строчки на странице.
…и зная, что победить он не сможет, Гэндерул произнес руну времени, и время стало ему подчиняться, и тогда он сказал ему: «Остановись!» Говорят, что если кому-то удастся найти тайную долину, где эти двое сражались много веков назад, то он увидит волшебника Гэндерула и дракона Грэша, сцепившихся в смертельной схватке, продолжающейся тысячу…
Тревис бросил книгу на кровать и повернулся. Джек и волшебник застыли в прежних позах, словно время для них остановилось.
Джек оставил для него послание. Он знал, что не сумеет одержать победу в сражении со скирати, и что волшебник его убьет. Но ему хватило сил, чтобы произнести руну времени, а книгу он оставил раскрытой для Тревиса, чтобы тот догадался, что произошло. У Тревиса появился шанс.
Но как только время возобновит свой ход, волшебник завершит заклинание и убьет Джека. Сколько времени есть у Тревиса, чтобы ему помешать? Секунда? Меньше? Необходимо найти способ привлечь внимание волшебника, заставить его забыть о Джеке. Но как?
Да, конечно.
Тревис встал рядом с Джеком, чтобы волшебник обязательно его увидел, засунул руку в карман и вытащил скарабея. Золотой паучок неторопливо пополз по его ладони, перебирая блестящими ножками. Даже если волшебник не собирался похищать скарабея, он не сможет справиться с искушением, когда увидит его рядом.
Давай, Тревис, произнеси руну времени.
Но ведь он ее не знает.
Нет, ты знаешь. Джек прав – знание в тебе. Нужно просто к нему прислушаться.
И вдруг Тревис услышал хор голосов Повелителей рун, умерших до Джека. И пока они говорили, Тревис увидел горящую в его сознании фигуру, начертанную голубым пламенем: два треугольника, один над другим, сходящиеся в общей вершине.

– Тель, – произнес Тревис.
И время потекло, словно река, прорвавшая плотину.
Волшебник завершил свой шаг и остановился перед Джеком. Черный плащ опустился у него за спиной. Пальцы волшебника начали сходиться в кулак.
Страх испарился под воздействием гнева.
– Отойди от него, – жестко сказал Тревис.
Волшебник повернул голову в его сторону. Безмятежное выражение золотой маски не изменилось, тем не менее Тревис видел, что враг смущен. Скирати не знал, что руна Джека остановила время, ему показалось, что Тревис появился из ниоткуда.
Скарабей продолжал ползти по пальцам Тревиса, волшебник опустил руку. Да, он заметил скарабея Джек с хрипом втянул в себя воздух, перекатился и отполз в центр комнаты.
– Тревис! – с трудом проговорил он. – Маска…
Джек не смог закончить фразу и раскашлялся, но Тревис понял. Маска – ключ к могуществу скирати; он узнал об этом еще в Денвере. Волшебник бросил взгляд на Джека – он явно колебался. Тревис чувствовал, что его враг принимает решение. Затем скирати обратил лицо к Тревису.
Тревис понимал, что у него есть секунда, не более. Он открыл рот, чтобы произнести Сел, руну золота, и приготовился сорвать маску с лица волшебника.
Однако он действовал слишком медленно. Волшебник поднял руку, и сердце Тревиса сжалось. В голове раздался бой барабанов, перед глазами вспыхнули искры. Он покачнулся.
Руна, Тревис. Произнеси руну. Сейчас.
Но он задыхался и не мог произнести даже такое коротенькое слово. Тревис ощущал, как замедляется биение его сердца, каждый новый удар давался ему все тяжелее и тяжелее. Тревис не мог оторвать взгляда от улыбающейся золотой маски перед ним.
Джек выкрикивал какие-то слова. Что-то насчет крови. Или это вновь зазвучал хор голосов в его сознании? Не имеет значения. Тревис ничего не слышал, кроме шума в ушах.
Бум.
Казалось, между двумя ударами проходила вечность.
Бум.
– Скарабей, Тревис. Тебе не нужно говорить, воспользуйся кровью. Это твоя последняя надежда.
Грохот ударов сердца начал стихать, Тревис уже различал слова. Воспользоваться скарабеем? Но как? Думать стало почти невыносимо трудно; казалось, его мозг стремительно сжимается, быстро уменьшаясь в размерах.
Тревис заставил себя отвести взгляд от золотой маски волшебника, посмотрел на свою руку. Скарабей окунул тонкие золотые лапки в капельку крови у него на ладони. Жидкость произвела на него возбуждающее действие, и скарабей начал двигаться быстрее. Может быть, скарабей все сам знает. Может быть, в этом и заключена его тайна.
Бум.
Каждое движение причиняло мучительную боль, тем не менее Тревис повернул руку. Скарабей тут же перебрался на тыльную сторону ладони. Кровь продолжала сочиться из раны над костяшками пальцев. Золотой паук нетерпеливо побежал вперед и добрался до открытой раны.
Бум…
Волшебник сжал кулак, и сердце остановилось в груди Тревиса. Перед глазами потемнело, сквозь завесу надвигающейся тьмы, он видел, как скарабей протянул пару золотых лапок к ране на тыльной стороне его ладони. Между ними появилась капелька алой жидкости.
Волшебник зашипел, и невидимая рука, сжимавшая сердце Тревиса, исчезла. С громким криком скирати схватил скарабея, запрокинул голову, расположил скарабея над ротовой прорезью в золотой маске и раздавил его.
Однако кровь бога не пролилась.
Тревис поднял руку и посмотрел на нее. Он знал, что в скарабее оставалась лишь одна капля крови. Куда же она подевалась?
В следующее мгновение золотой огонь вспыхнул в его венах, и Тревис узнал ответ.
Тело перестало ему подчиняться, спина выгнулась, он закинул голову и закричал. Когда огонь Крондизара поглотил его, Тревис познал ужасную боль. Однако то, что с ним происходило сейчас, было хуже любой боли. В его крови происходила цепная реакция, изменилась одна клетка, потом соседняя… Пламя распространялось быстрее, чем лесной пожар, вот оно уже охватило его руки, грудь и ноги, проникло в мозг. Мир превратился в котел расплавленного золота. Вытянув перед собой сжатые в кулаки руки, Тревис упал на колени.
Огонь погас. Исчезло топливо, которое его поддерживало; метаморфоза завершилась. Тревис медленно разжал кулаки. Под кожей он заметил слабые золотые искры. Затем исчезли и они.
Что с тобой стало, Тревис?
Но он знал ответ, поскольку видел, что произошло в Этерионе с Ксеметом. Однако превращение Ксемета не сопровождалось мучительной агонией, оно произошло мгновенно.
Впрочем, Ксемет проглотил три капли крови Ору, а в вены Тревиса попала только одна.
– Быстрее, Тревис! – крикнул Джек. – Останови его, прежде чем он завершит свое заклинание!
Тревис поднял голову. Маг отбросил в сторону останки смятого скарабея, вытащил маленький кинжал и разрезал кожу на своей левой руке. Потекла темная жидкость. Из-под золотой маски послышалось торопливое бормотание. Судорога пробежала по телу скирати, но он продолжал бормотать непонятные слова.
Тревис увидел, как в воздухе формируется сгусток тени, которая стремительно набирала силу, поглощая кровь мага. С криком скирати выбросил руку вперед, и тень устремилась к Тревису, подобно змее, намереваясь вцепиться ему в горло.
Жестокая улыбка появилась на лице Тревиса. Если кровь жаждет крови, что ж, она ее получит – кровь куда более могущественную, чем мог представить себе скирати. Он протянул вперед раненую правую руку.
Тень замерла посреди прыжка. По ней прошла рябь, она свернула в сторону и обвилась вокруг руки Тревиса. Он ощутил, как тень присосалась к его ране, и на него накатила волна тошноты. Через несколько мгновений тень заметно выросла, на глазах обретая силу.
– Да, правильно, – прошептал Тревис. – Пей.
Волшебник замер, глядя на него пустыми золотыми глазами… а потом бросился бежать.
Коротким движением руки Тревис послал тень вслед за ним. Струящаяся змея, словно черное копье, ударила волшебника в спину. Золотая маска со звоном покатилась по полу. Скирати отчаянно закричал, широко разбросал руки, выгнул спину – тень прошла сквозь него. И исчезла.
Волшебник рухнул на пол. На плаще даже не осталось следов от удара. Тем не менее скирати не шевелился.
– Ну, – послышался хриплый, но на удивление веселый голос, – впечатляющее зрелище.
Джек подобрал что-то с пола, оперся рукой о шкафчик и с трудом поднялся на ноги. Его лицо оставалось пепельно-бледным, но голубые глаза сверкали.
– Джек, – прокаркал Тревис, чувствуя, как все тело ломит, словно он только что пришел в себя после жестокой лихорадки. – Джек, ты цел?
– А я тебя собирался спросить. Ты побелел как мел. Со мной теперь все хорошо, спасибо. Но если бы мне не удалось остановить скирати при помощи руны времени, мне бы не поздоровилось. Сердце уже совсем было собралось выпрыгнуть из груди. Этот тип овладел мощным заклинанием.
Джек взглянул на золотую маску волшебника, которую поднял с пола. Он покрутил ее в руках и начал подносить к лицу.
– Интересно, а смог бы я…
– Даже не пытайся, – резко перебил его Тревис.
Джек вздохнул и швырнул маску на пол.
– Пожалуй, ты прав. С меня достаточно одного вида магии. – Он приподнял бровь. – Хотя ты теперь о себе этого уже не скажешь.
Тревис поднял руку. Рана закрылась; остался лишь едва заметный белый шрам, даже следы крови исчезли. Ему стало страшно. Однако к страху примешивалось еще одно чувство, которое беспокоило его гораздо сильнее. Возбуждение.
Он подошел к лежащему на полу магу, сапогом перевернул его на спину. И увидел изуродованное, страшное лицо, покрытое ужасными шрамами, лишь глаза выдавали принадлежность скирати к человеческому роду; сейчас они равнодушно смотрели в пустоту. Тревис опустился на колени, засунул руку под плащ и вытащил артефакт Врат.
Джек встал рядом с ним.
– Насколько я понимаю, ты скоро покинешь наш мир.
Его голос был печальным, но покорным судьбе.
Тревис улыбнулся старому другу.
– Не беспокойся, Джек. Я тебя найду.
– Нет, это я тебя найду. Через столетие или около того. Но не наоборот.
Тревис поднял руку, снял очки в проволочной оправе, сложил их и протянул Джеку. Обе линзы треснули, а он даже не заметил.
– Полагаю, я должен отдать их тебе на хранение.
Джек взял очки и засунул их в карман плаща.
– Я верну их тебе, когда мы снова встретимся.
Тревис содрогнулся. Как сказать до свидания человеку, которого он уже никогда не увидит живым? Но иногда у нас нет выбора.
– Спасибо, Джек. – Он сжал правую руку Джека в своих ладонях. – За все.
Улыбка Джека была слегка смущенной, но радостной.
– Клянусь любовью Исиды и Осириса, конечно, мой мальчик. А сейчас, как мне кажется, пора разыскать наших друзей и проверить, что они делают. Полагаю, они сильно напуганы. Нужно привести их в чувство и напоить чаем перед вашим уходом.

Предыдущая страница 19 Следующая страница


Кровь тайны 20

Часть 5. ЧЕРНАЯ БАШНЯ

64

Тревис не раз слышал, что время сравнивают с рекой: могучий поток неумолимо течет в определенном направлении, а мы можем лишь дрейфовать вместе с ним. Но Тревису время представлялось помещением с множеством комнат, в каждую из которых приходится последовательно заходить.
По дороге к Черной Башне они прошли через множество таких комнат.
Шли последние часы их пребывания в Касл-Сити. Тревис не очень понимал, зачем им торопиться. В конце концов, если Джек прав относительно того, что они должны найти в Башне Разбивателей рун, у них еще полно времени. Он не видел причины, по которой они не могли задержаться и немного пожить в пансионе вместе с Моди и Тэннером. Если не считать темных кругов под глазами Сарета, его впалых щек и тяжелого дыхания.
– Нужно уходить немедленно, – сказала Лирит, увлекая Тревиса в гостиную. На ее лице лежала печать усталости. Остальные были в спальне, рядом с постелью Сарета. – Я больше не в силах удерживать его нить.
– Но перенесет ли Сарет еще одно путешествие через пустоту?
Она покачала головой.
– Вред уже причинен. На Зее я сумею связать его нить, здесь – нет.
На подготовку ушло совсем немного времени. Они собрали свои немногочисленные вещи, и Тревис установил артефакт Врат посреди гостиной. Тетраэдр из оникса поглощал свет, но Тревис знал, что ему требуется. Кровь.
– Что все это значит? – спросила Моди, в голосе которой слышалась паника. – Что происходит?
Тэннер сжал ее руку.
– Я потом тебе объясню, Моди.
– Полагаю, я смогу вам помочь, – обещал Джек.
Моди покачала головой.
– Нет, кажется, я понимаю. – Она посмотрела на Тревиса, Лирит и Даржа. – Вы уходите, правильно?
Тревис кивнул.
– В другой мир.
Удивление недолго оставалось в ее зеленых глазах. Потом она прижала руку к груди.
– Наверное, мне тоже скоро предстоит путешествие. В другой мир.
Они постарались не затягивать прощание, словно от этого боль расставания становилась меньше. Тревис пожал Тэннеру руку. Разве можно выразить словами, что он чувствовал?
– Спасибо за все, шериф, – сказал он на прощание.
– Рад был помочь, мистер Уайлдер. Но мисс Лили права. Теперь я мистер Тэннер. – Он бросил взгляд на Моди, крепко обнимавшую Лирит. – Неделю назад я послал губернатору прошение об отставке. Как только появится новый шериф, я сдам свой значок.
– И что вы будете делать?
– Мистер Мэнипенни не раз говорил, что у него есть для меня работа, так что я воспользуюсь его предложением. Мне потребуется некоторое время, чтобы, следуя инструкциям мисс Лили, окончательно прекратить принимать опий. А еще я постараюсь все время быть рядом с Моди.
Тревис посмотрел на Моди. Теперь она обнимала Даржа, прижимаясь к нему так, словно в нем заключалась ее жизнь, но стойкий рыцарь сохранял спокойствие и не сопротивлялся.
– Я рад, – коротко сказал Тревис.
Наступила полночь. Дарж и Тревис положили Сарета на коврик рядом с Вратами, а Лирит опустилась около него на колени. Тревис снял трехгранную верхушку артефакта, открыл резервуар, вынул малакорский стилет и сделал маленький разрез на левой руке. Кровь тонкой струйкой потекла в резервуар.
Затем Тревис поставил на место верхушку. В первый момент ему показалось, что ничего не произойдет. Ведь в его жилах текла лишь одна капля крови бога-короля Ору. Затем Врата ожили: открылся темный овал, по краям которого мерцал голубой огонь. Тревис еще успел услышать слова Джека: – Клянусь Юпитером, их ждет потрясающее приключение!
Дверь открылась, а потом вновь закрылась, и они оказались в новой комнате.
В Таррасе. Время здесь текло медленно и спокойно, мягкое южное солнце ласкало кожу, воздух был напоен ароматами пряностей, апельсинов и моря. Время исцеления.

Целый месяц они снимали маленький белый домик в шумном четвертом круге Тарраса. Дарж и Лирит предложили поселиться в городе, Дарж считал, что за сто лет Таррас должен был гораздо меньше измениться, чем другие Доминионы. Поэтому вероятность успешного путешествия будет выше, если, выходя из Врат, они представят себе древний город. Лирит двигали другие, но не менее убедительные причины: в Таррасе легче всего найти целебные травы и лекарства, необходимые для лечения Сарета.
Самыми тяжелыми оказались первые три дня. Сарет часто терял сознание, его трясла лихорадка, и Лирит днем и ночью от него не отходила. Она посылала Даржа и Тревиса за специями, притираниями и лекарственными растениями. Вскоре лихорадка спала. Тем не менее казалось, что все ее усилия напрасны. Черты лица Сарета заострились еще сильнее, черные линии стали распространяться от культи ноги.
На третью ночь, когда над морем взошла полная луна, в дверь их домика постучали. Дарж впустил гостей – к ним пришли три женщины в зеленых плащах. Тревис сразу понял, что это колдуньи. Лирит говорила, что в Таррасе есть совет колдуний. Но они вели себя совсем не так, как колдуньи с севера. Тем не менее они пришли.
Женщины ничего не сказали. Во всяком случае, Тревис и Дарж ничего не услышали. Однако Лирит быстро встала, не спуская темных глаз с колдуний. Они взялись за руки, включив в свой круг Лирит, так что Сарет оказался внутри. Потом закрыли глаза, и некоторое время ничего не происходило. Так прошел час. Колдуньи стояли неподвижно.
Затем Сарет сел и открыл глаза. Они были совершенно ясными.
Не говоря ни слова, женщины в зеленом вышли из дома и скрылись в ночи. Лирит опустилась на колени, обняла Сарета и разрыдалась.
– Бешала, – сказал он тихо, прижимая Лирит к груди. – Я здесь, бешала. И никогда больше тебя не оставлю.
Она резко отодвинулась от него и взглянула испуганными глазами.
– В самом деле, Сарет?
– Никогда, – ответил он. – Никогда.
Из груди Лирит вырвался стон. Тревис и Дарж почувствовали себя лишними и вышли в соседнюю комнату, чтобы не смущать своих друзей.
После этого Сарет стал поправляться. Через неделю он уже играл на тростниковой дудочке, которую вырезал сам. Через две передвигался по дому на новой деревянной ноге, изготовленной Даржем, а через три начал выходить из дома. На его смуглом лице вновь заиграл румянец. Он часто смеялся, особенно, когда рядом была Лирит.
Теперь их любовь проявлялась во всем – в его улыбке, ее глазах. И все же Тревис чувствовал, что им что-то мешает. Их прикосновения были нежными, но осторожными и краткими.
Тревис не знал причин, но считал, что не имеет права вмешиваться.
Несколько спокойных недель в Таррасе пошли на пользу всем. События в Касл-Сити у каждого отняли много сил. Однако рана на боку Даржа быстро зажила благодаря уходу Лирит, а сама Лирит расцвела, как цветок, под щедрым солнцем Тарраса.
Раны Тревиса, которые он получил в перестрелке с Локком, зажили, когда он обратил заклинание крови против скирати, однако он постоянно исследовал языком дупло, оставшееся на месте выбитого зуба. Что касается разреза, который он сделал перед входом во Врата, то он затянулся, как только они оказались в Таррасе. Иногда Тревис проводил пальцем по бледному шраму. Сколько еще таких шрамов появится на его теле в ближайшие годы? Неужели наступит момент, когда придется скрывать изуродованное лицо под маской?
И хотя подобные мысли вызывали у него тревогу, Тревис старался от них избавиться. Несмотря на то, что в его жилах текла чуждая кровь, он чувствовал себя прекрасно. Нет, не могущественным, чужим самому себе или ужасным. Ему было хорошо. Голоса Повелителей рун смолкли, и даже познания Тэннера об искусстве стрелка – полученные Тревисом с помощью Лирит – постепенно стирались из памяти. Он вновь стал прежним Тревисом.
Однако перед ними встала исключительно важная проблема – деньги. Нужно было платить за домик и еду, скоро придется покупать лошадей и припасы для долгого путешествия. У них оставалось еще немного золотых долларов из Касл-Сити. Лирит делала целебные настойки для соседей, а Дарж и Тревис нашли поденную работу. Однако Тревису пришлось продать кое-какие вещи: туманный плащ, подаренный ему Фолкеном, а также рукописную книгу Джека одному любознательному ученому из университета Тарраса. Но с малакорским стилетом он не желал расставаться ни за какие деньги.
– Мои исследования связаны с изучением языческой мифологии севера, – сказал ученый, глаза которого загорелись от восторга. – Она завораживает, несмотря на грубость и варварство. Вы со мной согласны?
Тревис лишь скупо улыбнулся. Он ужасно не хотел продавать книгу. В последнюю ночь, проведенную в Касл-Сити, Джек подарил ему ее на память. К тому же другого экземпляра у Джека не было. Однако ученый предложил крупную сумму золотом и обещал передать книгу в университетскую библиотеку, когда полностью ее изучит, и Тревису стало немного легче.
Наконец, когда вновь наступило полнолуние, пришло время пройти в следующую дверь, и друзья отправились на север.
Путешествие начиналось легко. Они шли по королевской дороге на север, останавливаясь в чистых, хотя и аскетических таррасских постоялых дворах, расположенных на расстоянии дневного перехода друг от друга. Ситуация изменилась к худшему, когда они добрались до Гендарры и других Свободных городов. А после того, как пересекли границу Доминиона, дороги и вовсе стали ужасными.
– Через сто лет Кейлаван и другие Доминионы станут более цивилизованными, не так ли? – поинтересовался Тревис, когда они проезжали мимо очередной деревушки, состоящей из дюжины мазанок.
– К счастью, – проворчал Дарж, отворачиваясь от вони, которую источали поля.
– Конечно, некоторые Доминионы всегда немного опережали другие, – весело заявила Лирит.
Дарж бросил на нее настороженный взгляд, а Сарет рассмеялся.
– Будь осторожна, бешала. Ты ведь относишь Эмбар к самым цивилизованным Доминионам, не так ли?
– Вне всякого сомнения, – серьезно ответила Лирит.
В Доминионах не было постоялых дворов, а гостиницы располагались слишком далеко друг от друга. Изредка путники останавливались в особняках местных лордов, но им все чаще приходилось ночевать под открытым небом. Тревису это даже нравилось. Лето подходило к концу, и хотя дни были золотыми и теплыми, ночи выдавались прохладными, а на чистом небе сияли звезды. Он наблюдал за тем, как они медленно перемещаются у него над головой, пока не приходил сон.
Проходили дни и недели, и вот, в первый день ревендата, в год, номера которого никто из них точно не знал, они достигли границы Доминионов. На севере протянулись горные кряжи Фол Синфата, Сумеречных гор. Тревис знал, что Черная Башня находится на их западной оконечности.
– Впереди дикие места, – сказал Дарж. – Наверное, следует нанять проводников, которые хорошо их знают.
Однако в грязной деревне, расположенной среди болот вблизи западных границ Брелегонда, дорогу им показать согласились лишь два сына местного фермера, которые оказались крепкими, невысокими парнями с потускневшими глазами. Тревис заметил, какими взглядами обменялся фермер со своими сыновьями, принимая пригоршню золотых монет от Даржа.
Казалось, братья хорошо знают эти края. Они провели путешественников через густые леса и болотистые низины, избегая глубоких ущелий и всякий раз выбирая подходящую тропу, так что горные кряжи оставались справа.
На пятую ночь братья попытались прикончить путешественников. Судя по расположению звезд, полночь уже давно прошла, когда Тревис открыл глаза и увидел над собой тень. Лунный свет сверкнул на клинке ножа.
Произнеси руну, сказал себе Тревис. Но так и не осмелился это сделать. Кто знает, какие последствия будет иметь рунная магия теперь, когда в его жилах течет кровь Ору?
– Отойди от него, – воскликнул Дарж.
Парень вскочил на ноги. Дарж стоял в пяти шагах от него, в его руке сверкал обнаженный меч – все последние ночи он прятал его под одеялом, – и четыре фута блистающей стали были направлены на негодяя. В темных глазах рыцаря плескалась ночь.
– Пошел вон, если не хочешь испытать мой гнев.
Фермерский сын смотрел на Даржа, словно перед ним возникло чудовище из сказок. Он отшвырнул нож и бросился прочь, вопя от ужаса. Брат, склонившийся над Саретом, последовал его примеру. Через минуту их крики стихли.
– Как вы думаете, они вернутся? – спросил Сарет.
Дарж фыркнул и убрал меч в ножны.
– А ты бы вернулся?
– Вопрос снят, – рассмеялся Сарет.
Однако они оставили дозорного на остаток ночи, но братья не появились. Наконец наступил рассвет.
– Я не виню тебя за то, что ты прогнал наших проводников, Дарж, – сказала Лирит, поставив среди углей котелок с мэддоком. – Но найдем ли мы сами дорогу?
В этот момент солнце осветило Фал Синфат, и Тревис увидел черный палец, указывающий в небо.
– Мы на месте, – сказал он.
Еще одна дверь, еще одна комната. Их путешествие подошло к концу. Начинается новое время.
В отличие от Серой Башни Толкователей рун, Черную Башню построили из необычного камня зеленовато-черного маслянистого оттенка, который не имел ничего общего с серыми скалами Фол Эренна. Ее шпиль вздымался в небо на сотню футов, в глухих стенах не видно было ни одного окна.
Вскоре путники заметили в основании башни железную дверь. К удивлению Тревиса, он не увидел на ней рун. Гладкую поверхность украшала лишь одинокая замочная скважина.
– Похоже, напрасно мы так стремились сюда попасть, – сказал Дарж. – Если только лорд Грейстоун не дал тебе ключа.
Тревис покачал головой. Почему-то он не сомневался, что ему не понадобится ключ, башня его узнает. Он прижал ладонь к двери, послышался низкий скрежет, и дверь распахнулась. В лица путникам пахнуло сухим воздухом.
– Пойдем, – сказал Тревис.
Позднее Тревис не мог сказать, как долго они оставались в башне. Наверняка, дни. Возможно, недели. Большую часть времени Тревис потратил на изучение рунного камня.
Они нашли его в первый же день. Камень парил в самом верхнем помещении: трехгранная колонна из черного камня, расписанная по всей поверхности рунами. Тревис не зря учился в Серой Башне, он ни разу не коснулся больше одной или двух рун одновременно, и всякий раз дожидался, когда померкнет магическое сияние, чтобы дотронуться до следующей руны, вслушиваясь в ее название, звучавшее у него в голове.
Пока Тревис изучал руны, его спутники оставались в своем лагере, который они разбили на нижнем этаже, в огромном зале, где собирались на свои советы Разбиватели рун. Лестница, ведущая на верхние уровни башни, шла вдоль стены. Главный зал украшала колоннада, образовавшая множество альковов и укромных местечек, именно здесь путники и Сложили свои припасы и устроили постели.
При помощи Даржа, носившего камни, Лирит соорудила нечто вроде кухни – сразу у входа в башню, а Сарет сплел удобные стулья из ивовых прутьев, на которых путешественники ужинали, сидя вокруг очага. Они пополнили свои припасы в Брелегонде, а Даржу удалось поймать нескольких кроликов. Тем не менее все понимали, что этого надолго не хватит.
Они внимательно осмотрели башню, но, кроме рунного камня, не нашли ничего интересного. Тревис не знал, как давно исчезли Разбиватели рун, но если судить по пыли и паутине, башню покинули более столетия назад. Куда ушли Разбиватели рун? Вязатели рун уничтожили себя, поддавшись непомерной гордыне, но Черная Башня была совершенно пуста, словно Разбиватели рун все унесли с собой. Ничто не указывало на поспешное бегство.
Сам рунный камень не содержал ответа на причины ухода хозяев башни: его создали задолго до этого. Во времена Малакора. И все же Тревис многое узнал, изучая камень, и новое знание радовало и одновременно ужасало его. Стоило ли удивляться, что колдуньи боятся Разбивателя рун. Тревис понял, что Разбиватели рун были самими могущественными волшебниками из всех, кто владел рунной магией.
И все же они не воспользовались своим могуществом, чтобы захватить власть в Доминионах, Тревис. Они могли бы стереть с лица земли замок, произнеся одну руну. Им было по силам разорвать связь между молекулами воды в озере, разложив ее на водород и кислород, а затем, при помощи одной искорки, устроить грандиозный взрыв. Все обстоит именно так, как утверждал Джек. Они могли бы обрушить само небо.
Вот только ему не удалось найти ни руну неба, ни какую-нибудь другую связанную руну, в том числе и руну времени. Они снова и снова осматривали помещения башни. Дарж и Сарет ощупали все стены, разыскивая скрытые тайники. Лирит пыталась использовать Паутину жизни. Тревис даже осмелился произнести руну Сар, призывая камень башни себе на помощь.
Бесполезно.
– Здесь ничего нет, – сказал Тревис, когда они собрались вокруг очага, чтобы доесть последние запасы. Он посмотрел на Даржа, Лирит и Сарета. – Мы должны посмотреть правде в глаза, нам не найти руну.
– В любом случае, – быстро ответила Лирит, – попытаться следовало. Возможно, в этом столетии жить не так уж и плохо.
Сарет сжал ее руку.
– Если ты будешь рядом, бешала.
– Но ведь мы на обязаны здесь оставаться, не так ли? – Н негромко проговорил Дарж, в карих глазах которого появилось задумчивое выражение. Тревис с удивлением сообразил, что рыцарь вертит в руках серебряный значок помощника шерифа. – Разве сэр Тэннер не говорил, что Касл-Сити нуждается в новом шерифе? Кажется, лорд Грейстоун сказал, что Синфатизар способен отправить человека из одного мира в другой? Он вопросительно посмотрел на Тревиса.
Страх сжал сердце Тревиса, его напугала даже не мысль о том, что Дарж окажется в другом мире. Рыцарь не понимал, о чем просит. Тревис открыл рот, чтобы объяснить, что он не осмеливается' использовать Камень после того, как кровь Ору попала в его вены.
Однако он не успел ничего сказать: раздался звук удара палки о стену башни, они обернулись и увидели, что к ним идет какой-то мужчина. Сам факт появления здесь еще одного человека был настолько поразительным, что они лишь молча смотрели на него.
Незнакомец был невысок ростом, крепкого телосложения, и на мгновение Тревису показалось, что это один из фермерских сыновей, пытавшихся их ограбить. Потом мужчина подошел ближе. Перед ними предстал молодой человек с простым, веселым лицом, мясистым носом и пухлыми губами, в простой коричневой рясе. В руках он что-то держал. В меркнущем свете Тревис не сумел разобрать, что именно.
Он поднялся на ноги, а молодой человек остановился в нескольких шагах от всей компании.
Невозможно: он не мог оказаться здесь. В последний раз ты видел его в Серой Башне, в сотнях лиг и ста годах отсюда. Тем не менее это он.
– Эмпирей? – сказал Тревис.
Молодой человек широко улыбнулся, показав обрубок языка, и протянул зажатый в руке диск из белого камня; на нем чья-то твердая рука вырезала символ: два треугольника с общей вершиной, один над другим.

65

Они проговорили до поздней ночи – хотя разговором это трудно было назвать. Жесты Эмпирея отличались выразительностью, но его возможности были весьма ограничены. Однако все связанное с ним окутывал полог тайны. Эмпирей выглядел точно так же, как в тот день, когда Тревис в первый раз увидел его в Серой Башне Толкователей рун более чем сто лет спустя.
– Кто ты, Эмпирей? – спросил Тревис, когда мрак сомкнулся вокруг их костра.
Эмпирей сделал движение, словно ударил по какому-то предмету молотком.
– Я слуга, инструмент, не. более, того.
– Слуга? – сердито спросил Дарж. – Чей? Наших врагов, наверное.
Эмпирей энергично затряс головой. Он взял палку и на земле возле огня нарисовал пару символов.
– Ты знаешь, что они означают? – спросил Сарет у Тревиса.
Тревис посмотрел на символы, а потом показал на тот, что располагался слева.
– Этот я знаю. Мне рассказали о нем Рин и Дженис. Руна Одноглазого Орлига. Он был одним из Старых Богов, самым преданным Кузнецу Миров. Но я не совсем уверен относительно второго символа. Это…
Вновь у него в голове зазвучал хор голосов. Получалось, что он знает руну; нужно только внимательно слушать.
– Это руна Сайи.
Лирит ахнула.
– Руна Сайи? Невозможно!
Однако Эмпирей улыбнулся и кивнул.
– Значит, ты служишь им обоим? – с сомнением спросил Дарж.
Эмпирей поднес один палец к груди.
– Я служу лишь одному.
Они говорили до тех пор, пока луна не взошла над башней, но ответы Эмпирея не слишком пролили свет на происходящее.
– Как ты нас нашел? – спросил Тревис, наверное, в десятый раз. – И почему?
Однако Эмпирей в ответ лишь зевнул и подложил ладони под щеку.
– Пора спать.
Однако сон еще не скоро пришел к Тревису. Он лежал в темноте и водил пальцами по гладкой поверхности белого диска. Теперь они владеют всем временем мира. Почему же у него появилось ощущение, что их время истекает?
На следующее утро, после того как они выпили по чашке мэддока, Эмпирей повел их в самое верхнее помещение башни. Солнечный свет проникал внутрь через узкое окно, прорубленное под куполообразным потолком.
– Что, Эмпирей? – спросил Тревис. – Нам нужно что-то сделать с рунным камнем? – Больше они здесь ничего не нашли.
Молодой человек покачал головой и показал на руну времени в руках Тревиса, а затем поднял руку вверх и сделал разбивающее движение.
– Что он хочет сказать? – спросил Сарет.
– Я не понимаю, – недоуменно ответил Тревис.
– Мне кажется, я поняла, – вмешалась Лирит. Она коснулась плеча Эмпирея. – Ты хочешь, чтобы мы забрались на самый верх башни? И там Тревис должен разбить руну.
– Но мы не можем туда забраться, миледи, – возразил Дарж, глядя наверх. – Здесь не меньше трех морских саженей <"Мера длины, равная шести футам или примерно 183 см.">. И я не вижу лестницы.
Тут в голову Тревису пришло неожиданное предположение. Да, такую возможность нельзя исключать.
– Дайте мне немного подумать.
Он положил руку на стену и закрыл глаза.
– Сар, – прошептал Тревис.
Камни повиновались. Раздался грохот, перешедший в скрежет. Когда шум стих, Тревис услышал удивленные восклицания и открыл глаза.
Каменные блоки выступили из стен башни, формируя лестницу, которая по спирали шла вдоль стен к маленькому окну.
Тревис улыбнулся Даржу и показал на лестницу.
– После вас, милорд.
В карих глазах рыцаря вспыхнуло удивление, однако он лишь покачал головой и зашагал по каменным ступеням. Остальные последовали за ним, выбрались наружу через окно и увидели козырек, от которого начиналась еще одна, совсем узкая лестница, прилепившаяся к внешней стене башни; получалось, что до них этот путь проделал кто-то еще.
Они поднялись на самый верх и оказались в каменном круге, украшенном четырьмя коническими колоннами из оникса: рога, которые они видели снаружи. Самая большая колонна в форме обелиска стояла в центре круга. Над головами синел купол неба.
Друзья разбрелись по круглой площадке. Каменный пол украшали какие-то символы. От центральной колонны шли концентрические кольца, из центра к четырем колоннам, стоящим на краях круга, тянулись прямые лучи. Тревиса удивило, что колонны расположены по периметру несимметрично. Две стояли рядом на востоке, другие две расположились на западе. Он остановился возле центрального обелиска, скрестил руки на груди и задумался. Почему у него возникло ощущение, что он уже видел нечто похожее?
– Часы! – возбужденно воскликнул Дарж.
Да, теперь понятно!
Это сооружение напоминает Стоунхендж <"Один из самых больших и известных в мире кромлехов, сооружен в 1900–1800 годах до н.э. Находится в Англии.">, Тревис, или другие каменные круги. Вспомни шоу, которое вы с Максом видели по телевизору. Кажется, тени некоторых камней в определенные дни года достигают центра круга?
Да, осматривая круг, он пришел к выводу, что не ошибся.
– Дарж, – сказала Лирит, – ты изучал движение небесных тел, верно?
Рыцарь кивнул.
– Некоторые алхимические опыты можно ставить только при определенном благоприятном расположении солнца, луны и звезд. – Он обошел круг. – Если я ничего не забыл, то на закате дня Летнего Солнцестояния этот камень отбросит тень, которая коснется центрального обелиска. – Он показал на северо-западную колонну. – А этот, – он ткнул пальцем в соседнюю, – отбросит тень на центр на закате дня Праздника Парования.
– Теперь я понимаю, – сказал Сарет, который стоял между двумя восточным колоннами. – Эти камни отбросят тени в центр на рассвете, один в день Пробуждения, другой в день Среднезимья.
Тревис знал, что Парование и Пробуждение – дни осеннего и весеннего равноденствия. А Среднелетье и Среднезимье – дни летнего и зимнего солнцестояния. Тревиса охватило возбуждение, но Лирит заговорила первой.
– Мы можем сосчитать прошедшие года и вернуться в свое время, не так ли? – Она повернулась к Тревису.
Эмпирей улыбался и кивал. Он вновь сделал движение руками, будто что-то ломает.
Ждать не имело никакого смысла. Друзья собрались в северной части круга, постаравшись встать как можно ближе друг к другу. Тревис видел все четыре колонны, а также центральный обелиск. Он сжал руну времени неожиданно вспотевшими руками. На земле сейчас 1883 год. Оставалось лишь отсчитать год, когда он покинул дом. Но как выбрать нужный день?
Как уже бывало не раз, решение нашел Дарж.
– Мы победили демона в конце ревендата. Нужно отсчитать до следующего Парования, которое наступило через неделю. Так мы исключим любую возможность…
Рыцарь помрачнел.
– Встречи с самими собой, – закончила Лирит, и Дарж кивнул.
Сарет усмехнулся.
– Надеюсь, считаешь ты лучше, чем читаешь, Тревис?
Тревис с трудом сглотнул.
– Да. И спасибо тебе за полное отсутствие веры.
Эмпирей улыбнулся и сделал жест.
– Удачи, мастер Уайлдер.
Потом повернулся, словно собрался уйти.
– Подожди! – испуганно воскликнул Тревис. – Разве ты не пойдешь с нами, Эмпирей?
Молодой человек сделал серию знаков.
– У меня много других дел. Не тревожьтесь – я буду вас ждать, когда вы вернетесь.
Страх перерос в удивление. Конечно, Эмпирей не может отправиться с ними. Он должен провести какое-то время в Серой Башне. И кто знает, какие проблемы ему еще нужно решить? Молодой человек помахал им, после чего спустился по лестнице и исчез из виду, оставив их на вершине Черной Башни. Тревис глубоко вздохнул, затем поднял перед собой каменный диск.
Дарж бросил на него внимательный взгляд.
– Надеюсь, ты знаешь, что делаешь?
– Честно говоря, нет, – ответил Тревис и сломал диск.
Все получилось на удивление легко. Тревис лишь представил себе руну разрушения Рет, и на каменном диске появилась трещина, которая разделила его на две части – одновременно грянул гром. Возник столб черно-золотого света.
Считай, Тревис! Во имя глаза Орлига, считай!
Голос Джека привел Тревиса в чувство. Он стал следить за солнцем, которое мчалось по небосводу, его преследовала луна. Тени стремительно удлинялись, исчезали и появлялись вновь. Звезды кружили над ними в диком хороводе, гасли и зажигались опять. Дни проносились все быстрее и быстрее, и вскоре восход следующего дня уже совпадал с закатом предыдущего. Казалось, кто-то накладывает фотографию восхода на изображение заката, быстро листая страницы.
Длинные тени протянулись вдоль круга с севера на юг. А потом все произошло так быстро, что он едва не пропустил нужный момент. Тень западной колонны коснулась центрального обелиска – Парование, – затем двинулась дальше.
Не обращай внимания на другие колонны, Тревис. Смотри только на западную. Всякий раз, когда тень будет касаться центра, прибавляй один год.
Задача оказалась гораздо более сложной, чем он предполагал. Скорость продолжала увеличиваться. Сначала тени требовалась минута, чтобы вернуться к обелиску. Потом полминуты. Затем секунды.
Иногда все вдруг становилось серым; должно быть, в некоторые дни облака закрывали солнце. Однако Тревис привык к ритму движения и успевал зафиксировать момент равноденствия, когда тень западной колонны перемещалась с севера на юг, словно темный маятник.
Он смутно ощущал присутствие своих друзей, но не мог повернуться, чтобы посмотреть на них. Шел ли дождь? Или снег? Видит ли кто-нибудь четыре застывшие на вершине башни фигуры?
Тревис продолжал считать. Он дошел до девяноста, скорость движения тени продолжала нарастать. Сто. Сто двадцать. Он держал глаза широко раскрытыми, не позволяя себе моргать.
Пора!
Тень коснулась центрального камня. Тревис сложил две половинки диска – и чуть не выронил одну из них. Тень начала уходить от обелиска…
Стань целой! – мысленно закричал Тревис.
Половинки диска срослись – голубая вспышка едва не ослепила Тревиса, и безумный танец теней прекратился. Тревис покачнулся, но сильная рука Даржа поддержала его за плечи.
Сарет сделал шаг вперед, его деревянная нога отрывисто стукнула по камню.
– У тебя получилось? – спросил он.
Стояла ночь. Но какого дня? И какого года?
Дарж внимательно посмотрел на усыпанное звездами небо.
– Если судить по расположению созвездий, прошло около месяца после Парования.
Тревис провел ладонью по гладкому диску руны: она вновь стала целой.
– У меня возникли небольшие проблемы, когда я останавливал время.
– Надеюсь, не слишком серьезные, – заметил Сарет. – Как ты думаешь, какой сейчас год? Мы достаточно продвинулись вперед?
– Да, – сказала Лирит, показывая рукой. – Взгляните.
Над южной линией горизонта пульсировал рубиновый свет.
– Звезда Тиры, – продолжала колдунья. – Она появилась летом, до нашего ухода. Значит, мы попали в правильный год.
Если только не ушли слишком далеко, хотел сказать Тревис, и не прошли годы после нашего исчезновения.
В этот момент все ахнули. Звезда исчезла.
– Что произошло? – спросил Сарет, протирая глаза. – Может быть, звезда нам лишь привиделась? Возможно, мы просто хотели ее увидеть, чтобы убедиться в том, что попали в нужное время.
Дарж бросил на морниша мрачный взгляд.
– Со мной такого не бывает. Звезда только что сияла на небе.
– Дарж прав, – вмешался Тревис. – Мы видели звезду Тиры.
Но только несколько мгновений. Куда она исчезла? Но им не удалось обсудить диковинное происшествие – послышались шаги. Они обернулись и увидели, что к ним направляется человек.
– Эмпирей! – с облегчением сказал Тревис.
Молодой человек откинул капюшон коричневой рясы и улыбнулся. Эмпирей совершенно не изменился с момента их предыдущей встречи. А ведь прошло больше ста лет.
Эмпирей сделал несколько быстрых движений руками.
– Я вас ждал.
Тревис робко улыбнулся.
– Извини, я немного ошибся, и мы опоздали.
Улыбка Эмпирея исчезла. Он с тревогой оглянулся через плечо, а потом вновь взглянул на Тревиса.
– Возможно, следовало прибыть еще позднее. Опасность приближается.
Тревису не терпелось задать юноше множество вопросов. Что он делал все предыдущее столетие? Однако он понимал, что не имеет права терять время.
– Какого рода опасность?
Эмпирей сделал из пальцев когти – жест, говорящий о многом.
– Я вижу приближение теней, – сказал Дарж. Рыцарь подошел к краю круга и принялся вглядываться сквозь темноту вниз. Остальные поспешили к нему. – Кажется, это фейдримы.
Тревис прекрасно видел в темноте.
– Ты прав, Дарж, это фейдримы. Не меньше сотни, они быстро приближаются. Но почему они появились здесь?
Эмпирей коснулся плеча Тревиса. Молодой человек сделал серию сложных жестов обеими руками.
– Следовало ожидать их появления. Он знал, что ты появишься здесь, а теперь это стало известно и Бледному Королю.
– Кто знал о моем появлении?
Эмпирей продолжал энергично жестикулировать.
– Я передам сообщение леди Грейс. Мне по силам… быстро связаться с ней. Однако ее путешествие к башне займет много недель. Будет лучше всего, если ты переместишься в день Среднезимья, чтобы встретиться с ней.
Тревис попытался понять смысл «слов» Эмпирея. Почему сюда направляется Грейс?
– Они приближаются к башне, – сказал Дарж.
Раздался негромкий скрежет – рыцарь вынул меч.
Лирит бросила испуганный взгляд на Сарета.
– Мы оставили открытой дверь в башню?
Морниш молча кивнул.
– Не беспокойтесь, – вновь замелькали руки Эмпирея. – На обратном пути я закрою дверь.
– Но ты не можешь с ними сражаться в одиночку, – сказал Дарж.
– Не думаю, что в этом возникнет необходимость. Как только исчезнете вы, уйдут и фейдримы. Они ищут Сумеречный Камень. – Эмпирей взмахнул рукой. – Вам пора уходить, мастер Уайлдер. До встречи в день Среднезимья.
Эмпирей повернулся и начал быстро спускаться вниз по лестнице. Почти сразу же над ними пролетела тень. Ворон, который вскоре скрылся в темноте.
Лирит испуганно посмотрела на Тревиса.
– Что будем делать?
– То, что сказал Эмпирей.
И Тревис вновь сломал руну времени.
На сей раз он действовал более уверенно. Теперь он не сводил глаз с юго-восточной колонны, стараясь следить не за последовательностью закатов, а за рассветами. Тревис наблюдал, как тень колонны постепенно перемещается к центральному обелиску.
Пора. Тревис сложил половинки диска и мысленно приказал им стать единым целым. Неожиданно он ощутил сопротивление, и ему пришлось надавить сильнее. Голубой свет пробежал по его пальцам; две половинки слились вместе. Солнце прекратило свой стремительный бег по небу и зависло над западным горизонтом, медленно опускаясь вниз.
Дарж выступил вперед, чтобы поточнее оценить положение солнца.
– На сей раз ты немного поторопился Тревис. Сейчас канун дня Среднезимья.
Изо рта рыцаря шел пар. Лирит дрожала, и Сарет обнял колдунью за плечи. Ночь выдалась ясной и холодной. Все были одеты в расчете на осень.
– Я боялся опоздать, – сказал Тревис. – И если бы не возникшая у меня проблема, я остановил бы время еще раньше. Почему-то, мне было трудно…
Каменный диск рассыпался в его руках. В ладонях осталась лишь белая пыль.
Сарет негромко выругался на морниш.
– Что ты с ним сделал?
– Я… точно не знаю. – Холодный ветер подхватил белую пыль и развеял ее. – Возможно, диск просто не выдержал перегрузок.
Лирит покачала головой.
– Теперь это не имеет значения. Нам больше не потребуется руна времени. Эмпирей сказал, что нам необходимо появиться именно здесь-точнее, именно в это время.
Кстати, а где сам Эмпирей? Тревис ожидал, что молодой человек вновь поднимется к ним по лестнице, но ни один звук не нарушал тишину.
– Тревис, – позвал Дарж. – Иди сюда, взгляни.
Рыцарь смотрел вниз через внешнюю стену, и его друзья подошли к нему. Далеко внизу, по покрытой снегом земле к башне со всех сторон стекались темные тени.
– Кажется, Эмпирей сказал, что они уйдут, – сказал Сарет.
– Возможно, они вернулись. – Тревис вспомнил о вороне, который пролетал над башней, когда он готовился вновь сломать руну времени. – Может быть, они знали, что мы вернемся. Точнее, что вернусь я.
Он ощутил тяжесть Камня в кармане.
Солнце продолжало садиться. Красный свет упал на снег, окрасив его в цвет крови.
– Дверь, – напомнила Лирит. – Как вы думаете, Эмпирей закрыл ее, как обещал?
Они переглянулись и бросились вниз по ступенькам.
К счастью, лестница, которую создал Тревис, осталась на месте. Они пробежали через помещение, где висел рунный камень, и устремились вниз, к двери. Дарж поднял руку: теперь требовалось соблюдать осторожность.
Они замедлили шаг, услышав шум схватки, потом звук тяжелого удара. Кто-то издал пронзительный животный вопль. Затем крик боли – человек. Мужчина.
– Эмпирей, – сказал Тревис, удивленно посмотрев на остальных.
Они ускорили шаг. Первым двигался Дарж, за ним Тревис, Сарет и Лирит. Наконец они оказались на площадке лестницы, над большим залом.
Эмпирей стоял у основания лестницы, голыми руками отбиваясь сразу от пяти фейдримов. Злобные существа рычали, разбрызгивая вонючую слюну, царапали каменный пол. Эмпирей умудрялся уходить от их атак. Однако он уже хромал. Тревис заметил, что его коричневая ряса разорвана и залита кровью.
Еще два фейдрима бросились на молодого человека. Откуда они берутся? Железная дверь башни была закрыта. Казалось, они возникают прямо из темного алькова. Двое фейдримов мчались к Эмпирею слева. Он их не видел.
– Эмпирей! – крикнул Тревис, и его голос эхом разнесся по залу.
Тот повернулся, увидев новых врагов, и сделал резкое движение обеими руками. Скуля, фейдримы отлетели назад.
Один из них упал на пол и больше не поднялся. Второй потряс головой и осторожно двинулся вперед.
– Мы должны ему помочь, – сказал Дарж.
Сжимая рукоять меча, он начал спускаться по лестнице. После секундной паузы Тревис последовал за ним. Но в этот момент из темного алькова появился незнакомец – человек, одетый в черный плащ. Держа в руке кинжал, он решительно направился к Эмпирею. Фейдримы увидели человека в черном, заскулили и попятились. Эмпирей повернулся как раз в тот момент, когда человек в черном поднял кинжал.
– Эмпирей! – вновь крикнул Тревис.
Молодой человек посмотрел на Тревиса и улыбнулся.
Лезвие кинжала разорвало коричневую рясу и вонзилось ему в грудь. Глаза Эмпирея широко раскрылись. Руки метнулись к рукояти кинжала, но тут же безвольно повисли. Тревис наткнулся на плечо Даржа; рыцарь застыл на месте.
– Нет! – крикнул Тревис.
Пять оставшихся фейдримов уже мчались вверх по лестнице. Человек в черном вытащил кинжал из груди Эмпирея. Возникла вспышка голубого света, а когда она погасла, оказалось, что Эмпирей исчез. Послышался стук камня о камень, коричневая ряса упала на пол. Человек в черном опустился на колени, ощупывая коричневую ткань.
– Тревис, Дарж! – кричала стоявшая позади них Лирит.
Тревис оторвал взгляд от человека в черном. Фейдримы бежали вверх по ступеням. Им оставалось десять ступеней. Пять.
– Будь наготове! – прорычал сквозь зубы Дарж, держа перед собой меч.
Тревис вытащил малакорский стилет. Рубин на рукояти яростно пылал. Фейдримы оскалили клыки; их желтые глаза горели от голода и боли.
С оглушительным грохотом железная дверь башни распахнулась, и зал наполнился серебряным светом.

66

Для Грейс путешествие было окутано дымкой нереальности.
Время шло какими-то рывками, будто во сне. Вот она стоит на носу белого корабля, наблюдая за восходом солнца. Затем, не успела Грейс моргнуть глазом, как солнце исчезло, и рогатая луна плывет по черному океану неба. Иногда звезды начинали безумное кружение в небесах вокруг невидимых осей, или вдруг появлялось солнце, висевшее над горизонтом долгие часы, превращая море в расплавленную медь.
А Маленький народец, управлявший кораблем, представлялся ей волшебными существами из снов. Грейс никак не удавалось как следует разглядеть хотя бы одного из них. Лучше всего на них было смотреть краем глаза, а если она быстро поворачивала голову, то видела лишь серебристое мерцание в воздухе, а потом и вовсе все исчезало.
Впрочем, пару раз им удалось разглядеть команду корабля. Однажды Грейс стояла с Бельтаном возле кормы, наблюдая за полной луной. И они увидели круг сатиров, резвящихся возле трех стройных женщин с веточками вместо пальцев и листьями вместо волос. Когда косматые сатиры сомкнулись вокруг женщин-деревьев, Грейс покраснела и отвернулась. Однако Бельтан лишь рассмеялся, продолжая наблюдать за удивительным танцем.
Однажды, когда Грейс осталась в одиночестве, маленькое морщинистое существо с пушистыми волосами вновь подошло к ней, коснулось руки и посмотрело черными глазами-бусинками. Грейс показалось, что она прочитала в его глазах печаль и надежду.
В другой раз зеленый человечек – низенький и коренастый, с бородой из дубовых листьев и глазами, коричневыми, точно желуди, – принес Фолкену деревянную чашку, наполненную жидкостью, очень похожей на воду. Бард плохо себя чувствовал, но стоило ему напиться, на бледных щеках вновь заиграл румянец. Несколько раз зеленый человечек приносил такие же чашки для Вани.
Т'гол выглядела неважно. Не раз Грейс замечала, как Вани опирается на идущие вдоль борта поручни. Ее кожа приобрела зеленоватый оттенок, и она ходила по палубе, прижав руки к животу. Грейс предположила, что у т'гол морская болезнь. Однако настойка, которую приносил зеленый человечек, всякий раз помогала Вани прийти в себя.
Море также выглядело сонным. Они проплывали мимо островов зеленовато-голубого льда, которые приобретали форму фантастических замков и дворцов с куполами, блестящими на солнце. Затем корабль свернул на юг, и берег, появившийся по правому борту, показался Грейс страшнее ночного кошмара.
Отвесные черные скалы вздымались на высоту в триста футов, море бурлило и пенилось у их основания, словно острые камни ранили его плоть. Время от времени на вершинах утесов Грейс замечала выступающие пальцы черного камня. Она решила, что это естественные образования, но вскоре заметила, что из вершины одного из шпилей в небо поднимается желтый дымок.
– Дозорные башни, – сказал стоявший у нее за спиной Фолкен. – И кузни.
На корабле было тепло, но Грейс вдруг стало ужасно не по себе.
– Что это за земли, Фолкен?
– Имбрифайль. – мрачно ответил бард. – Доминион Бледного Короля.
С этого момента Грейс старалась смотреть на северо-восток, пока корабль не оставил за кормой неприветливое побережье.
Хотя на корабле поддерживалась приятная температура, Грейс не сомневалась, что море постепенно становится теплее. Им больше не попадались айсберги, над густыми лесами побережья кружили птицы. Тем не менее Грейс заметила, что и сюда пришла зима. Когда корабль приближался к берегу, Грейс видела хвойные деревья, ели и сосны, тут и там покрытые белым снегом. И нигде ни ферм, ни замков. Дикие земли.
Грейс еще дважды разговаривала с Эйрин при помощи Паутины жизни, восхищаясь мастерством юной баронессы, способной преодолевать такие огромные расстояния. Грейс заворожено слушала Эйрин, которая рассказала ей все последние новости. Она понимала, что Фолкен должен знать о содержании письма Иволейны. Но не сейчас. После семисот тяжелейших лет бесконечных тревог бард заслужил хотя бы несколько недель покоя.
Время шло, путешественники все меньше и меньше разговаривали друг с другом. И дело было не в усталости или нервном напряжении; просто необходимость в разговорах отпала, казалось, тишина передает их чувства лучше любых слов. Иногда Грейс садилась рядом с Фолкеном, брала его серебряную руку – теплую и гладкую – в свои, и они смотрели, как мимо борта проплывает лес. Случалось, она молча прогуливалась по палубе вместе с Вани или отдыхала, положив голову на грудь Бельтана. Они практически перестали спать; никто не чувствовал усталости, хотя изредка им хотелось немного полежать.
Теперь Грейс часто видела Бельтана и Вани вместе. Ей показалось, что их неприязнь друг к другу осталась в Торингарте, а в отношениях появилось нечто новое. Нет, ничего романтического – оба всей душой любили Тревиса Уайлдера. И все же между ними возникла какая-то мягкость и даже нежность. Может быть, причина кроется в необычной атмосфере, царившей на корабле? Грейс не могла найти ответа на этот вопрос, но радовалась тому, что вражда исчезла.
Отпала необходимость не только в сне и разговорах, но и в еде. Они пили прозрачную жидкость, которую периодически оставлял на столе Маленький народец, и этого вполне хватало. Впрочем, путешествие все больше напоминало сон еще по одной причине – Фелльринг, прохладный, сверкающий, ждущий прикосновения Грейс, всегда был рядом.
Должно быть, тебе приснился увлекательный сон, Грейс. Иначе и быть и может. Ну, какая ты королева – меч не может тебе принадлежать.
Вот только она знала, что это правда.
Иногда Грейс брала меч в руки, и тогда Фелльринг начинал тихонько гудеть. В какой-то момент у него появилась рукоять из полированного светлого дерева – еще один дар Маленького народца. Фолкен сказал, что это валсиндар. Рукоять удобно ложилась в ладонь, а клинок был так идеально сбалансирован, что ей казалось, будто он способен сам наносить удары.
Всякий раз, когда Грейс брала в руки меч, у нее возникало множество вопросов. Что означают выгравированные на нем руны? Хватит ли у нее сил, чтобы управляться с ним? И как – почему – Синдар принес себя в жертву, чтобы восстановить клинок, отдав ему свою кровь?
– Он знал, Грейс, – сказал Бельтан однажды вечером, когда на пурпурном небе появились звезды.
Он вновь начал учить Грейс фехтованию, и она уже делала успехи.
Грейс опустила клинок и посмотрела на рыцаря.
– Кто знал?
– Синдар. Он знал, что иногда любить – означает отдать всего себя.
Костяшки пальцев Грейс побелели на рукояти Фелльринга. Нет, это уже слишком.
– Неужели меч стоит жизни, Бельтан?
– Вонзи его в сердце Бледного Короля, Грейс. Помешай его армии вторгнуться в Доминионы. Не позволь найти Великие Камни и передать их Могу. И тогда задай себе тот же самый вопрос.
Бельтан отвернулся и отошел в сторону, и только глядя в его растворяющуюся в вечернем сумраке спину, Грейс спросила у себя: кому на самом деле предназначались его слова?
Любить – значит отдать всего себя…
– Нет, Бельтан, – прошептала она. – Не отдавай себя. Ни за что. И никому.
Но ее никто не услышал.
Корабль плыл на восток до тех пор, пока они не достигли Серебряного океана. Затем повернули на юг, проскользнули мимо скалистого берега, где гигантские деревья тянули свои изогнутые ветви к безмолвному небу, вошли в устье огромной реки и на северном берегу широкого эстуария увидели город, высеченный из белого камня. В самом его центре в небо поднимался шпиль, серебряный, как сам океан. Путники с удивлением разглядывали город, но тут поднялся ветер, и на вершине башни появилось знамя, кровавое, точно кровь.
– Заморье, – скорбно пробормотал Фолкен.
Грейс положила руку на плечо барда. Именно сюда бежали те, кому удалось спастись после падения Малакора. В башню, построенную королем Мерандоном при помощи эльфов. Они воздвигли сияющий город в честь королевства, которое им пришлось покинуть.
А затем появился Повелитель рун Келефон, словно змей в саду, и рай сгнил изнутри.
Некоторое время они стояли, затаив дыхание, опасаясь, что из города выплывут черные корабли и, подняв алые паруса, отправятся за ними в погоню. Однако белый корабль нырнул в облако тумана, а к тому моменту, когда туман рассеялся, они успели уплыть вверх по огромной реке, оставив город далеко позади.
Фолкен сказал, что река называется Форвандер, ее верховья располагались в сотнях лиг к востоку, возле Кельсиора. Сначала река была такой широкой, что Грейс с трудом могла разглядеть берега. Однако шли дни, они плыли все дальше и дальше, и река постепенно становилась все уже и уже.
Наконец, в метель, они оказались возле слияния двух рек – южный приток нес свои быстрые воды в Форвандер. Корабль свернул в приток.
– Силверфлад, – объяснил Фолкен, когда корабль продолжал плыть против течения, влекомый неведомой силой. – К востоку отсюда лежат земли Эридана.
Силверфлад оказался узким и бурным, но маленький быстрый кораблик легко справлялся с течением. На правом берегу расстилалась равнина, а темная линия лесов с каждым днем все ближе продвигалась к побережью. На востоке путешественники видели города и замки. Все они выглядели уныло, стены домов покрывала сажа, в небо вздымались черные клубы дыма.
– Клянусь Ватрисом, Эридан никогда не был таким, – сказал Бельтан, когда они наблюдали за проплывающими мимо печальными городами. – Что произошло с Доминионом?
Впрочем, довольно скоро они заметили длинную процессию людей в черном, которые направлялись к городу. Грейс слышала, как они что-то скандируют, но слова разобрать ей не удалось. Однако она не сомневалась, что они возносят молитвы Ворону-то же самое путешественники видели в Омберфелле.
Периодически им попадались и другие такие же шествия. Куда они направлялись и с какой целью, Грейс знать не могла, но у нее сложилось впечатление, что в паломничестве приняло участие большинство жителей Доминиона, корабль постоянно проплывал мимо заброшенных поселений и ферм, где на полях догнивал урожай. По дороге, идущей вдоль восточного берега реки, они пару раз замечали отряды черных рыцарей. Похоже, Келефон все еще правил Эриданом.
Грейс боялась, что они заметят белый корабль и поднимут тревогу. Но рыцари проносились мимо, словно ничего не видели.
Наконец, к всеобщему облегчению, они покинули пределы Эридана. Западный лес совсем близко подобрался к реке, которая становилась все уже и уже. Им стали попадаться пенистые пороги, которые белый кораблик ловко преодолевал.
И вот наступил момент, когда маленький кораблик уже не мог двигаться дальше.
Он остановился в месте слияния трех небольших речушек, ни одна из которых не была достаточно глубокой. Белый корабль причалил к западному берегу. В тускнеющем свете Маленький народец забегал по палубе, светлые сходни упали на песок.
Фолкен закинул за спину флейту.
– Дальше пойдем пешком.
Грейс взяла Фелльринг, а Вани и Бельтан надели на спину сумки с продовольствием, которые неожиданно появились на палубе.
Друзья двинулись на юг по узкой полоске суши между рекой и лесом. Здесь оказалось не так холодно, как в Торингарте, но влажный стылый воздух проникал под одежду вместе с мокрым снегом, и казалось, что метель никогда не прекратится. Впрочем, одежда, купленная в Галспете, защищала от ветра, а постоянное движение помогало не замерзнуть. К тому же эльфы снабдили их своим прозрачным напитком.
В первый вечер, разбив лагерь под прикрытием деревьев, путники заметили серебристые огоньки, поблескивающие в лесу.
– Мы не одни, – сказал Бельтан.
Вани всматривалась в ночь своими золотыми глазами.
– Я их видела. Они следуют за нами с того самого момента, как мы сошли с корабля, но стараются держаться в тени.
Но почему? Они доставили Грейс в Торингарт, что еще им нужно?
– Мне кажется, они хотят убедиться в том, что ты добралась до цели своего путешествия, Грейс, – ответил Фолкен на невысказанный вопрос. – Наше путешествие еще не закончено. Полагаю, с нами должно случиться нечто важное.
Размышляя о том, что их может ждать, Грейс на всякий случай чистила Фелльринг.
Два дня спустя они добрались до того места, где приток, вдоль которого лежал их путь, обрушивался вниз, на камни. Рядом вздымались к небесам поросшие вереском серые горы – Фол Синфат, сказал Фолкен.
Они почти у цели. Днем они следовали на юго-восток вдоль кряжа, оставляя горы слева. Когда спустились сумерки, искорки света уже танцевали в лесу справа от них.
– Как вы думаете, какой сейчас день? – спросил Бельтан, когда они вечером собрались вокруг костра.
Вопрос рыцаря удивил Грейс. Она совершенно забыла о времени.
– Трудно точно ответить на твой вопрос, – сказал Фолкен. – Но я старался считать дни. – Он показал палочку, на которой делал насечки. – И наблюдал за звездами. Я практически уверен, что до Среднезимья осталось два дня. Из чего следует, что завтра его канун.
Грейс охватила паника, она вскочила на ноги.
– Мы не можем тут сидеть, нужно идти! Мы должны…
Вани схватила ее за руку, заставила сесть и прижала палец к губам.
– Что такое? – негромко спросил Бельтан.
Вани огляделась по сторонам.
– Вы видите?
– Я ничего не вижу, кроме темноты, – прошептал Фолкен.
– Именно.
Серебристые искорки света, сопровождавшие их с того момента, как они покинули корабль, исчезли. Их окружал тихий темный лес.
– Где они? – пробормотала Грейс, но никто ей не ответил.
Рассвет был красным, как кровь. Небо очистилось, стало холодно, земля покрылась коркой наста. Ночью никому не удалось заснуть; тьма стала тяжелой и угрожающей. Тем не менее они быстро зашагали вперед.
Бельтан шел первым по свежему снегу, остальные следовали за ним. Каждый шаг казался Грейс ужасно медленным. А вот солнце, наоборот, стремительно перемещалось по небу. Время. Им не хватало времени. Солнце приближалось к зениту, когда они начали спуск. Ветер неожиданно стих, мир вокруг замер. Не пели птицы, казалось, в лесу не осталось зверей.
– Не нравится мне это, – несколько раз пробормотал себе под нос Бельтан.
Вани появлялась и исчезала, словно тень. Грейс знала, что т'гол производит разведку, но Вани никому ничего не говорила о том, что ей удалось обнаружить. Солнце клонилось к западу, вспыхнули кровавыми всполохами облака, и Грейс охватил страх, из груди рвался крик, который она с трудом сдерживала. Нужно торопиться. Она попыталась прибавить шагу, но легкие горели, снег лип к сапогам.
Наконец Грейс не выдержала гонки, споткнулась и покатилась вниз по заснеженному склону. Она услышала крик Бельтана за спиной; рыцарь призывал Грейс упереться ногами, чтобы затормозить падение, но у нее ничего не получалось, она слишком устала. Внизу высились скалы. Она о них разобьется.
К счастью, склон стал более пологим, и Грейс остановилась в нескольких футах возле камней.
Грейс встала на колени, она промокла и замерзла, спина мучительно болела, но по-настоящему пострадала только ее гордость. Кряхтя от усилий, она с трудом поднялась на ноги.
И посмотрела в голодные желтые глаза.
– Ой, – сказала Грейс.
Она была так удивлена, что не могла пошевелиться. Фейдрим оскалил желтые клыки. Грейс ощутила отвратительный запах его дыхания. За камнями показались другие серые существа. Их собралась целая стая.
Грейс показалось, что она слышит приближающиеся крики за спиной. Но друзья были слишком далеко, они не успеют прийти к ней на помощь. Из горла фейдрима вырвалось рычание, чудовища напряглись, приготовившись к атаке.
И вдруг раздался звон колокольчиков. Фейдримы оскалились и подняли морды, принюхиваясь к ветру. Звон колокольчиков усилился. Фейдримы зашипели и стали отступать.
Вспыхнул серебристый свет, такой яркий, что Грейс пришлось прикрыть глаза руками. Сквозь пальцы она увидела залитые ослепительным сиянием удивительные существа. Раздался громкий визг, который тут же стих. Свет погас, и Грейс заморгала, пытаясь успокоиться.
– Грейс! – послышался голос у нее за спиной. – Грейс, с тобой все в порядке?
Сильная рука схватила ее за плечи. Бельтан.
– Фейдримы ушли, – сказала Вани. – Похоже, наши проводники позаботились о них…
Т'гол замолчала, не закончив фразы, и Грейс услышала удивленное восклицание.
– Посмотри, – донесся до нее тихий голос Фолкена.
Грейс стерла навернувшиеся на глаза слезы и ахнула. До сих пор деревья закрывали ей обзор, но сейчас на вершине невысокого холма она увидела башню из черного камня.
– Мы на месте, – сказала Грейс, чувствуя огромное облегчение и понимая, что может в любой момент разрыдаться.
– Клянусь кровью Быка, – пробормотал Бельтан. – Вы только посмотрите!
Облегчение исчезло, уступив новому страху. Темные гибкие тени быстро поднимались по склонам холма к Черной Башне Разбивателей рун. Их были дюжины. Сотни. Солнце почти скрылось; покрытая снегом земля стала алой, как кровь.
Фолкен сжал серебряную руку в кулак.
– Фейдримы!
– Но почему они здесь? – дрожа, спросила Грейс.
– Возможно, не только мы надеемся найти здесь Тревиса, – ответил бард. – Может быть, Бледный Король знает о его появлении и послал своих приспешников забрать Синфатизар.
– У нас за спиной могут быть еще фейдримы, – заметила Вани, озираясь по сторонам.
Грейс сжала руку Бельтана.
– Что делать?
– Следовать за ними, – ответил Бельтан, показывая вперед.
Солнце скрылось за деревьями, над миром воцарились голубые сумерки. Вновь стали видны серебристые искорки, да так много, что Грейс не могла их сосчитать. Они направлялись к башне со всех сторон, приближаясь к темным существам, поднимающимся по склонам холма.
– Пойдем! – воскликнул Бельтан, подтолкнув ее вперед. – Тревис там!
Они поспешили к башне, Вани и Фолкен бросились вслед за ними. Бежать было трудно, темнота быстро сгущалась. Когда они оказались на склоне холма, у них возникло ощущение, что тени со всех сторон окружают башню пологом тьмы. Бельтан побежал быстрее, не выпуская руки Грейс.
Она забыла о боли и усталости. Кольцо серебряных искр стало ярче. Оно сомкнулось вокруг темных тел фейдримов и поглотило их. Узловатые тени извивались под натиском света. Раздались пронзительные крики боли и облегчения; свет разгорался все ярче.
– Грейс! – крикнул Бельтан. – Ключ!
Она прищурилась – сияние стало почти невыносимо ярким. Затем стена света раздвинулась, и Грейс увидела темную арку дверного проема с маленькой дырочкой в центре. Грейс вытащила из-под плаща железный ключ, висевший у нее на шее, как раз в тот момент, когда все четверо подбежали к двери.
Бельтан ударил кулаком по железной двери.
– Тревис!
Свет продолжал сиять вокруг, но тени наседали, стараясь его погасить. Затем свет стал чище и ярче, заставив тени отступить к самым стенам башни. Послышались нечеловеческие крики. Грейс возилась с ключом.
– Пожалуйста, Грейс, – сказала Вани. – Нам нужно спешить.
– Разреши, я тебе помогу, – сказал Фолкен, и его серебряная рука легла на пальцы Грейс, успокаивая и направляя.
Ключ скользнул в скважину и повернулся. Бельтан и Вани одновременно налегли на створку, и она с громким стуком распахнулась.
Еще несколько мгновений свет ярко сиял, потом потускнел, и зрение вернулось к Грейс.
В пяти шагах от них на коленях стоял мужчина в черном. Он либо не слышал, как открылась дверь, либо ему было все равно. Он обшаривал коричневую рясу – наконец ему удалось найти то, что он искал. Человек встал. В руках он держал светлый каменный диск. Когда он его перевернул, Грейс разглядела вырезанный на поверхности символ: точка и линия над ней.
– Тревис, Дарж! – крикнул Бельтан. – Держитесь!
Грейс подняла голову, и радость в ее сердце смешалась с ужасом – она знала, что еще немного, и оно разорвется. Вдоль стены вверх поднималась спиральная лестница. На верхней площадке стояли Дарж и Тревис. Дарж взмахнул огромным мечом, и фейдримы с шипением отскочили назад. Тревис нанес удар стилетом, рубин на его рукояти сиял, словно пурпурное око. Чуть выше, обнявшись, замерли Сарет и Лирит.
Человек в черном наконец заметил их. Он поднял голову, но его лицо скрывал капюшон. Бельтан шагнул вперед.
– Сар, – сказал человек в черном, протянув руку вперед.
Каменный пол под ногами Бельтана рассыпался, превращаясь в пыль, его сапоги погрузились в него на несколько дюймов, затем незнакомец опустил руку – и камень вновь обрел плотность.
Бельтан застыл на месте; он рвался вперед, но его сапоги намертво застряли в камне. Он протянул руки, но человек в черном уже повернулся и обратился в бегство. Проскочив между двумя колоннами, он оказался у дальней стены башни.
– Сар, – вновь произнес он.
В стене образовалась дыра. Человек проскользнул в нее, и отверстие, точно рот, закрылось.
Бельтан выскочил из сапог. Он бросился вперед, чуть отстав от Вани, которая уже мчалась по ступенькам вверх. Один из фейдримов повернулся и прыгнул на нее. Вани схватила его голову и резко повернула. Раздался треск ломающихся костей. Существо упало на пол и замерло без движения.
Другой фейдрим метнулся к Бельтану. Рыцарь резко присел, а потом мгновенно выпрямился, когда фейдрим оказался над ним. От мощного удара существо перелетело через перила лестницы и рухнуло на каменный пол.
Дарж вытащил меч из трупа фейдрима, а Тревис ранил последнего выпадом стилета. Вани прикончила врага коротким ударом в затылок.
Схватка закончилась. Последние следы серебряного света тускнели за стенами башни. Спустилась ночь, темная и тихая.
Бельтан сделал шаг вверх по ступенькам, его грудь мучительно вздымалась, рыцарю не хватало воздуха.
– Тревис, – хрипло прошептал он. – Я не сдавался. Даже после того, как на вас обрушился Этерион. Я всегда верил, что снова увижу вас всех.
Тревис удивленно посмотрел на рыцаря, а потом широко улыбнулся.
– Я спешил.
Бельтан рассмеялся. Тревис преодолел разделявшие их последние ступени. Они крепко обнялись. Через несколько мгновений Тревис поднял голову, и его губы коснулись губ Бельтана… но светловолосый рыцарь отстранился.
Тревис нахмурился, в его серых глазах появилось недоумение. Бельтан отступил еще на шаг, заметно смутившись. Потом бросил взгляд на Вани и кивнул. Она сделала осторожный шаг вперед.
Улыбка вновь появилась на лице Тревиса, и Грейс поняла, что он действительно любит их обоих.
– Я рада тебя видеть, – сказала т'гол, но ее золотые глаза были более выразительны, чем слова. – Всех вас.
Тревис шагнул к ней и заключил в объятия. Она не сопротивлялась. Однако глаза Тревиса обратились к Бельтану. Рыцарь опустил взгляд, и вновь боль и удивление появились на лице Тревиса.
Грейс вздохнула. Она поговорит с Тревисом позднее и расскажет ему о том, чего боялся Бельтан – поведение Тревиса лишь подтвердило его опасения. Однако сейчас не время.
– Полагаю, здесь есть и другие, кто заслуживает вашего внимания, – заявила Грейс, положив руки на бедра.
Тревис, Дарж, Сарет и Лирит сбежали вниз. Дарж даже попытался опуститься перед Грейс на одно колено, но она опередила его и прижалась к его лицу щекой.
– Дарж.
Единственное слово прозвучало, как молитва.
– Моя волшебная королева, – пробормотал он, обнимая Грейс сильными руками, и впервые за долгое, долгое время она почувствовала себя в безопасности.
– А разве леди Эйрин нет с вами? – спросил Дарж, когда Грейс наконец выпустила его.
Грейс улыбнулась, вспоминая о знакомом голосе, который слышала с такого огромного расстояния.
– В некотором смысле.
Дарж бросил на нее недоуменный взгляд, но Грейс решила все объяснить позднее. В следующий миг она уже обнимала Лирит.
– Сестра, – сказала колдунья голосом, полным любви.
Затем, к ее удивлению и радости, Грейс обняла Сарета.
Он выглядел похудевшим, словно перенес тяжелую болезнь. Об этом она тоже успеет поговорить потом. Как и обо всем, что произошло за долгое время их разлуки. Она чувствовала, что Тревису и его спутникам довелось многое пережить.
Как и тебе, Грейс.
Она повернулась и увидела, что Тревис смотрит на лежащую на полу коричневую рясу, возле которой стоял на полу человек в черном. В глазах Тревиса появилась печаль.
– Не знаю, успела ли ты заметить, – тихо проговорил он. – Это был Эмпирей.
Фолкен кивнул.
– Я успел ее увидеть. Ты прав, это действительно была руна неба.
Печаль на лице Тревиса уступила место удивлению.
– Нет, Фолкен, я не имел в виду руну. Я говорил о человеке. Это был Эмпирей. Ты помнишь его, мы встречались с ним в Серой Башне.
Острая игла пронзила сердце Грейс.
Фолкен покачал головой.
– Должно быть, ты ошибся. Я видел ее отчетливо: связанная руна – Тэл, руна небес. Человек в черном взял ее здесь.
Он показал на лежащую на полу коричневую рясу.
Они посмотрели на рясу, а потом друг на друга, пытаясь понять.
– Но это был он, – слабо запротестовал Тревис.
Лицо Фолкена стало задумчивым.
– И руна.
– Эмпирей и небо, – проговорил Дарж своим рокочущим голосом. – Как ни странно, но я вижу только одно логическое объяснение. Человек и руна составляли единое целое.
Грейс посмотрела на Тревиса.
– Эмпирей появился в Таррасе в то утро, когда исчезла звезда Тиры. Он был ранен, но успел сказать нам, чтобы мы искали вас здесь, в день Среднезимья. А потом он исчез.
– Мы видели, как погасла звезда Тиры, – сказал Тревис. – И в ту же ночь встретились с Эмпиреем здесь, в Черной Башне. Он обещал передать вам сообщение и сказал, что скоро с вами встретится.
– Очень скоро, – прогрохотал Дарж. – Получается, что он добрался до Тарраса всего за несколько часов. Хотя окружавшие башню фейдримы пытались его остановить. А сегодня он вернулся, чтобы помочь нам.
Встревоженная Лирит опустилась на колени возле коричневой рясы.
– Человек в черном ударил Эмпирея кинжалом. Мы видели, как он умер.
– Мы лишь думали, что видим его смерть, бешала, – возразил Сарет, положив руки ей на плечи. – На самом деле мы видели вспышку света, а потом Эмпирей исчез.
Она посмотрела на морниша.
– О чем ты говоришь?
– Может быть, он вовсе не умер, получив удар кинжалом. Может быть, с ним произошла трансформация.
– Человек превратился в руну, – пробормотала Лирит. – Но кто тот человек в черном?
Грейс почувствовала, что едва держится на ногах. Страх и радость оказались слишком сильными переживаниями. Ее трясло, и никак не удавалось унять дрожь.
– Разбиватель рун.
Глаза Лирит широко раскрылись.
Тревис бросил на Грейс внимательный взгляд.
– Мы же все знаем, что Разбиватель рун – я. Так сказал дракон.
Грейс коротко кивнула.
– И он – тоже. Я все объясню позднее. Эйрин узнала о нем и сообщила мне, когда мы плыли на белом корабле, что он окажется здесь. Я хотела предупредить тебя, Тревис, но не успела.
– О чем предупредить?
Она вздохнула.
– Что Разбивателей рун двое.
Все ошеломленно смотрели на нее.
– Ты имеешь в виду Келефона? – наконец заговорил Бельтан. – Он Повелитель рун, и мы видели, как он разбивает руны. Значит, он второй Разбиватель рун.
Фолкен покачал головой.
– Недостаточно просто уметь разбивать руны. Пророчество гласит, что Разбиватель рун – это тот, кто разобьет Первую руну и уничтожит Зею.
– Это был не Келефон, – сказала Грейс, вспоминая человека в черном. – Келефон выше. Кроме того, вряд ли он мог опередить нас. Ни одно судно не способно состязаться в скорости с белым кораблем Маленького народца.
– А еще, – добавил Бельтан, – Келефон намеревался предать Бледного Короля, завладеть Камнями и править Зеей. Он не собирается уничтожать этот мир. Нет, здесь был кто-то другой.
Дарж скрестил руки на груди.
– Кто же?
– Не знаю, – устало проговорил Фолкен. – Но теперь у второго Разбивателя рун есть руна неба…
– …которую можно использовать, чтобы сделать в мире трещину и впустить к нам Мога, – закончил за него Тревис, в глазах его появилась тоска.
Грейс подошла к нему.
– Тебе известно о Моге? Как он намерен вернуться на Зею?
– Мне сказал брат Сай. Я видел его, Грейс, в…
Рубиновый свет затопил башню. Они повернулись и увидели входящую в дверь маленькую босоногую фигурку. На девочке было то же самое простое серое платье, в котором Грейс видела ее в последний раз, а огненно-рыжие волосы по-прежнему оставались спутанными. В руках она держала камень.
Крондизар, Камень Огня.
Камень испускал рубиновый свет. Свет резвился в воздухе, словно множество алых светлячков, а его прикосновение было теплым и нежным. Так вот почему исчезла звезда. Тира вернулась на Зею.
Сердце Грейс растаяло.
– Тира, – с улыбкой проговорила она, хотя по ее щекам катились слезы.
Маленькая девочка рассмеялась и подбежала к ней. Нет, не к ней, а к Тревису. Он опустился перед Тирой на колени, а девочка протянула ему сияющий Камень.
– Разбиватель рун, – сказала она и вновь рассмеялась.

Здесь кончается «КРОВЬ ТАЙНЫ», Четвертая Книга «ПОСЛЕДНЕЙ РУНЫ». История о Решающей Битве за Зею будет продолжена в Книге Пятой «ВРАТА ЗИМЫ».

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. ПОТЕРЯННЫЕ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 5)
  • Часть 2. ВОРОН ВОЗРОЖДЕННЫЙ (Страница 5)
    • 15 (Страница 5)
    • 16 (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 6)
    • 19 (Страница 6)
    • 20 (Страница 6)
    • 21 (Страница 6)
    • 22 (Страница 7)
    • 23 (Страница 7)
    • 24 (Страница 7)
    • 25 (Страница 7)
    • 26 (Страница 8)
    • 27 (Страница 8)
    • 28 (Страница 8)
    • 29 (Страница 8)
    • 30 (Страница 9)
    • 31 (Страница 9)
    • 32 (Страница 9)
  • Часть 3. БЕЛЫЙ КОРАБЛЬ (Страница 10)
    • 33 (Страница 10)
    • 34 (Страница 10)
    • 35 (Страница 10)
    • 36 (Страница 11)
    • 37 (Страница 11)
    • 38 (Страница 11)
    • 39 (Страница 11)
    • 40 (Страница 12)
    • 41 (Страница 12)
    • 42 (Страница 12)
    • 43 (Страница 12)
    • 44 (Страница 13)
    • 45 (Страница 13)
    • 46 (Страница 13)
    • 47 (Страница 14)
    • 48 (Страница 14)
    • 49 (Страница 14)
    • 50 (Страница 15)
  • Часть 4. КАРТЫ НА СТОЛ (Страница 15)
    • 51 (Страница 15)
    • 52 (Страница 15)
    • 53 (Страница 16)
    • 54 (Страница 16)
    • 55 (Страница 16)
    • 56 (Страница 17)
    • 57 (Страница 17)
    • 58 (Страница 18)
    • 59 (Страница 18)
    • 60 (Страница 18)
    • 61 (Страница 19)
    • 62 (Страница 19)
    • 63 (Страница 19)
  • Часть 5. ЧЕРНАЯ БАШНЯ (Страница 20)
    • 64 (Страница 20)
    • 65 (Страница 20)
    • 66 (Страница 20)


Марк Энтони

Кровь тайны

Цикл: "Последняя руна" - 4

 Читать книгу

Аннотация

Это - мир за гранью. Сумрачный, сумеречный параллельный мир, где стоят высокие замки и царят высокие боги, где грядущее повинуется закону тайных рун и закону могущественных заклинаний. Здесь обитают чудовищные монстры. Здесь в дворцовых коридорах плетутся тончайшие интриги, рождаются дерзкие заговоры, льется кровь и творится будущее. Мир, который века и века стоял рядом с миром нашим - неведомый, недоступный, чуждый. Но однажды граница меж Землей и миром за гранью перестала существовать. И тогда человек, способный бродить между мирами, совершил ошибку - и оказался В ПРОШЛОМ нашего мира. Ни сам он, ни его друзья из мира за гранью не могут найти ВРАТА, открывающие для них путь назад... А попасть НАЗАД - необходимо. Иначе король Зла и его армия монстров одержат победу в великой битве, коей предстоит решить судьбу ДВУХ миров. Иначе темный бог, посланный в небытие властью Первой Руны, вернется, дабы принести свое жестокое возмездие... Времени все меньше. Все ближе время схватки с силой Мрака!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Энтони - Биография

Марк Энтони

На основную страницу

Биография

Марк Энтони (полное имя — Марк Рассел Ли Энтони) — американский писатель, о котором, к сожалению, известно очень немного. Марк родился в 1966 году и провел свое детство в маленьком полузаброшенном городке в штате Колорадо, где и научился с ранних лет любить книги и горы. Впоследствии стал дипломированным палеонтологом. Во время учебы увлекся фантастикой и стал писать сам. Начинал как автор ряда книг из межавторских циклов по мотивам популярных RPG. Главное произведение — фэнтези-цикл «Последняя Руна», состоящий из шести романов. Живет в своем родном штате Колорадо.