Марк Энтони - Цитадель огня

1 Марк Энтони

«Берегись – он пожрет тебя!»

Часть 1. КАСЛ-СИТИ

1

Раскаленный ветер швырял в горы пригоршни жара, прожигая до самых костей.
Сухая трава, сгоревшая, не успев набрать силу, шелестела в канавах вдоль шоссе. Апрель умер под лучами равнодушного солнца, прихватил с собой май; наступил июнь, но долина в предгорьях казалась бурой и безжизненной, словно приближался конец сентября. Лето задушило весну в колыбели – в этом году уже никому не суждено было увидеть зеленое дитя.
Из трепещущего горячего марева выступил человек, точно взвились в обожженный воздух хлопья пепла из невидимого костра. Демон пыли несколько раз нетерпеливо взметнул, потянул к себе обрывки черного одеяния, в которое кутался худой, измученный незнакомец, и приплясывая спрятался ему за спину.
Человек с трудом удержался на ногах и сделал шаг вперед.
– Где ты, Джакабар?
Его голос прозвучал в тишине, будто хриплый зов стервятника, на потрескавшихся губах выступила кровь. Человек вскинул голову, вглядываясь в мерцающий горизонт черными, словно обсидиан, диковинными глазами, лишенными зрачков и белков. Затем поднял руку, пытаясь прикрыть от жестокого солнца похожее на выжженную пустыню лицо.
У него над головой, в пронизанном ослепительными солнечными лучами воздухе, возникло какое-то движение.
– Джакабар?
За далекой серебристой завесой, повисшей над дорогой, появилась тень, промчалась сквозь серебристую пелену и устремилась к человеку.
Зверь приближался с головокружительной скоростью, с каждым ударом исполненного страха сердца становился все больше и вскоре заполнил собой все вокруг – человек не видел ничего, кроме зверя, слышал лишь его оглушительный рев. Солнечные блики играли на алой жесткой шкуре, чудовище прижалось к земле, будто приготовилось к прыжку, и издало пронзительный стонущий вой, наполнивший сознание человека и парализовавший его. Он даже не пытался бежать, ожидая, что вот сейчас стальные челюсти сомкнутся на его теле, разорвут плоть, переломают все до единой кости.
Неожиданно порыв горячего, с привкусом гари ветра поднял в воздух мелкие камешки, впившиеся в незащищенную одеждой кожу. Жалкая, сухая трава склонилась к земле, словно приветствуя наводящего на все живое ужас императора, но тут же выпрямилась – мир замер. Человек оглянулся, пытаясь рассмотреть дорогу у себя за спиной, а чудовище вдруг съежилось, померкло и умчалось прочь.
Взгляд человека снова устремился вперед, он забыл про зверя. Все его существо поглотил жаркий огонь, выжег память и мысли, всё, чем он был. Человек отчетливо представил себе, как языки пламени облизывают его иссушенную точно древний пергамент кожу. Скоро. Прошло очень много времени. Осталось совсем чуть-чуть.
Он попытался сдвинуться с места, но земля не отпускала. Тогда человек напряг все свои силы и поднял ногу. Черные нити расплавленной смолы протянулись от изношенного сапога в небольшую ямку, образовавшуюся на поверхности дороги. Человек вытащил другую ногу и устремился вперед. Он не знал, в какой диковинной стране оказался. Знал только, что должен обязательно найти Джакабара.
– Берегись, – прошептал человек, – он пожрет тебя.
Человек медленно, спотыкаясь, брел по горной дороге, оставляя за собой следы, постепенно сливающиеся с расплавленным асфальтом.

2

Теперь ему казалось, будто он вовсе никуда и не отлучался.
– Скоро он будет здесь, – прошептал Тревис Уайлдер, стоя на пороге салуна «Шахтный ствол».
Опершись на перила, он повернулся на запад и, глядя вдоль Лосиной улицы, принялся рассматривать высокие горы, которые, словно суровые стражи, охраняли маленький городок.
Касл-Пик. Впрочем, за годы своей жизни гора успела получить несколько имен. В 1880-х добытчики серебра называли ее пиком леди Шпоры, в честь знаменитой в те времена шлюхи. Легенды утверждают: когда гангстер из Криппл-Крик отказался оплатить ее услуги, леди Шпора застрелила его во время дуэли, проведенной по всем правилам, прямо посреди Лосиной улицы. Довольно скоро после знаменательного события она умерла от холеры и была похоронена так же, как жила и работала – в ботинках на высоких каблуках и со шпорами.
Еще раньше на картах, составленных, чтобы заманить мечтателей в поросшие высокой травой прерии, гора называлась Арго, хотя единственным золотом, которое кому-либо удалось найти в Касл-Пике, был теплый солнечный свет на рассвете и закате.
За несколько лет до золотой лихорадки 1859 года она превратилась в гору Джеффри, получив имя одного из членов небольшой экспедиции, предпринятой в 1820-м, – как-то вечером лейтенант Джеффри взобрался на ее вершину, прихватив с собой бутылку виски. К тому моменту, когда пять лет спустя Шайлер П. Джеффри умер от заражения крови в своей квартире в Вашингтоне, его имя благополучно соскользнуло со склонов горы, оставив о себе в качестве напоминания лишь пустую бутылку из-под виски.
Индейцы юты, наблюдавшие за бледнолицыми с поросших лесами кряжей, окрестили гору Хмурой из-за туманного облака, которое постоянно окутывало ее вершину. Если люди, жившие здесь до них, и давали горе какие-нибудь свои названия, они канули в прошлое вместе с ними. А еще раньше… никаких имен.
Одна гора. Много названий. В конце концов пик и городок получили имя мистера Саймона Касла, сколотившего состояние в издательском деле на востоке и приехавшего сюда, на запад, чтобы воплотить в жизнь свою мечту – создать новое великое королевство. Он построил отель «Сильвер-Палас» и оперный театр, а через восемь лет вернулся в Филадельфию после того, как его жена умерла от туберкулеза, а в особняк из песчаника ударила молния и сожгла его дотла.
Касл-Пик. Имя осталось. По крайней мере до тех пор, пока никто не придумал другое. А потом, когда здесь снова не останется людей и долина сможет в одиночестве предаваться своим мечтам, гора станет просто горой.
Тревис вцепился руками в перила. Закрыл серые глаза, прятавшиеся за очками в тонкой металлической оправе, и представил себе: высоко на склонах гор оживают юные осины, перешептываются на ветру, шелестят серебристыми листочками, потом раздается глухое покашливание каньона, а стройные сосны начинают отплясывать веселую тарантеллу. Скоро он будет здесь.
Тревис всегда, в любом мире, мог предсказать, когда задует ветер.
– Я знал, что ты вернешься, – сказал Макс тем памятным январским днем, когда Тревис перешагнул порог «Шахтного ствола», так и не сняв потрепанную после долгих странствий одежду чужого мира.
Было утро, и в салуне, кроме двух посетителей, никого не оказалось.
– Я знал, Тревис, даже несмотря на… даже когда Джейс сказала, что ты погиб в пожаре вместе с Джеком. Я тут за всем присматривал… для тебя. За баром, страховкой, вел книги…
Макс замолчал, не в силах больше произнести ни слова, но Тревис и так все понял.
– Все замечательно, Макс, – проговорил Тревис и обнял друга. – Все отлично.
Вот так Тревис вернулся домой.
Последующие дни показались ему необыкновенными и одновременно ускользающе хрупкими. В каком-то смысле Тревис чувствовал себя здесь не менее чужим, чем на Зее, когда путешествовал в компании Фолкена по прозвищу Черная Рука. Канализация, водопровод в доме, электричество и грузовики представлялись ему чем-то чужим, окруженным экзотическим ореолом. Но, как и на Зее, Тревис знал, что скоро привыкнет к своей прежней жизни. Нужно только время.
В отличие от любопытного барда, никто в Касл-Сити не поинтересовался, где Тревис пропадал больше двух месяцев и почему вернулся назад. Впрочем, жители городка не склонны задавать слишком много вопросов. Им все равно, где ты был, важно, что сейчас ты здесь.
Джейсин Уиндом единственная попыталась выспросить Тревиса о случившемся, но даже и ее вопросы, острые, точно стрелки на ее форменных брюках, имели вполне определенную направленность.
– Ты был в «Обители Мага» в ночь пожара? – спросила Джейс как-то раз, когда зашла вечером в салун.
Сидя на табурете с прямой, словно натянутая струна, спиной, она взяла в руки блокнот и карандаш и приготовилась записывать.
– Был, – ответил Тревис.
– Знаешь, отчего возник пожар?
– Джек дрался с каким-то типом, который влез к нему. Я был снаружи – Джек приказал мне бежать. Когда я обернулся, дом уже горел.
– А тебе не удалось рассмотреть, кто к нему забрался?
– Нет, не удалось.
Тревису довелось столкнуться с ними лишь через некоторое время. В Белой Башне вязателей рун он заглянул в их страшные глаза и увидел там смерть. Но об этом Тревис рассказывать не стал.
Он ждал новых вопросов, но Джейс захлопнула блокнот и встала с табурета.
– Все, Тревис. Я тебе позвоню, если шериф Домингес захочет тебя еще о чем-нибудь спросить, – сказала она и направилась к двери.
– Вы его нашли? – Тревис посмотрел Джейс в глаза. – Нашли Джека?
Она поджала губы, потом коротко кивнула.
– Его похоронили на кладбище Касл-Хайтс.
– Я обязательно туда схожу. Спасибо, Джейс.
Помощница шерифа зашагала к двери, впрочем, сначала она нашла глазами Макса. Они обменялись такими взглядами, что Тревис сразу понял – Джейсин удалось-таки захомутать своего жеребца. Он уже заметил, что Макс сменил рабочие штаны на джинсы.
Собственно, может, и не так плохо измениться ради другого человека. Иногда Тревис жалел, что ничего подобного в его жизни не случалось, хотя, как он ни старался, ему не удавалось представить себе, каким бы он стал и ради кого захотел бы меняться. Скорее всего это не имеет никакого значения. Важен процесс, сам факт превращения в новую личность.
После разговора с Джейс ему стало легче, дни потекли размереннее и спокойнее. Владельцы сдали его домик на окраине города какой-то семье, и потому Тревис поселился в пустых комнатах на втором этаже над «Шахтным стволом». Старая квартира была узкой, в ней постоянно разгуливали сквозняки, а кухня могла похвастаться только плитой и раковиной, но он решил, что на первое время этого хватит. Неожиданно Тревис понял, что его требования к жизни изменились – он привык путешествовать налегке.
Макс припарковал потрепанный зеленый пикап Тревиса позади салуна, и наступил день, когда Тревис набрался смелости и попытался его завести. Он вставил ключ в замок зажигания и весело рассмеялся, когда мотор тихонько заурчал и ожил.
И вот потянулись дни, наполненные заботами о «Шахтном стволе». Книжный клуб Мойры Ларсон продолжал собираться в салуне каждую неделю – только теперь напыщенные романы о классовой эксплуатации сменили остроумные, живые произведения Ивлина Во. Пижонистые ковбои с ранчо перешли с солодового виски на мартини. А Молли Накамура по-прежнему терпеливо учила посетителей бара складывать жесткие листки бумаги так, чтобы из них получались хамелеоны и обезьянки, и, как и прежде, умудрялась несколькими ловкими движениями превратить мутанта в произведение искусства.
Короче говоря, Тревис легко и с удовольствием вернулся к своей прежней жизни.
Время от времени, вытирая стойку бара, подметая пол или собирая пустые стаканы из-под пива, он вдруг ловил себя на том, что смотрит в окно, на скалистые склоны гор и думает о ветре, который там разгуливает. И о странствиях.
Твое странствие подошло к концу, Тревис. Ты вернулся домой, туда, где твое место.
Он открыл глаза и вздохнул. Над головой шипели электрические провода, по тротуару, весело резвясь и приплясывая, мчался мусор – разноцветный сверкающий предвестник непогоды.
Тревис подставил лицо спешащему в город ветру и приготовился отдаться во власть его прохладных, надежных объятий, вновь ощутить тысячи самых разных возможностей, которые ветер несет на своих крыльях. Затрепетала трава, растущая вдоль дороги, клочья газет распустили щупальца, принялись угрожающе шевелить ими, подчиняясь неистовым порывам, туристы отчаянно вцепились в свои шляпы с яркими значками…
… а потом опустили руки и зашагали дальше.
Одинокий порыв обжигающего ветра промчался по Лосиной улице и умер, тяжело вздохнув на прощание. Провода доиграли свою симфонию, трава снова погрузилась в неподвижный сон, а щупальца газет прильнули к тротуару.
На лбу Тревиса выступили капельки пота, которые тут же с радостью слизнул горячий воздух, оставив на коже сухие соленые следы. Не было ни прохладных объятий, ни тысяч возможностей. Только солнце продолжало поджаривать мостовую, деревья и землю под ногами, пока все вокруг не пропиталось ароматом древних, высушенных костей. Подобное случилось впервые. Такой жары, такого сердитого неба, такой безрадостной долины Тревису еще не приходилось здесь видеть.
Он поднял руку и погладил кусочек гладкой кости, висевшей на кожаном ремешке у него на шее. Ее поверхность прочертили три параллельные линии. Тревис медленно провел по ним пальцем. Да, словно он никуда и не уходил. Но ведь он знает, что это не так. И все в его жизни переменилось.
Тревис вздохнул, спрятал талисман и вернулся в салун.

3

Прохладный воздух «Шахтного ствола» ласково коснулся разгоряченного лица Тревиса. Он встал за стойку, открыл холодильник, достал бутылку лимонада и прижал ее к пылающей щеке. Первое ледяное прикосновение оказалось неожиданным, и он вздрогнул, но уже в следующее мгновение счастливо вздохнул и закрыл глаза.
– Знаешь, Тревис, люди сделали одно потрясающее открытие – пить гораздо легче и приятнее, если сначала снять с бутылки крышку.
– Люди такие зануды.
Макс фыркнул, и Тревис открыл глаза. Его помощник держал в руках поднос с чистыми стаканами.
– Странный ты какой-то, Тревис.
– Слава Богу. А то я уже решил, что начал терять форму.
Макс театрально закатил глаза и принялся расставлять стаканы.
Тревис скрестил на груди руки, прислонился к стене и стал с интересом наблюдать за тем, как работает его помощник. Следует отдать ему должное, Макс за время отсутствия Тревиса действительно следил за порядком в салуне. И не просто следил, дела шли превосходно. И хотя Макс явно гордился своими достижениями, он без колебаний передал бразды правления в руки Тревиса, когда холодным январским днем тот вернулся.
А Тревис с радостью окунулся в свои обязанности владельца заведения. Как и все в его прежней жизни, привычные заботы дарили тепло и ощущение уюта. Но, как и во всем остальном, что-то неуловимо изменилось. Салун целых два месяца принадлежал Максу – и не важно, что говорится в официальных документах.
Тревис открыл ящик, вытащил сложенный листок бумаги и положил его перед Максом на изрезанную ножом стойку бара.
– Это еще что такое?
– Сам посмотри.
Бухгалтер в отставке взял листок и нахмурился.
– Тревис, только не говори, что ты снова решил заняться нашими финансовыми бумагами? Я только привел их в надлежащий… – Он замолчал и с несчастным видом посмотрел на Тревиса.
– Нет, Макс, – рассмеявшись, ответил Тревис. – Я не занимался нашими бухгалтерскими книгами. Если честно, я даже не знаю, куда ты их припрятал. Кроме того, это твоя обязанность как моего партнера.
– Партнера? – удивленно моргая, переспросил Макс.
– Ну, ты им станешь, если подпишешь бумаги. – Тревис протянул ему ручку. – Давай, дружище.
Макс поколебался немного, но ручку взял. С благоговением, точно ему совершенно случайно удалось завладеть древней картой, на которой обозначено место, где спрятано сокровище, он развернул документ, положил его на стойку и старательно вывел на нем свое имя рядом с именем Тревиса. Затем, сложив бумагу, отдал ее Тревису.
– Спасибо.
Тревис убрал бумагу обратно в ящик, а затем, с самым серьезным видом глядя на Макса, проговорил:
– Ты это заслужил, Макс. «Шахтный ствол» принадлежит нам обоим.
Макс кивнул и широко заулыбался.
– Получается, что теперь мне тоже будут сюда звонить?
– Я понимаю, ты взволнован, но это еще не повод вести себя так, будто у тебя крыша поехала, – заявил Тревис, положив руку на плечо друга.
Прежде чем Макс успел ему ответить, Тревис, насвистывая веселый мотивчик, скрылся за дверью задней комнаты. Партнер, подумаешь! Тревис вовсе не обязан прекратить над ним подшучивать.
Днем Тревис отправился в универмаг «Маккей», чтобы купить новые петли для задней двери салуна, которая отчаянно скрипела. По пути назад он заглянул в кафе «Москито», где одна чашка кофе плавно превратилась в три по мере того, как приходили все новые посетители, непременно желавшие угостить Тревиса.
Покинув благословенную прохладу кафе, Тревис отчаянно пожалел, что ему не хватило ума заказать кофе со льдом. Заляпанное ржавыми пятнами солнце лениво подползало к бастионам Касл-Пика, словно за день оно настолько устало и отяжелело, что держалось на небе из последних сил. Над Лосиной улицей переливалось разноцветными бликами волнующееся жаркое марево. Тревис платком не первой свежести вытер пот со лба.
Добравшись до «Шахтного ствола», он заметил рядом со стареньким «вольво» Макса «Харлей-Дэвидсон». На черном блестящем боку красовался кельтский крест, а с ручки свисали потрепанные ветром и давно потерявшие свой цвет перья и костяные бусы. Мотоцикл показался Тревису знакомым, но он никак не мог вспомнить, где и когда его видел. Тревис быстро нырнул в уютный полумрак салуна.
Посетители уже начали собираться, и его приветствовал нестройный гул голосов. «Дочери фронтира», в своих обычных комбинезонах с красными полосами, собрались на очередную встречу. Их голубые, похожие на сладкую вату, волосы слиплись от жары, но они ничего не замечали. Двое из них играли в пул с симпатичными гладко выбритыми молодыми людьми – судя по рубашкам «Док-Мартене», из Денвера, – на лицах которых застыло изумление. Так бывает со всеми, кто оказывается достаточно глуп и связывается с «Дочерьми фронтира». Жители Касл-Сити предпочитали не иметь с этими акулами никаких дел.
Около музыкального автомата под заунывное пение Пэтси Клайн танцевали тустеп Дейвис и Митчелл Бэрк-Фейверы. Они, как обычно, щеголяли в одинаковых ковбойских рубашках с геометрическим рисунком и безупречных джинсах «Рэнглер», их выдубленные ветром лица почему-то всегда вызывали у Тревиса ассоциацию с суровыми равнинами высокогорий. Раз в неделю парочка приезжала в город со своего ранчо, расположенного к югу от Касл-Сити, чтобы немного развлечься. Их движения поражали четкостью и безупречной синхронностью, благодаря которым они стали победителями в соревнованиях по тустепу в Сан-Франциско лет десять назад.
По дороге к стойке Тревис задержался, чтобы полюбоваться их мастерством, и невольно тяжело вздохнул. Большую часть своей жизни он провел наедине с самим собой. Интересно, суждено ли ему когда-нибудь так почувствовать другого человека? Он не знал. Иногда надеялся, что судьба преподнесет ему столь бесценный дар. Впрочем, Тревис прекрасно понимал, что в танцах ему ничего не светит – природа обделила его какими бы то ни было способностями.
Кто-то вскрикнул, и, повернувшись к стойке, Тревис увидел, что Макс пытается смешать коктейль с мартини для пижонистых парней с ранчо. Один из них, владелец ухоженной бородки, хмуро поглядывал на непослушную жемчужного цвета луковку, которая резво спрыгнула с вилочки для оливок и принялась весело кружить по полям его старательно отглаженной черной шляпы. Тревис бросился на выручку.
Через несколько минут ковбои получили коктейли и отправились за свой любимый столик играть в домино.
Макс перебросил через плечо полотенце и с чувством сказал:
– Спасибо, Тревис, я твой должник.
– Ясное дело. – Тревис засунул руку под стойку и вытащил книгу рецептов коктейлей с мартини. Протянув ее Максу, он заявил: – Для начала почитай…
И замолчал, увидев, что в дверях салуна «Шахтный ствол» появились рыцарь, дама и варвар.
– Тревис?
Казалось, голос Макса доносится откуда-то издалека, будто тот стоит в конце длинного туннеля. Тревис молча наблюдал за тем, как диковинная троица лавирует между столиками.
Этого не может быть. Они не могли здесь появиться.
Дама, одетая, несмотря на страшную жару, в зеленое бархатное платье, шагала, гордо вскинув голову и не глядя по сторонам. Корсет так высоко поднял ее грудь, что она располагалась перпендикулярно к телу, а розовая кожа покраснела от солнца. Коротышка рыцарь производил впечатление очень сильного человека. По лицу, на котором застыло мрачное выражение, ручьями стекал пот, кольчугу, пожалуй, трогать голыми руками не стоило – чтобы не обжечься. Варвар со спутанными грязными волосами, закутанный в тяжелые меха, плелся за рыцарем и дамой. Они направлялись прямо к Тревису. Неужели они всё знают?
Не могут они ничего знать. Им здесь делать совершенно нечего. Их место в другом мире.
Троица наконец добралась до стойки. Рыцарь положил руку на рукоять меча и заявил:
– Мне «Курс», стаканчик «Шардоннэ» и… – Он посмотрел на варвара. – А тебе что?
– Ирландский портер, – ответил тот. Дама нахмурилась.
– Как ты можешь пить эту ядовитую гадость, Тед?
Варвар ухмыльнулся, на грязном лице сверкнули ровные белые зубы.
– А ты попробуй.
Тревис тупо пялился на них, пытаясь понять, что же здесь все-таки происходит. Только сейчас он заметил сотовый телефон на поясе рыцаря, яркий ремень на платье дамы и сандалии с нейлоновыми шнурками и резиновой подошвой на ногах варвара.
Как же он мог забыть?! Еще вчера он видел яркие палатки и ларьки к востоку от городских окраин. Сейчас июнь. Время Средневекового фестиваля. На закате солнца в салун заваливалась компания пропотевших рабочих, чтобы пропустить стаканчик после тяжелого дня.
Макс потянул его за рукав.
– Что-то случилось, Тревис?
Он никак не реагировал на просьбу рыцаря, и тот нахмурился.
– Нет, Макс, все чудесно.
Тревис быстро занялся напитками, и довольный рыцарь бросил на стойку двадцатку.
– Ну и жарища, – сказал он.
Варвар окинул взглядом пунцовую грудь дамы и ухмыльнулся.
– Боевые трофеи, Сара.
Она поправила платье и поморщилась.
– Да уж. Все из-за Алана, который забыл зонт.
– Извини, – пробормотал рыцарь, и троица отправилась искать свободный столик.
Тревис смотрел им вслед и не сразу заметил удивленного взгляда Макса. Его партнер задумчиво покачал головой, но ничего не сказал, а через некоторое время, так же молча, отвернулся, чтобы достать новый бочонок с пивом.
А Тревис тем временем бросил мимолетный взгляд на сапоги из оленьей кожи, торчавшие из-под джинсов: те самые, что приказала сшить для него леди Эйрин, одно из немногих напоминаний о Зее. А еще у него остался амулет из кости – руна надежды, – который он носил на шее, и половинка монеты, подаренная братом Саем. Именно она помогла Тревису вернуться домой, и теперь он всегда держал ее в левом кармане.
Тревис закрыл глаза и увидел высокие крепостные укрепления среди обнесенного каменной стеной огромного поля. Иногда ему отчаянно хотелось рассказать кому-нибудь о том, где он в действительности побывал. Но единственный человек, который понял бы его, мертв.
Мне так тебя не хватает, Джек.
Открыв глаза, Тревис взял поднос с грязными стаканами и отправился к раковине.
По дороге он бросил мимолетный взгляд на экран телевизора, но не смог понять, что же там рекламируют. Мелькали картинки, пейзажи, улыбающиеся люди занимались самыми разными делами – катались на лодках, гуляли, готовили обед. А над ними или за окном висела яркая полная луна, проливая ослепительно серебряный свет на совершенно очумевших от счастья людей.
Реклама закончилась, экран потемнел, а в следующее мгновение появился логотип компании: полная луна постепенно превратилась в стилизованную заглавную букву «О».
– «Дюратек», – послышался убаюкивающий, ласковый мужской голос. – Миры возможностей рядом с вашим домом.
Тревис нахмурился. Ерунда какая-то. Он показал на телевизор и попросил Макса:
– Выруби их. Уж лучше радио.
Макс выключил телевизор, и тут же ожил допотопный радиоприемник.
Через секунду зазвонил телефон. Макс так стремительно к нему бросился, что Тревис даже не успел сдвинуться с места.
– «Шахтный ствол», – произнес Макс в трубку и наградил Тревиса ехидной улыбочкой. – Нет, но я являюсь совладельцем, и смогу вам помочь… – Затем он повернулся к Тревису спиной и заговорил так, чтобы тот его не слышал.
Тревис застонал. Теперь, когда Макс стал его партнером, жизни ему не будет.
Ну что ж, делать нечего. Он занялся грязными стаканами. У него за спиной звучала музыка: древние звуки, летящие по сверхсовременным проводам. После громоподобного грохота рекламного ролика мелодичная песня ласкала слух. Тревис улыбнулся, подумав о том, как старое и новое легко сосуществуют друг с другом. А вдруг два совершенно разных века могут встретиться друг с другом? Словно два разных мира.
Он почувствовал, что кто-то смотрит ему в спину, и резко обернулся.
Она наблюдала за ним. Зеленые с дымчатым отливом глаза сияли под идеально очерченными бровями. Тревис поставил стакан, который держал в руке, и женщина, удобно устроившаяся на табурете у стойки, улыбнулась ему. В ее коротко остриженных темных волосах искрились огненные отблески. Черная кожаная куртка, джинсы и сапоги. Он разглядел татуировку на шее – змея в форме восьмерки, вцепившаяся в собственный хвост.
– Дейдра? Дейдра Атакующий Ястреб?
– Мой нежный рыцарь, – проворковала она.
Затем потянулась через стойку и поцеловала его, заставив почувствовать себя оленем, застигнутым врасплох яркими огнями прожекторов.

4

Тревис познакомился с ней три года назад.
Июль подходил к концу, когда обезумевшие от счастья насекомые, только появившиеся на свет, слегка успокоились и тянули свою заунывную песнь, а облака лениво проплывали по ослепительно синему небу, вспоминая время от времени о своих обязанностях и наполняя долину оглушительными раскатами грома.
Как-то вечером она зашла в салун под медные литавры разбушевавшегося ветра. Тогда у нее еще были длинные волосы, которые сияющим водопадом омывали плечи. Тревис сразу заметил, что на ней все те же черная кожаная куртка и сапоги с квадратными носами, а на плече висит тот же деревянный футляр с инструментом.
Она сообщила, что ее зовут Дейдра Атакующий Ястреб и что она бард.
Она участвовала в Средневековом фестивале. Фестиваль подошел к концу, и Дейдра решила немного подзаработать в Касл-Сити, прежде чем снова отправиться в путь.
– Горы дарят мне песни, – заявила она. – Мне так трудно с ними расстаться.
Когда она доставала старенькую мандолину и принималась наигрывать какую-нибудь мелодию, у Тревиса захватывало дух – ничего красивее он никогда не слышал. Тревис убрал коробки с небольшой эстрады у пианино, когда-то служившей чем-то вроде сцены для водевильных номеров, и поставил посередине стул. Следующие две недели Дейдра Атакующий Ястреб играла на своей мандолине в «Шахтном стволе». В ее жилах текла ирландская кровь и кровь американских индейцев, и завораживающая своей простотой музыка сочетала в себе традиции и тех, и других ее предков. После представления, устроенного в вечер ее появления, молва о Дейдре быстро облетела город, и каждый вечер в бар набивались желающие послушать мадригалы тринадцатого века, кельтские баллады и мифы индейских племен, которые она рассказывала нараспев поразительным, таящим в себе волшебство голосом.
Тревис редко виделся с ней в те дни; Дейдра оказалась такой же неуловимой, как и ее музыка. Пару раз она останавливала свой мотоцикл, когда встречала его на Лосиной улице.
– Садись, мой нежный рыцарь, – говорила она.
Мой нежный рыцарь.
Она стала называть так Тревиса после того, как он поведал ей историю про старые очки, принадлежавшие когда-то гангстеру по имени Тайлер Кейн и подаренные ему Джеком.
Он устраивался у Дейдры за спиной, мотор издавал душераздирающий рык, и они летали по каньону, склоняясь на поворотах к самой земле. Как-то раз вечером они остались после закрытия салуна, разговаривали, пили виски, делились друг с другом мечтами. В какой-то момент, когда повисло смущенное молчание, Тревис протянул руку, чтобы погладить ее волосы. Но на полпути замешкался и неловко подхватил свой стакан.
Потом даже самому себе он не смог объяснить, что ему помешало; почему он не позволил своим пальцам коснуться мягкого шелка ее волос, почему не прижал к себе, не поцеловал, и они не занимались любовью на одеяле, брошенном на усыпанный свежей стружкой пол салуна. Но ведь любовь это сила, верно? А Тревис прекрасно знал, что сила штука опасная.
Вечером следующего дня Дейдра выступила перед теми, кто пришел ее послушать, а потом Тревис услышал рев ее мотоцикла, мчащегося по Лосиной улице. Больше он се не видел.
И вот она появилась вновь.
– Мне следовало догадаться, что это твой скакун, – сказал Тревис, глядя на нее через стойку бара.
– Если честно, он новый. Я купила его прошлым летом. – Потом, весело усмехнувшись, проговорила: – Выиграла в покер у парня из «Ангелов ада», в Лос-Анджелесе.
– Напомни мне, что я дал себе слово не садиться играть с тобой в карты, – прищурившись, попросил Тревис.
– Не волнуйся, Тревис, я тебе поддамся. Пару раз.
Он посмотрел на деревянный футляр у нее на плече.
– Ты будешь у нас играть, Дейдра?
– Может быть. Все зависит от ставок.
Тревис открыл древнюю кассу, вытащил ящичек для денег и высыпал мелочь на стойку.
– Пятьдесят два доллара и семнадцать центов подойдет?
Дейдра встала, собрала деньги и засунула в карман.
– Считай, что оплатил одно выступление, Тревис, – заявила она и грациозно, точно лесной олень, направилась к маленькой сцене у пианино.
Примерно тогда же Макс положил трубку, хотя Тревис догадался, что разговор закончился несколько минут назад.
– Твоя подружка? Ты хорошо ее знаешь?
Тревис налил две кружки обжигающего кофе.
– Едва ли.
– Ну конечно, – заметил Макс. – Поцелуй выдал тебя с головой. В Нью-Йорке малознакомые люди приветствуют друг друга именно так.
– А я не сказал, что совсем ее не знаю.
Макс ехидно улыбнулся, и его усы сделали нахальную стойку.
– Ты уж реши, хотя бы для себя, компаньон.
Тревис уже собрался объяснить Максу, что на западе не принято употреблять слово компаньон, но передумал. Из опасений, что новое знание его убьет. Тревис отнес чашки к сцене, поставил их на пианино, а сам уселся верхом на скамью.
– Знаешь, а я рад тебя видеть, – сказал он.
– Правда? – чуть приподняв бровь, спросила Дейдра.
И снова Тревис вспомнил тот вечер, когда отчаянно хотел к ней прикоснуться и не решился.
– Правда. Я так хотел… хотел, чтобы…
Чего он хотел? Тревис не знал. Улыбка скользнула по губам девушки.
– Я много лет назад научилась не жалеть о сделанном выборе.
Она достала мандолину из футляра и начала настраивать ее, уверенно перебирая пальцами струны. Очень старый инструмент, сделанный из темного дерева, похоже, многое повидал на своем веку.
– Ну и как же зовут ту счастливицу, которой удалось покорить твое сердце? – спросила Дейдра.
Тревис покачал головой. Тогда Дейдра бросила насмешливый взгляд в сторону Дейвиса и Митчелла Бэрк-Фейверов, которые сидели за столом в уголке, касаясь друг друга плечами и сблизив головы.
– Ладно, как зовут счастливчика?
Тревис рассмеялся и снова покачал головой. Улыбка на лице Дейдры сменилась понимающим выражением.
– Ясно, решил идти по жизни в одиночку.
– По-моему, ты говорила, что не стоит жалеть о принятых решениях? – пожав плечами, сказал Тревис.
– А ты уже сделал свой выбор?
Тревис потер правую руку. Он не знал, как ответить на ее вопрос. Наконец, кивнув в сторону мандолины, проговорил:
– Знаешь, у меня был друг, которому понравился бы твой инструмент. Он торговал антиквариатом. Джек часто повторял, что понять «сегодня» можно, только взглянув на него из другого, очень далекого времени или места.
Дейдра тронула струны, которые издали мелодичный звон.
– История имеет огромное значение для народов моих родителей. Эта мандолина принадлежала деду моей матери. Он привез ее из Ирландии. Каждый раз, когда я на ней играю, я думаю о нем и о том, какой он был храбрый, ведь совсем не просто решиться пересечь океан и поселиться в совершенно чужой стране. – Она заиграла грустную мелодию. – Твой Джек мудрый человек.
Тревис так и не смог привыкнуть к тому, что всякий раз при упоминании о Джеке у него сжималось сердце.
– Да, он был мудрым человеком. Помнишь, я тебе рассказывал, что он подарил мне очки.
– Да, которые раньше носил гангстер.
Дейдра улыбнулась и заиграла похоронную мелодию.
Тревис расхохотался. Он отлично помнил тот день, когда Джек подарил ему очки. Он разбирал одну из коробок, помогая Джеку привести в порядок чердак в «Обители Мага», и случайно на них наткнулся – пыльные, дужки вывернуты, стекла разбиты. Он показал их Джеку.
– Значит, вот где они прятались. Хорошо, что ты их нашел, Тревис. Мне кажется, они должны принадлежать тебе.
Тревиса тогда удивили его слова. Впрочем, Джек часто говорил необычные и даже загадочные вещи, и Тревис, пожав плечами, взял подарок.
Дейдра подняла голову и окинула его задумчивым взглядом.
– А знаешь, интересно, что ты решил смотреть на мир именно через эти очки.
– Думаешь? Мне иногда кажется, что быть плохим парнем очень даже весело. – Он изобразил кривую ухмылку и напустил на себя свирепый вид. – Эй, дамочка, это ограбление.
– Страшно, – заявила она, в зеленых глазах зажглись огоньки. – Но я серьезно, Тревис. Почему ты выбрал очки гангстера? Почему не шерифа или рейнджера?
Тревис поскреб рыжеватую щетину на подбородке.
– Понятия не имею. Наверное, дело в том, что я не герой.
– Правда?
– Правда. Даже в детстве я никогда не мечтал стать сказочным героем. Я никому не говорил, но мне ужасно хотелось, чтобы их всех сожрали чудовища. – Он изобразил кровожадную улыбку. – Вот тролль, прячущийся под мостом, – это я.
Дейдра наградила его пронзительным взглядом.
– Звучит так, будто заговорило твое второе «я».
– Второе «я»?
– Темная сторона твоей души, демон, злой дух – называй как хочешь. – Она взяла чашку с кофе и принялась греть руки. – Возможно, какая-то частичка тебя знает, что ты мог бы стать гангстером.
Тревис посмотрел на свои руки. Он не видел ее, зато прекрасно чувствовал – знак Джека, руну рун, пульсирующую под кожей ладони.
– Нет, я никогда не смог бы сделать то, что творили они.
– Осторожнее, Тревис. Душа человека – это огромный, бездонный океан. Каждый из нас способен совершать поступки, которые нам самим кажутся чудовищными. И это нормально. Но если ты вздумаешь отрицать реальность, темная сторона может взять верх, не спрашивая твоего согласия.
– Не понимаю.
– Хорошо, давай по-другому. Сто лет назад шериф не слишком отличался от гангстера. Каждый зарабатывал себе на жизнь при помощи револьвера. Разница в том, что один использовал пистолет, а другой становился рабом своего оружия.
Тревис удивленно уставился на Дейдру. Она не могла знать, что чувствует человек, который вдруг понимает, что наделен могуществом и может уничтожить другое живое существо.
– Извини, Тревис. Я не собиралась читать тебе лекцию. Кроме того, наше второе «я» не всегда несет в себе зло. Иногда чудовища могут стать героями. Возьми, например, «Красавицу и чудовище».
Он поднял голову и криво улыбнулся.
– Даже не пытайся испортить мне настроение.
Дейдра поднесла чашку к губам, но Тревис все равно заметил, что она улыбнулась. Он встал и заявил:
– Мне пора к моим посетителям.
– Твоим посетителям? – чуть склонив голову набок, спросила Дейдра.
– С тех пор, как пару лет назад умер Энди Коннелл.
– Ну, в таком случае помогу-ка я тебе немного подзаработать. – Дейдра взяла мандолину и пробежала пальцами по струнам. – Спасибо за гостеприимство, Тревис. Ты хорошее чудовище.
– Ну, на твоем месте я не стал бы заходить так далеко, – громко рассмеявшись, проворчал Тревис.
В ответ она одарила его загадочной улыбкой, которая стояла у него перед глазами, пока Тревис шел к стойке.

5

По-видимому, новость о том, что Дейдра Атакующий Ястреб снова появилась в «Шахтном стволе», разлетелась по всему городу со скоростью света, и к закату солнца в салун набились зрители, пришедшие из самых дальних уголков долины послушать ее музыку. Тревис наблюдал за Дейдрой из-за стойки бара, вспоминал другого барда, жившего очень далеко отсюда, и по его лицу блуждала грустная улыбка. Не проходило дня, чтобы он не подумал о Фолкене, Мелии, Грейс и всех тех, с кем познакомился на Зее.
Впрочем, это не совсем так, верно? Потому что в последнее время случались дни, когда, погрузившись в заботы о салуне, Тревис вовсе не вспоминал о Зее. А вдруг когда-нибудь он совсем о ней забудет? Или убедит себя в том, что случившееся плод больного воображения, результат психической травмы, полученной в результате гибели лучшего друга, – убедительная и вполне реалистичная выдумка человека, который два месяца где-то скитался, охваченный горем, и пытался найти смысл там, где его никогда не было?
Нежное пение мандолины смолкло, и тут же разразился гром аплодисментов. Тревис обвел взглядом салун, где яблоку негде было упасть, и покачал головой. Дело не в том, что не можешь снова вернуться домой. Просто, когда возвращаешься, оказывается, что в твоем доме что-то неуловимо изменилось. Как могла Дороти выносить жалкие черно-белые пейзажи Канзаса, побывав на ослепительных от разноцветных красок дорогах страны Оз? Только ведь он любит свой дом, даже такой бесцветный и скучный.
Тревис снова улыбнулся, счастливый человек, знающий, где его место. Макс вышел из подсобки с чистыми стаканами в руках. Тревис взял у него половину, и в этот момент снова заиграла мандолина и зазвучал сказочный голос Дейдры:

Нам в этой жизни суждено
Всю жизнь по кругу мчать.
Лишь одного нам не дано —
На месте постоять.

Спешим с восхода на закат
Настранствоваться всласть
И возвращаемся назад —
На миг к корням припасть.

Я шел по южным берегам
И горько возрыдал;
Бродя по северным снегам,
Судьбину проклинал.

Ходил на запад, на восток,
Везде одна беда:
Наступит ночь и всходит в срок
Манящая звезда.

Давно уж юность отцвела
Зеленою весной,
И зрелость летом отошла,
Украсив сединой.

Листвою осень шелестит
И, взор туманя мой,
О чем-то тихо говорит
С грядущею зимой.

Но в этой жизни суждено
Нам всем по кругу мчать,
И одного лишь не дано —
На месте постоять.

Тревис уронил стаканы на стойку, и несколько штук разбилось. Аплодисменты смолкли, зрители завертелись на своих местах, пытаясь понять, что произошло. Тревис молча смотрел на Дейдру, завороженный музыкой, не в силах пошевелиться.
Откуда она знает эту песню?
Дейдра, сидевшая в дальнем конце салуна, заметила его реакцию и нахмурилась. Она встала, положила мандолину и начала пробираться к Трсвису между столами и стульями. Короткое мгновение, и вот уже тут и там возникли разговоры, кто-то сунул монетку в музыкальный автомат, какая-то женщина попросила у Тревиса пива, но руки не слушались его. К счастью, Макс стоял рядом и не заметил потрясения, написанного на лице Тревиса. Он обслужил клиентку.
Дейдра подошла к стойке.
– Кто научил тебя этой песне? – спросил Тревис севшим голосом.
Она удивленно смотрела на него своими миндалевидными зелеными глазами.
– Что-то случилось, Тревис?
Он вцепился в край стойки так, что побелели костяшки пальцев.
– Песня. Где ты ее слышала?
– Пару лет назад меня научил один бард.
Пол закачался под ногами Тревиса. Фолкен? Неужели она знакома с Фолкеном Черной Рукой? Невозможно!
Так же невозможно, как путешествие в другой мир? Невозможно, как существование волшебства?
– Бард? – облизнув пересохшие губы, переспросил Тревис.
– Именно. Я познакомилась с ним на Фестивале Возрождения в Миннесоте. Мы… ну, я… – Высокие скулы Дейдры окрасились легким румянцем, словно их коснулась кисть художника.
Тревис поморщился. Она не знакома с Фолкеном. Дейдра услышала балладу от другого барда, а он поставил ее в неловкое положение своими вопросами. Интересно, откуда тому известна песня – ну, кто знает? Впрочем, дорога между Зеей и Землей открыта в оба конца. Разве песня не может перебраться из одного мира в другой, если это доступно человеку? А попав на Землю, она быстро стала достоянием странствующих музыкантов.
Дейдра протянула руку и коснулась его пальцев.
– Тревис, что-то не так. В чем дело?
Он открыл рот, понимая, что должен объяснить, сказать хотя бы что-нибудь, но никаких разумных мыслей в голову не приходило.
Впрочем, в этот момент дверь салуна с грохотом распахнулась, и Тревис резко вскинул голову. Посетители, все как один, повернулись к входу.
Сначала Тревис решил, что незнакомец тоже явился со Средневекового фестиваля, как та диковинная троица, поразившая его воображение. В первый момент тяжелое черное одеяние показалось ему монашеской рясой, впрочем, он сразу заметил, какая она потрепанная и грязная, вся в пыли. Чем больше Тревис смотрел на невероятного посетителя, тем меньше его костюм напоминал костюм монаха. Скорее уж судьи. Или палача.
Человек в черном ворвался в гудящий людскими голосами салун, и Тревис понял, что он вряд ли имеет отношение к фестивалю. Скрюченные, точно когти, пальцы, иссушенное ветрами, пергаментное лицо покрыто шрамами. Губы шевелятся, словно он произносит безмолвные слова заклинания. Незнакомец наткнулся на стол, те, кто за ним сидел, вскочили на ноги и испуганно шарахнулись в сторону. Макс поспешил к нему навстречу, Тревис за ним.
Мужчина протянул руку к стоявшей рядом женщине и свистящим шепотом произнес несколько слов. Кажется: «Где он?» Женщина испуганно вскрикнула и отшатнулась.
Тревис тихонько выругался. Хорошо бы позвонить помощнице шерифа Джейсин Уиндом, но телефон далеко. Разговоры в салуне начали стихать, странный тип наводил на посетителей ужас. Тревис смахнул пот со лба – в салуне почему-то стало невыносимо душно.
Макс подскочил к незнакомцу и протянул к нему руку. Тот что-то прошипел и ускользнул, прежде чем Макс успел к нему прикоснуться. Почему-то Тревис подумал, что он ужасно похож на змею.
Макс убрал руку за спину и пролепетал:
– Извините, я…
– Где он? – В голосе незнакомца появились металлические нотки. – Где Джакабар?
– Кто? – ничего не понимая, переспросил Макс.
– Я должен найти Джакабара. – Руки диковинного гостя взметнулись в воздух, словно напуганные птицы, он вцепился в свое одеяние, начал его рвать прямо на себе. – Где Джакабар из Грейстоуна?
Тревис замер на месте.
Что?
Макс задумчиво почесал затылок.
– Вы имеете в виду Джека Грейстоуна?
Тревис попытался вмешаться, сделал вдох, но раскаленный воздух обжег легкие, и он задохнулся. Он видел, что люди вокруг него вытирают пот, удивленно рассматривают свои влажные рубашки.
– Боюсь, Джек покинул нас прошлой осенью, – проговорил Макс.
– Как? – спросил незнакомец визгливым шепотом. – Как он ушел? Я должен знать!
– Он погиб во время пожара. В антикварной лавке.
Мужчина в черном одеянии закрыл глаза, и на лице у него появилось благоговение, смешанное с болью.
– Да. Пожар. В конце концов огонь заберет всех нас…
Незнакомец открыл глаза, и только сейчас Тревис заметил, что у него нет белков. Только черные, точно дыры, или вырезанные из оникса зрачки.
Кто-то налетел на Тревиса, пихнул в плечо, поднялась невообразимая неразбериха, люди толкались, пытаясь поскорее выбраться на улицу.
– Послушайте, мистер, – начал Макс. – Повернитесь и…
– Ты!
Его крик прозвучал, словно пистолетный выстрел. Остатки посетителей бросились к выходу. В результате перед Тревисом образовалась толпа, сплетение тел, его оттолкнули, отбросили в сторону, точно попавшийся на дороге предмет мебели. Когда народу стало поменьше, Тревис поднял голову и увидел, что странный тип уставился на него своими невозможными черными глазами и указывает пальцем, точно обвиняет в страшном преступлении.
– Ты призвал меня сюда. Ты наследник Джакабара!
Тревис сжал правую руку в кулак и почувствовал ожог, как будто схватил горсть раскаленного угля. Безумец бросился к нему, бессмысленно размахивая руками, точно марионетка, оказавшаяся во власти допившегося до белой горячки кукловода.
Макс попытался его перехватить.
– Эй, ты, держись подальше…
Шипение, запах горящей плоти. Макс взвыл и отдернул руку, лицо его превратилось в маску невыносимой боли.
Мимо промчались последние посетители – салун опустел, и странный человек оказался на расстоянии вытянутой руки от Тревиса. От его черного одеяния поднимались серые призрачные змейки. Дым. Оно тлело.
– Тревис, – прозвучал тихий голос у него за спиной. – Отойди.
Дейдра. Тревис видел ее краем глаза. Хотел сделать, как она сказала, но черные глаза незнакомца околдовали его, не давали пошевелиться.
– Ключ, – прошелестел сухой голос.
Тревис тряхнул головой. Ему вдруг показалось, что у него плавится мозг.
– Я не… не понимаю.
Изборожденное, страшное лицо разгладилось, на него снизошел мир.
– Да, я должен отдать ключ тебе.
– Скорее, Тревис, – выкрикнула Дейдра. – Отойди от него.
Макс, в глазах которого застыла боль, прижался к стене.
Тревис понял, что ему не убежать. Ослепительный невыносимый жар жег кости, поглотил его тело. Усилием воли он разлепил непослушные губы и прошептал:
– Кто… Кто ты?
Незнакомец улыбнулся, словно острый нож располосовал его лицо, и протянул руку. Тревис смотрел, не в силах отвести глаза, как от черного рукава поднимается к потолку дым.
– Берегись – он пожрет тебя!
– Тревис!
Крик Дейдры разорвал смертоносный жар. Тревис отскочил назад и налетел на стол. А когда поднял голову, человек вдруг напрягся и замер на месте. В следующее мгновение руки взметнулись вверх, незнакомец откинул голову назад и издал душераздирающий вопль.
– Келефон! Джакабар! Помоги мне!
Человек в черном превратился в пылающий факел.

1 Следующая страница


Цитадель огня 2

6

Солнце осторожно пробиралось в долину, когда помощница шерифа Джейсин Фиделия Уиндом села за руль полицейского грузовичка и отправилась к югу от города, в сторону кладбища Касл-Хайтс.
Ослепительное солнце еще только добралось до восточного склона Сигнальной гряды, а небо уже несколько часов радовало глаз чистым голубым сиянием – горы просто обожали порезвиться на рассвете. Джейс открыла окно, и внутрь тут же ворвался горячий воздух. Раннее утро, а уже жарко. К полудню станет невыносимо. Помощницу шерифа это беспокоило.
Нет, Джейс совсем не беспокоила жара. Несмотря на невыносимую, тяжелую погоду, она не сменила тщательно отутюженные брюки цвета хаки, форменную рубашку и галстук на что-нибудь более легкое. Джейс не боялась лишний раз попотеть. Но вот для многих жара настоящее бедствие. От нее страдают фермеры и домашний скот, старики и дети. Если так будет продолжаться и дальше, ей придется все чаще проделывать тяжелый путь вверх по склону, на кладбище Касл-Хайтс.
Джейс проверила, не соскользнула ли во время резких поворотов с соседнего сиденья черная урна. В ее обязанности не входила доставка на кладбище останков неизвестного, но Кайл Эванс, местный коронер, отправился в Нью-Джерси на похороны матери, и потому на долю Джейс выпало проследить за погребением необычного незнакомца, объявившегося вчера в их городе. Впрочем, она относилась к этому спокойно. Служить и защищать. Именно такие слова Джейс, когда ей исполнилось двадцать пять лет, произнесла в присутствии шерифа Домингеса два года назад. Джейс считала, что любая работа, которая облегчает жизнь другим людям, как раз и входит в ее обязанности.
Она завернула за поворот, не сводя глаз с дороги, обсаженной высокими деревьями. Джейс ехала, строго соблюдая все ограничения, послушно сбрасывая скорость, если того требовали желтые дорожные знаки, ее маленькие сильные руки уверенно и четко, без лишней суеты управлялись с машиной. Джейсин считала, что в жизни следует делать вес, как полагается, как того требуют правила, и неукоснительно их выполняла.
Несмотря на то что Джейс приходилось каждый день сталкиваться с людьми, нарушающими законы, она их не понимала. Кто-то кричал и сыпал ругательствами, когда она выписывала штраф или надевала наручники, другие жаловались на то, что законы их душат, мешают жить. Иные плакали, сетуя на несправедливость. Но Джейс твердо знала, что они ошибаются. Мир без правил лишен смысла. Законы не ограничивают человека. Они дарят ему, насколько возможно, счастье, спокойствие и красоту. Артисты создают свои произведения, руководствуясь законами сочетаемости цветов, оттенков, перспективы. Музыка основана на математической логике. Физика помогает людям удержаться на поверхности земли, а не взлететь, точно воздушный шарик, в космическое пространство.
Джейс редко снились сны, но время от времени к ней являлся кошмар, который вселял в нее ужас.
Она в крошечной лодчонке, в которую вцепился свирепый ветер. Только вот бескрайнее море не похоже ни на что, виденное ею до сих пор, – оно не темное и не светлое, не жидкое и не твердое. Налетает стремительная, сердитая волна, вгрызается в утлое суденышко, разрывает его на части. Она пытается плыть, ищет спасения, но никак не может понять, где верх, а где низ. Здесь Джейс просыпалась, задыхаясь, не в силах унять дрожь, и долго смотрела в потолок, потом оглядывалась по сторонам, видела свою кровать, четкие очертания стен и пола, и снова закрывала глаза.
Джейс прекрасно понимала вселенную, в которой правит порядок, но во сне она попадала в мир, где ей приходилось сражаться с морем хаоса…
Наверное, ее отец тоже увидел этот страшный мир и не выдержал потрясения, потому что однажды, когда Джейс училась в пятом классе, она вернулась домой из школы и обнаружила, что отец повесился на балке в гараже.
Асфальт уступил место гравию, Джейс сбросила скорость и аккуратно миновала два последних поворота. Она остановилась на парковочной площадке, взяла урну с прахом и выбралась наружу.
Кладбище Касл-Хайтс представляло собой печальное зрелище. Вот уже сто тридцать лет большинство жителей графства Касл хоронили своих близких, которым пришла пора отправиться на вечный покой, на более дорогих и ухоженных кладбищах Денвера. Безымянные могилы давно заросли сорняками, деревянные таблички сгнили и превратились в прах, кусты дикой малины накрыли невысокие холмики колючим покрывалом. Тут и там виднелись надгробные камни, застывшие под самыми необычными углами. Казалось, будто кладбище вот-вот сорвется с места и соскользнет вниз по склону, в долину, где и найдет успокоение.
Джейс посмотрела на урну, которую держала под мышкой. Печальный случай – даже имени не напишешь на надгробной доске. Но от пострадавшего не осталось ничего, что помогло бы выяснить, кто он такой, даже зубов. Только кучка пепла и несколько обгоревших костей. Джейс проверила описание, данное ей Тревисом Уайлдером, в базе данных на тех, кто числился в розыске, но ничего существенного ей обнаружить не удалось. Она решила, что поищет еще, но сомневалась, что в этом есть смысл.
Как ему удалось организовать самосожжение? Еще одна загадка. Огонь был таким сильным, что в кремации не возникло никакой необходимости. Однако «Шахтный ствол» нисколько не пострадал. Лишь на полу осталось черное выгоревшее пятно, да в воздухе витал запах дыма. И еще рука Макса Бейфилда.
Макс сказал, что прикоснулся к незнакомцу перед тем, как запылал огонь, но Джейс знала, что он ошибается. Макс прекрасно разбирался в цифрах, но устройство мира его слабое место. Впрочем, она считала, что это по ее части. Люди не загораются внезапно, без всякой на то причины, и не получают ожогов, если нет огня. Скорее всего необычный гость салуна облил себя каким-нибудь воспламеняющимся химическим составом и поджег на виду у большого скопления людей.
Только вот зачем? Как Джейс ни старалась, она не могла отыскать разумного ответа. Впрочем, она уже давно поняла, что человеческая душа таит в себе массу загадок, проникнуть в суть которых не дано никому.
Ему хотелось быть уверенным, что именно она его обнаружит, Мод. Я знаю, что говорю страшные вещи, но я твоя сестра, а это правда. Она всегда ставит свой велосипед в гараж, когда возвращается из школы. Никогда не оставляет его под дождем. Джейсин такая хорошая девочка. Он должен был знать. Благослови, Господи, бедняжку…
Порыв ветра поднял в воздух клубы раскаленной на солнце пыли. Джейс убрала прядь коротких волос за ухо и оглядела кладбище. Где же представитель похоронного бюро? Дейл Стокер, следивший за порядком на Касл-Хайтс последние двадцать лет, умер прошлой весной. Но ведь должен же кто-то его заменить, разве нет?
– Эй, есть тут кто-нибудь?
Ветер подхватил ее голос и унес куда-то, в одному ему известные дали. Джейс открыла железную калитку. В самом центре кладбища имелось небольшое возвышение, сторож, наверное, где-то по другую сторону и потому не слышал, как она подъехала.
Помощница шерифа прошла мимо заброшенных, давно забытых могил. Надписи на большинстве надгробных камней стерлись, и разобрать имена стало невозможно. Впрочем, на нескольких сохранилось некоторое подобие букв, истертых ветром и непогодой, они проглядывали сквозь толстый слой времени под лучами утреннего солнца. Золотодобытчики, которым не повезло ничего найти, молодые люди, чьи тела вернулись сюда из Нормандии в гробах, женщины, жившие во времена Депрессии. Вдруг она остановилась возле одной из могил, присела на корточки, отодвинула густые заросли травы и прочитала надпись на потрескавшемся камне:

НАТАНИЭЛЬ ЛЮК ФАРКУАР
1853-1882
Прекрасный человек
Замечательный отец
«Да простит тебя Господь»

Забыв о том, зачем пришла сюда, Джейс задумчиво разглядывала надпись. Разве прощение Бога имеет значение? А как насчет тех, кто любил Натаниэля Люка Фаркуара? Простили ли они его? Если он и в самом деле был прекрасным человеком и замечательным отцом, почему его убили в возрасте двадцати девяти лет? Хороший человек ведет себя осторожно и старается сделать все, чтобы вырастить детей, а не оставляет их сиротами. Его не будут закапывать в землю на старом кладбище. Джейс собралась встать, но в последний момент остановилась и потрогала рукой прогретый солнцем камень.
– Могу я вам помочь, мэм? – прошелестел у нее за спиной незнакомый голос.
Джейс быстро убрала руку, встала и повернулась – проделав все это одним изящным движением. Ей потребовалось усилие воли, чтобы не выхватить из кобуры пистолет.
Перед ней стоял высокий мужчина – намного выше ее самой, а Джейс уже в двенадцать лет могла похвастаться своими пятью футами и двумя дюймами. Несмотря на жару, он кутался в длинное потрепанное шерстяное одеяние, которому самое место в каком-нибудь гробу. Рубашка незнакомца цвета старой слоновой кости, казалось, была одного цвета с его желтыми зубами.
– Итак, – сказал могильщик, и на его изможденном лице появилась широкая улыбка. Скрипучий, словно проржавевшее железо, голос прозвучал как-то неестественно ласково. – Насколько я понимаю, вы представитель закона. – Он опирался на ручку лопаты большими, костлявыми руками.
Джейс открыла рот, чтобы ответить, но не смогла произнести ни слова, и молча кивнула. Что-то в этом человеке ей показалось необычным. Как правило, ей удавалось понять, что представляет собой ее собеседник, примерно секунд за пять, но сейчас она была в полном замешательстве.
Мужчина сдвинул широкополую черную шляпу, вытер лоб грязным платком и водрузил шляпу на место.
– Вы его знали? – кивнув в сторону могилы, спросил он.
– Этот человек умер около века назад, сэр, – ответила Джейс, стараясь справиться с охватившим ее изумлением.
Могильщик пожал плечами, словно данный факт не имел существенного значения.
Джейс нахмурилась, она не встречала стоявшего перед ней мужчину в городе. Интересно, когда он приехал в Касл-Сити? Кроме того, покойный Дейл всегда отличался сдержанностью. Могильщики не слишком общительны – или они предпочитают общество мертвых обществу живых?
Джейс протянула ему урну.
– У меня тут груз, с которым я хотела бы расстаться.
Могильщик еще крепче вцепился в ручку своей лопаты и расхохотался: грубый, неприятный звук разорвал кладбищенскую тишину.
– Ну и сказанули вы, мадам помощница шерифа.
– Извините, я вас не понимаю.
– И нечего извиняться. – В воздух снова поднялся столб пыли, окутал плечи необычного могильщика, который не сводил глаз с далекого горизонта. – У каждого из нас имеется груз, с которым мы с радостью расстанемся. – Он снова повернулся к Джейс и одарил ее мрачным взглядом. – Разве нет?
Джейс прикусила губу, не зная, что ответить. Ей совсем не нравился этот человек. В его словах не было ни порядка, ни смысла. Она протянула ему урну с прахом пострадавшего. Могильщик вонзил лопату в землю и взял из ее рук ящик, обхватив его тонкими худыми пальцами. На изборожденном морщинами лице промелькнула печаль.
– Он пришел издалека, – прошептал могильщик. – Но теперь он отдохнет. Но даже и долгожданный конец несет в себе боль.
Больше всего на свете Джейс хотелось поскорее убраться восвояси. По спине струйками стекал пот, пылали щеки. Но она считала, что должна проследить, чтобы все было сделано, как полагается.
– Значит, вы о нем позаботитесь?
Могильщик оторвался от созерцания урны с прахом и, казалось, удивился, что она все еще здесь.
– Не беспокойтесь, – медленно кивнув, проговорил он. – Я за ним присмотрю, дочь моя.
Джейс вздрогнула и замерла на месте, боясь пошевелиться. Кладбище окутала белесая дымка, а в голове прозвучали слова из далекого прошлого.
Бог позаботится о нем, Джейсин.
А почему Он не позаботился о нем раньше, ваше преподобие? Почему не защитил его?
Жизнь устроена совсем не так просто, Джейсин. Иногда с очень хорошими людьми случается плохое.
Это несправедливо. Бессмысленно.
Его деяния не всегда понятны нам, смертным.
Но так не правильно.
Джейсин, ты не должна сомневаться в Его…
Слова заглушил какой-то грохот. Белая дымка растаяла, на ее место пришли самые разные оттенки коричневого и ярко-синего; земля и небо. Джейс поняла, что все еще стоит посреди кладбища.
Девушка оглянулась, но странный человек исчез. Куда же он подевался? Ведь она отвлеклась всего на одно короткое мгновение. Джейс опустила глаза и увидела на земле лопату – видимо, падая, та ударилась о землю, и этот звук вывел ее из задумчивости. Рядом с лопатой виднелся квадрат свежевскопанной земли, очищенной от травы, темно-красной, богатой железом. Поблизости стояло маленькое гранитное надгробие с одним-единственным словом, которого Джейс не поняла:

МАЙНДРОТ

Джейс задыхалась. Невозможно. Солнце ни на миллиметр не сдвинулось со своего места на небе; прошло всего одно короткое мгновение. Однако она не сомневалась, что, если ей вздумается взять лопату и раскопать свежий холмик земли, она найдет там черную урну с прахом покойного незнакомца. Девушку затошнило, как всякий раз, когда ей снился сон о море.
Бросив последний взгляд на могилу, она поспешила к своему грузовичку, отчаянно дрожа, несмотря на страшную жару.

7

Снова все изменилось.
На сей раз он не слышал никаких колокольчиков. Вместо них появился какой-то человек в черном, совсем как раньше, только жизнь Тревиса больше не будет прежней.
– Тревис?
Он поднял голову, услышав тихий голос. Дейдра замерла по другую сторону стойки бара, на лице у нее читалось беспокойство. Тревис почувствовал что-то влажное в руке и увидел, что сжимает мокрую тряпку. Наверное, он вытирал стойку, а потом задумался, да так и остался стоять, глядя в пространство перед собой.
Берегись – он пожрет тебя.
Он попытался изгнать из памяти шелестящие, словно сухие листья на ветру, слова, и не смог. Что они означают? Это предупреждение – только вот о чем? И почему тот странный человек произнес их, обращаясь к Тревису?
Ты. Ты призвал меня сюда.
Тревис сжал руку с тряпкой, на стойку бара потекла вода. Он боялся признаться самому себе, что знает ответ на этот вопрос.
Дейдра потянулась к нему, погладила по руке, и он выпустил тряпку.
– Пора открываться, Тревис. Нужно только немного проветрить. У тебя нет запасного вентилятора? Поставили бы его на северном окне.
Тревис кивнул, хотя считал, что открывать салун бессмысленно. Он сомневался, что кто-нибудь из завсегдатаев рискнет прийти сюда снова. Сколько бы он ни тер пол, сколько бы ни проветривал помещение, ему никогда не избавиться от черного пятна на полу и горьковатого запаха дыма – никогда. А на мягком от жары асфальте Лосиной улицы остались следы человека, превратившегося в пепел. Они будут вечно напоминать о его страшной смерти. Тревис знал, что, если ты отмечен Судьбой, тебе не спастись и не дано ничего забыть.
Впрочем, он ничего не сказал Дейдре. Она оказалась незаменимой помощницей в те жуткие три дня, что прошли после появления незнакомца. Казалось, девушка излучала ослепительное сияние, которое разгоняло мрак, царивший в салуне.
– В кладовке, по-моему, есть вентилятор. Пойду принесу, – сказал он.
Через пару минут Тревис вернулся с вентилятором, весь в пыли, довольный. Дейдра расставляла стулья и вытирала столы. Она распахнула дверь на улицу, но посетителей, похоже, не намечалось, если не считать, конечно, пыли и обжигающе горячего ветра. Тревис поставил вентилятор на окно и включил, только проку было немного, он лишь поднял в воздух столбы пыли.
– А как Средневековый фестиваль? – спросил он, помогая Дейдре оттащить от стены стол.
– Я выступаю там только по выходным, – ответила она и, взяв в обе руки по стулу, ловко поставила их около стола.
– Точно? Того, что я тебе заплатил, маловато за такую работу. Мне не хочется, чтобы из-за меня ты теряла деньги.
Дейдра стряхнула пыль с рук.
– А я и не теряю. На такой-то жаре! Люди с солнечным ударом не слишком щедро платят за песенки. Кроме того, тебе не следует обо мне беспокоиться, – сказала она, чуть понизив голос.
Дейдра незаметно показала ему в угол, и Тревис проследил за ее взглядом. Ага, кто-то все-таки пришел пропустить стаканчик. Тревис вздохнул и подошел к маленькому столику, стоящему в самом углу.
– Макс, почему ты не дома? Что ты здесь делаешь?
Его партнер усмехнулся и стал ужасно похож на гончего пса.
– Я не уверен, что ты тут без меня справишься, Тревис. Вот и решил проверить, все ли у тебя в порядке.
Неожиданно он поморщился и погладил правое запястье, прячущееся под толстым слоем белых бинтов.
– Макс…
– Все нормально, Тревис. Правда. – Макс положил левую руку на стол. – Просто я… я не могу дома, не могу один.
Тревис кивнул. Особенно отчетливо слова незнакомца звучали в голове, когда он оставался один. Больше всего Тревиса беспокоила боль, которая застыла на лице его всегда жизнерадостного, улыбающегося партнера. Как Максу удалось получить столь сильный ожог, Тревис не понимал. Он же едва прикоснулся к человеку в черном. А когда они довезли Макса до окружной больницы, оказалось, что у него пострадала вся ладонь. На лбу у Макса выступили капельки пота, его била дрожь, несмотря на страшную жару. Значит, у него температура, и ему требуется отдых.
А может быть, поможет какое-нибудь другое средство? Одновременно с воспоминанием Тревису пришла в голову идея. Он увидел леди Мелию, завернутую в одеяла, рядом с развалинами Белой Башни. Фолкен сделал для нее отвар, и она сразу перестала дрожать.
– Я сейчас приду, – сказал он Дейдре. – Мне нужно… нужно кое-что взять.
Дейдра посмотрела ему в глаза и молча кивнула. Макс, ни на что не реагируя, уставился в пространство.
Тревис бросился в кладовку и, перепрыгивая через две ступени, помчался по лестнице в свою комнату, длинную, узкую, пышущую жаром от раскаленной железной крыши. Подбежав к старенькому секретеру, стоявшему у стены, сдвинул его в сторону и засунул палец в небольшое отверстие в одной из грубо отесанных сосновых досок. Затем сильно потянул, и в руках у него остался кусок доски.
Тревис пошарил в черной пасти тайника и вытащил туго свернутый узел. Подойдя к старой железной кровати, он осторожно достал и отложил в сторону заляпанные грязью бриджи, зеленую куртку, залатанную в нескольких местах, серебристый плащ и стилет с алым камнем в рукояти. Он задумчиво провел рукой по видавшей виды одежде. Казалось, прошла целая жизнь с тех пор, как он ее носил, а на самом деле всего несколько месяцев.
Тревис достал из кармана куртки пригоршню листьев, которые давно высохли, потемнели и стали хрупкими. Куда подевался чудесный зеленый цвет, так радовавший его в тот день, когда он любовался ими в тенистой прохладе Таррасского Придорожного круга? Впрочем, даже сейчас, рассыпаясь у него в руках, листья издавали сладковатый, немного резкий запах. Тревис собрал их по дороге в Кейлавер, решив использовать вместо зубной щетки.
Вот и нашлось им другое, более разумное применение.
Тревис оставил два листочка, а остальные убрал в карман куртки, снова свернул узел и спрятал его в тайнике. Поставил секретер на место и поспешил в салун.
Дейдра устроилась на табурете и тихонько наигрывала на мандолине нежную мелодию. Макс, полуприкрыв глаза, сидел, без сил привалившись к столу. Впрочем, Тревис так и не понял, что заставило его погрузиться в печальную задумчивость – музыка или боль. Тревис подошел к бару, раскрошил листья в кружку и залил их кипятком.
Дейдра подняла голову, не прерывая игры.
– Тебе не кажется, что сейчас жарковато для чая?
– Это не чай. Ну, скажем, не совсем чай.
Он дал листьям немного настояться, а потом отнес кружку Максу.
– Эй, Макс, я принес тебе кое-что выпить.
Макс заморгал, но уже в следующее мгновение узнал Тревиса. Слабая улыбка коснулась его губ, когда он сказал:
– Доктор Салливан говорит, что мне не стоит употреблять алкоголь. Но, думаю, ради одной кружечки пивка можно сделать исключение.
– Это не пиво, Макс. Давай, пей.
Двигаясь, словно в замедленной съемке, Макс взял кружку и поднес ее к губам. Сделал маленький глоток, вскинул на Тревиса удивленные глаза и допил остальное. Затем поставил кружку на стол, и на щеках у него появилось некое подобие румянца, озноб стал меньше. Макс вытер усы здоровой рукой.
– Спасибо, Тревис. Мне уже лучше…
Тревис кивнул и взял кружку, чувствуя, как напряжение начало постепенно отпускать. Макс, конечно, еще не поправился, но по крайней мере в глазах уже нет лихорадочного блеска.
– Что это, Тревис? – послышался тихий голос у него за спиной.
Тревис повернулся. Он не заметил, когда девушка перестала играть.
– Да так, кое-какие травы, – ответил он. Дейдра взяла в руки кружку и поднесла к лицу.
– Я немного разбираюсь в лечебных травах – мой прадед был шаманом – но мне эти листья не знакомы. – Она подняла голову. – Как они называются?
– Ну… – Тревис в последний момент удержался, чтобы не сказать «аласай». А что, если бы она спросила, на каком это языке? – Их называют «зеленый скипетр».
– А откуда они?
– Мне их дал Джек Грейстоун.
Дейдра наградила его внимательным взглядом, затем пожала плечами и поставила кружку на место. Тревис с облегчением выдохнул.
– Пойду проверю, как там у нас с пивными бочками, – заявил он.
Ближе к вечеру в салун заехала помощница шерифа Джейс Уиндом.
Тревис ошибся в своих пессимистических предположениях. По мере того как день начал клониться к закату, в салун потянулись посетители, кое-кто из местных жителей и завсегдатаев бара. Впрочем, народу все-таки собралось не так много, как в прежние дни. Однако Тревис был благодарен всем, кто решился прийти, и с радостью угостил бы их бесплатно, только никто не соглашался.
Подойдя к стойке, Джейс коротким уверенным движением прикоснулась к своей шляпе.
– Привет, Тревис. Вот, решила зайти посмотреть, как идут дела.
Она мельком взглянула на Макса, застывшего за столом в углу салуна, и Тревис понял, почему она пришла. Интересно, когда они скажут ему то, что он уже и так знает? Он не мог понять, почему они так старательно скрывают друг от друга свои чувства. Но секреты – штука диковинная, а причины, по которым люди их хранят, часто оказываются просто немыслимыми.
Тревис налил Джейс чашку горячего кофе.
– Удалось что-нибудь узнать, Джейс?
Она сделала большой глоток кофе и покачала головой.
– Никто не смог определить личность пострадавшего. Да и осталось от него так мало, что лаборатории просто не хватило данных. Похоже, нам не суждено разгадать его тайну. – Она поставила кружку. – Лично я думаю, что он находился под воздействием какого-то запрещенного законом вещества, когда заявился к тебе. ЛСД. Героин. Электрия.
Тревис долил кофе в ее кружку.
– Электрия?
– Новый искусственный наркотик, – кивнув, пояснила Джейс. – Он появился на побережье около года назад и начал стремительно распространяться. Тот, кто его употребляет, погружается в состояние эйфории. Специалисты также говорят, что он притупляет чувство опасности. Я не знаю, чем облил себя наш неизвестный гость, но, думаю, он считал, что ничего плохого с ним не случится.
Тревис вздрогнул, и в голове у него снова возник пронзительный голос незнакомца и его странные слова.
В конце концов огонь заберет нас всех.
Нет, помощница шерифа ошибается. Тот человек знал, что он сгорит. Кроме того, наркотик не объясняет оставшиеся следы на асфальте.
Тревис достал из холодильника бутылку воды и подтолкнул ее к Джейс.
– Не отнесешь Максу? Доктор говорит, ему нужно побольше пить.
Джейс взяла бутылку и направилась в угол, где устроился Макс. Тревис проследил за ней взглядом, а затем против собственной воли посмотрел на темное пятно на полу.
– Человек-Факел.
Тревис поднял глаза на Дейдру. Сегодня она надела белую коротенькую майку с черными джинсами, но ее кожа все равно блестела от пота. Татуировка на шее напоминала сверкающее нефритовое ожерелье: змея, пожирающая свой хвост.
– В каком смысле? – спросил он. Дейдра посмотрела ему в глаза.
– Такой герой имеется во многих мифах и культурах. Человек-Факел. Сожженный Бог. Принесенный в жертву король. Снова и снова нам рассказывают о мужчине или женщине, которых поглотил огонь.
Трсвис почувствовал, как в горле застрял комок, но он заставил себя не обращать на него внимания.
– Зачем? Почему истории о таких людях повторяются, почему их продолжают рассказывать?
– Ну, точно я не знаю. Наверное, главная идея в перерождении. Феникс, Шива, Христос. – Дейдра провела пальцем по змее у себя на шее. – Нужно умереть, чтобы стать кем-то другим.
Тревис снова посмотрел на обожженный пол.
– Но кем?
– А это тебе решать. В конце мы должны сами выбрать, кем станем.
Дейдра взяла мандолину и отправилась на маленькую сцену.
Тревис вздохнул, затем схватил поднос и отправился собирать грязные стаканы из-под пива. Краем глаза он заметил какое-то движение и, обернувшись, увидел, как мимо открытой двери салуна медленно проехал черный спортивный фургон с тонированными стеклами. На боку у него красовался знак – полная луна, превращающаяся в стилизованную заглавную букву «О». Тревис успел даже прочитать надпись под ним:

«ДЮРАТЕК»
МИРЫ ВОЗМОЖНОСТЕЙ – РЯДОМ С ВАШИМ ДОМОМ

Он вспомнил рекламный ролик, улыбающихся людей и снова удивился необычному девизу неизвестного товара. Он всегда с нетерпением ждал возможностей, которые приносит ветер. Но иногда они могут пугать – эти возможности.
Фургон покатил дальше по Лосиной улице и скрылся из виду, а Тревис снова занялся грязными стаканами.

8

Дейдра Атакующий Ястреб вышла из отеля «Сильвер-Палас», выбивая воинственную барабанную дробь по дощатому настилу своими черными мотоциклетными сапогами.
Время подошло.
Она набросила на плечо черную кожаную куртку и окинула взглядом безлюдную Лосиную улицу. Было еще очень рано, и небо казалось черной бездонной чашей. Впрочем, предрассветная прохлада медленно отступала, начинался новый день, но Дейдра чувствовала себя вполне уютно в коротенькой маечке и черных джинсах. Через пару часов на город навалится жара, от которой нет спасения.
Дейдра засунула руку в карман и нащупала маленький листок бумаги, который обнаружила в своем гостиничном почтовом ящике. Нужно спешить. И все же она остановилась и, опираясь о перила, приветствовала наступление дня. Как часто в суматохе дел людям не хватает времени, чтобы остановиться на мгновение, произнести молитву, подумать о своей жизни или просто посмотреть на окружающий мир. Однако Дейдра всегда умела подарить себе несколько минут покоя и радостного созерцания – даже если ее ждали очень важные дела. Она считала, что мир заслуживает большего внимания, чем ему обычно оказывают.
Дейдра посмотрела вперед и позволила себе быть. В коротко остриженных черных волосах вспыхивали золотистые искорки – эффект, который дарила им хна. Косметику Дейдра не признавала, лишь чуть подводила тушью свои поразительные, словно затянутые серой дымкой нефритовые глаза. Одно ее ухо украшал крест, другое – анк. На шее висел медвежий коготь, подаренный дедом в день его смерти.
Медведь даст тебе силу, дитя. Не забывай о нем, когда ты одна и напугана.
Дейдра коснулась рукой когтя и улыбнулась. В ее жилах текла кровь трех индейских племен, среди предков даже был один легендарный герой – по крайней мере так утверждала бабка-ирландка. Однако она оказалась далеко от своих родных мест. Но она там, где ей следует быть. И теперь принадлежит к новому племени.
Девушка вышла на улицу; ее «харлей» стоял за углом. Ей нравилось, что можно спокойно оставить мотоцикл на улице и не беспокоиться об угонщиках. В Париже и Афинах все иначе. Да и в Лондоне тоже. Одним уверенным изящным движением она уселась на своего скакуна, запустила мотор и помчалась по улице. Как правило, Дейдра надевала шлем, но не здесь и не сейчас. Сегодня ей хотелось почувствовать, как ветер треплет волосы, касается их ласковыми пальцами. Никакой, даже самый потрясающий любовник не дарил ей такой радости, не умел заставить сердце замирать от сладостного восторга.
Мимо проносились фасады домов, и вскоре город остался позади, Дейдра мчалась по узкой дороге, а впереди высились горы. И она вдруг вспомнила последние несколько лет своей жизни. С тех пор как Дейдра в первый раз приехала в Касл-Сити, ей довелось побывать в самых разных местах, и она видела множество чудес. Бродила в катакомбах под Тауэром в Лондоне. Размышляла, сидя в компании каменных горгулий Нотр-Дама. Карабкалась на гигантские пирамиды Тикаля в джунглях. И чувствовала себя крошечной букашкой рядом с великолепием Софийского собора. А еще она заглянула в бессмертные глаза египетских фараонов в безмолвных пирамидах.
Однако ничто не наполняло ее сердце таким благоговением и восторгом, как горы Колорадо. Их красота не имеет никакого отношения к творению рук человека, слабого, смертного, ограниченного в возможностях, способного создавать произведения, которые рано или поздно поглотит Время. Великие древние горы не нуждаются в людях, но щедро одаривают их своим великолепием и поражают вечным, непреходящим величием. Только здесь Дейдра сочиняла свои лучшие баллады, потому что горы делились с ней вечной, сказочной музыкой. Она была счастлива, что смогла сюда вернуться, пусть и ненадолго.
Дейдра мчалась вперед и вскоре увидела впереди крошечную рыжую точку, которая, впрочем, быстро приняла очертания машины – старой «вольво» с помятым бампером. Когда Дейдра узнала машину и водителя, они уже проскочили мимо. Она оглянулась через плечо, «вольво» притормозила, затем съехала с шоссе и направилась к небольшой проселочной дороге. Машина скрылась за деревьями, оставив в память о себе клубы пыли, затянувшие дымным облаком утреннее небо.
Интересно, куда это направляется Макс Бейфилд, да еще так рано? Ему бы сидеть дома и лечиться. Ожог на руке не проходил, более того, казалось, даже становился хуже. Дейдра забеспокоилась, боль иногда заставляет людей вытворять странные вещи. Несколько мгновений она раздумывала, не поехать ли за ним, но потом вспомнила, что ее ждут дела.
Она снова посмотрела на дорогу – и как раз вовремя, впереди ждал крутой поворот. Долина осталась внизу, и шоссе постепенно привело ее «харлей» в извивающийся змеей каньон. Вчера она сказала Тревису, чтобы он не ждал ее сегодня, что она должна выступать на Средневековом фестивале. Возможно, она заедет туда чуть позже, чтобы ее слова не стали ложью и, точно проклятая стрела, не вернулись назад, чтобы наказать. Однако сейчас целью девушки был вовсе не фестиваль.
Вскоре дорога вывела ее к мосту, и она остановила мотоцикл. Дейдра нашла и полюбила это место много лет назад и часто приезжала сюда, когда ей хотелось побыть в одиночестве.
Она вытащила из багажника какой-то предмет, подошла к мосту и посмотрела на склон, усыпанный камнями. Дейдра помнила, как река Гранитная мчалась по этим скалам, спеша поскорее добраться до океана. Сейчас между камнями с трудом пробирался тоненький, бессильный ручеек, а над неподвижными лужами резвились тучи насекомых, наполняя все вокруг пронзительным жужжанием. Но в тоненьких осинках, растущих вдоль русла высохшей реки, имелась своеобразная красота, которая позволяла смириться с потерей. Дейдра вскинула голову, убедилась, что над ней чистое небо, затем подняла предмет, который держала в руке – небольшой телефон, – и включила его.
Нажав одну-единственную кнопку, она приложила телефон к уху, и через три секунды услышала голос человека, находящегося на другом конце света.
– Контакт установлен, – сказала она.
Ей что-то ответили, девушка кивнула, на лице у нее появилось волнение.
– Да, полагаю, так и будет. Если вы правы, Аномалия Первой степени.
Голос в трубке зазвучал резче.
Дейдра поморщилась, облизнула губы и заставила себя ответить, сохраняя спокойствие.
– Я здесь именно затем, чтобы подтвердить это.
Вопрос. Она провела рукой по коротким волосам. В небе парил ястреб.
– Нет, я еще не убеждена. Пока нет. Но я видела кое-что – лечебную траву. Он использовал ее, чтобы заварить болеутоляющий чай для своего партнера. Я хорошо разбираюсь в травах, это растение я не знаю. – Дейдра кивнула. – Да, я взяла из чашки листик. И уже послала с курьером в Лондонскую лабораторию на анализ. Ответ получу сегодня.
Она еще несколько секунд слушала – план остался прежним. Ее собеседник собрался завершить разговор.
– Подождите, – прервала его Дейдра. – В салуне произошло… нечто необычное. Мгновенное возгорание. Четыре дня назад. Личность жертвы не установлена, но случай очень характерный. Мне кажется, он имеет отношение к остальным.
Она немного послушала, потом кивнула.
– Да. Но у меня будет возможность понаблюдать. Я помогла ему привести бар в порядок после происшествия, и он ждет, что я вернусь.
Прозвучал новый вопрос, и на сей раз Дейдра не смогла скрыть раздражения.
– Нет, я не забыла Третий Закон и Клятву. Я наблюдала, а еще сделала для него то, что должен делать старый друг, – и все.
В телефоне прозвучало еще несколько слов. Сердитых. Дейдра заставила себя успокоиться.
– Если вы считаете, что так будет правильно.
Раздался щелчок, и связь прервалась. Дейдра нажала на кнопку и опустила телефон. Итак, началось. Назад дороги нет. Она надеялась, что поступает правильно.
Ты же знаешь, что так надо, что это единственный путь, Дейдра. Ты понимала это, когда давала Клятву в Лондоне. Наблюдать – Верить – Ждать. Так должно быть.
Дейдра вздохнула. Если не терять времени, можно успеть на фестиваль, а значит, получится, что она сказала Тревису правду.
Она повернула голову и собралась подойти к своему мотоциклу…
… и замерла на месте.
– Привет, – сказала девочка.
Детский голосок, звонкий и чистый, словно серебряная ложечка коснулась тончайшего фарфора. Дейдра удивленно заморгала, нахмурилась. На вид девочке было лет восемь-девять, темные волосы обрамляли маленькое миловидное личико. А еще Дейдра сразу обратила внимание на старомодное черное шерстяное платье и такие же старомодные ботинки на пуговках.
Дейдра подняла глаза. Поблизости не видно никаких машин, кроме ее мотоцикла. Ну и как же девочка здесь оказалась? Как ей удалось пройти десять ярдов по гравию, не издав ни единого звука? И что ей нужно?
– Наблюдать, – проговорила малышка. – Верить. Ждать.
Дейдра вздрогнула. Наверное, девочка подслушала ее разговор, а она произнесла последние слова вслух.
– Ты заблудилась? – спросила она.
– Нет, – ответила крошка звенящим голосом. – А вы?
По спине Дейдры пробежал холодок, она вспомнила истории, которые вечерами рассказывал у костра ее прадед – о духах, селившихся в камнях, и тенях, вдруг оживавших на ветвях деревьев, чтобы поболтать с зазевавшимся путником. Солнце повисло над границей каньона, но платьице девочки по-прежнему окутывали сумерки.
– Я не понимаю, – призналась Дейдра. Фиолетовые глаза смотрели серьезно и внимательно.
– Ищи их, когда отправишься в путь.
Дейдра присела на корточки, чтобы заглянуть малышке в глаза.
– Ты о чем? Что я должна искать?
– Огонь и чудо, – прошептала девочка.
Тишину разорвал пронзительный крик, и Дейдра подняла голову. Ястреб опустился ниже, в лучах солнца блеснули красноватые перья, Дейдра заглянула в маленькие блестящие глазки. Но уже в следующее мгновение ястреб взмыл в воздух и исчез.
Дейдра снова опустила голову, зная, что не увидит девочки. Ведь не зря же она слушала истории своего прадеда.

9

Солнце, точно огромный ожог, сияло над вершиной Касл-Пика, поливая долину раскаленным алым жаром. День умирал, и все с нетерпением ожидали его смерти в надежде, что она принесет облегчение. Тревис шагал по Лосиной улице, встретив по пути нескольких местных жителей и пару туристов. В это время года в Касл-Сити, как правило, бурлила жизнь, но привычный полноводный поток отдыхающих превратился в жалкий ручеек, высохший под лучами обжигающего солнца, совсем как Гранитная река. Тревис решил пока не открывать «Шахтный ствол». Спешить ему было некуда. Посетители если и появятся, то лишь после захода солнца, когда в долине станет немного прохладнее.
Да и Макса с Дейдрой нет в салуне. Вчера вечером Дейдра сказала, что будет играть на фестивале, и весь день он представлял себе, как малиновые от жары денверцы покупают раскаленных железных дракончиков и вгрызаются в истекающие жиром индюшачьи ножки под палящими лучами безжалостного солнца. Ничего не скажешь, развлечение что надо. Так и солнечный удар получить недолго. Мысленно он пожелал Дейдре удачи.
Что касается Макса – Тревис заехал к нему по дороге, но оказалось, что в квартире у партнера темно и пусто, а машины нигде не видно. Тревис и сам не знал, что подтолкнуло его, но он вылез из своего пикапа и подошел к входной двери, решив заглянуть внутрь. Занавески были задвинуты неплотно, и сквозь щелку он увидел страшный беспорядок – повсюду разбросана одежда, газеты, грязная посуда. Сначала Тревис решил, что ошибся квартирой – Макс отличался патологической аккуратностью, – но потом проверил номер. Нет, он не ошибся.
По дороге к своему пикапу Тревис вдруг заметил в паутине сухой травы что-то блестящее. Обрывок глянцевой бумаги, скорее всего от брошюры, но что за товар в ней рекламировался, он так и не понял. Пожав плечами, Тревис засунул бумажку в карман и сел за руль.
Тревис думал, что найдет Макса в «Шахтном стволе», но в салуне напарника тоже не оказалось. Тревис шагал по Лосиной улице, а внутри у него все обрывалось от страшных предчувствий. Тогда он сжал зубы и заставил себя успокоиться.
С Максом все в порядке. Подумаешь, ожог. Ничего страшного, и нечего беспокоиться, Тревис. Неудивительно, что у него все перевернуто вверх дном, разве можно содержать квартиру в порядке с одной рукой?
Тревис направился в сторону универмага «Маккей». В кармане у него лежали дверные петли, которые он купил четыре – неужели только четыре? – дня назад. Они не подошли, и он собирался обменять их на другие.
Подойдя поближе, Тревис заметил около универмага черный спортивный фургон и замедлил шаг. Может, это он проезжал мимо салуна на днях? Или другой, просто очень на него похожий? Непонятно. Блестящая черная краска, без единой царапины или вмятины. Тонированные стекла, непроницаемые, словно ночь. Полная луна на боковой дверце отливает кроваво-красным в лучах заходящего солнца.
Мимо Тревиса прошел какой-то паренек с ранчо, нечаянно задел его плечом, и только тогда Тревис понял, что стоит на месте и, как дурак, пялится на грузовик. Он смущенно пробормотал извинения и, открыв скрипучую дверь, оказался в знакомой суете универмага «Маккей».
Маккей открыл его в 1890-м, и с тех пор универмаг каждый день гостеприимно принимал покупателей, за исключением, конечно, праздников и Великой Депрессии. Ян Маккей, сын первого владельца, продал магазин в сороковых, но около десяти лет назад его внучка, Оника Маккей приехала в Касл-Сити, чтобы составить свое генеалогическое древо, не смогла устоять перед очарованием долины и выкупила универмаг, который когда-то открыл ее прадед.
За прошедшие годы магазин почти не изменился. Огромные торговые центры, торгующие со скидками, наводнили другие городки в горах, однако «Маккей» остался в целости и сохранности и продолжал стоять, прикрываясь своей железной крышей и глядя на мир зеркальными стеклами витрин. Высокие, добротные полки точно так же ломились от самых разных товаров, как и во времена серебряной лихорадки, канувшие в далекое прошлое – хотя сейчас чесночницы и соус «карри» пользовались гораздо большей популярностью, чем кирки и бутыли с ртутью.
Тревис вдохнул пропитанный пылью и специями воздух и улыбнулся, подумав, что, наверное, так пахнет сама история. По крайней мере кое-что никогда не меняется. Он вернулся в отдел скобяных изделий, нашел пару новых петель и поспешил к выходу.
По воздуху плыл нежный, мелодичный звон колокольчиков.
От потрясения Тревис замер на месте. Он уже однажды слышал этот серебристый перезвон в Касл-Сити. Именно тогда все и началось…
– Спасибо за то, что посетили «Маккей», – прозвучал у Тревиса над головой мелодичный голос.
Мужчина с полиэтиленовым мешком в руках появился из-за угла, улыбнулся Тревису и поспешил к боковому входу. Тревис зашел за угол и обнаружил источник поразившего его звука.
Древняя медная касса, занимавшая целый прилавок с незапамятных времен, исчезла. А на ее месте затаилось продолговатое, приземистое существо из черной пластмассы. В привычный гул магазина снова ворвался пронзительный звон, и Тревис понял, что колокольчики тут ни при чем – только электронный прибор издает такой безжизненный и такой безупречный звук.
Другая клиентка – молодая женщина – замерла у прилавка. По другую его сторону стояла Уонита Заблудившаяся Сова. Сегодня она заплела в толстую косу свои черные с проседью волосы, надела джинсы и свободную рубашку с ярким геометрическим рисунком. За очками с толстыми стеклами поблескивали мудрые карие глаза.
Уонита легко коснулась каждой покупки, затем едва заметным движением дотронулась до черного чудовища на прилавке. Бледное сияние залило ее суровое лицо, и снова зазвучал звонкий сигнал, напомнивший Тревису звон колокольчиков.
– Семнадцать долларов и тридцать два цента, – сказала Уонита.
Значит, она все-таки подсчитывала стоимость покупки.
Молодая женщина протянула ей кредитную карточку. Уонита взяла ее и провела над прямоугольным устройством, ни разу к нему не прикоснувшись. Снова послышался звон. Уонита вернула карточку владелице, сложила покупки в блестящий полиэтиленовый мешок и кивком попрощалась с женщиной, которая направилась к двери.
– Тебе помочь, Тревис?
Он покачал головой, сообразив, что снова, как дурак, уставился на Уониту, ничего не замечая вокруг себя. Он подошел к прилавку и положил на него петли.
– Привет, Уонита. Мне нужно поменять петли.
Она кивнула и прикоснулась к петлям – нет, неверно. Она аккуратно тронула бумажные ценники. Тревис мрачно за ней наблюдал.
– А куда подевалась старая касса?
– Эта лучше.
Только сейчас он заметил у нее на руке что-то вроде черного нейлонового браслета на липучке. На тыльной стороне находилась маленькая черная коробочка. Уонита прикасалась к диковинному сооружению на прилавке, раздавался звон, и одновременно на браслете вспыхивали буквы.
Тревис нахмурился еще сильнее.
– Он использует мое тело в качестве провода, – пояснила она.
– В каком смысле?
– Когда я прикасаюсь к какому-нибудь товару, она запоминает. – Она показала на коробочку у себя на запястье, затем на черное устройство, стоящее на прилавке. – А когда я дотрагиваюсь до этой штуки, она прислушивается к моему телу и узнает, что я трогала. А потом все складывает.
Неожиданно Тревис все понял. Он вспомнил, как пару месяцев назад они с Максом смотрели по телевизору передачу «Канала Чудес». Вечер выдался спокойный, посетителей было немного, и они могли позволить себе расслабиться и отдохнуть. Рассказывали про новые технологии. И, среди прочего, о приспособлении, которое использует для передачи данных человеческое тело и не нуждается ни в каких проводах и кабелях. Зона персональной связи – ЗПС – так назвал эту штуковину диктор с монотонным тоскливым голосом. Но те приборы выглядели неуклюжими и пугали своими размерами. По сравнению с изящным устройством на руке Уониты они казались чудовищами, сбежавшими из выставочного зала научных работ учеников средней школы.
– Очень полезная штука, – сказала Уонита.
– В каком смысле? – спросил Тревис. – Какая от него магазину польза?
Она пошарила под прилавком и извлекла на свет брошюру, которую тут же вручила Тревису.
– Почитай, может, найдешь что-нибудь и для себя.
Он посмотрел на книжицу и чуть не расхохотался. Наверное, ему следовало удивиться, когда он увидел полную луну и стилизованную букву «В», но Тревис нисколечко не удивился. «Дюратек». Значит, вот чем они занимаются – одна из тысяч возможностей, которые они предлагают.
– Последнее время миссис Маккей очень нервничала, – сказала Уонита. – А теперь к ней вернулась надежда. Она говорит, что наши дела давно не шли так хорошо. Она даже зарплату мне прибавила.
Тревис выглянул в огромное окно. В сгущающихся сумерках по Лосиной улице носились обрывки бумаг и еще какой-то мусор, похожий на сухие клочья травы. «Нет, Уонита, ты ошибаешься. Дела вовсе не так хороши, как ты думаешь. Как раз наоборот. Кто эти люди, так внезапно появившиеся в нашем городе? Что им известно про настоящие возможности, которые дарит человеку Судьба?» Тревис посмотрел на полную луну на обложке. Он уже видел испещренные одним и тем же знаком двери домов, когда его жизнь круто переменилась. Тревис смял книжонку, засунул ее в карман и направился к двери.
– Тревис? Ты забыл петли.
Уонита сунула ему в руки гладкий блестящий пакет, Тревис вышел из универмага, и на него тут же навалились пропитанные густым жаром и пылью сумерки. Тревис принялся отчаянно вертеть головой в поисках черного фургона, чтобы спросить у его владельцев, зачем они явились в город и с какой стати собрались тут все поменять.
Но фургон исчез. Тревис вздохнул и зашагал в сторону «Шахтного ствола», пора было открывать салун.

10

Макс позвонил в «Шахтный ствол» без четверти двенадцать ночи.
Тревис, стоявший у стойки, быстро схватил трубку.
– Макс? Это ты?
Шипение на другом конце провода постепенно превратилось в осмысленные слова.
– … я, конечно, Тревис.
Голос Макса показался Тревису каким-то неживым, с металлическими призвуками, словно он разговаривал с ним, сидя в длинной стальной трубе.
Тревис встал спиной к залу, чтобы не мешал шум. Вернувшись из универмага, он обнаружил, что у дверей салуна собралась толпа посетителей, с нетерпением ожидавших открытия заведения. Да и сейчас, несмотря на поздний час, половина столиков была занята. Тревис подумал, что люди иногда бывают даже слишком добрыми и великодушными. Он положил коврик на черное пятно на полу, но запах все равно остался.
– Макс, я… – Он заговорил тише. – Я начал волноваться, когда ты не объявился сегодня.
– Тревис, а ты беспокоишься, когда какая-нибудь из «Дочерей фронтира» сломает ноготь, открывая банку с пивом?
Тревис не удержался и фыркнул. Да, это настоящий Макс, даже если голос у него какой-то искусственный.
– Где ты? Я… ты дома?
Возникли статические помехи, а затем послышался голос Макса:
– … чудесно, Тревис. С каждым днем все лучше и лучше. Правда, я не шучу.
Тревис знал, что должен верить своему другу, но не мог забыть лихорадочного блеска в его глазах.
– Ты давно видел помощницу шерифа? – облизнув губы, спросил Тревис.
Послышалось едва различимое шипение, а потом наступила тишина.
– Макс? Ты?..
– Да. Да, видел…
Неожиданно его прервал такой пронзительный вой, что Тревис невольно отодвинул трубку от уха, опасаясь оглохнуть.
– Макс? Где ты? Что это было?
Снова какие-то шумы и помехи, а потом послышался едва различимый голос Макса:
– Мне пора.
– Подожди! Ты придешь в салун завтра?
– Может быть. Точно не знаю. Но мы скоро увидимся, Тревис. Честное слово.
Тревис вцепился в телефон, будто надеялся таким способом удержать друга.
– Макс, скажи мне только…
На сей раз шипение сменилось монотонным жужжанием, кто-то набирал номер. Тревис повесил трубку.
Только когда Молли Накамура попросила налить ей еще чаю, он сообразил, что стоит и тупо пялится на телефонный аппарат. Тревис заварил ароматный чай и протянул ей чашку. Молли серьезно кивнула и вернулась за свой столик, где давала урок оригами.
Тревис начал складывать в раковину грязные стаканы, но тут краем глаза заметил, что на стойке что-то лежит. Он протянул руку – гладкие бумажные крылья, черное тело и острый, изогнутый клюв. Тревис похолодел, несмотря на то что секунду назад умирал от жары.
Это подарок, Тревис. Молли не может ничего знать. Здесь это всего лишь птица…
Он осторожно положил бумажного ворона на стойку.
Два часа спустя последние пижоны-ковбои, которые с трудом держались на ногах, отправились восвояси. Тревис перевернул стулья на столы и подмел пол, жалея, что сегодня нет Дейдры. Просто для компании, да и нежная песенка на мандолине сейчас пришлась бы очень даже кстати. Он быстро закончил уборку.
Уже поздно. Пора закрыть дверь, отправиться к себе наверх и попытаться уснуть. Тревис снял ключи с крючка на стене и вдруг замер на месте, оглядываясь по сторонам. У него возникло диковинное ощущение, будто он смотрит на незнакомую, чужую жизнь. Куда-то подевалось привычное, радостное ощущение тепла и уюта. Сегодня ему казалось, что здесь все не так. Не правильно. Жара, городок, Макс. Что происходит в Касл-Сити?
Что происходит с тобой, Тревис?
Если бы его спросили, он не смог бы сказать, чей голос сейчас прозвучал у него в голове, его собственный или тот, что давал ему советы в трудную минуту и ужасно напоминал Джека. Но Тревис не слышал его с тех пор, как вернулся на Землю. Впрочем, кто бы ни произнес эти слова, в них заключалась истина.
Может быть, не Касл-Сити изменился, а ты, Тревис?
И все-таки что-то здесь не так. Тревис не знал, что происходит, но отчетливо понимал, что события последних дней связаны между собой – странная погода, человек в черном и знак полной луны. Только вот что их объединяет?
Тревис покачал головой. Он еще не забыл, как совсем недавно рассчитывал получить ответы на мучившие его невероятные вопросы в старом шатре, который переливался в ночи яркими огнями. Но где он, этот шатер?
Может быть, они смогут тебе помочь…
Или следует искать ответы в другом месте? Засунув руку в карман, он вытащил смятую брошюру. Полная луна переливалась в свете неоновых огней салуна. «Дюратек». Что они могут для него сделать? Как изменят его жизнь? Тревис поколебался пару секунд, но потом все-таки открыл книжонку.
И замер от потрясения. Перед его глазами замелькали яркие картинки, смеющиеся люди, красочные пейзажи. Он снова засунул руку в карман и нащупал там маленький обрывок, который нашел возле дома Макса. Тревис сразу понял, откуда он взялся, но все равно приложил к обложке.
– Что ты делаешь, Макс? – прошептал он. – Что делаешь?
Тревис вложил в брошюру обрывок, свернул ее, постоял немного, затем взял бумажного ворона – он так и лежал на своем месте на стойке, – разгладил его и засунул между листками книжонки. Все это он убрал в карман, схватил ключи и шагнул к входной двери.
Тревис так и не понял, почему не повернул ключ в замке, почему потянул за ручку, открыл дверь и вышел в сумрак ночи. Иногда судьба сама принимает за нас решения. А порой чувство опасности.
Агатовый фургон почти полностью слился с ночью, его присутствие выдавали лишь отблески лунного света на гладких боках. Тревис едва различал бледные очертания полной луны, висящей слишком низко для небесного светила.
Тревис остановился на краю дощатого настила. Хлопнула дверца машины, послышались шаги, скрипнул гравий. Из черной тени вышел мужчина и остановился в пятне света перед салуном.
– Я ждал случая с вами поговорить, – сказал незнакомец. Тревис вцепился в перила, не в силах справиться с охватившим его ужасом.
– Кто вы?
Мужчина улыбнулся, но едва заметно, словно собственным мыслям. Тревис присмотрелся внимательнее: невысокий, красивый, со светлыми волосами и аккуратной бородкой, под шелковой рубашкой перекатываются могучие мышцы, голубые глаза внимательно смотрят на собеседника сквозь стекла очков в металлической оправе, точно такой же, как и у самого Тревиса.
– Миры возможностей, – ответил мужчина. – Рядом с вашим домом.
Тревис покачал головой:
– Что все это значит? Что вы продаете?
– Всё. Разве вы не видели наши рекламные ролики? – Его смех – мягкий и влекущий – дурманил голову. – Конечно же, видели. Пропустить их невозможно. Наш отдел маркетинга работает безупречно. Все, чего хотят люди, в чем нуждаются, о чем даже боятся мечтать – вот что мы продаем.
– Возможности, – пробормотал Тревис.
– Целые миры возможностей. – Мужчина помолчал немного. – Впрочем, вы же знакомы с другими мирами, не так ли, мистер Уайлдер?
Ночь, точно испуганный зверек, почуявший опасность, замерла на месте, боясь пошелохнуться, по спине Тревиса стекал пот. Каких слов он ждал от странного незнакомца?
Мужчина отошел от своего автомобиля и приблизился к перилам, у которых стоял Тревис. Голубые глаза за стеклами очков смотрели внимательно и серьезно.
– Вы знаете, что это значит, мистер Уайлдер? Вы понимаете важность своего открытия? Для нашего мира, для всех нас?
Тревису казалось, будто рот у него забит песком, он не мог произнести ни звука, а когда все-таки сумел справиться с собой, его слова прозвучали как-то жалко и не слишком убедительно.
– Понятия не имею, о чем вы говорите.
Ласковая улыбка на лице незнакомца превратилась в кривую усмешку.
– Как раз наоборот, вы отлично все понимаете, даже лучше, чем многие другие, мистер Уайлдер. Вы собственными глазами видели, чем может одарить нас другой мир.
– О чем вы?
Мужчина сделал шаг вперед, приблизился к Тревису.
– Вы действительно не понимаете? Какая ирония! Вы там побывали, но, словно слепец, не смогли ничего увидеть. – Он пожал плечами. – Давайте посмотрим на проблему с другого бока. Что, по-вашему, подумали викинги, когда их украшенные резными драконами корабли подплыли к пустынным берегам Гренландии? Какие мысли бродили в голове Христофора Колумба, узнавшего, что открытые им острова не имеют никакого отношения к Индии? Как вы полагаете, на что рассчитывали мужчины и женщины, решившиеся пересечь океан, чтобы поселиться в Джеймстауне?
Тревис молча смотрел на своего собеседника.
А тот развел руки в стороны и продолжал:
– Новый мир, мистер Уайлдер. Вот о чем я говорю. История человечества представляет собой длинные периоды бессмысленного, бесполезного существования, расцвеченного потрясающими открытиями новых миров. Сегодня люди думают, будто их больше не осталось. Давайте на время забудем о космических кораблях и межзвездных путешествиях. – Он сложил руки и заявил: – Мы с вами знаем, что они ошибаются.
– Оставьте меня в покое, – потребовал Тревис. Незнакомец уже подошел к краю дощатого настила.
– Прошу вас, мистер Уайлдер. Я ваш друг. Разве вам не хотелось все это время поговорить с человеком, который сумел бы понять, что вам пришлось испытать? С человеком, которому вы могли бы рассказать все?
Да. Да, больше всего на свете. Но этот человек там не был. Он все равно не поймет. Тревис убрал руки с перил.
– Я попросил вас оставить меня в покое.
– Хорошо, мистер Уайлдер, – вздохнув, проговорил незнакомец. – Я вижу, вы еще не готовы меня выслушать. Но позвольте дать вам совет. Знаю, вы мне не доверяете. И не сомневаюсь, что вам кажется, будто среди ваших знакомых есть люди, на которых вы можете положиться. – Он чуть склонил голову набок. – Однако до конца разобраться в чужой душе невозможно, мистер Уайлдер. Свои самые сокровенные секреты люди хранят очень старательно и никогда никому не открывают. Все чего-то ищут. По крайней мере я сказал вам то, что хотел.
Тревис понял, что задыхается. Несмотря на поздний час, стояла страшная, невыносимая жара. Что пытается сказать ему этот странный человек? Но тот лишь кивнул и повернулся к своему фургону. Не отдавая себе отчета в том, что делает, Тревис поднял руку.
– Подождите…
Его слова утонули в реве двигателя, ворвавшемся в тишину ночи.
Тревис поднял голову и увидел, как ослепительно белый луч прорезал ночной мрак. Он прикрыл глаза рукой, а когда опустил ее, увидел мотоцикл. Дейдра открыла визор шлема, в неоновом свете сверкнули зеленые глаза.
– Тревис, садись!
Он стоял, не в силах пошевелиться, но уже в следующее мгновение страх и потрясение столкнули его с места, и он выскочил на тротуар.
Светловолосый незнакомец рассмеялся и, перекрикивая рев мотора, заявил:
– А вот та, что ищет даже сейчас!
Тревис бросился к Дейдре.
– О чем он?
– Не слушай его, Тревис, – сурово проговорила она. Тревис искоса посмотрел на незнакомца. Тот упер руки в бока, лицо его посерьезнело.
– Не забудьте то, о чем я вам сказал, мистер Уайлдер.
– Что происходит? – спросил Тревис, повернувшись к Дейдре.
– Поедем со мной, если хочешь понять.
Несколько коротких мгновений Тревис не мог пошевелиться, казалось, его пригвоздили к месту два взгляда – Дейдры и странного незнакомца.
Однако до конца разобраться в чужой душе невозможно…
Сбросив оцепенение, Тревис уселся на сиденье мотоцикла. Едва он успел обхватить Дейдру за талию, как она нажала на стартер и машина сорвалась с места. «Харлей» устремился вперед, точно разъяренный китайский дракон, оставив позади только мрак и пустоту.

Предыдущая страница 2 Следующая страница


3 Марк Энтони

11

Дейдра выключила двигатель, и мотоцикл остановился. Тишина тут же окутала ночь, точно мягкое бархатное покрывало. Трсвис откинул с лица волосы, спутанные ветром, и увидел испещренное сумеречными тенями здание бывшего оперного театра.
Оно давно пустовало, но во времена своего расцвета театр принимал знаменитых теноров и сопрано Европы, а еще поговаривали, будто бы сам президент Мак-Кинли смотрел здесь парижское шоу со стриптизом. Но даже и сейчас, старое и давно заброшенное, здание поражало своей элегантностью и изяществом, а колонны в стиле греческого Возрождения матово поблескивали в свете уличных фонарей.
Около часа они мчались вперед по пустынным дорогам; Тревис сидел, прижавшись к Дейдре и боясь пошевелиться, но в какой-то момент они, видимо, свернули, поскольку остановились в конце Лосиной улицы, не больше чем в полумиле от салуна. Тревис разжал руки и с трудом слез с «харлея». Ему казалось, что мир продолжает стремительно проноситься мимо, ускользает из-под ног. Впрочем, может быть, так и было.
Дейдра легко соскочила с мотоцикла, одновременно умудрившись снять шлем. Потом тряхнула короткими черными волосами и посмотрела на Тревиса.
– Как ты, в порядке?
Первые слова с тех пор, как она велела ему сесть на мотоцикл. Тревис собрался ответить, но понял, что не может найти подходящих слов. В данный момент он не слишком отчетливо представлял себе, что значит в порядке. Дейдра отвернулась и принялась всматриваться в ночной сумрак. Неожиданно Тревис подумал, что она, похоже, лучше него знает, что происходит.
– Почему здесь? – окинув взглядом останки оперного театра, спросил он.
– Ты должен кое с кем встретиться.
С этими словами Дейдра начала подниматься по широкой мраморной лестнице. Тревис стоял на месте, не зная, что делать. Когда-то, во время представления диковинного «Апокалипсического шоу», брат Сай сказал ему, что у человека всегда есть выбор. Сейчас у Тревиса возникли сомнения относительно справедливости его слов.
Тревис догнал Дейдру, когда та остановилась перед дверью.
– Закрыто, – сказал он. – Театра больше нет…
Он замолчал, увидев, что девушка достала из кармана какое-то пластмассовое устройство в форме речного камушка. Нажала на кнопку, послышался щелчок, и одна из двойных дверей чуть приоткрылась. Дейдра убрала устройство в карман и вошла внутрь. Тревис вздохнул и последовал за ней в холл.
Они быстро миновали темный участок и вскоре подошли к границе громадного открытого пространства. Глазам Тревиса предстал океан потрепанных облезлых кресел, дальше виднелась сцена, залитая ярким светом единственного прожектора.
Дейдра облокотилась о резные перила.
– Они нашли его, – сказала она, и ее голос гулким эхом разнесся по пустому залу.
Тревис не понял, к кому она обращается, но уже в следующее мгновение со сцены ответил голос, усиленный акустикой оперного театра.
– Философы будут недовольны.
Дейдра так сильно сжала перила, что побелели костяшки пальцев.
– Плевать на Философов.
Смех, прозвучавший в ответ на ее слова, прокатился по зрительному залу.
– Будь осторожна, Дейдра Атакующий Ястреб. У Философов везде уши. Не стоит забывать об этом.
Из окутанных тенями кулис в круг света вышел какой-то человек.
– Добро пожаловать, Тревис Уайлдер.
Тревис тряхнул головой в надежде, что мысли хотя бы немного прояснятся, внутри у него все похолодело. Боги, складывается впечатление, что его знает целая куча незнакомых ему людей. Кто они такие? Он посмотрел на Дейдру, но та не сводила напряженного взгляда со сцены. Неожиданно она тоже стала ему чужой.
– Чего вы хотите? – спросил Тревис и удивился тому, как его неуверенный, дрожащий голос взмыл к самому потолку зала.
– Помочь, – ответил незнакомец.
Тревис вздохнул. Несмотря на волнение, он заметил, что тот не сказал: «Помочь тебе».
– Идем, Тревис, – прикоснувшись к его руке, позвала Дейдра и зашагала по проходу к сцене.
Тревису ничего не оставалось, как последовать за ней.
Пока они шли к сцене, незнакомец удобно устроился на краю оркестровой ямы. Тревису показалось, что он его ровесник, лет тридцати или немногим больше – судя по седым прядям в черных кудрявых волосах. Чувственные губы, орлиный нос, многодневная щетина. Он был в мятых хлопчатобумажных брюках и белой полотняной рубашке с закатанными рукавами. Незнакомец ужасно напоминал киногероя из какого-нибудь черного боевика 40-х годов. На сцене рядом с ним лежал плотный конверт.
– Кто вы? – спросил Тревис. Мужчина протянул руку и представился.
– Адриан Фарр.
Тревис никак не отреагировал на его жест. Он имел в виду совсем другое.
Впрочем, Фарр нисколько не обиделся, сделав вид, что просто собирался взять конверт.
– Чего вы хотите? – повторил свой вопрос Тревис. Фарр улыбнулся. Кривые зубы придавали его лицу необычное обаяние.
– Мы ищем разные диковинные вещи, – ответил он. – Чудесные.
Тревис задержал дыхание. Все чего-то ищут…
Он с трудом выдохнул, собрался задать еще вопрос, но понял, что не знает, с чего начать.
Фарр вынул из конверта фотографию и протянул Тревису.
– Вам знакома эта женщина, мистер Уайлдер?
Тревис заметил, как сильно у него дрожит рука, словно внутреннее чутье подсказало ему, кого он увидит. Женщина на снимке, величественная и одновременно испуганная, бежала вниз по лестнице, прижав руку к груди и глядя перед собой изумрудно-зелеными глазами. Только сейчас Тревис все понял.
Он поднял голову и встретился взглядом с Фарром.
– Вы Ищущие, верно? – Повернувшись к Дейдре, он сказал: – Оба.
Брови Фарра полезли вверх, а Дейдра открыла было рот, но так ничего и не сказала. Тревис невесело ухмыльнулся. Приятно осознавать, что у тебя в запасе тоже имеется парочка сюрпризов.
– Нечего на меня смотреть, – заявила Дейдра, когда Фарр повернулся к ней. – Я ему ничего не говорила.
Фарр кивнул:
– Нам следует иметь в виду, что мистер Уайлдер знает больше, чем мы предполагаем.
Дейдра протянула руку, будто хотела прикоснуться к Тревису, но потом убрала ее.
– Как ты?..
Он улыбнулся и провел пальцем по фотографии.
– Это Грейс. Грейс Беккетт. Она рассказала мне про Ищущих. И про вас, Адриан Фарр.
– Значит, вы знакомы с Грейс Беккетт. – Голос Фарра прозвучал излишне напряженно.
Тревис все-таки не сдержался и расхохотался. Он вспомнил все, через что им пришлось пройти вместе с Грейс, что они пережили и что делали.
– Можно сказать и так.
Он протянул фотографию Фарру. Со всех сторон, словно безмолвные актеры, к ним подступали тени.
– Выходит, ты явилась в «Шахтный ствол» вовсе не затем, чтобы петь свои баллады, – взглянув на Дейдру, проговорил Тревис.
Мимолетная улыбка коснулась ее губ и исчезла.
– И чтобы петь тоже. Те несколько дней, что я пела в салуне три года назад, значат для меня гораздо больше, чем ты можешь себе представить. Наверное, я надеялась еще раз пережить те волшебные ощущения. Впрочем, ты прав. Есть и еще одна причина, заставившая меня вернуться в Касл-Сити.
– Сгоревший человек, – прошептал Тревис. Фарр убрал фотографию в конверт.
– Ты не ошиблась, Дейдра. Он действительно очень хорошо все чувствует.
Дейдра встретилась глазами с Фарром.
– Ты ему скажешь? Или я?
– Думаю, я справлюсь.
Тревис поправил очки, принадлежавшие когда-то гангстеру.
– Что вы собираетесь мне сказать?
Фарр поднялся на ноги, и тут выяснилось, что он на несколько дюймов ниже Тревиса, но тому почему-то показалось, будто он смотрит на Фарра снизу вверх. От этого человека исходило ощущение спокойной силы, тут он чем-то напоминал Фолкена Черную Руку.
– Почему мы вас искали, мистер Уайлдер.

12

Только когда Дейдра взяла его за руку и подвела к первому ряду кресел, Тревис понял, что едва держится на ногах. Когда он опустился на мягкое сиденье, в воздух поднялся столб пыли. Глянув на Ищущих, Тревис увидел в глазах Дейдры беспокойство; выражение, появившееся на лице Фарра, он прочитать не смог.
Фарр достал из кармана брюк изящный серебряный портсигар, вынул сигарету и поинтересовался, искоса взглянув на Тревиса:
– Не возражаете, если я закурю?
– Я не диктую другим людям, как им следует жить.
– Хороший совет, мистер Тревис, – кивнув, согласился Фарр. – Постараюсь его запомнить. – Он закурил, и ароматный дым гибкими змейками устремился к потолку. – Выслушайте меня очень внимательно. Сегодня к вам подошел один человек. Он не назвал своего имени, но оно не имеет значения. Важно, кого он представляет. Повторяю, в наши намерения входит спасти вас, мистер Уайлдер. Больше ничего. Не разговаривайте с ними.
Сила и убежденность, с которой Фарр произнес эти слова, удивили Тревиса, заставив вжаться в спинку кресла.
– «Дюратек», – прошептал он.
Дейдра присела рядом с ним на корточки.
– Да. тот человек был из корпорации «Дюратек». Они…
Фарр поднял руку.
– Подожди, еще рано, Дейдра. Сначала мы должны кое-что рассказать мистеру Уайлдеру.
Дейдра встала и коротко кивнула. Фарр прислонился спиной к сцене.
– Нас действительно интересует человек в черном одеянии, который сгорел в вашем салуне. Вот уже некоторое время мы занимаемся изучением схожих случаев. Впрочем, у нас весьма разносторонние задачи, и мы приехали в Касл-Сити не из-за него.
– А что с ним произошло? – Тревис вдруг понял, что не может выдавить из себя ни слова. – Как ему…
Фарр снова взял в руки конверт, достал из него несколько фотографий и протянул Тревису. Несмотря на то что ему отчаянно не хотелось делать этого, он заставил себя посмотреть и увидел черные обугленные тела, застывшие в самых невероятных позах. Почему-то вспомнилась телевизионная передача, посвященная гибели Помпеи. Тысячи людей оказались погребенными под обжигающим пеплом Везувия. Через девятнадцать веков археологи смогли воспроизвести картину их гибели – мучительная боль и безжалостный всепоглощающий огонь.
Фарр протянул руку, и Тревис с облегчением вернул ему фотографии.
– Что с ними происходит? – спросил он.
– Мы и сами хотели бы понять, – сделав очередную затяжку, сказал Фарр. – На протяжении нескольких веков зарегистрированы случаи спонтанного возгорания, но то, что происходит сейчас, отличается – некоторыми деталями. Исследования показали, что имели место очень высокие температуры. Но при этом практически ни у кого из жертв тело не пострадало. Более того, мы сумели выявить заметные изменения в морфологии, химическом составе и даже структуре ДНК. Человек, погибший в вашем заведении, представляет собой одно из немногих исключений, поскольку от него не осталось ничего. В большинстве остальных случаев жертва скорее не сгорала, а… изменялась.
Тревис посмотрел на Дейдру, и в его серых глазах за стеклами очков появилось изумление.
– Человек-Факел. Но ты ведь сказала, что это миф.
– Только миф является оксюмороном, Тревис, – грустно улыбнувшись, ответила Дейдра. – Мифы отражают те аспекты нашей жизни, которые скрыты от чувств и здравого смысла. В определенной степени они реальнее мира, на который мы смотрим.
Фарр погасил сигарету и бросил ее в ржавую банку из-под сардин.
– В последние несколько месяцев началась настоящая эпидемия случаев спонтанного возгорания. Кое-кто из членов нашей организации считает, что они имеют отношение к неожиданно сильной жаре, обрушившейся на наш континент. Другие… думают иначе. События, о которых мы говорим, еще не стали достоянием широкой общественности. Но это ненадолго.
– Почему? – спросил Тревис, твердо зная, что не хочет слышать ответ.
Фарр помрачнел.
– На прошлой неделе я стал свидетелем того, как воспламенился пациент больницы в Канзас-Сити, несмотря на все старания докторов. Его случай оказался нетипичным, потому что он жил еще несколько часов.
Тревис закрыл глаза. Нет, он ничего не хочет об этом знать. Но уже в следующее мгновение он заставил себя посмотреть на Фарра.
– Что… чем он?..
– Чем он стал? – Фарр покачал головой. – Не знаю. Однако больничные анализы подтвердят наши выводы. Очень скоро поползут слухи. Но я отвечу на ваш вопрос: перед самым концом его кожа приобрела базальтовый оттенок. А когда медсестра попыталась сделать ему укол, свидетели утверждают, что он к ней прикоснулся, и медсестру охватило пламя. Сейчас она находится в реанимации. Доктора сомневаются, что она выживет.
– А какое я имею к этому отношение? – с трудом сглотнув, спросил Тревис.
– Никакого. Точнее, мы сначала так думали, – ответил Фарр. – Нам казалось, что данные события не связаны с вашим случаем. Вполне возможно, что так и есть. Но я уже давно научился серьезно относиться к совпадениям.
Что-то здесь не так – дело не только в Ищущих, не только в людях, гибнущих в огне.
– Но если вы приехали в Касл-Сити не из-за сгоревшего в моем салуне человека, то зачем?
Фарр искоса посмотрел на Дейдру.
– Мне кажется, тут ты справишься лучше меня.
Дейдра устроилась на ручке кресла рядом с Тревисом.
– Ты сказал, что разговаривал с доктором Беккетт. Значит, тебе известно, что с ней произошло прошлой осенью в Денверском мемориальном госпитале, когда…
– … когда она убила человека с железным сердцем, а Адриан помог ей бежать от другого такого же, служившего в Денверском полицейском участке. – Тревис знал, что ему не следует радоваться удивлению, промелькнувшему на их лицах, но ничего не мог с собой поделать.
Дейдра едва заметно кивнула.
– Полагаю, Грейс сказала тебе, что Ищущие заинтересовались этим необычным случаем. После событий в полицейском участке мы попытались с ней связаться, но не смогли. Мы обнаружили машину, которую ей дали. За городом. Касл-Сити. С тех пор мы пытаемся понять, куда она отправилась.
– Она попала в мир под названием Зея, – тихо проговорил Тревис.
Фарр и Дейдра обменялись напряженными взглядами. Дейдра подняла руку, но Фарр едва заметно покачал головой, и она кивнула.
– Вот. – Фарр достал из конверта еще одну фотографию. – Посмотрите.
Тревис протянул руку, опасаясь, что ему предстоит снова увидеть скорчившиеся, сгоревшие тела. Он смотрел на бурый снимок Лосиной улицы – повсюду грязь, лошади, фургоны, тут и там группы мужчин в мятых шерстяных костюмах, женщины в темных, бесформенных платьях.
– Снимок сделан в Касл-Сити в 1897 году, – пояснила Дейдра. – Я нашла его в архиве библиотеки графства.
Тревис прищурился.
– И на что я должен смотреть?
– Вот сюда. – Фарр показал на человека в нижнем левом углу старой фотографии. – На этого человека.
По краям снимок потерял четкость, но Тревис сумел разглядеть пожилого, благообразного мужчину в темном пиджаке и пальто. Седая бородка аккуратно подстрижена, но волосы разметал ветер. Мужчина вглядывался в даль пронзительными умными глазами.
У Тревиса возникло ощущение, будто кто-то вогнал ему в сердце острую иглу. Он поднял глаза и пролепетал:
– Но… Это же Джек.
– Да, – подтвердил Фарр. – Мы уже некоторое время ищем вашего друга Джека Грейстоуна, мистер Уайлдер.
– Вы опоздали, – не выпуская из рук фотографии, сказал Тревис.
– Мне очень жаль, Тревис, – встретившись с ним взглядом, проговорила Дейдра.
В оперном театре повисла тишина.
– Я бы выпил чашечку кофе, – вдруг сказал Фарр. – Кто со мной?
Спустя несколько минут они уже стояли на сцене. Тревис вцепился в пластиковый стаканчик с кофе из термоса Фарра. Сначала он решил, что сцена пуста, но оказалось, что это всего лишь иллюзия, возникшая из-за направленного луча прожектора. В задней части он разглядел стол, заваленный бумагами, несколько переносных компьютеров и еще какое-то электронное оборудование.
Тревис сделал глоток кофе, обжег язык, но ему было все равно.
– Дейдра, что происходит? Что это?
– Что я могу ему сказать? – спросила Дейдра у Фарра.
– Все, что посчитаешь нужным. Только не забывай о Девятке и Единице.
Дейдра задумалась, потом кивнула и посмотрела на Тревиса.
– Я узнала про Ищущих осенью того года, когда побывала в Касл-Сити. – Она принялась расхаживать по сцене, ее ботинки выбивали по деревянному полу барабанную дробь. – Я отправилась в Ирландию в надежде найти там вдохновение, потом немного попутешествовала по Англии, Уэльсу и Шотландии. Около недели играла в пивной в Эдинбурге. Там я и познакомилась с Адрианом. Однажды после моего выступления мы с ним разговорились, и он рассказал мне поразительные вещи о… возможностях. Возможностях, которые интересовали и меня. – Она улыбнулась. – Через неделю он привез меня в Штаб Ищущих в Лондоне.
– Мне повезло, что я тебя нашел, – сказал Фарр. – Ищущим повезло.
Дейдра задумчиво смотрела куда-то в пространство.
– Я всегда знала, что существуют другие миры, что иногда они оказываются совсем рядом с нашим. Эту веру подарили мне родители. – Она снова посмотрела на Тревиса. – Стоило мне познакомиться с Ищущими, я сразу поняла, что я из их числа.
– И ты ищешь другие миры, – подытожил Тревис.
Ему ответил Фарр:
– Как я уже сказал, мистер Уайлдер, нас интересуют самые разные вещи. Но вот уже пять веков Ищущие находят, описывают и изучают свидетельства о существовании других миров.
– Все не так заманчиво, как может показаться, – грустно улыбнувшись, проговорила Дейдра. – Став Ищущей, я обнаружила, что в основном их работа состоит в чтении старых скучных документов и внесении данных в компьютер.
– Однако именно читая скучные документы, ты сумела обнаружить ключ, который помог разобраться в деле, поставившем нас в тупик еще сто лет назад.
Дейдра взяла со стола папку.
– Здесь идет речь о человеке, известном Ищущим как Джеймс Сарсин. Мы не знаем его настоящего имени, поскольку у него их много. Однако когда Ищущие впервые о нем услышали, его звали именно так. В то время он торговал в Лондоне книгами. В начале правления королевы Елизаветы. – Дейдра оторвала глаза от папки. – Кстати, речь идет о королеве Елизавете I и 1564 годе. Но уже тогда было ясно, что человек, называвший себя Сарсин, прожил в Лондоне или его предместьях около двух веков.
Тревис покачал головой:
– Но это же…
Он замолчал на полуслове. Невозможно. Бессмысленное слово. Разве он не убедился на собственном опыте, что возможно и не такое?
Дейдра достала несколько листков бумаги из папки.
– Перед тобой копии документов о передаче права собственности на книжную лавку мистера Сарсина в Лондоне, датированные с 1532 по 1851 год. Если ты посмотришь на них внимательно, то заметишь, что примерно каждые пятьдесят лет хозяин «Книжной полки королевы» умирал, а его владения переходили в другие руки.
Тревис начал перелистывать страницы, с трудом разбирая слова – мешали цветистый стиль и слишком изысканное написание букв. Но опыт работы с рунами помог ему сосредоточиться и разобрать имена: Оливер Сарсин, Жак Гри-Пьер, Луи Гри-Пьер.
– Ну и что тут такого необычного?
– Ничего. Пока не посмотришь вот сюда. – Дейдра вытащила из папки еще один листок. – Все документы написаны во времена чернил и гусиных перьев. Иногда человек, который ставил на документе свою подпись, нечаянно размазывал чернила, оставляя отпечатки пальцев. Вот здесь сравнительный анализ отпечатков, взятых с документов 1592, 1651 и 1799 годов.
Тревис посмотрел на документ. Он не особенно разбирался в данном предмете, но даже ему бросилось в глаза, что на увеличенных участках трех отпечатков пальцев одинаковый рисунок.
– Вы хотите сказать, что какой-то человек жил в Лондоне более трех веков, время от времени делал вид, будто он умер, и оставлял в качестве наследства свою лавку самому себе, чтобы соседи не заподозрили неладное.
Глаза Дейдры сияли.
– У тебя все получается как-то уж слишком просто.
– Ищущие давно заподозрили, что мистер Сарсин имеет отношение к другим мирам, – сказал Фарр. – Поэтому мы за ним наблюдали, надеясь узнать больше.
– А вам не приходило в голову, что его можно спросить?
Фарр поставил чашку с кофе.
– Ищущие предприняли несколько попыток вступить в диалог с мистером Сарсином. Однако он категорически отказался разговаривать. Нам стало ясно, что Сарсин знает о нашем существовании, и ему известно, что именно нас интересует, но он не пожелал нам помочь. Затем, примерно в 1850 году, «Книжная полка королевы» сгорела дотла. Мистер Сарсин исчез, и дело закрыли. А потом Дейдра кое-что нашла.
– На самом деле все получилось по чистой случайности, – пожав плечами, заявила Дейдра. – Я просматривала старые документы и заносила сведения из них в компьютер. В Лондоне. Мне в руки попало письмо – имевшее непосредственное отношение к материалам, собранным Ищущими, когда они занимались делом Сарсина. Должна заметить, что урожай у них получился совсем небогатый. Письмо без обратного адреса было адресовано какому-то знакомому Сарсина, жившему в Лондоне. Узнать, откуда оно послано, не представлялось возможным.
Дейдра поискала в папке, достала пожелтевший листок бумаги и начала тихо читать:

Боюсь, мой друг, я не могу сообщить вам свой нынешний адрес, однако скажу, что нашел это место совершенно случайно и что расположено оно в поразительной по красоте долине. Местные жители называют высокие, изрезанные хребтами горы на западе Хмурыми, но лично мне – и я не сомневаюсь, что вы меня поймете, – они кажутся похожими на величественный замок. Вполне возможно, что в конце концов я решу осесть здесь надолго.

Тревис похолодел.
– Хмурая? Разве не так индейцы юты называют Касл-Пик?
– Так, – подтвердила Дейдра. Наконец Тревис все понял.
– Это Джек. Он был Джеймсом Сарсином. Вот почему вы приехали в Касл-Сити, верно?
– Ты же видел фотографию, – сказала Дейдра. – Джек Грейстоун прожил в Касл-Сити больше века и совсем не постарел. Мне кажется, ты не хуже нас знаешь почему.
– Не хотите ли присесть, мистер Уайлдер? – Фарр показал на стул около стола.
Тревис кивнул и опустился на стул, невольно сжав правую руку в кулак. Он знал, что Джек был волшебником с Зеи, но дано ли ему когда-нибудь до конца понять, кем на самом деле являлся его друг? И что он с ним сотворил?
– Как ты себя чувствуешь? – спросила Дейдра, легко коснувшись его плеча.
Тревис внутренне усмехнулся. И почему люди постоянно задают ему этот вопрос после того, как их стараниями земля начинает уходить у него из-под ног?
Фарр устроился на краю стола.
– Как только нам стало известно, кто такой Джек Грейстоун, мы подумали, что Грейс Беккетт перед своим исчезновением приехала в Касл-Сити не случайно. Дейдра знала, что вы дружили с Грейстоуном. Предпринятое нами расследование показало, что и вы тоже куда-то пропали в ту же ночь, что и доктор Беккетт. Теперь, надеюсь, вы понимаете, почему мы ужасно хотели с вами поговорить?
Тревис не сводил глаз с папки на столе.
– Вы поразительный человек, мистер Уайлдер, – проговорил Фарр, во взгляде его появилось напряжение. – Думаю, вы и сами это понимаете. Джеймс Сарсин и Грейс Беккетт очень интересовали Ищущих, поскольку оба определенно являются путешественниками из других миров. А вы связаны с обоими. По правде говоря, я пойду дальше и выскажу следующее предположение – вам тоже довелось побывать в другом мире.
– А почему вас так сильно занимают другие миры? – спросил Тревис.
– Что такое жизнь без новых открытий, нового знания и нового опыта? – тихо проговорил Фарр. – Мы ученые, мистер Уайлдер. Разве желание удовлетворить свое любопытство не достаточное объяснение нашему интересу?
Тревис провел рукой по лежащей на столе папке. Незнакомец, что подошел к нему сегодня около салуна, наверняка готов отдать многое, чтобы заполучить информацию, содержащуюся внутри.
– А они? – подняв голову, спросил он. – Те, другие?
– «Дюратек», – произнесла Дейдра так, словно ее тошнило от одного только упоминания этого имени.
– Другие миры ищем не только мы, – ответил Фарр. – Но нами двигают совершенно разные устремления. Я уже сказал, что мы ученые, и нас интересует знание ради самого знания.
– А чего хочет «Дюратек»? – облизнув пересохшие губы, спросил Тревис.
Дейдра невольно сжала руки в кулаки.
– Использовать, поглотить, подвергнуть насилию.
– Я не понимаю.
– Подумайте сами, мистер Уайлдер, – наклонившись к нему, заговорил Фарр. – Целый новый мир ресурсов, которые никто не разрабатывает, местное население, не испорченное благами цивилизации, отставшей от нашей на несколько веков. Речь идет о Третьем Мире. Только там не будет ни законов, ни ограничений, ни международных общественных организаций, к мнению которых следует прислушиваться и которым необходимо подчиняться. Целый мир с его богатством, а достанется оно тому, кто обнаружит его первым.
Тревис несколько мгновений рассматривал Фарра, а потом его взгляд устремился в далекие дали. И он увидел, как гибнут серебристые валсиндары из Зимней Пущи, падая на землю под ударами безжалостных топоров. И израненные горы Голта, окутанные клубами дыма. Он увидел, как девять башен Кейлавера превращаются в пыль, став жертвой бездушных железных чудовищ, которые могут только разрушать. Они спасли доминионы от Бледного Властелина. Неужели же им суждено попасть во власть другого, не менее жестокого господина?
– Нет, – сказал Тревис. – Этого нельзя допустить.
– В таком случае помогите нам, – попросил Фарр.
– Пожалуйста, Тревис, – прикоснувшись к его руке, добавила Дейдра.
Тревис посмотрел на папку, открыл ее, дотронулся до старых бумаг – принадлежавших Джеку. Он никогда не стремился играть значительную роль в жизни других людей. Но ему ее навязали вместе с силой, подаренной Джеком. Впрочем, брат Сай прав. Человеку не дано выбирать, что с ним произойдет в следующее мгновение. Но зато он может решать, как с этим поступить.
– Хорошо, я…
И замолчал, заметив, что из папки торчит уголок листка бумаги. Тревис смог разобрать только несколько слов, но и их хватило, чтобы он поспешно выдернул листок. Стихотворение… нет, песня. Слова записаны неровными строчками, почерком далеким от идеала, однако Тревис их сразу узнал и без труда прочитал начало:

Нам в этом мире суждено
Всю жизнь по кругу мчать…

Он положил листок на стол и поднял глаза. По-видимому, на лице Тревиса появилось такое выражение, что Дейдра и Фарр невольно отступили на шаг назад.
Однако Дейдра быстро оправилась и спросила:
– Что случилось, Тревис?
– Вы хотели меня использовать, – едва слышно сказал он. Фарр удивленно посмотрел на Дейдру, которая пыталась найти подходящие слова. Тревис встал.
– Песня. Ты сказала, что слышала ее от барда в Миннесоте. И обманула меня. – Он захлопнул папку. – Ты нашла ее в бумагах Джека. И спела в салуне, чтобы посмотреть на мою реакцию.
– Извини, Тревис, – смущенно проговорила Дейдра. – Я не собиралась тобой манипулировать. Но я хотела наверняка выяснить, узнаешь ли ты ее. Другого пути я не видела.
Она протянула к Тревису руку, но он отшатнулся. До конца разобраться в чужой душе невозможно…
– Другой путь был, Дейдра, – сказал он. – У человека всегда есть выбор. Ты могла спросить меня.
Она потянулась к нему, но Тревис сделал еще шаг назад.
– Тревис, пожалуйста, не уходи. – В темных глазах появился страх – за себя или за него, Тревис не знал.
Фарр не сдвинулся с места.
– Нам предстоит сделать грандиозное открытие, мистер Уайлдер. И мы его сделаем. Вам не удастся вечно прятать свое знание. Помогите нам, помогите ради добра, которое мы хотим творить. Иначе восторжествует зло.
Неожиданно Тревис разозлился. Да кто они, чтобы просить его о таких вещах? Ведь речь идет не о каком-нибудь необычном артефакте, который они мечтают отыскать. Решается судьба целого мира и живущих там людей. Они собираются засунуть его под увеличительное стекло и разглядывать, точно диковинное насекомое, нечаянно попавшее к ним в руки. Разве это лучше, чем задушить его металлом и пластиком?
– Нет, – проговорил он. – Вам этого не понять. С моей помощью вы туда не попадете. Ни вы – и никто другой.
Прежде чем они смогли ему ответить, Тревис развернулся и, промчавшись по окутанному тенями оперному театру, выскочил в ночь.

13

– Нужно его догнать.
Дейдра схватила шлем и вытащила из кармана кожаные перчатки с обрезанными пальцами.
– Значит, ты уверена, что тебе до конца ясна природа явления, которое мы здесь обнаружили, – чуть приподняв одну бровь, спросил Адриан.
Дейдра принялась натягивать перчатки.
– Нет, мы не можем знать этого наверняка, но сейчас важно другое. Тревису угрожает опасность. Неизвестно, на что пойдет «Дюратек», если доберется до него.
Адриан сложил руки на груди, его губы искривила язвительная усмешка.
– Думаю, сейчас Тревис о нас не самого лучшего мнения.
– В таком случае я намерена его переубедить.
Дейдра собралась надеть шлем.
– Хорошо. Я свяжусь с Ищущими и сообщу им, что ты считаешь Третий пункт Установления несущественным. Не сомневаюсь, что они будут только счастливы его вычеркнуть.
Дейдра поморщилась и опустила шлем. Адриан шагнул к ней и проговорил:
– Ищущий наблюдает и никогда не вмешивается. Ты уже нарушила это правило, когда вмешалась в разговор мистера Уайлдера с представителем «Дюратека». Ты собираешься еще больше усложнить положение? В прошлом Философы были склонны прощать тех, кто забывал о существовании Третьего пункта Установления – один раз, – но в дальнейшем демонстрировал раскаяние. Однако я совершенно точно знаю, что они не поощряют злостных нарушителей.
– Отлично. В таком случае я буду присматривать за Тревисом как друг, а не Ищущая, – заявила Дейдра.
– А теперь ты забываешь Клятву, – рассмеявшись, сказал Фарр.
Дейдра разглядывала его несколько коротких мгновений, а потом опустила голову.
– Ищущий прежде всего должен оберегать интересы Ищущих.
– Значит, все-таки помнишь.
Девушка положила шлем, гнев ушел, уступив место холодному ужасу, печали и беспомощности. Сейчас она ненавидела Адриана. Но лишь потому, что он был совершенно прав. Дейдра долго думала, прежде чем дать клятву верности Ищущим три года назад, в подвале огромного особняка шестнадцатого века, в предместье Лондона. Сегодня Ищущие стали ее жизнью. И хотя порой она считала, что они придерживаются слишком строгих законов, ограничивающих свободу членов организации, Клятва и Третий пункт Установления существуют для того, чтобы защитить как самих Ищущих, так и тех, с кем они имеют дело. Просто иногда складываются гораздо более сложные ситуации, чем могли предусмотреть старые правила, впервые записанные в Книге пять веков назад средневековым обществом алхимиков, назвавшихся Философами. Дейдра прислонилась к сцене.
– И что же, просто возьмем и отпустим его?
– Пока отпустим. Установление в данном вопросе не дает нам шансов. Мы не имеем права заставить мистера Уайлдера вступить с нами в диалог. В наших силах только наблюдать. Потому что цель Ищущих – посмотреть, что будет делать человек, связанный с другими мирами – по собственной воле. Наша деятельность не должна влиять на его решения, иначе знание, которое мы от него получим, может оказаться извращенным. И не забывай наш девиз: Наблюдать – Верить – Ждать.
– Чего ждать?
Адриан немного помолчал, потом ответил:
– Когда опасность, о которой ты говоришь, станет настолько реальной, что ее увидят даже Философы.
Дейдра выпрямилась.
Разумеется. Он всегда именно так и поступает. Ведь ему удалось вступить в контакт с Грейс Беккетт и не навлечь на себя гнев Философов.
– Девятый пункт Установления, – сказала она вслух.
– Отлично, – криво ухмыльнувшись, похвалил ее Адриан. – Наконец-то ты решила использовать голову по назначению. – Подойдя к столу, он достал фотографию Грейс Беккетт и провел по ней пальцем. – Девятый пункт Установления. Главная цель Ищущих – не допустить, чтобы другому человеческому существу был причинен вред.
Положив снимок, он повернулся и окинул Дейдру серьезным взглядом.
– Именно Девятый пункт позволяет нам сохранять человеческие качества и лицо. Он помогает нам справиться с самонадеянностью и не допускает бессмысленных игр с судьбой – в случаях, когда кому-нибудь взбредет в голову использовать полученное знание не по назначению. – Адриан показал на электронное оборудование, расставленное на столе. – Мы наблюдаем, систематизируем, изучаем. Все по правилам, прямо как в операционной. Но если жизни другого разумного существа угрожает опасность, все пункты Установления отходят на задний план, остается только Девятый.
Дейдра провела рукой по волосам. Звучит, конечно, неплохо. Но ей казалось, что этого недостаточно. Она хотела действовать – немедленно.
– И сколько же мы будем ждать?
– Если ты не ошиблась, Дейдра, недолго. Совсем недолго.
Дейдра внимательно посмотрела на своего коллегу. С самого начала она понимала, что Адриан Фарр не так прост, как может показаться на первый взгляд, сейчас она убедилась, что не ошиблась. Добиться высокого положения среди Ищущих удается далеко не каждому, для этого должна быть очень уважительная причина. Поговаривали, будто бы Фарр обнаружил портал, ведущий в другой мир – совсем недавно закрывшийся, – в пирамиде майя на Юкатане. В сочетании с тем, что он распознал Аномалию Первой степени, встретившись с Грейс Беккетт, это давало многим повод утверждать, что Фарр готовится подняться до статуса Философа.
Разумеется, Ищущие, с которыми Дейдре довелось встречаться, почти ничего не знали о Философах. А уж о том, работал ли кто-нибудь из них простым агентом Ищущих, прежде чем стать членом тайного круга, направляющего деятельность организации, и подавно. Несмотря на то что все приказы поступали от имени Философов в письменном виде – а в последнее время с использованием электронных средств, – за три года Дейдре ни разу не удалось ни увидеть, ни вступить в контакт с кем-нибудь из них. Впрочем, она вполне могла и не знать, что разговаривает с представителем высшего руководства. Среди рядовых членов Ищущих бытовало мнение, будто Философы находятся среди них, только тщательно скрывают свое истинное положение.
Она подошла к столу. Фарр перелистывал небольшую, переплетенную в кожу книжицу. Ищущие обнаружили ее около века назад среди руин «Книжной полки королевы». Следовательно, когда-то она принадлежала Сарсину. Страницы, не пострадавшие от огня, неплохо сохранились, а символы, написанные на них, внешне походили на руны и не имели отношения ни к одной из систем письма, принятых на Земле.
Фарр провел пальцем по рисунку, изображавшему меч, клинок которого украшали диковинные руны. Кое-что они все-таки утаили от Тревиса – между человеком, известным под именами Джеймс Сарсин и Джек Грейстоун, и Грейс Беккетт существовала связь.
Дейдра взяла в руки фотографию Грейс и коснулась пальцем трапециевидного кусочка металла, висевшего на цепочке у нее на шее. Символов на снимке не было видно, однако Дейдра изучила их в увеличенном виде и знала, что они полностью совпадают с рисунком. Не вызывало сомнений, что кулон доктора Беккетт является частью меча, изображенного в книге. Как Грейс Беккетт получила кулон – причем не вступая в контакт с Джеком Грейстоуном, – оставалось загадкой.
– И что все это значит? – вздохнув, спросила Дейдра. Вопрос был чисто риторическим, и она не ожидала, что Адриан ответит.
– Это значит, что нам не хватает знания, – сказал он, не поднимая головы. – Что, несмотря на тщательные наблюдения и века, потраченные на изучение и анализ проблемы, мы беспомощны перед загадками, которые пытаемся решить.
– Но дети ведь учатся, Адриан. Мы тоже можем учиться. Мы будем наблюдать за Тревисом. – Дейдра сжала руки в кулаки. – И пробьемся к нему раньше «Дюратека».
– Возможно. А как насчет тех, кто доберется до него прежде нас всех?
Дейдра нахмурилась, уронила руки.
– В каком смысле?
Адриан молча захлопнул книгу.

14

Небо пылало.
Тревис устроился на полуразрушенной стене – кирпичи почернели и потрескались от дыма и жара – и наблюдал за тем, как осторожно пробирается в долину рассвет. С трудом повернув затекшую от долгого сидения шею, он принялся разглядывать руины вокруг: останки печной трубы, кусок обгоревшей стены, разбросанные тут и там обломки мебели, такие же истерзанные и обугленные, как и все, что когда-то удалось достать из-под пепла в Помпеях.
Почему он пришел на пепелище «Обители Мага»? Лишь когда робкие лучи рассвета принялись перекрашивать небо из чернильно-черного в серое, Тревис понял, куда его принесли ноги после побега из старого оперного театра. Впрочем, наверное, в этом был смысл. Ведь именно здесь все началось. Здесь вспыхнул первый пожар.
Где Джакабар из Грейстоуна?
В ушах Тревиса снова зазвучал шипящий голос незнакомца, словно тот неслышно подкрался к нему и прошептал свой вопрос на ухо. Джакабар из Грейстоуна – Джек Грейстоун. И никто другой. Кого еще мог искать тот страшный человек в черном? Если у Тревиса и были какие-то сомнения, документы, которые ему показали ночью Дейдра и Фарр, полностью их развеяли.
Тревис сжал правую руку в кулак и уставился на развалины лавки древностей. Неожиданно он почувствовал, как его охватывает гнев, обжигающий, точно полуденное солнце.
– Это несправедливо, Джек, – прошептал он. – Ты не имел права так со мной поступить. На меня свалились проблемы, от которых ты ушел, но я же ничего не понимаю. Какие-то люди тебя ищут, а находят меня. Что мне делать? Ты легко отделался, вот что я тебе скажу, Джек!
Из-за Касл-Пика выглянуло солнце. Тревис поднял голову и посмотрел прямо в его раскаленный глаз, отчаянно жалея, что не сгорел тогда вместе с Джеком.
Какая-то тень закрыла солнце, и легкий ветерок коснулся лица Тревиса. Несколько секунд он ничего не видел, словно ослеп, но постепенно глаза привыкли, и Тревис различил перед собой женщину и девочку. Он снял очки и спрыгнул со стены.
Женщина и девочка были в черных, точно уголь, платьях, а их лица казались бледными лунами на дневном небосклоне. Тревис взглянул на черные волосы малышки, и у него возникло ощущение, будто их окутывает ночной мрак, а локоны женщины, озаренные лучами солнца, сияли ослепительным медным блеском. Тревис задохнулся от изумления. Впрочем, и это имело свой смысл. В прошлый раз, когда его жизнь круто изменилась, он тоже с ними встретился.
– Саманта, – прошептал он.
Девочка посмотрела на него своими взрослыми фиолетовыми глазами.
– Мы искали тебя, – сказала она звенящим детским голоском.
Несмотря на необычность происходящего, Тревис улыбнулся и с горечью произнес:
– И не только вы.
Женщина протянула руку и взяла девочку за плечо.
– Значит, это он? Мы его нашли?
– Да, сестра Миррим, – ответила малышка. – Это он.
Тревис поднял голову и только сейчас заметил тонкую полоску ткани, скрывающую глаза незнакомки.
– Что с ней произошло? – спросил он, повернувшись к Саманте.
– Она заглянула в огонь, чтобы увидеть, что прячется внутри.
– И ослепла, – покачав головой, проговорил Тревис. Малышка Саманта посмотрела на него, и розовый бутончик ее губ расцвел мудрой улыбкой понимания.
– Не беспокойся за сестру Миррим. Она обладает другим зрением. Другими глазами.
Тревису казалось, будто он кружится на карусели, мир вокруг отчаянно вращался, и он никак не мог сосредоточиться на происходящем.
– Я не понимаю.
Девчушка протянула руку. На крошечной ладони лежал бумажный черный ворон.
Тревис отшатнулся, прижался к стене. Неужели все начинается снова?
– Я вижу, – прошептала сестра Миррим. – Ночные птицы пали на землю, у них обожжены крылья. Темные силы наступают, и от их шагов земля покрывается пеплом. – Повисшие вдоль тела руки ожили, пальцы скрючились, стали похожи на когти диковинной птицы, голос сестры Миррим звучал, точно монотонное заклинание. – Тот, что умер и был забыт, снова обрел могущество. Он покорил сердце огня и… нет! Этого не может быть! Он держит в руке пламенеющий меч и собирается разорвать небесный покров, чтобы добраться до звезд, и тогда весь мир утонет в крови!
Тревис не сводил глаз с сестры Миррим, его захлестнул холодный влажный ужас. Алые слезы потекли из-под повязки, залили щеки.
– Ты должен идти, – сказала малышка Саманта. Тревис оторвал взгляд от сестры Миррим и посмотрел на девочку. Бумажный ворон исчез – на маленькой ладошке осталась лишь горстка пепла, ветер подхватил его и развеял.
– Куда? – с трудом разлепив губы, прошептал Тревис. – Куда я должен идти?
В исполненных вековой мудрости фиалковых глазах вспыхнули искорки, но голос звучал еле слышно, словно малышка уже была далеко.
– Ты должен умереть, чтобы стать другим.
Тревис протянул к девочке руку:
– Нет, подожди….
Яркая вспышка света ослепила Тревиса, и он отвернулся от обжигающих лучей солнца. Прошло всего несколько мгновений, но когда он снова посмотрел на обожженную землю, где только что стояли малышка Саманта и сестра Миррим, оказалось, что они исчезли.
Тревис отчаянно сражался с диким смехом, который рвался из его груди, понимая, что хохот, который разорвет тишину утра, окончательно лишит его присутствия духа. Хорошо им рассуждать, тем, кто ушел. А что делать ему? Как быть тем, кто остался? Как поступить? Но тут он вспомнил глаза сестры Миррим и понял, что несправедлив. Им – кому? – тоже нелегко.
Тревис отошел от разрушенной стены и замер на месте. Он не знал, куда идти. Наверное, малышка Саманта ответила на его вопрос, только он ничего не понял. Несколько мгновений он раздумывал, не вернуться ли в салун, но там его наверняка поджидает «Дюратек». И Дейдра с ее Ищущими. Он повернулся спиной к Касл-Сити и зашагал по пустому, сожженному безжалостным солнцем полю. Скорее всего не важно, в какую сторону он пойдет, главное, чтобы его не нашли.
Тревис добрался до шоссе из города и продолжал идти вперед. Иногда достаточно просто двигаться, и тогда становится легче. Неожиданно его взгляд наткнулся на газетный автомат, торчащий возле дороги рядом с дюжиной простых почтовых ящиков. Тревис присел на корточки и сквозь поцарапанную пластмассовую дверцу прочитал:

НЕСКОЛЬКО ДЮЖИН ЛЮДЕЙ ПОДВЕРГЛОСЬ
ДОБРОВОЛЬНОМУ САМОСОЖЖЕНИЮ
ПРИЧИНА НЕИЗВЕСТНА
Врач дал название необычной эпидемии – «Новая Черная смерть»

Под заголовком была помещена фотография: черное, истерзанное огнем тело. Как две капли воды похожее на тела на снимках, которые показал Тревису Адриан Фарр.
Тревис шумно выдохнул и принялся читать статью.

Ученым еще предстоит выяснить причину, заставляющую людей подвергаться добровольному самосожжению. За последние шесть недель на Среднем западе произошло несколько таких случаев. Кое-кто утверждает, будто у нас разразилась новая эпидемия самоубийств, жертвы которых выбрали для себя единый – неизвестней нам – пример для подражания. Однако ни в одном из случаев не использовано горючее вещество. Свидетели утверждают, что пострадавшие вели себя весьма необычно и демонстрировали все признаки лихорадки перед тем, как…

Продолжение статьи было напечатано на одной из внутренних страниц, а здесь Тревису удалось прочитать лишь небольшую заметку о том, что употребление среди молодежи наркотика под названием «электрия» достигло пугающих масштабов. Тревис порылся в кармане джинсов, но обнаружил там лишь горстку мелких монет. Впрочем, он не особенно огорчился, понимая, что ничего нового газета ему не расскажет. Он знал, куда должен отправиться, причем как можно быстрее. Возможно, это действительно что-то вроде «Черной смерти». Может быть, болезнь, которая передается через прикосновение.
Он засунул монеты обратно в карман и вскочил на ноги, вглядываясь в горизонт.
– Держись, Макс, – прошептал он. – Ты должен выстоять.
Тревис подумал было забрать свой пикап, но тот по-прежнему стоял возле салуна. Он решил, что быстрее дойдет до квартиры Макса пешком. Перебравшись через старое проволочное ограждение, Тревис быстро зашагал по пустому полю на юг от дороги. Через несколько минут он взобрался на вершину холма и увидел впереди железнодорожные пути, ведущие в Касл-Сити. По другую сторону от них шла дорога к дому Макса.
Он сбежал по усыпанному мелкими камешками склону к железнодорожному полотну. Около ста лет назад поезда проезжали через Касл-Сити три раза в неделю, они везли пассажиров, самые разные товары, оборудование и уголь. Но последний поезд побывал здесь лет двадцать назад, и с тех пор железная дорога превратилась в безмолвное, безжизненное место: кладбище, где похоронены мечты о богатстве, и повсюду валяются старые вагоны, словно трупы, которые никто не дал себе труда предать земле.
Тревис осторожно прошел по проржавевшим рельсам, миновал полуразрушенное здание депо и перебрался на другую сторону железнодорожного полотна. Отсюда до дома Макса оставалось около мили.
Неожиданно он наткнулся на высокую железную сетку.
Тревис смотрел на ограждение и ничего не понимал. Впрочем, он почти сразу же вспомнил, что сетку поставили пару лет назад, когда мальчишка забрался в один из вагонов поиграть и закрыл за собой дверь на замок. Его тело нашли лишь спустя несколько недель.
Тревис отошел на шаг назад и окинул взглядом ограждение, которое заканчивалось острой, точно бритва, колючей проволокой. Ее края покрывала ржавчина, издалека похожая на кровь, но Тревис не сомневался, что перелезть не удастся – проволока по-прежнему оставалась острой и очень опасной. Значит, придется вернуться назад и снова обойти депо. Но тогда получается, что выгоднее идти в город и забрать пикап.
Тревис потрогал рукой сетку, просто так, он не собирался на нее лезть. Он уже понял, что повернет назад. Оставалось надеяться, что он успеет к Максу вовремя. Впрочем, вполне возможно, что он ошибся, и его приятель просто получил сильный ожог, когда прикоснулся к человеку в черном. А вдруг Макс сидит у себя дома, лечится и набирается сил, а когда Тревис постучит к нему в дверь, лишь посмеется над его страхами?
Или Тревис снова заглянет к нему в окно, только на сей раз увидит картину, похожую на снимок в газете? Тревис покачал головой, заставил себя не думать о таких страшных вещах и зашагал прочь от ограды.
– Привет, Тревис.
Тревис резко развернулся и с изумлением уставился на сетчатое ограждение. За ним, там, где только что красовались сухие уродливые сорняки, стоял мужчина. В следующее мгновение Тревис заметил за одним из вагонов черный бок фургона. Как они поняли, что его следует искать именно здесь?
– Посмотрите, что у вас в кармане, – сказал мужчина. Он был по-прежнему одет в безупречный черный костюм, аккуратная бородка и гладко зачесанные светлые волосы поражали воображение – прямо хоть сейчас отправляй на открытие какой-нибудь художественной выставки в Нью-Йорке. Только вот под глазами залегли тени, а щеки портила неопрятная щетина. По-видимому, ночь и для него не прошла бесследно.
– Карман, Тревис. Я знаю, вы хотите задать мне вопрос. Посмотрите в кармане, там вы найдете ответ.
Тревис несколько секунд поколебался, затем засунул руку в карман джинсов и вытащил все ту же горсть монет, что рассматривал у газетного автомата.
– Не понимаю.
Мужчина улыбнулся – очень ласково. Тревис всегда завидовал таким людям: невысокий, прекрасно сложен, очень красивый. Иногда высокий рост доставлял ему массу неудобств.
– Вон та, – сказал незнакомец. – Выпущена в Денвере в 1966 году. Посмотрите внимательно – не тяните.
Тревис поднес монету к глазам. Сначала он не заметил ничего необычного. Затем понял, что она немного толще остальных, а по краю идет едва заметный шов. Он подцепил его ногтем, и монетка развалилась на две половинки. Внутри тонкой медной оболочки прятался силиконовый чип, засверкавший точно бриллиант в лучах утреннего солнца.
– Но вы же не подходили ко мне близко, – удивленно пробормотал Тревис.
– И не мог его вам подбросить? Верно, я к вам не подходил. Но ведь в салуне бывает много посетителей, разве не так? Вы вполне могли, сами того не заметив, положить монету в карман, когда относили заказ.
Тревис, ничего не понимая, молча качал головой. Бессмыслица какая-то! Вчера в салуне были только местные.
– Я же говорил, Тревис, – заявил незнакомец и развел руки в стороны. – Чужая душа потемки.
Вот и ответ. Его снова подставил кто-то из знакомых. Тревис повернулся и забросил монетку с передатчиком как можно дальше в заросли сорняков. Раздался мелодичный звон, и наступила тишина.
– И что же вас так задержало? – насмешливо поинтересовался он.
– Горы оказывают неожиданное воздействие на радиосигналы, особенно после наступления темноты. Мы не смогли вас отыскать до восхода солнца, а потом уже старались не терять время попусту.
Тревис мрачно ухмыльнулся и показал на ограждение.
– Похоже, на вашем пути возникло препятствие.
Мужчина пожал плечами и спокойно заявил:
– Мы пытаемся предусмотреть самые разные повороты событий. Данная операция планировалась несколько месяцев. Но даже мы не в силах предвидеть вес осложнения. Боюсь, наша карта Касл-Сити несколько устарела.
– Когда вы объедете ограждение, меня здесь уже не будет, – перестав улыбаться, сказал Тревис.
– А вдруг у меня в машине найдутся кусачки?
– Если бы они у вас были, вы бы ими воспользовались.
– Отлично, Тревис, – рассмеявшись, похвалил незнакомец. – Вы неплохо соображаете. Поразительный человек. – Он вцепился руками в сетку, и его глаза сверкнули за стеклами очков. – Мне необходимо поговорить с вами. Как же я хочу вас выслушать, узнать о том, чем вы занимались, где побывали, что видели!
– Зачем? – спросил Тревис. – Чтобы решить, какой горный хребет начать разрабатывать первым?
– Значит, вот что вам сказали Ищущие?
– А разве это не так?
Костяшки пальцев незнакомца побелели, так сильно он вцепился в ограждение.
– Ищущие слепы и надменны. Они считают, что у них благородные цели. Какая чушь! – Он опустил руки и сделал глубокий вдох. – Послушайте, Тревис. Ищущие называют себя учеными, и тут они говорят правду, но они худший вид этого отряда людей. Думаете, они хотят узнать что-то новое и понять? Ничего подобного. Ищущие убеждены, что они уже во всем разобрались. Им нужны лишь доказательства собственной правоты.
– А вы-то откуда столько про них знаете?
– Потому что когда-то я был одним из них, – глядя Тревису в глаза, ответил незнакомец.
Тревис открыл рот, но понял, что не может найти подходящих слов.
– Сейчас я вам все объясню, – продолжал мужчина. – Ищущие думают, что имеют единоличное право владеть каждым новым миром, который им удается обнаружить – только избранным дано его увидеть, изучать, систематизировать. «Дюратек» отличается от них. Вот почему я расстался с Ищущими. Мы считаем, что новые миры должны принадлежать всем, а не горстке ученых, засевших в своих высоких, недоступных простым смертным башнях. Мы хотим подарить их людям.
– Иными словами, вы намерены их эксплуатировать. Продавать.
– Слова, Тревис. Это всего лишь слова. Так говорят Ищущие.
– Послушайте, – проговорил незнакомец взволнованно, срывающимся голосом. – Я знаю, у меня мало времени. Позвольте сказать вам вот что: два мира стремительно сближаются. Наш и другой, чужой. Вам это известно лучше многих. Они все равно встретятся – вы не в силах помешать. Но вы в состоянии помочь нам ускорить процесс, установить контроль и проделать все так, чтобы потери были минимальными.
– Я не понимаю, – пробормотал Тревис. Его собеседник покачал головой.
– Что вас интересует? Станем ли мы разрабатывать ресурсы нового мира, добывать полезные ископаемые, строить фермы на земле? Вы об этом меня спрашиваете? Ответ – да. Я уже сказал, что не собираюсь вас обманывать. Мы же говорим не о заповеднике. В наши намерения не входит окружить его надежной изгородью, вроде той, что сейчас разделяет нас. Вовсе нет. – Он провел рукой по сетке. – Мы за взаимовыгодный обмен. Подумайте о том, что мы сможем им предложить. Работу. Технологии. Достижения медицины. Нам уже удалось обнаружить несколько других миров. Сейчас впервые мы можем избежать ошибок. Но нам нужна ваша помошь. – Он отошел от решетки на шаг. – Выбирать вам.
Тревис не шевелился. Ветер жалобно завывал, пролетая над давно брошенными старыми вагонами. Разве когда-то отсюда не начинался путь в новый мир благополучия и процветания? Незваные гости прогнали индейцев, убили бизонов и разворотили внутренности гор в поисках сокровищ, которые они отправляли в свой мир, на восток. Серебра и золота больше нет, а страшные незаживающие раны по-прежнему уродуют склоны гор. Да, выбирать ему. У него всегда остается такое право.
– Нет, – холодно проговорил Тревис. – Нет, я не стану вам помогать. То, что вы собираетесь сделать, неправильно. Даже если вы постараетесь вести себя разумно, вам не удастся совершить равноценный обмен. Вы не сможете дать столько, сколько возьмете.
В глазах незнакомца появилось сожаление.
– Мне печально слышать ваши слова, Тревис. Знаете, я надеялся, что мы станем друзьями. Впрочем, сейчас это не имеет значения. С вашей помощью или без нее мы получим то, что хотим. Мы всегда добиваемся своего. Потому что мы шагаем рука об руку с историей, мы на стороне справедливости. – Он поднял руку, словно салютуя Тревису. – Удачи вам, Тревис. Только помните, вам нас не остановить.
– Если вам действительно нужен новый мир, отправляйтесь в преисподнюю, – прошипел сквозь стиснутые зубы Тревис.
Быстро развернувшись, прежде чем незнакомец успел ему ответить, он зашагал между старыми вагонами и вскоре оставил сетчатое ограждение за спиной. Тогда Тревис побежал.

Предыдущая страница 3 Следующая страница


Цитадель огня 4

15

Тревис прятался в пышущих жаром тенях восточной окраины Лосиной улицы и потешался над самим собой. Неужели так чувствуют себя разбойники? Или преступники, скрывающиеся от правосудия? Наверное, только ведь у него нет в мыслях ничего дурного.
Там, где начиналась долина, воздух вздрагивал и мерцал, извиваясь в дикой пляске над потрескавшимся старым асфальтом. День окутал долину душным золотым покрывалом, спрятав в легкой дымке солнце, неподвижно висящее на небе. Казалось, вечер никогда не наступит. Впрочем, Тревис знал совершенно точно, что сумерки рано или поздно напомнят о своих правах и прогонят жару.
Из кармана рубашки он вытащил смятый листок бумаги. Тревис долго плутал по городу, прячась в тени и стараясь оставаться незамеченным, и в конце концов около полудня добрался до квартиры Макса. Страх встретить кого-нибудь из знакомых пересилил осторожность, и Тревис сделал то, о чем даже не думал с тех пор, как вернулся на Землю. Он произнес имя руны.
Альт – руна теней. Тревис тут же почувствовал покалывание в правой ладони, в ушах загудело, но звук доносился словно издалека и скоро смолк. Ему показалось, что вокруг сгустились тени – и все. Однако даже столь незначительный результат отнял у него много сил, и Тревис понял, что едва держится на ногах. Значит, его возможности здесь значительно ограничены по сравнению с тем, на что он был способен на Зее.
Ему бы следовало испытать облегчение – Тревис с самого начала не стремился стать рунным мастером, считая, что со столь могущественной силой следует обращаться почтительно. Она ведь может и навредить. Но приходилось признать, что в данных обстоятельствах дополнительные возможности пришлись бы весьма кстати.
Помогла ли ему руна и видел ли его кто-нибудь, Тревис не знал, но до дома, где жил Макс, ему удалось добраться без происшествий. Впрочем, когда он шел к двери, чутье подсказало ему, что его партнера нет дома. Собрав всю свою волю в кулак, Тревис заглянул в окно, представляя себе самые невозможные картины, но на сей раз шторы были задвинуты, и он ничего не увидел. Он вздохнул с облегчением и тут же выругал себя. Наверняка Макс в полном порядке – иначе и быть не может.
Тревис повернулся, собираясь уйти, и только тут заметил рядом с дверной ручкой желтый листок бумаги, вырванный из блокнота.
Шагая по долине, он уже в десятый раз перечитал записку, написанную аккуратным, немного квадратным почерком Макса:

Тревис.
Поскольку ты держишь в руках мою записку, значит, я не ошибся, и ты действительно решил ко мне зайти. Извини, что нам с тобой никак не удается встретиться. Меня снова не будет целый день – доктора и все такое, – но давай встретимся в салуне вечером, когда сядет солнце. Я помогу тебе открыть наше заведение.
Макс.

Тревис ухмыльнулся – точно так же, наверное, улыбается труп, когда раскаленный воздух и безжалостный ветер пожирают его тело. Давай встретимся в салуне вечером, когда сядет солнце. Ужасно похоже на слова героя вестерна, что-то вроде апокалипсической демонстрации силы в загоне для скота. Но это же всего лишь записка, Макс не мог знать, что произошло с Тревисом за последние полдня. Его партнер болел, сейчас ему стало лучше, и он собирается снова приступить к работе.
Впрочем, вполне возможно, что это и будет самой настоящей демонстрацией силы. Тревис не сомневался, что они следят за салуном, поджидая его где-нибудь неподалеку от «Шахтного ствола». «Дюратек» и Ищущие. Тревис сложил записку и убрал ее обратно в карман.
Услышав гул мотора, он резко вскинул голову. На Лосиной улице появилась темная машина. Тревис напрягся, готовый в любую минуту сорваться с места и броситься прочь, хотя, куда бежать, он не знал.
Автомобиль промчался мимо: голубой пикап. Тревис вздохнул с облегчением и тут же прижал руку к животу. «Интересно, где кончается ужас и начинается голод?» Он не ел целый день. И устал прятаться.
И тогда Тревис принял решение. Возможно, не самое умное. Но до заката оставалось еще три часа, а он не мог торчать на одном месте до бесконечности. Если его поймают, он не сможет ничем помочь Максу, но зато ничего не скажет врагам про Грейс и Зею.
Неужели ты думаешь, что у них нет способов заставить тебя разговориться, Тревис? Они же всегда получают то, что им нужно. Он так и сказал, и ты знаешь, что это правда.
Нет, Тревис не мог поверить. Если бы он поддался своим сомнениям на Зее, Бледный Властелин заморозил бы все доминионы. Но ведь там у него не было хитроумной телевизионной рекламы, персональных сетей, микропередатчиков.
Тревис огляделся по сторонам. На Лосиной улице никого. Жара разогнала жителей городка по домам, где они могли хотя бы спрятаться от ослепительного сияния солнца. Тревис быстро шагал по тротуару, изо всех сил делая вид, что не спешит. До кафе «Москито» оставался всего один квартал. Он засунул руки в карманы и ссутулился, ожидая в любой момент услышать визг тормозов, звук открываемой дверцы и сердитый голос, окликающий его по имени. Сосчитав последние шаги до кафе, Тревис с облегчением нырнул внутрь.
Его приветствовал такой успокаивающий, привычный гул голосов и звон посуды, что страх немного отступил, и Тревис подумал, что здесь он до определенной степени в большей безопасности, чем когда прячется в тени домов. По крайней мере тут все знакомые.
Увидев его, посетители улыбались, молча кивали, кто-то махнул рукой. Тревис поднял руку, собираясь помахать в ответ, но передумал. Его соседи, завсегдатаи салуна… А может ли он с уверенностью сказать, что действительно знает этих людей? Вчера вечером кто-то из них подсунул ему передатчик «Дюратека». А если он тоже здесь?
– Ты один, дорогой?
Тревис вздрогнул. Чуть склонив голову набок, на него смотрела Долорес Микер; она держала в руке меню и жевала неизменную резинку. Тревис нервно кивнул и пошел к ней в дальний угол кафе. Неожиданно он заметил помощницу шерифа Джейс Уиндом, устроившуюся около стойки. Поколебавшись несколько мгновений, Тревис тронул ее за плечо.
Джейс резко развернулась на табурете и потянулась к пистолету на бедре. Ее глаза смотрели холодно и жестко. Тревис отшатнулся, но Джейс уже узнала его, и ее взгляд потеплел.
– Тревис… я тебя не заметила.
– Извини, Джейс… Я не нарочно тебя испугал.
Джейс встала, и Тревис увидел, что ее шляпа с изображением медвежонка Смоки лежит рядом с нетронутой голубой тарелкой фирменного блюда кафе. Что-то в ней было не так. Как правило, во всех движениях и словах Джейс сквозила уверенность и четкость. Сегодня она казалась какой-то заторможенной и тусклой.
– Тревис, милый, тебе нужно поговорить с помощницей шерифа? – спросила Долорес, ловко надув из резинки огромный шар.
– Всего минутку, – ответил Тревис.
– Я положу меню вон в той кабинке, – кивнув, сказала Долорес. – И подойду, когда ты будешь готов сделать заказ.
Тревис выдавил из себя улыбку, и Долорес ушла. Улыбка тут же погасла, когда он заглянул в лицо Джейс.
– Что такое, Тревис? Случилось что-нибудь?
Он с трудом сглотнул, а затем постарался задать свой вопрос так, будто ответ не слишком его беспокоил.
– Просто я… ты не видела сегодня Макса?
Джейс изо всех сил пыталась скрыть свою реакцию, но Тревис все-таки заметил, что она напряглась, а ее взгляд переместился куда-то ему за спину.
– В последние семьдесят два часа я не разговаривала с мистером Бейфилдом. Ты его партнер, Тревис. Уверена, тебе лучше, чем мне, известно, в каком состоянии он находится. Кроме того, я являюсь представительницей закона, а не врачом. Я ничего не могу для него сделать.
Тревиса поразил ее резкий тон, впрочем, он почти сразу понял, что они с Максом тут ни при чем. На стойке рядом с тарелкой лежала газета, в которой Джейс красным карандашом обвела снимок очередной жертвы эпидемии – полуобгоревший труп какого-то человека.
– Бессмыслица какая-то, верно, Джейс?
– В последнее время со смыслом вообще стало туговато, – пробормотала она.
Тревис не знал, что ответить. Он многое хотел бы ей рассказать, только не мог найти подходящих слов.
– Если я увижу Макса, то передам, что ты о нем беспокоишься, Джейс.
Она кивнула, избегая его взгляда, а затем вернулась к тарелке с остывшей едой. Тревис же быстро направился к столу в кабинке, опустился на скользкий виниловый стул и уткнулся в меню, оставленное Долорес, – скорее, чтобы спрятаться от посетителей, а не решить, что же он будет есть.
Тревису казалось, что после всех потрясений он не сможет проглотить ни крошки, однако вышло как раз наоборот. Привычные действия успокаивали. Не важно, что с человеком происходит и где он находится, ему необходимо есть. Долорес принесла ему пирог с мясом, пюре, овощи, рогалики и яблочный пирог. Тревис съел все.
Неожиданно кто-то остановился около его стола.
– Тревис?
Он отодвинул тарелку.
– Все, Долорес. Правда. Давай счет и…
Она села напротив и сложила руки перед собой.
Внутри у Тревиса все сжалось от страха, и он пожалел, что съел так много. Быстро окинув взглядом зал, он увидел, что на них никто не обращает внимания. Да и с какой стати? В Касл-Сити всем известно, что они с Дейдрой Атакующий Ястреб друзья.
– Хорошо, что я тебя нашла, Тревис.
– Наверняка получишь несколько дополнительных очков за то, что сумела отловить человека, побывавшего в другом мире. Уверен, старина Фарр поставит тебе высший балл.
Дейдра покраснела, но Тревис видел, что она не обиделась.
– Наверное, я это заслужила. Ты прав, Тревис, иногда ученые становятся жертвой своих изысканий и забывают, что имеют дело с живыми людьми. Но я имела в виду совсем другое. Я рада, что они… что ты в порядке, Тревис. – Она протянула к нему руку. – Я за тебя боялась.
Тревис отдернул руку.
– Я отлично могу о себе позаботиться, – сказал он, но его голос прозвучал не слишком уверенно.
Сейчас Тревис чувствовал себя таким же одиноким, как в те, первые дни на Зее, когда шагал через Зимнюю Пущу, оставив позади мир, который так хорошо знал.
– Мне хочется в это верить, Тревис, – покачав головой, проговорила Дейдра. – Ты очень умен, и у тебя сильный характер. Но ты не знаешь, с чем столкнулся. Просто не можешь знать.
Тревис опустил глаза и провел пальцем по ладони правой руки.
– А если знаю, Дейдра? – Он поднял голову. – Может быть, мне известно гораздо больше, чем всем вам?
Девушка посмотрела на него своими изумрудными глазами, словно затянутыми легкой дымкой.
– Тревис, пожалуйста, выслушай меня, – попросила она едва слышно, дрогнувшим голосом.
Может быть, она и вправду за него боится? Тревис встретился с ней взглядом.
Дейдра наклонилась вперед и прошептала:
– Мы все испортили, Тревис. Точнее, виновата я одна. Теперь я понимаю, что мне следовало довериться тебе и рассказать правду. Но я хочу, чтобы ты понял – «Дюратек» будет вести с тобой переговоры до тех пор, пока у них будет оставаться надежда получить то, что им нужно, не прибегая к силе. Однако они готовы пойти на самые крайние меры, чтобы завладеть необходимой им информацией. Они считают, что одна человеческая жизнь – небольшая цена за целый новый мир.
Дейдра засунула руку в нейлоновый мешок, который висел у нее на плече, достала оттуда билет на самолет и подтолкнула его к Тревису.
– До Лондона. Перед кафе стоит белый седан. Когда выйдешь, сразу же садись в машину, тебя отвезут в международный аэропорт Денвера. Водитель проследит, чтобы ты сел в самолет. В Лондоне тебя встретит Адриан Фарр и доставит в Лондонский штаб. Там мы снова сможем поговорить.
– Зачем? – не сводя глаз с билета, спросил Тревис.
– Здесь тебе угрожает опасность. В Лондоне Ищущие защитят тебя. Ты сможешь оставаться в Штабе столько, сколько захочешь – и уехать, когда пожелаешь. Я тебе клянусь. Мы не станем тебя задерживать – в отличие от «Дюратека». – Дейдра покачала головой. – Я знаю, тебе трудно осознать происходящее. Поезжай в Лондон, беги от них, чтобы получить возможность подумать.
Тревис протянул руку и коснулся края билета. Как легко. Он уедет отсюда, от жарких, пыльных улиц Касл-Сити, отправится в Лондон – прохладный, сырой, древний город. В конце концов, ведь именно Ищущие помогли Грейс спастись от людей с железными сердцами. Тревис вздохнул и потянул к себе билет.
Дейдра облизнула губы.
– Есть кое-что еще, Тревис. Мы не все тебе рассказали. Про Джека Грейстоуна и про самосожжения. Если ты поедешь в Лондон, мы покажем, что нам удалось найти. «Дюратек» никогда не станет делиться с тобой сведениями, которые им известны.
Тревис поднял на нее глаза и прищурился. Значит, Дейдра все-таки доверяет ему не до конца. Он выпустил билет из пальцев. Что еще утаили от него Ищущие? Какую информацию они будут выдавать ему строго рассчитанными дозами, чтобы заставить вести себя так, как им нужно? Прежний Тревис позволил бы им использовать себя в собственных целях. Но тот Тревис остался на Зее, на замерзших пустошах ущелья Теней. Он язвительно ухмыльнулся.
– Значит, вот какова твоя вторая натура, Дейдра. Та, что умеет лгать.
Дейдра широко раскрыла глаза, собралась ответить, но не смогла найти подходящих слов.
– Тревис, мне пришлось…
– Нет, – тихо, но твердо проговорил он. – Мы сами выбираем, чем нам стать. Не ты ли мне это сказала? Почему я должен верить вам, а не «Дюратеку»? Они мне не лгали, Дейдра, – в отличие от тебя.
– Тревис, ты не можешь пойти к ним, – побледнев, проговорила она.
– Почему? – глядя ей в глаза, спросил Тревис. Девушка сделала глубокий вдох, затем кивнула и заговорила со спокойной уверенностью в собственной правоте:
– Прежде чем уйти, ответь мне вот на какой вопрос: если бы ты, гуляя в горах, случайно нашел сказочное сокровище времен испанских завоевателей – сундук, полный чудесных вещей, утерянных многие века назад, – кого бы ты позвал? Представителей музея, мечтающих изучить и сохранить исторические ценности? Или компанию, которая заберет золото и расплавит его, чтобы использовать для собственных нужд? Скажи, что бы ты сделал?
Тревис спокойно посмотрел ей в глаза и ответил:
– Я бы взял лопату и закопал сундук.
Дейдра открыла рот, но не смогла найти подходящего ответа.
– Прощай, Дейдра, – сказал он и пошел прочь. Тревис почти добрался до задней двери, когда увидел, что Дейдра двинулась вслед за ним. Но в этот момент к ней бросилась Долорес Микер, размахивая счетом за обед Тревиса. Дейдра не остановилась, но дорогу ей преградила Джейс Уиндом, и Долорес удалось ее догнать. Последнее, что увидел Тревис – Дейдра роется в карманах, достает деньги… Она бросила в его сторону взгляд, в котором отчаяние мешалось с мольбой.
Тревис отвернулся и вышел на пышущую жаром улицу.

16

Солнце еще висело над могучими плечами Касл-Пика, но Тревис больше не мог ждать.
Он целый час прятался среди куч мусора, скопившегося позади здания, где когда-то помещалась пробирная лаборатория Касл-Сити. Стоя на коленях в пыли, Тревис возился со старыми медными весами, которые извлек из-под груды старого хлама. В прежние времена сюда приходили старатели, чтобы взвесить свои мечты в мешочках с золотым песком. Но как Тревис ни старался, ему никак не удавалось заставить стрелки сдвинуться с места. Камни, стекла, кусочки железа – весы больше не желали работать. Все, что он раньше считал реальным, стало эфемерным, словно лишилось своей сущности и плоти.
Тревис зашвырнул весы обратно в кучу мусора, поднялся на ноги и отряхнул руки. Ну что же, пора посмотреть судьбе в глаза.
До «Шахтного ствола» было совсем недалеко, и он зашагал по аллее, параллельной Лосиной улице, прячась среди контейнеров для мусора, пустых ящиков и коробок, останков старых машин, сошедших с конвейера во времена, когда Гитлер еще сидел в своей Германии и ничего такого не замышлял. Пару раз в просветы между зданиями Тревис видел улицу и катившие по ней машины, однако ни белых, ни черных среди них не заметил. И вот наконец он пришел.
Тревис поднялся по ступенькам, ведущим к задней двери салуна, но, взявшись за дверную ручку, заколебался. Еще рано, Макс наверняка не пришел, и дверь должна быть закрыта.
Он повернул ручку, дверь распахнулась. Внутри Тревиса приветствовал благословенный мрак, словно он оказался перед входом в древнюю пещеру. Тревис шагнул внутрь, оставив за спиной последние клочья дня.
Несколько мгновений он стоял, не шевелясь, чтобы привыкли глаза, и вскоре начал различать знакомые очертания: картонные коробки, пустые бочонки, поломанные стулья, огромный силуэт старого железного бойлера. Тревис осторожно миновал все препятствия, проскользнул в дверь и вошел в зал.
Здесь оказалось немного светлее – дневной свет сумел протиснуться внутрь сквозь маленькие оконца, – и Тревис сразу его увидел. Макс сидел за столом, склонившись над чем-то, спиной к Тревису, длинные спутанные волосы рассыпались по плечам. Он тихонько что-то бормотал, словно молился или произносил заклинание.
Неслышно ступая по полу ногами, обутыми в сапоги из оленьей кожи, Тревис прошел мимо пустых стульев и остановился около стола, за которым сидел Макс, но тот не обращал на него никакого внимания – партнер Тревиса что-то считал или сортировал, склонившись над старым деревянным столом.
– Что это, Макс?
Тревис произнес свой вопрос почти шепотом, но его слова разорвали тишину салуна, словно пожарный колокол. Макс поднял испуганные глаза, в которых плясал дикий огонь; спутанные волосы торчали во все стороны, закрывая лицо. Тревис приготовился к самому страшному, но все равно вид Макса поразил его настолько, что он невольно сделал шаг назад.
– О Макс…
Глаза Макса метались, будто вырвались из-под контроля и больше ему не подчинялись. Наконец он собрался с силами и взглянул на своего партнера.
– Тревис?
Его голос напоминал голос путника, много дней блуждавшего по пустыне без единой капли воды, да и выглядел Макс не лучше. Кожа потемнела и обтягивала скулы, потрескавшиеся губы кровоточили. Тревис с удивлением заметил, что одежда Макса – всегда отличавшегося исключительной аккуратностью – в беспорядке, а грязный старый бинт на правой руке покрывает желтая корка. Однако он не почувствовал никакого неприятного запаха – если не считать аромата сухой, прокаленной на солнце земли, который окутывал Макса. На столе стояла пластмассовая бутылочка для лекарств, рядом лежали две кучки блестящих красных пилюлек, помеченных белой молнией.
Тревис посмотрел на таблетки.
– Макс, что ты делаешь?
Макс ухмыльнулся, и Тревис с тоской вспомнил прежнюю веселую улыбку человека, всегда радующегося жизни.
– Ты же меня знаешь, Тревис… я просто обожаю считать.
Макс собрал все таблетки и высыпал их в бутылочку. Одна из них соскользнула со стола и покатилась по полу. И тут, к неописуемому ужасу Тревиса, Макс резво вскочил со стула и, упав на четвереньки, бросился за ней в погоню. Схватив пилюльку дрожащей рукой, он быстро запихнул ее в рот, проглотил, не запивая, и закрыл глаза. Через несколько мгновений он перестал дрожать и с облегчением выдохнул.
Потом открыл глаза, и Тревис заметил, что они прояснились; Макс немного пришел в себя.
– Вот так-то лучше, – проговорил он и, ухватившись за стол, начал подниматься с пола.
Тревис протянул руку, чтобы ему помочь.
– Нет! Не прикасайся ко мне!
Его вопль походил на рык раненого зверя. Тревис отшатнулся и прижал руку к груди. Макс с трудом поднялся на ноги, но глаза его горели лихорадочным огнем.
– Что с тобой происходит, Макс? – с тихим стоном спросил Тревис.
На лице Макса промелькнуло удивление, потом страх. Впрочем, наверное, между ними не такая уж и большая разница.
– Я не знаю, Тревис. Мне кажется, будто я становлюсь прозрачным. И легким. Все, что прежде представлялось мне реальным или важным, словно окутано туманом. Город, салун, люди. Я их почти не различаю. Зато другие вещи… стали такими яркими, такими отчетливыми, что я удивляюсь, почему не замечал их раньше.
– Какие вещи, Макс? О чем ты говоришь?
Но Макс только улыбнулся и покачал головой.
Тревис перевел взгляд на бутылочку с таблетками.
– Что ты принимаешь, Макс? Их тебе прописал доктор? – Но на бутылочке не было этикетки, и, прежде чем Макс успел ему ответить, Тревис все понял. Он никогда не видел таких пилюлек раньше, но что еще может означать белая маленькая молния? – «Электрия», верно?
Макс взял бутылочку, устроил ее на сгибе локтя левой руки, немного повозился с пробкой, но все-таки сумел ее закрыть.
– Я не имею понятия, откуда они узнали, Тревис. Я и сам почти сумел забыть. Да, конечно, я попробовал «электрию» в Нью-Йорке. Но ведь я тогда занимал пост главного бухгалтера в одном из процветающих рекламных агентств города. У нас происходило столько разных событий, что без таблеток невозможно было обходиться – а руководство компании это даже приветствовало. – Он рассмеялся, на мгновение превратившись в прежнего Макса. – Если ты не принимал наркотик, тебя отправляли к нашему доктору, чтобы он выписал рецепт. С тех пор прошло много времени. Я оставил свое прошлое, когда… когда приехал сюда.
– Кто, Макс? – спросил Тревис и подошел к другу. – Кто дал их тебе?
– Они меня знают, Тревис, – не поднимая головы, проговорил Макс. – Они все про меня знают, а я не имею ни малейшего понятия, кто они такие. Конечно, я видел рекламные ролики. Но так и не понял, что они предлагают. Не думаю… нет, вряд ли наркотики.
Тревис вздрогнул, словно в него ударила молния, и слово вылетело еще прежде, чем он успел что-нибудь осознать.
– «Дюратек».
Макс убрал бутылочку в карман джинсов.
– Я не хотел. Не хотел принимать таблетки. Но рука… ничего не помогало. Доктор прописывал самые разные лекарства – и все бесполезно. А они… снимают боль. По крайней мере на некоторое время. – Он опустил голову и прошептал: – Прости меня, Тревис.
Тревис попытался сморгнуть слезы, навернувшиеся на глаза. Поднял руку, но тут же вспомнил и убрал ее за спину.
– Все в порядке, Макс. Все будет хорошо. Боль кого угодно лишит сил. Это же всего лишь таблетки. Мы тебя вылечим.
Макс поднял голову.
– Нет, Тревис. Речь не об «электрии». Я не за это прошу у тебя прощения.
– Тогда за что, Макс?
– За то, что собираюсь сделать.
Пронзительный вой разорвал тишину салуна, и Тревис замер на месте. Он уже слышал этот звук в тот раз, когда разговаривал с Максом по телефону.
Макс отстегнул небольшой предмет со своего ремня. Пейджер. Посмотрев на загоревшийся экран, он кивнул, положил пейджер на стол и встретился глазами с Тревисом.
– Они едут.
Из полумрака салуна возникли невидимые руки и сжали горло Тревиса, он начал задыхаться. Сделав шаг назад, он наткнулся на стулья, которые разлетелись в разные стороны. Макс не шевелился, на его лице застыло выражение спокойной покорности. Тревис изо всех сил старался сделать вдох и не мог. Как же тяжело дышать! Какая невыносимая жара, она его убьет. Ловушка. Он угодил в хитроумно подстроенную ловушку.
– Сколько? – едва слышно спросил он. – Сколько у меня осталось?
Макс прижал к груди больную руку. Спутанные волосы скрывали его лицо.
– Три минуты. Самое большее – четыре. Они должны были приехать до тебя и ждать здесь, но ты пришел слишком рано. Они просчитались. Думаю, они решили, что ты будешь прятаться до наступления темноты.
Тревис сердито ухмыльнулся, вспомнив про сетчатое ограждение у старого железнодорожного полотна.
– Даже они совершают ошибки.
– Но не часто, – кивнув, подтвердил Макс.
Тревис перестал улыбаться и сжал кулаки, но не от ярости – на лице у него застыла маска ужаса. Сначала Джек. Потом Дейдра. Теперь Макс его предал – добродушный, мягкий весельчак Макс. Что происходит? Неужели все на свете скрывают правду, которая, словно отравленный меч, покинувший ножны, причиняет боль?
Но ведь и у тебя есть тайны, Тревис Уайлдер, разве не так?
Он заставил себя расслабиться и взглянуть Максу в глаза.
– Прости меня, Тревис. – Потрескавшиеся губы Макса едва шевелились. – Мне ужасно жаль, что так все вышло. Я тебе не говорил, как… какой ужас я пережил. Мне казалось, что я не выдержу. Когда они пришли, когда дали мне таблетки, я решил, что это подарок судьбы. «Электрия»… знаешь… – Он потряс головой. – Тебе не понять. Я словно ожил и вновь обрел надежду. А потом они сказали, что больше не собираются бесплатно снабжать меня наркотиком, что я должен кое-что для них сделать. – Макса отчаянно трясло. – Они приказали мне написать ту записку.
Тревис знал, что должен бежать, что нужно как можно скорее выбираться из салуна, и не мог сдвинуться с места. Макс с мольбой протянул к нему тонкие, дрожащие руки. Затем быстро убрал их и обхватил свое сгорбившееся тело, словно они представляли собой невероятную ценность или страшную опасность.
Неожиданно Тревис понял, что гнев ушел, его сменило – что? Не страх, не жалость. И не просто печаль. Значит, понимание. Макс снова вздрогнул, и Тревис почувствовал, как от его тела исходят волны жара.
Макс облизнул потрескавшиеся губы распухшим языком.
– Меня пожирает огонь, правда, Тревис? Совсем как тех людей, что я видел на фотографиях в утренних газетах. Как человека в черном плаще. Того, что сгорел в нашем салуне.
Тревис собрался запротестовать и не смог.
– Мы что-нибудь придумаем, Макс. Мы обязательно тебя вылечим. Снаружи стоит мой пикап. Я отвезу тебя в Денвер. Мы пойдем в больницу, там о тебе позаботятся. Хорошо? Пошли отсюда, и…
В окно ворвались кровавые лучи закатного солнца и визг тормозов. На короткое мгновение в глазах Макса зажегся огонек надежды – ему так хотелось верить Тревису, но потом он покачал головой, поник и прошептал:
– Ты опоздал, Тревис.
– Нет, не верю.
Еще одна машина остановилась около салуна. Значит, тот человек не один. Тревис быстро огляделся по сторонам в поисках пути к спасению.
– Макс, откуда они придут?
Его верный друг и партнер молчал, словно окаменел.
– Откуда, Макс?
Тот вздрогнул, очнулся, прошептал:
– С улицы. Они приказали мне закрыть заднюю дверь.
– Но ты ее не закрыл. Хорошо. Значит, у нас есть шанс спастись. Идем.
Он направился к кладовой и с радостью потащил бы Макса за собой, но не решился. Кто знает, как передается неведомая болезнь. Впрочем, через несколько секунд Макс бросился вслед за ним.
С улицы послышался топот ног. Тревис влетел в темную кладовку, пошарил вслепую, нашел лопату и, закрепив ее концы за трубы по обе стороны, заблокировал дверь.
– Бесполезно, Тревис, – сказал Макс. – Тебе их не остановить.
– Я и не собираюсь, – ответил Тревис, поворачиваясь, – нам только нужно… – Он не договорил, тихонько вскрикнув.
– Что такое, Тревис?
– Я… тебя вижу, Макс.
Макс поднял руку и принялся ее разглядывать. В темном помещении стало видно, что тело Макса окружено алым сиянием. Он светился.
Макс удивленно покачал головой.
– Что со мной происходит?
Тревис собрался ему ответить, но понял, что и сам не знает. В этот момент с другой стороны двери раздался грохот. Затем наступила тишина, послышались приглушенные голоса. Три человека. Тревис снова посмотрел на Макса. Страх наконец победил все остальные эмоции.
– Они здесь.
Макс опустил руку и едва заметно кивнул.
– Да, конечно… я все понял. Теперь я знаю, что происходит. И что должен сделать.
– Ты это о чем?
Макс сдвинулся с места, но в темноте Тревис не видел, что он делает, лишь различал очертания его тела. Макс наклонился, поискал что-то в углу, затем снова выпрямился, в руке он держал какой-то предмет. Блеснул заблудившийся луч света, и Тревис понял, что это топор.
– Нет!
Он опоздал. Макс поднял топор и замахнулся. Тревис отскочил в сторону, но лезвие прошло в нескольких футах от его головы. Раздался звон металла, затем послышалось шипение, словно последний вдох умирающей змеи. Топор упал на пол, а Макс без сил прислонился к стене. Тревис почувствовал сладковатый запах.
Макс разбил трубу старого бойлера. Комната быстро заполнялась газом.
Около двери в кладовку послышались шаги. Люди за дверью услышали грохот, попытались открыть дверь. Она чуть поддалась, но лопата держала достаточно надежно.
– Макс?
– Уходи, Тревис.
– Макс, что ты задумал?
В дверь принялись колотить, лопата немного сдвинулась с места, но еще держалась.
– Уходи, ты должен. – Голос Макса звучал спокойно и уверенно, словно ему наконец удалось обрести мир. – Спасибо тебе за все, что ты для меня сделал, Тревис.
– Макс!
Тревис был в отчаянии. Все повторялось. Однажды друг уже приказал ему бежать. Он не мог бросить Макса. Не мог – и все.
Новый удар сотряс дверь в кладовку. Ручка лопаты сломалась.
– Давай, Тревис. У тебя еще есть время. Открой дверь и уходи.
Запах газа стал сильнее, Тревис задыхался. Пройдет совсем немного времени, и они умрут от удушья. Они должны отсюда выбраться – оба. Он сделал шаг вперед, нащупал ручку двери. По другую сторону, всего в нескольких дюймах его ждал свежий воздух. Но Макс не сдвинулся с места, и Тревис оглянулся через плечо.
Еще один удар. Лопата разлетелась на кусочки, и дверь распахнулась. На пороге стоял невысокий человек со светлой бородкой, в очках, как у Тревиса. Он отряхнул руки и улыбнулся. У него за спиной маячили две тени.
– Давай, Тревис!
Макс вытянул левую руку ладонью вверх в сторону разбитой трубы. Агент «Дюратека» отвел от Тревиса глаза, чтобы посмотреть, что делает Макс, и нахмурился. Макс закрыл глаза, затем открыл их, и на лице у него появилось выражение, схожее с экстазом. И тут Тревис увидел, что у него на ладони расцвел пурпурный цветок.
Человек на пороге побледнел. Тревис быстро повернулся, распахнул дверь и выскочил на улицу. У него за спиной хохотал Макс.
А в следующее мгновение мир взорвался огненным каскадом.

17

Небо затянули темно-красные тучи, когда Тревис выбрался на последний участок дороги, вьющейся по склону холма, к югу от города. Он знал, что это невозможно. Чтобы попасть сюда от дымящихся развалин «Шахтного ствола», нужен по меньшей мере час, а ему казалось, что прошло всего несколько минут – солнце так и не скрылось за горизонтом. Впрочем, может быть, теперь всегда будет закат, и день будет вечно умирать в огненных сполохах.
Он шагал, засунув руки под мышки. Так они меньше саднили, да и кровь почти остановилась. Когда Тревис вывалился из задней двери салуна, он пролетел по ступенькам и свалился на землю, выставив вперед руки. Мелкий гравий и осколки стекла располосовали ладони, несколько штук даже засели под кожей. Было больно, но вполне терпимо, а безумный полет спас его.
Он несколько секунд лежал, а на него сыпался дождь из горящих обломков и раскаленного металла. И хотя Тревис не помнил взрыва – казалось, будто все произошло в гробовой тишине, – у него до сих пор в ушах стоял легкий звон. Потом жар стал невыносимым, и Тревис вскочил на ноги, сделал несколько шагов и повернулся, чтобы взглянуть на пылающую преисподнюю, которая всего минуту назад была его жизнью, его существованием, его домом.
Прошло несколько секунд, прежде чем он сумел осознать, что же произошло. Большая часть задней половины салуна превратилась в руины. Сохранились лишь цементные ступени, ведущие к двери, именно они и прикрыли Тревиса от взрывной волны.
И тут раздался второй взрыв. Посыпались стекла, расцвели языки пламени, отчаянно стремящиеся воссоединиться с пылающим небом. Огонь принялся лизать дома, стоящие рядом с «Шахтным стволом», и Тревис понял, что они тоже обречены. Однако каким-то непостижимым образом сила второго взрыва победила огонь – по крайней мере частично.
И тут Тревис услышал вой сирен.
Он знал, что должен остаться, рассказать, что Макс Бейфилд погиб, а с ним еще три человека, чьих имен он не знает.
Но разве теперь это имело значение? Все равно уже ничего не изменишь. Максу он помочь не сможет. А «Дюратек» сам позаботится о своих служащих.
Вой сирен нарастал, и Тревис похолодел от страха. А что, если сюда мчатся новые представители «Дюратека»? Он останется поговорить с командиром бригады пожарных и с шерифом, а они возьмут и объявятся? Макс пожертвовал собой, спасая другу жизнь, а он преспокойненько отдастся им в руки?
Спасибо за все, что ты для меня сделал, Тревис.
Все, что Тревис для него сделал. Ведь именно из-за него погиб этот милый, добрый человек. А тот страшный незнакомец в черном явился к нему, и ни к кому другому. И еще «Дюратек». Что ж, по крайней мере Макс больше не страдает от боли.
С печальным предсмертным стоном обрушилась крыша «Шахтного ствола», и в воздух, словно прощальный фейерверк, поднялся ослепительный столб искр. Глаза у Тревиса болели от дыма и непролитых слез, но плакать он не мог.
– Прости меня, Макс, – прошептал он.
Затем во второй – и последний – раз в жизни Тревис повернулся и побежал прочь с места, где погиб его друг.
Алый полог продолжал укутывать небо, когда Тревис взобрался на вершину холма и посмотрел назад, туда, откуда пришел. Внизу, будто причудливая карта, раскинулась долина. В самом ее центре поднимался черный столб дыма: «Шахтный ствол», точнее, то, что от него осталось. Тревис перевел взгляд чуть южнее, на горстку коричневых домов: там жил Макс. Потом на северо-запад, где тонкой карандашной линией пролегла старая железная дорога, посмотрел на разбросанные прямоугольники никому не нужных вагонов. И, наконец, мимо черной ленты шоссе, на окраину городка. Останки «Обители Мага». Дом Джека Грейстоуна. Именно там все началось.
Только неправда все это. Тревис взглянул на восток, но картина, которую он надеялся увидеть – поля, раскинувшиеся до укутанного дымкой горизонта, старая ферма, обесцвеченная годами печали и дождем, – скрывалась от его взора. Но они там были, где-то далеко, за рыжими склонами Сигнального хребта и долиной. Вот где началось его путешествие.
Его взгляд снова вернулся назад: лавка древностей, железная дорога, дом Макса, «Шахтный ствол». На мгновение Тревис пытался сообразить, что он делает, а потом понял – прощается.
И куда же мне идти?
Этот же вопрос он задал малышке Саманте, когда разговаривал с ней и сестрой Миррим. И вот сейчас он вспомнил ее ответ.
Ты должен умереть, чтобы стать другим.
И тогда он понял, куда должен идти.
Тревис открыл старые ржавые ворота, вошел внутрь и аккуратно прикрыл их за собой. И зашагал по усыпанной гравием дорожке в глубь кладбища Касл-Хайтс. Ветер напевал жалобную песнь, обнимая старые, побитые непогодой надгробия, а Тревис осторожно пробирался между древними безымянными могилами. Он довольно быстро нашел то, что искал.
В самом центре кладбища на небольшом возвышении из земли и сухой травы стоял мужчина. Казалось, он взобрался туда, чтобы лучше видеть окрестности. Высокий, с прямой спиной, будто телеграфный столб, в черном костюме. Тонкой рукой мужчина придерживал широкополую шляпу, которую упорно пытался сорвать ветер, и смотрел вдаль – не на залитый огненным сиянием горизонт на западе, а на восток, откуда наступала ночь.
Тревис шел, не останавливаясь, мужчина не шевелился, словно не замечал его или ему было все равно. А может быть, он знал о его приближении и терпеливо ждал.
– Кто вы? – спросил Тревис.
Брат Сай продолжал изучать небо на востоке, однако на бледном, изрезанном морщинами лице появилось подобие улыбки.
– Я тоже рад снова тебя видеть, сынок.
Тревис сжался. Поразительно, как тихий, ласковый голос может так больно жалить. Он обошел холмик и оказался перед проповедником.
– Скажите мне.
Молчание. А потом:
– Мы те, кого забыли, сынок. Но мы-то себя помним. Разве этого недостаточно?
Тревис задумался. Ему хотелось сказать: нет, недостаточно, но он промолчал. Может быть, старик прав. Он знал про Джека, про Дейдру, про «Дюратек». Однако знание ничего ему не дало. Возможно, пришло время тайн, которым следует остаться тайнами.
– Зачем вы здесь? – спросил он, потому что ничего другого придумать не смог.
Полы широкого черного плаща брата Сая трепал ветер. День умирал, и с неба сыпались мерцающие искры сумерек.
– Два мира сближаются. Когда горит один, горит и другой.
– Я не понимаю, – сказал Тревис с сомнением. «Новая Черная смерть» – так, кажется, написано в газете.
Но ведь в наше время не бывает новых болезней. Они всегда приходят откуда-то.
– Зея нуждается в тебе, сынок. Они даже сейчас призывают тебя. Неужели ты не слышишь?
Тревис сжал окровавленные руки в кулаки, но у него уже не осталось сил на гнев, так страшно он устал.
– Мне все равно. Сейчас я мечтаю только об одном: позаботиться о самом себе – для разнообразия. Не хочу я спасать мир.
Брат Сай впервые за все время пошевелился: откинул голову назад, расставил худые руки в стороны и расхохотался. Его лицо превратилось в добродушную комическую маску, а адамово яблоко так натянуло кожу на шее, что, казалось, вот-вот выскочит наружу. Тревис уставился на него, не в силах оторвать глаз от завораживающего зрелища. Наконец проповедник успокоился, плечи старика печально поникли, словно смех отнял у него слишком много сил.
– Я сказал что-то смешное? – прищурившись, поинтересовался Тревис.
Брат Сай вытер слезы.
– Ты здорово пошутил, сынок.
Тревис только покачал головой.
– Неужели не понимаешь? – Брат Сай хлопнул в ладоши. – Спасешь мир, спасешь и себя. Никакой разницы, сынок, никакой.
Но Тревис все равно ничего не понял. Он жалел, что не может рассмеяться, как проповедник, ему казалось, будто его сердце сгорело, превратилось в серый пепел.
– Здесь у меня больше ничего не осталось, – сказал он. Брат Сай кивнул, снова став серьезным, он понял, что хотел сказать ему Тревис.
– Тогда тебе пора.
Он показал на две могилы неподалеку от холмика, на котором стоял. Первая казалась совсем свежей. На ней было установлено гранитное надгробие с одним-единственным словом:

МАЙНДРОТ

Интересно, это имя? – подумал Тревис и посмотрел на другую могилу.
Пустой прямоугольник шести футов глубиной, рядом в землю воткнута лопата, словно ждет своего часа. Сначала Тревис не заметил никакого надгробия, но в следующее мгновение удивленно зажмурился, когда понял, что ошибся. На камне были вырезаны следующие слова:

ТРЕВИС РАЛЬФ УАЙЛДЕР
«В смерти наше начало»

Тревис хотел было расхохотаться, но смех застрял в горле и не желал выбираться наружу. Да, разумеется. Умереть, чтобы стать другим. Каким? Он посмотрел на проповедника и кивнул. Скоро он узнает.
– Сними сапоги, сынок.
Тревис колебался. Разве гангстеры не мечтают умереть в сапогах?
– Давай, сынок. У нас мало времени.
Тревис поднял голову. Пурпурное, быстро темнеющее небо лишь в нескольких местах прорезали алые нити. Тревис наклонился и снял сапоги.
– И остальное, сынок. Все. Нагими мы появляемся на свет и нагими должны его покинуть.
Тревис расстегнул рубашку, скинул ее прямо на землю. Затем стянул футболку, грязные, в пятнах сажи, джинсы, носки, трусы – все, кроме талисмана из кости, висевшего на шее.
И вот он стоит, совершенно обнаженный, перед проповедником, а горячий ветер швыряет в него пригоршни пыли, словно совершает варварский ритуал крещения.
Брат Сай наклонился, взял сапоги и швырнул их в вырытую могилу. В следующее мгновение, будто по мановению волшебной палочки, в руках у него появилась одежда Тревиса, которую он отправил вслед за сапогами. Лишь в последний момент проповедник засунул руку в карман Тревисовых джинсов и вложил Тревису в ладонь маленький, жесткий предмет: половинку серебряной монеты.
– Она тебе пригодится, – сказал проповедник. Несмотря на жару, Тревиса трясло.
– Я боюсь.
Брат Сай понимающе кивнул:
– Как и все мы, сынок. Как и все мы.
Спустилась ночь, и черную вуаль неба украсили крошечные алмазы звезд.
– Ну, сынок, давай, пока у нас еще есть время.
Тревис повернулся и посмотрел на разверстую пасть могилы, с нетерпением ждущую, чтобы сожрать его. Он осторожно опустился на край и начал сползать вниз. Яма оказалась глубже, чем ему показалось вначале. Здесь было страшно темно и душно. Тревис лег на дно и свернулся в клубочек, точно маленький ребенок. Пора спать.
Где-то у него над головой, над краем могилы, прошелестел тихий голос:
– Прах к праху, пыль к пыли…
И тут Тревис почувствовал, как на него падают комья земли. Нет, не земли…
Дождь. Долгожданный, прохладный, такой восхитительный.

Часть 2. АЛАЯ ЗВЕЗДА

18

Грейс изо всех сил старалась удержаться в седле своей лошади, в то время как замок у нее за спиной постепенно исчезал в дымке.
Утренний воздух был напоен влагой и ароматом юной жизни, теплое солнце тонкими ласковыми пальцами гладило лицо. Повсюду, куда ни бросишь взгляд, тянулись изумрудные поля, расцвеченные золотистыми искорками, и так до самого сердца Кейлавана. Великолепный день для прогулки верхом – наконец-то лето пришло в эти края, и представить себе, что оно когда-нибудь кончится, было невозможно.
Грейс еще не забыла злющего, безжалостного холода, который на правах полноправного хозяина разгуливал по Кейлаверу всего несколько месяцев назад. И отлично помнила, как стучали ее зубы по утрам и вечерами, когда она забиралась в холодную постель. Но однажды, в самом начале месяца эрендат – по ее подсчетам получалось, что он соответствует земному марту – она выглянула в окно и увидела темные проплешины на уже ставшем таким привычным белом покрывале, укутавшем землю. К концу следующего дня снег растаял, и весь мир превратился в одну громадную лужу.
К Празднику Начала так сильно потеплело, что торжества перенесли в верхний двор, куда легкий теплый ветерок доносил сладковатый аромат распускающихся в саду цветов. Однако весна быстро закончилась, уступив место венценосному золотому лету, уверенно воцарившемуся в доминионах.
Впрочем, король Бореас не собирался никому уступать своей власти.
Грейс наклонилась в своем отделанном серебром седле и едва заметно отпустила поводья. Ее лошадке – стройной, длинноногой, цвета юного меда – этой весной исполнилось два года, и уговаривать ее не пришлось. Лошадь сорвалась с места и помчалась вперед, в каскаде брызг перелетела через мелкий ручей и начала резво взбираться по склону холма. Грейс закрыла глаза и отпустила свое сознание на свободу. Если хорошенько настроиться, можно почувствовать, как мимо проносится земля, яркие цветы, мелкие животные разбегаются кто куда – совсем как в разноцветном калейдоскопе, где одна картинка мгновенно сменяет другую.
Она вздохнула, затем открыла глаза и натянула поводья. Лошадь замедлила свой бег, а потом остановилась и повернула голову. Грейс рассмеялась – теперь она много смеялась, словно так было всегда, впрочем, наверное, так и есть, подумала она. Лорд Харфен, королевский обер-церемониймейстер, предупредил ее, что молодая кобылка любит побегать.
– Ладно, Шандис, пока хватит, – прошептала Грейс и погладила лошадь по выгнутой шее.
Король Бореас подарил ее Грейс по случаю наступления весны, и она сама выбрала имя – «Солнечная Ягода».
Шандис тихонько фыркнула, словно хотела сказать, что совсем не устала, но если ее хозяйке нужен повод, чтобы отдохнуть, что же, она не возражает. По крайней мере так показалось Грейс. Впрочем, будучи человеком образованным, она понимала, что глупо, а иногда даже опасно персонифицировать существа, которым природа не дала души. Двухлетняя кобыла наделена таким же чувством юмора, как и способностью играть в бейсбол.
Впрочем, наука и образование не имели никакого отношения к тому, как отчаянно забилось сердце Грейс, когда лорд Харфен вывел к ней подарок короля, а Шандис робко подошла к ней и ткнулась носом в протянутую руку.
Раздались раскаты грома, но не с безоблачного неба, а из-за спины Грейс, со стороны холма. Обернувшись, она увидела четверых всадников – двух женщин и двух мужчин. Они галопом промчались по заросшему травой склону и резко остановили своих лошадей рядом с ней.
Эйрин отбросила волосы с раскрасневшегося лица, голубое платье неровными складками окутывало седло.
– Грейс, ради всех святых, с чего это ты устроила такую гонку? – спросила юная баронесса. – Ты же знаешь, пастушьи узелки трудно рассмотреть, пока они не расцветут. А уж если мчишься, точно ветер, то вообще ничего не увидишь.
Вторая женщина подъехала почти вплотную к Грейс. Ее длинные, угольно-черные волосы тугими локонами обрамляли лицо, кожа цвета мэддока поражала восхитительным мягким сиянием. На красивых чувственных губах играла загадочная улыбка – впрочем, леди Лирит всегда выглядела загадочной и таинственной.
– Может быть, леди Грейс искала вовсе не пастушьи узелки.
Грейс улыбнулась стройной кареглазой колдунье.
– Может быть, – ответила она, стараясь напустить на себя немного таинственности.
Дарж так шумно вздохнул, что его поникшие усы сердито встопорщились. Рыцарь из Эмбара, чье лицо избороздили морщины – знак прожитых лет и приключений, – возвышался над всеми остальными, сидя на своем скакуне по имени Черногривый. Несмотря на теплый день, он надел на прогулку тяжелый серый плащ.
– Миледи, – заявил он, обращаясь к Грейс, – во время прогулок нам следует держаться вместе. Одинокому путнику может угрожать опасность.
– Прошу меня простить, милорд, но я осмелюсь вам возразить – ее светлость способна сама о себе позаботиться, – добродушно произнес последний член маленького отряда, рыцарь по имени сэр Гарфетель, сильный, широкоплечий молодой человек – впрочем, не слишком высокого роста.
Хотя вместо бороды его щеки украшала едва заметная поросль, Гарфетель сидел на своем коне уверенно и держал поводья твердой рукой. И тем не менее Грейс по-прежнему про себя – да и не только – продолжала называть его Гарфом. Как-то раз, несколько месяцев назад он догнал ее, когда она гуляла в верхнем дворе замка, и принялся смиренно умолять, чтобы Грейс произвела его в рыцари.
Грейс его просьба привела в ужас. Ведь что бы ни говорили Эйрин и Бореас, она никакая не герцогиня и с ее стороны будет чистейшим обманом произвести несчастного в рыцари. Как и многие представители дворянства, Гарф являлся вторым или третьим сыном в семье и не имел никакого права на титул и земли, а потому искал лорда или леди, которые наградили бы его званием рыцаря в обмен на верную службу. Однако Грейс нечего было ему дать, что она и сообщила весьма твердым голосом, попросив оставить ее в покое.
Гарф, разумеется, не послушался. И в последующие две недели Грейс постоянно на него натыкалась, поскольку он с упорством, достойным лучшего применения, преследовал ее, уговаривая взять к себе на службу. В конце концов она сама подошла к нему и прямо спросила:
– Почему я, Гарф?
Вопрос вызвал у него самое искреннее изумление.
– Какой же рыцарь не мечтает служить самой благородной и самой красивой даме в доминионах?
Грейс испустила тяжкий стон.
– Будь твои слова правдой, я бы не знала, куда деваться от рыцарей, желающих посвятить свою жизнь исполнению моих самых дурацких желаний.
– Вроде сэра Даржа, миледи? – с таким невинным видом спросил Гарф, что сыграть такое было невозможно.
Грейс не нашлась, что ответить.
На следующий день она поговорила с королем Бореасом, и они пришли к соглашению. Гарф служил сэру Беливару, одному из придворных короля, и тот с неописуемым энтузиазмом порекомендовал произвести Гарфа в рыцари. Грейс даже решила, что стареющий Беливар счастлив отделаться от обузы под именем Гарф.
Бореас, как и всякий король, имел в своем распоряжении некоторое количество свободных земель – оставшихся без наследников или принадлежавших когда-то лордам, бесследно исчезнувшим из королевства, – и он пожаловал Грейс небольшое поместье в западном Кейлаване, которое она, в свою очередь, передала Гарфу.
Церемония посвящения в рыцари состоялась в первый день месяца вардата.
На рассвете они собрались в верхнем дворе замка. Гарф, босиком, в белой рубахе, преклонил колени перед Грейс, а король Бореас, Эйрин, Дарж и Беливар стояли у нее за спиной. В эту минуту он был так похож на юного неопытного мальчишку, что Грейс заколебалась, но Дарж спокойно кивнул ей, и она быстро взяла себя в руки. Грейс вцепилась в тяжелый меч, взятый в оружейной палате Бореаса, и, опасаясь неловким движением отрубить несчастному претенденту на звание рыцаря голову, сумела тем не менее уверенным движением хирурга коснуться сначала одного его плеча, а потом и другого.
– Встаньте, сэр Гарфетель, – сказала она, прекрасно осознавая абсурдность происходящего и с трудом сдерживая смех.
Но в этот момент солнце поднялось над стенами замка и залило золотым сиянием Гарфа, который выглядел таким гордым и благородным, что в горле у нее застрял комок, и на глаза навернулись слезы.
– Не плачьте, миледи, – попросил он. Грейс расхохоталась и вытерла глаза.
И почему все рыцари говорят ей одно и то же?
Дарж вывел во двор серого в яблоках скакуна, который тихонько фыркал, и Гарф тут же забыл о своей новой госпоже, потому что с первого взгляда влюбился в этого статного красавца. Грейс бросила на Даржа благодарный взгляд. Она помнила про меч, но напрочь забыла о том, что у рыцаря должен быть еще и боевой конь.
– Спасибо, – одними губами сказала она.
Он кивнул, и хотя Грейс не смогла разобрать его слов, поскольку губы Даржа скрывали роскошные усы, ей показалось, что он ответил: Всегда к вашим услугам, миледи.
Сейчас Дарж повернулся в своем седле и наградил Гарфа мрачным взглядом.
– Вы слишком легкомысленно относитесь к опасности, сэр Гарфетель. А что, если наша госпожа окажется слишком далеко от нас, и на нее нападут разбойники?
– Леди Грейс их околдует, – ответил Гарф. – А догнав ее, мы увидим, как она грозит им пальчиком, а разбойники с веночками на головах водят вокруг нее хороводы.
Лирит прижала обе руки к лицу, и даже Эйрин – которая так редко теперь смеялась – улыбнулась словам Гарфа. Однако Дарж казался еще мрачнее обычного. Грейс понимала, что должна что-нибудь сказать. Она знала, что главной обязанностью благородной дамы является предотвращение ссор и конфликтов.
– Я благодарю вас за веру в мои силы, сэр Гарфетель, – проговорила она, – но сэр Дарж, разумеется, совершенно прав. Я проявила легкомыслие, когда позволила себе забыться и оставить вас далеко позади.
– А я бы с удовольствием полюбовалась на танцующих в веночках разбойников, – заметила Лирит.
Грейс бросила на нее удивленный взгляд. Иногда она не понимала, когда Лирит шутит, а когда говорит серьезно. Может быть, для нее это одно и то же?
Лирит прибыла в Кейлавер почти сразу после отъезда королевы Иволейны. Заканчивался месяц дурдат и, хотя зима еще не собиралась отступать и вовсю буйствовала в доминионах, многие правители, приехавшие в Кейлавер на Совет Королей и оставшиеся после того, как его переименовали в Военный Совет, решили вернуться в свои доминионы. Иволейна покинула замок короля Бореаса последней, и Грейс с Эйрин, закутавшись в теплые плащи, отороченные мехом, вышли в нижний двор, чтобы попрощаться с ней.
Королева сидела на своем белом скакуне такая же царственная и ослепительная, как и в день, когда Грейс впервые увидела ее у ворот Кейлавера – как же это было давно! Сначала они попрощались с советницей королевы Трессой. Дородная рыжеволосая колдунья на удивление легко спрыгнула со своей лошади, чтобы заключить обеих в теплые материнские объятия. Грейс почувствовала, что сейчас расплачется, и быстро повернулась к королеве, чтобы пожелать ей счастливого пути. После всего, что с ними произошло, она так и не сумела поближе узнать Иволейну, холодную и неприступную, словно звезды на небосклоне.
– Мы будем продолжать занятия, ваше величество, – пообещала Эйрин.
Глаза цвета льда засияли, и Иволейна ответила:
– Да, сестры. Конечно, будете.
Через неделю, в первый день эрендата, к воротам замка подъехала Лирит в сопровождении двух толорийских рыцарей. Она сказала, что ей необходимо переговорить с леди Грейс и леди Эйрин, прежде чем испросить гостеприимства короля Бореаса.
– Здравствуйте, сестры, – поздоровалась с ними Лирит, не успев войти в замок. – Королева Иволейна приказала мне, не теряя времени, отправиться сюда, чтобы помочь вам с вашими занятиями. Я прибыла из Ар-Толора.
Грейс думала, что слова колдуньи приведут ее в ужас. Король Бореас ничего не знал о том, чем они с Эйрин занимаются; до сих пор им удавалось скрывать от него свои вновь приобретенные умения. Однако услышав слова Лирит, она почувствовала облегчение.
Ты же хочешь побольше узнать, Грейс, верно? И не важно, что это знание может оказаться опасным, не важно, что Бореас прикажет отрубить вам головы, как только ему станет известно, что вы затеяли. Ты готова на все, чтобы ваши занятия продолжались, ведь так?
Ответа на все эти вопросы не требовалось – ни тогда, ни сейчас.
Гарф направил своего скакуна на вершину холма и, прикрыв глаза рукой, принялся внимательно разглядывать раскинувшийся внизу пейзаж.
– Что вы ищете, сэр Гарфетель? – поинтересовался Дарж. – Дым от костра, вокруг которого собрались головорезы? Следы дикого кабана? Или болото, гибельное для наших коней?
– Место, где можно остановиться, чтобы перекусить, – ответил юный рыцарь.
Грейс улыбнулась. В отличие от Даржа, Гарф отличался поразительной практичностью.
Всадники сидели на своих конях и оглядывали окрестности в поисках подходящей лощины или укрытия, которое, с одной стороны, защитит их от ветра, а с другой – даст возможность напоить лошадей.
Неожиданно Эйрин вскрикнула.
Грейс повернулась к баронессе, думая, что та увидела подходящее место, но обнаружила, что Эйрин смотрит не на золотисто-зеленые поля, а на нее.
– Что такое? – удивленно спросила Грейс.
– Земля, – пробормотала Эйрин. – Она такого же цвета, что и твои глаза, Грейс.
– Верно, – кивнув, подтвердила Лирит.
Грейс собралась ответить, но поняла, что не может найти подходящих слов.
– Ну, если у миледи Грейс глаза такого же цвета, значит, она королева этих прекрасных мест, – рассмеявшись, заметил Гарф и, изобразив сидя в седле изящный поклон, провозгласил: – Да здравствует Королева лета!
Выглядело это глупо, и Грейс покачала головой, собираясь запротестовать. Однако она не успела произнести ни слова, потому что неожиданно на небе загорелось второе солнце. Оно промчалось у них над головами, разбрасывая во все стороны причудливые тени, а в следующее мгновение возникла ослепительно белая вспышка и тут же исчезла на севере.
Первым в себя пришел Дарж.
– Огнедышащий дракон, – прошептал он.
Только сейчас Грейс сообразила, что видела падающую звезду. Впрочем, она никогда не слышала, чтобы они падали средь бела дня.
– Какая яркая! – прошептала Эйрин. Лирит посмотрела на небо и проговорила:
– Красиво.
– Будем считать, что это хороший знак, – улыбаясь, заявил Гарф. – Теперь я не сомневаюсь, что мы найдем отличное место для пикника.
Дарж мрачно посмотрел на юного рыцаря.
– Как пожелаете, сэр Гарфетель.
Впервые за многие месяцы Грейс стало не по себе.
– Пошли, – сказала она, выругав себя за глупые страхи. – Должна сказать, что я страшно голодна.
Они вместе спустились вниз по склону и помчались вперед, навстречу лету.

Предыдущая страница 4 Следующая страница


5 Марк Энтони

19

Никого не удивило, что идеальное место для отдыха и завтрака нашел именно Гарф.
Они остановили своих лошадей у основания холма настолько идеально конической формы, что он вряд ли был естественного происхождения. Среди зеленых полей Кейлавана таких удивительных насыпей встречалось великое множество, их построили варвары, которые жили здесь до возникновения доминионов и до того, как императоры Тарраса пришли сюда под своими золотыми знаменами. Впрочем, возможно, холмы являлись творением рук неизвестного народа, населявшего эти края еще раньше, – того самого, что возвел Круг Камней к северу от замка.
Грейс окинула взглядом место, выбранное Гарфом для стоянки. Склоны холма полого сбегали к ручейку, заросшему по берегам ивами и зеленым тростником. В воздухе звенела мелодичная его песнь, и Грейс вдруг поняла, что ужасно хочет пить. Она знала, что вода в ручейке почти наверняка грязная и вонючая, но у него был такой чистый прохладный голос.
Грейс подождала, пока Дарж спрыгнет с лошади, чтобы помочь ей. И не в том дело, что она считала это его обязанностью, просто грациозно соскользнуть с лошади, не запутавшись в подоле длинного платья и не уткнувшись носом в землю, оказалось абсолютно непосильной для нее задачей. Сколько Грейс ни старалась, ничего у нее не получалось. По правде говоря, она предпочла бы эластичные брюки для езды на велосипеде, но приходилось мириться с тем, что есть. Впрочем, Грейс оказалась способной ученицей и ловко сидела в седле, хотя у нее и не было особого опыта.
Жаль, что ты не можешь так же управляться с людьми, как с лошадьми, Грейс.
Она поморщилась, эта мысль ей не понравилась. Впрочем, голос, прозвучавший у нее в голове, был слабым, а слова хоть и горькими, но пустыми. Грейс по-прежнему не хватало легкости в общении с другими людьми, но она знала, что так будет всегда. Зато теперь она понимала, что не нужно быть идеальным, чтобы иметь друзей. Когда кто-то к тебе хорошо относится, он перестает видеть твои недостатки или готов принимать тебя такой, какая ты есть.
Грейс перекинула одну ногу через седло, изо всех сил стараясь не запутаться в море фиолетовой ткани, потом Дарж подхватил ее своими сильными, надежными руками и бережно поставил на землю. Она благодарно улыбнулась ему. Кайрен права в одном: от мужчин все-таки есть некоторая польза.
При мысли о Кайрен улыбка погасла. Порой, шагая по какому-нибудь коридору в замке, Грейс казалось, что она вот-вот наткнется на зеленоглазую красавицу в откровенном платье и с коварной улыбкой на коралловых губах. Однако если прошлое ушло в тень, его прикосновение мимолетно, словно облако, на минуту закрывшее солнце.
Дарж подошел к Лирит, чтобы помочь ей, и Грейс оглянулась на Эйрин. Если руки Гарфа и дольше, чем того требуют приличия, задержались на ее осиной талии, Эйрин, казалось, ничего не заметила. Он сделал шаг назад и поклонился, но юная баронесса уже от него отвернулась.
– Прекрасно, сэр Гарфетель, – заявила Лирит и развела руки в стороны, словно хотела обнять живописную поляну и насладиться теплом ее жизни.
Грейс посмотрела на толорийскую колдунью, и Лирит улыбнулась ей. Улыбка таила в себе загадку, но в ней не было и подобия легкомыслия Кайрен.
Лирит направилась к берегу ручья, изящная и стремительная; казалось, она прекрасно себя чувствует в коричневом платье для верховой езды, которое ее нисколько не стесняло. Оба рыцаря, захватив седельные сумки, последовали за ней.
Грейс задержалась, пропуская их вперед, и Эйрин осталась с ней, будто поняла, что та хочет поговорить.
– Мы можем ей доверять? – спросила Эйрин, прежде чем Грейс успела раскрыть рот.
– Понятия не имею, Эйрин. А мы вообще можем доверять колдуньям? – Они уже не в первый раз обсуждали эту тему. – Иногда мне кажется, что мы и себе не должны слишком доверять.
– Я себе доверяю, – заявила Эйрин.
Грейс остановилась и взглянула на подругу. Ее слова, произнесенные очень тихо, звучали жестко и уверенно. Она искала на лице Эйрин следы гордости, гнева или печали – проявления чувств, которые помогли бы ей найти правильный ответ, но, как и всегда, прекрасное бледное лицо юной баронессы оставалось для Грейс закрытой книгой.
– Она гордится и старается показать, что у нее есть свои тайны, – продолжала Эйрин, обхватив себя левой рукой – правая, тонкая и высохшая, как всегда, пряталась под искусно накинутой на плечи шалью. – Я говорю о Лирит. Иногда мне кажется, что ей доставляет удовольствие дразнить нас. Знаешь, ее улыбочки… она специально так себя ведет.
Грейс задумалась.
– Нет, не думаю. Лирит совсем не похожа на Кайрен. Разумеется, у нее полно своих тайн, которые она старательно от всех скрывает. Но мне кажется, мы можем найти к ним ключ. Именно это она и пытается нам сказать.
– Может быть. – Эйрин нахмурилась, но спорить не стала.
Грейс внимательно посмотрела на подругу, не в силах понять, что с ней происходит. С Эйрин что-то случилось, тогда, во время страшных и имевших решающее значение для судьбы доминионов событий в канун Дня Среднсзимья, но что именно, Грейс не знала, а баронесса за все прошедшие месяцы ни разу не заговорила об этом.
Впрочем, загадки и тайны есть не только у Лирит.
Все мы что-то скрываем, не правда ли, Грейс?
Она вздохнула и зашагала вперед, Эйрин рядом с ней.
Несмотря на скрытность Лирит, уроки с ней проходили успешно – хотя и довольно медленно. К их удивлению и радости, Лирит, в отличие от Иволейны, начала не со скучного собирания трав и не усадила их за прялки. Первый урок состоялся на следующий день после ее появления в замке – Лирит учила их плести паутину вокруг Духа Природы. Ничего подобного Грейс испытывать не доводилось, и она с наслаждением погрузилась в новые для себя ощущения, слушала будто окутанный туманом голос Лирит, которая произносила заклинание, и представляла себе, как серебристо-зеленые нити Духа Природы соскальзывают с ее пальцев и превращаются в мерцающее покрывало таинственной силы. Затем Лирит рассмеялась, и очарование исчезло. Грейс открыла глаза и увидела, что Эйрин потрясена не меньше ее.
На следующий день они повторили упражнение. А потом снова и снова. И так много дней подряд до тех пор, пока прикосновение к Духу Природы не перестало приносить щемящую радость, а превратилось в тоскливую обязанность, которую Грейс с трудом заставляла себя исполнять. Она по нескольку часов кряду плела паутину – плотно закрыв глаза, сжав зубы, страдая от гула в голове, – и тогда Лирит легко прикасалась к ее плечу, и нити магии рассыпались, соскальзывая с ее пальцев.
– Попытайся еще раз, – говорила Лирит, и Грейс начинала все сначала.
Впрочем, какими бы скучными, однообразными и утомительными ни представлялись им уроки, Грейс и Эйрин ни разу не опоздали ни на один из них. Иногда Грейс казалось, будто король Бореас знает, чем они занимаются. Причина появления Лирит в замке звучала по меньшей мере не слишком убедительно. Она доставила устное послание от королевы и попросила у Бореаса позволения остаться в Кейлавере, чтобы погостить у кузена. Однако никто не знал имени загадочного кузена и ни разу не видел Лирит в его обществе.
Что-то относительно появления Лирит в замке беспокоило Грейс; она пыталась и не могла понять, что же это такое. И вдруг, словно вспышка молнии, на нее снизошло озарение.
Она схватила Эйрин за руку.
– Что такое, Грейс?
– Помнишь, Лирит прибыла в Кейлавер через неделю после отъезда королевы Иволейны?
На лице баронессы появилось озадаченное выражение.
– От Ар-Толора до нас всего неделя пути.
– Да. Получается, что Лирит покинула Ар-Толор тогда же, когда Иволейна уехала из Кейлавера.
Эйрин протестующе подняла руку.
– Бессмыслица какая-то. Лирит сказала, что говорила с королевой Иволейной, и та приказала ей отправиться сюда.
– Именно, – посмотрев ей в глаза, подтвердила Грейс. В васильковых глазах Эйрин вспыхнуло понимание.
– Совсем как мы, Грейс, – прошептала юная баронесса. – Когда мы разговаривали на… ну, тогда.
Грейс кивнула. Только сейчас они с Эйрин больше не могли переговариваться друг с другом, минуя Дух Природы, как тогда, в канун Дня Среднезимья. Максимум, что им удавалось, это услышать едва различимый шепот, который вполне мог быть игрой воображения. Каким-то непостижимым образом происходящие тогда события, имевшие жизненное значение для судьбы доминионов, наделили их возможностями, которые впоследствии исчезли. Но из страха Грейс с Эйрин не рассказали о случившемся Лирит. Королева Иволейна запретила им предпринимать самостоятельные попытки использовать свою силу.
– Пойдем, – позвала Грейс. – По крайней мере на одну загадку ответ мы получили.
У обеих одновременно возник один и тот же вопрос. Научит ли Лирит этому их?

20

День клонился к вечеру. Даже летом рано или поздно наступает ночь. Вскоре их небольшому отряду придется вернуться в замок, где ждет стража, которая закроет за ними ворота.
Грейс закрыла глаза. Она устроилась на одеяле и, слушая бесконечную песнь насекомых, радовалась ласковому теплу уходящего дня. Летний воздух пьянил точно искрящееся вино, и Грейс наслаждалась лепетом воды в ручье и ощущением прогретой солнцем травы. Она почувствовала такое счастье, что не смогла сдержать блаженного стона. Вряд ли Грейс смогла бы найти подходящие слова, чтобы описать это мгновение, напитанное покоем или силой – она не знала, – но ей ужасно хотелось, чтобы оно еще немного продлилось, жаль было расставаться с чувством чистого восторга, омывшим душу.
– Близится ночь, миледи, – прозвучал рядом рокочущий бас. – Полагаю, скоро на охоту выйдут хищники – как четвероногие, так и двуногие.
– Тише, Дарж, – не открывая глаз, попросила Грейс.
Послышался тихий стон, затем наступило молчание.
Грейс не шевелилась, пытаясь вернуть пережитые несколько секунд назад ощущения. Но момент прошел и унес с собой волшебство. Солнце нырнуло за линию деревьев, и сразу же стало заметно прохладнее. День скинул свое золотистое покрывало и набросил серо-зеленый плащ сумерек. Насекомые постепенно угомонились, и наступила тишина. Грейс вздохнула и подняла голову. Дарж внимательно вглядывался в горизонт своими глубоко посаженными карими глазами.
– Видишь кого-нибудь? – спросила Грейс.
– Нет, – ответил рыцарь. – Боюсь, они свалились в…
В яму? Сорвались в пропасть? Или, что и вовсе маловероятно, угодили в гадючье гнездо. Впрочем, Грейс не суждено было узнать, чего опасался Дарж, поскольку в этот момент они увидели на вершине невысокого холма, довольно далеко, трех человек. Один из них, широкоплечий, но не слишком высокий – Гарф – помахал им рукой. Значит, день и правда подошел к концу. И вдруг сердце Грейс наполнилось такой невыносимой печалью, что она чудом сдержала слезы. И тут же выругала себя за глупость – Дарж и так постоянно из-за всего беспокоится, не хватало еще взвалить на его плечи свои идиотские страхи. Грейс поднялась на ноги, когда троица начала спускаться вниз по склону.
Когда Гарф и его спутницы подошли достаточно близко, Грейс заметила на плече юного рыцаря корзинку, наполненную букетиками пурпурных цветов. Значит, Лирит все-таки оказалась права – пастушьи узелки действительно начинают цвести. Гарф ухмыльнулся и высоко поднял корзинку, гордясь добычей. Грейс рассмеялась и помахала ему рукой. Стоявший у нее за спиной Дарж что-то пробормотал, но она не расслышала его слов.
Грейс забавляло его отношение к их занятиям, которое заметно отличалось от чувств Гарфа. Спокойный, уверенный в себе эмбарец никогда не задавал никаких вопросов ни ей, ни Эйрин – ни даже Лирит – и всем своим видом показывал, что не очень понимает, но не особенно заботится о том, как они проводят свободное время. Однако когда приходило время уроков с Лирит, Дарж, как правило, уходил, стараясь не попадаться им на глаза. Неужели все мужчины с опаской относятся к колдовству?
Но ведь Дарж ведет себя совсем не так, как король Бореас, верно, Грейс? Ты же видела, как отреагировал король всего лишь на слово «колдунья» – впал в бешенство.
Грейс прекрасно понимала, что Бореас просто боится. Она знала, что отношения между колдуньями и представителями культа Ватриса напоминают дружбу кошек и собак, без присущей им сердечности. Однако Дарж не придерживался установлений культа воинов – да и вообще никакого культа. Его гораздо больше занимали вопросы логики, а не религии, и он часто допоздна засиживался над своими химическими опытами. Грейс полагала, что он считает колдуний безмозглыми дурочками, которые тратят время на составление бессмысленных стишков и любовных зелий, не имеющих никакой связи с чистой наукой.
Разумеется, Грейс и сама занималась наукой, но Даржу этого не понять. Здесь, на Зее, целительство – привилегия женщин, и многие считают, что без колдовства и ворожбы тут не обходится.
А вот юный Гарф воспринимал занятия Грейс и Эйрин с легким налетом любопытства. «Как пожелает миледи», любил он говорить, когда она его о чем-нибудь просила – не важно, о чем. Грейс подозревала, что если бы она велела Гарфу собрать траву, необходимую для того, чтобы облететь башни замка, он бы усмехнулся и спросил, сколько травы нужно. А если бы они вместе с Лирит и в самом деле поднялись в воздух, он бы захлопал в ладоши от восторга. Казалось, Гарф совершенно искренне считает, что Грейс способна сотворить любое заклинание.
Грейс надеялась, что ей такая уверенность не грозит.
– Он хороший человек, – сказал Дарж.
Грейс посмотрела на рыцаря, но тот упорно избегал ее взгляда.
– Я слышал, нынешней осенью Бореас намерен выбрать для леди Эйрин мужа, – продолжал Дарж мрачно. – Надеюсь, это будет человек, похожий на сэра Гарфетеля.
Значит, заметила не только она. Их спутники уже пробирались по камням через ручей, хотя Грейс еще не слышала голосов. Даже находясь от Лирит и Эйрин на расстоянии, обозначенном приличиями, Гарф шагал, слегка повернувшись к Эйрин и склонив в ее сторону голову. Мечтательная улыбка озаряла его лицо, глаза сияли.
– Интуиция подсказывает мне, что я больше не самая благородная и прекрасная дама в доминионах, – печально улыбнувшись, сказала Грейс.
– Я не понял, миледи?
– Все в порядке, Дарж. – Грейс покачала головой. – А скажи мне, король знает?
Дарж пожал своими немного сутулыми плечами.
– Понятия не имею, миледи. Мысли короля Бореаса мне неизвестны.
– В таком случае, может быть, мне следует просветить его на сей счет.
Эйрин весело рассмеялась и прижала руку к груди. Ее звонкий голосок, чистый, точно пение ручья, разорвал тишину сумерек. Грейс не слышала, что ее так развеселило, впрочем, это не имело никакого значения. Грейс дала себе слово поговорить с Бореасом завтра. Человек, способный подарить баронессе радость и наполнить ее жизнь счастьем, – настоящий Дар судьбы, и Бореас непременно с ней согласится.
Неожиданно в голову ей пришла новая мысль, и Грейс спросила:
– А ты, Дарж? Когда ты начнешь подыскивать себе жену?
– Старики не женятся, – ответил он.
Грейс попыталась придумать ответ, но, как всегда, слова, исцеляющие раны, оказалось найти труднее, чем те, что ранят. А потом момент прошел, к ним присоединились их спутники, и Гарф с жалобным стоном сбросил на землю корзинку с травами.
Инстинкт врача тут же взял верх над всеми остальными заботами, и Грейс быстро спросила:
– Что случилось, сэр Гарфетель?
– Полагаю, лучше называть меня сэр Вол, миледи, – с изысканным поклоном заявил Гарф. – Сегодня милым дамам требовалось вьючное животное, а не рыцарь.
Только сейчас он весело ухмыльнулся, и Грейс поняла, что Гарф ее разыграл. Она сделала глубокий вдох, а потом медленно выдохнула. Поразительно, как самые разные мелочи до сих пор выводят ее из равновесия.
– Надеюсь, когда-нибудь, сэр Гарфетель, – совершенно серьезно проговорила Лирит, – вы объясните нам разницу между волами и рыцарями.
Гарф громогласно расхохотался, а в глазах Лирит засверкали искорки, словно на ночное небо высыпали звезды.
– Становится поздно, – сказал Дарж. – Нам пора возвращаться.
Гарф тут же успокоился.
– Пойду приведу лошадей.
Грейс нежно улыбнулась обоим рыцарям. Да, конечно, герцогиня она не настоящая, но зато ей здорово повезло, что ее оберегают такие замечательные мужчины.
Дарж помог Грейс взобраться в седло, затем повернулся к Лирит, однако толорийка уже сидела на своем скакуне и даже успела аккуратно расправить складки платья. Возможно, колдовство тут ни при чем, но Грейс дала себе слово освоить это невозможное искусство. Она несколько минут сражалась со своим платьем, но оно не желало слушаться и упрямо складывалось в отвратительный узел прямо у нее под мягким местом. В такие минуты Грейс люто ненавидела Лирит и ничего не могла с собой поделать.
Гарф помог Эйрин сесть на ее белую кобылу.
– Спасибо, – пробормотала баронесса.
– Рад служить миледи.
Баронесса склонила голову, но Грейс успела заметить, что ее губ коснулась довольная улыбка.
Они скакали по долине, а справа от них стелились длинные черные тени. Затем путники взобрались на вершину холма, и Грейс увидела Кейлавер. По ее представлениям, до замка осталось около лиги, впрочем, она так и не научилась измерять расстояния в новой для себя системе мер. Для нее все, что было больше мили и меньше десяти, равнялось примерно лиге.
Они спустились в узкое ущелье и потеряли замок из виду. Над головами нависли гранитные уступы, стало холодно, вокруг метались фиолетовые тени. Грейс поразил зеленый ковер, устилавший дно долины, и она подумала, что какой-нибудь ботаник из Денвера пришел бы в неописуемый восторг от разнообразия кустарников и деревьев, но лично ей казалось, будто все они похожи на сосны и невысокие дубы. Вскоре путники начали подниматься вверх по склону, собираясь выбраться из ущелья.
Грейс услышала его в тот момент, когда Дарж поднял руку, безмолвно приказывая отряду остановиться. Они застыли на своих лошадях, прислушиваясь. И вот он раздался снова – незнакомый Грейс низкий, ритмичный звук. Дарж взглянул на Гарфа, и юный рыцарь тут же положил руку на рукоять меча. Грейс с трудом сглотнула, так поразило ее жесткое выражение, появившееся на лице юноши. Несмотря на веселый нрав и добродушие, в свои двадцать два года он уже был настоящим воином.
Звук плыл, распластавшись на влажных крыльях ночного воздуха, но где он рождался, понять было невозможно. Эйрин искоса посмотрела на Грейс, и в ее голубых глазах вспыхнула тревога. Лирит сидела, прикрыв веки, словно прислушивалась к чему-то. Грейс собралась задать вопрос, но ей хватило одного взгляда Даржа, чтобы повременить с расспросами. Может быть, эмбарец не зря боялся разбойников.
Дарж неслышно соскользнул со спины Черногривого и сделал три шага вперед по тропинке. И тут кусты слева от него затрещали, и оттуда выкатился разъяренный меховой шар.
Зверь набросился на Даржа, прежде чем Грейс сообразила, что происходит. Лошади испуганно заржали и попятились. Медведь развел свои огромные лапы в стороны, словно намереваясь заключить Даржа в объятия, но рыцарь сжался в комок и повалился на землю. Эйрин приглушенно вскрикнула от ужаса.
– Нет! – завопила Грейс.
Она протянула руку, но Дарж был слишком далеко. Краем глаза Грейс заметила, что Гарф спрыгнул с лошади и вытащил меч. Но тут мимо нее пронеслась черная тень, и на одно короткое мгновение Грейс подумала, что это еще один медведь.
Но она почти сразу поняла, что ошиблась – верный скакун Даржа, Черногривый, в глазах которого полыхал дикий огонь, промчался мимо нее и с боевым кличем обрушил передние копыта на спину медведю. Зверь зарычал и обернулся, но Черногривый уже ускакал прочь. Грейс слышала, что боевых коней специально тренируют для участия в сражениях, но только сейчас она осознала, что это значит. Шандис отчаянно дрожала и давно покинула бы поле боя, если бы Грейс не вцепилась в поводья железной хваткой. Эйрин из последних сил удерживала свою лошадь, а вот конь Лирит спокойно стоял, подчиняясь руке колдуньи, прижатой к его шее.
Дарж с трудом поднялся на ноги, потянулся за спину и выхватил свой огромный эмбарский меч. Лицо его заливала кровь, но он стоял совершенно прямо, а движения его отличались быстротой и уверенностью. Грейс поняла: он упал вовсе не потому, что получил серьезную рану, сработал механизм защиты. Медведи никогда не нападают на тех, кого считают мертвыми – кажется, так?
Только вот с этим зверем что-то было не так. Считается, что дикие медведи боятся людей, а их враг открыл пасть и, продемонстрировав огромные острые зубы, громко зарычал. Он метнулся было в погоню за Черногривым, но передумал и снова повернулся к Даржу. И тут Грейс заметила у него на шкуре проплешины, тут и там густой мех сгорел, а голые участки тела кровоточили. Значит, зверь ранен, попал в лесной пожар, а как поведет себя раненое животное, предсказать невозможно.
Медведь сделал шаг в сторону Даржа, эмбарец отступил. Гарф с мрачным выражением на лице, высоко подняв меч, осторожно подбирался к зверю сзади.
Неизвестно, услышал его медведь или уловил запах юного рыцаря, но он быстро развернулся, шерсть на загривке встала дыбом, и он угрожающе зарычал. Грейс уже видела, как он вонзает свои клыки в горло юноше. Гарф поднял меч.
– Нет, сэр Гарфетель! – крикнул Дарж. – Не двигайся!
Дарж опоздал, и Гарф сделал выпад мечом, который глубоко вошел в грудь зверю – казалось, он должен был бы замертво повалиться на землю, – но медведь не упал. Издав душераздирающий вопль, он бросился вперед и вырвал меч из руки Гарфа. Юный рыцарь изумленно наблюдал за тем, как челюсти зверя сомкнулись на его плече.
Гарф закричал.
Мир замер, двигались только медведь и Гарф. Медведь потряс массивной головой, и Гарф безвольно повис, словно тряпичная кукла, какие Грейс частенько видела в руках деревенских ребятишек. Потом зверь швырнул юношу на землю, положил лапу ему на живот и совершенно спокойно принялся рвать его тело. Гарф перестал кричать.
В тот момент, когда Грейс поняла, что не может больше этого выносить, Дарж метнулся вперед и обеими руками вонзил свой меч в спину зверя. Та часть Грейс, что была еще в состоянии анализировать происходящее, оценила четкость и точность нанесенного удара. Да, все правильно – между двумя ребрами, чуть под углом, мимо легкого. Казалось, она видела, как острие вошло в сердце медведя. Зверь тут же обмяк и повалился на землю, издав последний предсмертный хрип. Алая пена пузырилась вокруг двух мечей, торчащих из его тела.
– Миледи… – негромко позвал ее Дарж.
С трудом оторвав взгляд от громадного зверя, она увидела, что Дарж стоит на коленях возле помятого, окровавленного тела.
– Миледи, мне кажется, вам следует подойти сюда, – сказал Дарж, подняв голову.

21

Все вокруг переменилось; идиллическая летняя прогулка закончилась трагедией. Дарж потянулся к Гарфу, но тут же убрал руку, и Грейс поняла – ни рыцарь, ни его меч больше ничего не могут сделать для юноши. Пришло ее время вступить в сражение.
Она соскочила со спины Шандис – легко, словно всегда умела это делать – и направилась к двум рыцарям. Грейс знала, что Лирит последовала за ней, а Эйрин осталась сидеть на своей кобыле: бледная, словно сама смерть, окаменевшая от боли и ужаса, девушка смотрела прямо перед собой, но Грейс сомневалась, что она хоть что-нибудь видит.
Наконец Грейс добралась до лежащего на земле Гарфа, и страх холодными железными пальцами сжал ей сердце, но только на короткое мгновение. Если она хочет спасти Гарфа, нужно забыть, что он для нее что-то значит. Еще одна безымянная жертва, которую удалось вытащить из разбитой машины или перевернувшегося автобуса и которую привезли на каталке в отделение неотложной помощи Денверского мемориального госпиталя. Она соберет его по частям, спасет, а потом пойдет в больничный кафетерий, где выпьет чашку отвратительного кофе и будет смотреть какой-нибудь фильм по старенькому телевизору.
Грейс присела рядом с пациентом, и запах крови вызвал в ее мозгу инстинктивную реакцию.
– Мне нужно пять единиц первой отрицательной. Быстро.
– Миледи? – переспросил Дарж, в глазах которого появилось удивление.
Грейс тряхнула головой. Да, конечно. Это же не отделение неотложной помощи на Земле. Она в заросшей деревьями долине в трех милях от средневекового замка, в другом мире. Не имеет значения. Важно, что делают врачи, интерны и сестры, все остальное ерунда.
– Миледи, мне кажется, он не дышит.
Грейс наклонилась над пациентом. Она знала, что юноша потерял много крови, видела рану на правом плече, груди и животе. Однако сейчас ее интересовало другое.
Состояние дыхательных путей, дыхание, кровообращение.
Она столько раз повторяла эти слова во время интернатуры, что они врезались ей в память навсегда. Первые действия врача имеют решающее значение в сражении за пациента. Выживет он или умрет. Поправится или до конца дней будет прикован к постели. Останется самим собой, или его мозг пострадает настолько, что он превратится в бессмысленное, пускающее слюни существо.
Грейс приступила к привычной процедуре – только в условиях, приближенных к боевым. Она зажала голову пациента коленями и открыла ему рот. Затем засунула туда палец, миновала глотку и попала в трахею. Пальцы наткнулись на мягкую влажную массу. Дыхательные пути блокированы сгустком крови и слизи. Плохо – значит, повреждено легкое, – но этой проблемой она займется чуть позже. Она сдвинула в сторону сгусток и услышала, как Гарф сделал вдох.
Следующий шаг. Грейс прижала ухо к груди пациента и прислушалась. Справа тихо – она не ошиблась, правое легкое пробито и опало. Ей требовались инструменты, но их не было. Возможно, в замке она смогла бы что-нибудь придумать, но не здесь и не сейчас. К счастью, левое легкое работало нормально, и пациент дышал относительно ровно. Может быть, они успеют доставить его в замок.
Теперь Грейс занялась кровообращением. Третий шаг: способность дышать не поможет пациенту, если в артериях нет крови, которая разносит кислород. Необходимо остановить кровотечение. Немедленно.
Она раздвинула изорванную куртку и осмотрела грудь. Пациент сделал мучительный вдох, и на краях раны выступили алые пузыри. Воздух выходит между двумя ребрами: легкое пробито здесь. Остальные раны на груди и животе показались Грейс поверхностными.
– Дай мне руку. – Она посмотрела на Даржа, когда тот никак не отреагировал. – Руку!
Рыцарь удивленно заморгал, но руку протянул. Грейс схватила ее, взяла указательный палец и засунула в отверстие. Маленький мальчик против прорвавшейся плотины. Получилось не слишком эстетично, зато пузыри исчезли.
– Не убирай палец.
Грейс знала, что ее голос звучит чересчур резко, но сделала это сознательно. Они должны выполнять ее приказы, не задавая ненужных вопросов. Дарж кивнул и напряг руку, чтобы держать рану закрытой.
Грейс занялась правой рукой пациента. Прошла всего минута с того момента, как она подбежала к нему, но интуиция подсказывала, что следует спешить, что здесь он получил самое тяжелое ранение.
Может быть, дело вовсе не в интуиции, Грейс? А если все гораздо сложнее? Вспомни, что сказала Иволейна. То, что ты делала в отделении неотложной помощи, не слишком отличается от действий колдуний…
Обдумывать эту новую мысль было некогда, и Грейс сосредоточилась на пациенте.
Очень плохо. Рука полностью выбита из плечевого сустава, мышцы разорваны в клочья. Держится только за счет тонкой полоски кожи и сухожилий. Из артерии фонтаном била кровь, которая тут же впитывалась в землю, усыпанную сосновыми иголками.
– Сестра, у него посинели губы, – тихо проговорила Лирит. – И ногти. Я видела такое у утопленников. Но он еще дышит.
Грейс хотелось сказать, что он и в самом деле тонет. В собственной крови, а кислород, который ему удается вдохнуть, уходит через рану в плече в землю. Но на уроки анатомии и объяснение колдунье, живущей в средневековом обществе, к каким последствиям приводит разрыв легкого, у нее не было времени. Сейчас Лирит ни к чему знать, что такое «цианоз» или «гипотония». Грейс схватила сразу несколько артерий и зажала их в руке.
– Нам нужно остановить кровотечение, – сказала она. – Он посинел от потери крови.
– Что я должна делать, сестра? – посмотрев ей в глаза, спросила Лирит.
– Держи вот так.
Она взяла Лирит за руку и показала, как нужно зажать порванную артерию. Затем Грейс выпрямилась и задумалась, что делать дальше. Сохранить руку нет никаких шансов. Даже если бы у нее в распоряжении имелся ящик льда, чтобы заморозить оторванную конечность, и вертолет, готовый по первому сигналу подняться в воздух, операция почти наверняка не принесла бы желаемого результата. В этих же условиях пациент потеряет руку. С точки зрения Грейс, ничего смертельного в этом не было. Главное, чтобы он остался жить – так ее учил Леон Арлингтон. Значит, ампутация. Остановить кровотечение и доставить пациента в замок.
– Эйрин! – позвала она. – Принеси мою седельную сумку.
Никакого ответа. Грейс подняла голову. Эйрин по-прежнему сидела на лошади, глядя прямо перед собой, левая рука побелела от напряжения – с такой силой она вцепилась в поводья. Нет! – никто не имеет права проявлять слабость. Сейчас Грейс нуждается в помощи всех своих друзей.
Эйрин! Быстрее!
Грейс хотела крикнуть, но слова сформировались у нее в сознании. Баронесса моргнула и посмотрела на Грейс. Затем неловко сползла с лошади, схватила сумку Грейс и подбежала к ним.
Грейс повернулась и увидела, что Лирит за ней наблюдает с напряженным выражением на лице. Колдунья кивнула, но ничего не сказала. Она заметила, что произошло. Грейс не знала, хорошо это или плохо. Не важно. Сейчас у нее другие заботы.
Эйрин опустилась на колени, а Грейс тем временем схватила левое запястье пациента и принялась считать пульс. Учащенный и едва различимый. Сердце бьется слишком быстро, стараясь восполнить недостаток кислорода и крови. Она чувствовала, как с каждой секундой уходит из тела жизнь.
– Эйрин, дай нож.
Баронесса вытащила из седельной сумки маленький кинжал – тот самый, что она подарила Грейс, казалось, целую жизнь назад. Не скальпель, конечно, недостаточно острый. Грейс взяла кинжал и уверенными, точными движениями завершила ампутацию руки. Она знала, что ее спутники в ужасе – Эйрин вцепилась в свою больную правую руку, – но сосредоточила все свое внимание на ране.
– Иголку и нитку.
Эйрин порылась в сумке и вытащила рукоделие, которое прихватила с собой Грейс. Она прекрасно понимала, что ей придется призвать на помощь все свое умение, чтобы справиться с поставленной задачей столь примитивными инструментами. Она зашила те раны, что кровоточили сильнее всего, а затем прикрыла обрубок. После чего занялась отверстием в груди пациента. Существовала высокая вероятность заражения, но этой проблемой она займется позже.
Эйрин и Лирит разорвали одеяло на полосы, и Лирит смочила часть из них сосновым отваром. Хорошо – это обеспечит некоторую стерильность. Грейс занялась импровизированными бинтами. Подняв голову, она увидела, что Дарж срубил два деревца, чтобы соорудить подобие носилок. Привязав между ними другое одеяло, он прикрепил его к седлу Черногривого.
Грейс посмотрела на пациента. Дыхание, хоть и давалось ему с трудом, стало ровнее, а лицо приобрело относительно нормальный цвет. Однако он находился в шоке, и его следовало как можно скорее доставить в замок.
Гарф. Теперь она думала о нем не как о чужом, незнакомом человеке, а как о друге. Может, это хороший знак. Возможно, он все-таки выкарабкается и будет жить.
Дарж подвел Черногривого так, чтобы носилки оказались рядом с Гарфом. По команде Грейс они уложили его и привязали оставшимися полосами одеяла, чтобы раненый не упал.
– Скачи как можно быстрее, но постарайся не очень его трясти, – посмотрев на Даржа, попросила Грейс.
Эмбарец кивнул:
– Я сделаю все…
– Грейс! Он не дышит! – крикнула Эйрин.
Грейс мгновенно обернулась и увидела, что баронесса стоит на коленях рядом с Гарфом и смотрит на него широко раскрытыми глазами.
Грейс присела около юного рыцаря. Эйрин не ошиблась. Тело Гарфа напряглось, он не шевелился. Она попыталась нащупать пульс и не смогла.
– Что происходит? – спросила Лирит.
Грейс покачала головой. Она не знала. Проклятие, монитор сердечных ритмов ей сейчас очень даже пригодился бы.
А может быть, существует другой способ понять, что произошло?
Не теряя ни минуты, Грейс закрыла глаза и потянулась к Духу Природы. На короткое мгновение яркое переплетение нитей жизни чуть не поглотило ее, и она вскрикнула от неожиданности. Но тут же заставила себя сосредоточиться, пытаясь отыскать нить Гарфа, отделить ее от других, принадлежавших людям, лошадям, деревьям. И вот она ее нащупала: такую тоненькую и прозрачную, словно она была соткана из призрачного тумана. Грейс последовала за нитью, которая тянулась к телу Гарфа.
– Да, сестра, – прошептала Лирит. – Воспользуйся своим Даром. Иволейна права. Это твой талант.
Грейс колебалась. Разве она не проделывала то же самое сотни раз, когда работала в отделении неотложной помощи? Возможно, не отдавая себе отчета в том, что делает, она пользовалась силой – своей силой – чтобы понять, что происходит с пациентом, и ставила диагноз точнее любого прибора. Она собрала всю свою волю в кулак, затем заставила себя заглянуть в грудь Гарфа.
Его сердце билось под ее воображаемой рукой, точно раненая птица, угодившая в клетку.
– Фибрилляция! – открыв глаза, сказала Грейс. – Мне нужно полмиллиграмма эпинефрина, массаж сердца!
Лирит посмотрела на нее совершенно спокойно и заявила:
– Я не понимаю ни одного слова, сестра.
Грейс тряхнула головой. Она выяснила, в чем проблема, – и что дальше? Здесь нет адреналина, нет реанимационной бригады. Сердце Гарфа бьется в последней отчаянной попытке вернуть в тело жизнь, но через несколько секунд оно остановится.
– Миледи, вы не можете… что-нибудь сделать? – Дарж помахал в воздухе руками.
Грейс взглянула на него и неожиданно поняла, о чем он ее просит. От удивления она раскрыла рот, но ничего не сказала. Лирит встретилась с ней глазами и попросила:
– Ты должна соткать вокруг него паутину жизни, сестра. У тебя есть сила, какой не обладаем мы с Эйрин.
– Прошу тебя, Грейс, – прошептала Эйрин. – Попытайся, пожалуйста.
Нет, она же врач и образованный человек. Да, она воспользовалась своей силой, чтобы поставить диагноз. И все. Остальное за медициной. Иначе и быть не может.
– Я не могу, – едва слышно ответила она.
– Тогда он умрет, сестра, – тихо сказала Лирит.
Грейс облизнула губы и положила дрожащие руки на грудь Гарфа. Она боялась, что не сможет повторить то, что сделала несколько мгновений назад, но стоило ей закрыть глаза, и она увидела мерцающую паутину. Только сейчас Гарфа соединяла с ней тончайшая нить, а когда Грейс к ней прикоснулась, она начала распадаться. Грейс изо всех сил старалась ее удержать, но она оказалась слишком хрупкой. Нить выскальзывала у нее из пальцев. Времени не осталось…
Неожиданно Грейс чуть не рассмеялась. Разумеется, все очень просто – если ты в силах увидеть решение. Нужно соединить нить Гарфа с ее собственной. Ее жизнь станет связующим звеном между ним и великой паутиной до тех пор, пока они не доберутся до замка. Грейс мысленно протянула руку и прикоснулась к серебристо-золотой нити своей жизни.
– Да! – Ликующий шепот Лирит, казалось, доносится со всех сторон одновременно. – Все верно, сестра!
Грейс подтянула свою нить к нити Гарфа…
… и замерла на месте.
Ее наполнил холодный ужас. Внутри паутины Духа Природы она увидела страшное черное пятно и, только отшатнувшись от него, поняла, что ее собственная нить тянется прямо к нему.
Пятно скрывалось, но Грейс потянула за свою нить, и оно появилось на поверхности. Потом начало распухать, подалось к ней и приобрело очертания: длинное, полуразрушенное здание с окнами, похожими на пустые глазницы. Из темноты вдруг возникли бледные, бесплотные руки, которые пытались ее схватить, и Грейс попятилась. Ухали совы. Слова, прозвучавшие в ушах Грейс, принадлежали другому колдуну и иному времени.
Большая часть тебя лежит за этой дверью, а я не в силах заглянуть по другую ее сторону. Однако тебе следует знать, что ты не можешь спрятать и закрыть на ключ часть себя, не отказавшись от своей магии. Если ты хочешь обнаружить эту силу, тебе придется распахнуть дверь…
Нет, она не может. Не может дать тени свободу. Потому что тень поглотит ее.
Грейс выпустила свою нить. Дверь захлопнулась. Пятно исчезло.
– Грейс!
Голос звучал едва слышно, словно доносился издалека. Она потянулась к Гарфу, но остатки его нити распались, и сияющая паутина превратилась в серый саван, который Грейс держала в руках.

22

Они добрались до ворот Кейлавера, когда окончательно стемнело.
Грейс и Эйрин ехали впереди отряда, Лирит за ними. Рядом со смуглой колдуньей на сером боевом коне скакал сэр Меридар, один из рыцарей короля – примерно ровесник Грейс, с добрыми мягкими глазами, глубоко посаженными на лице, испещренном оспинами. Меридар привязал поводья серого в яблоках коня к своему седлу, и тот покорно следовал за ним. Замыкал отряд Дарж на Черногривом, с завернутым в одеяло телом Гарфа.
Никто не произнес ни слова с тех пор, как они покинули долину. До замка добирались больше получаса, но всем казалось, будто прошла целая вечность. Эйрин не скрывала слез, и даже Лирит потрясло происшедшее. Лицо Даржа избороздили жесткие суровые линии. В каком-то смысле Грейс им всем завидовала. Может, было бы лучше, если бы она что-нибудь чувствовала – и смогла избавиться от пустоты, заполнившей сердце. Впрочем, в оцепенении тоже есть свои плюсы. Разве не с этой целью делают пациентам анестезию? Чтобы они не страдали от боли.
Они все еще торчали бы в долине, если бы их не нашел сэр Меридар. Грейс пыталась реанимировать Гарфа, показала Лирит, как нужно отвести назад его голову и прижать свой рот к его губам, чтобы наполнить легкие воздухом. Затем принялась массировать его грудь – долго, сильно, даже после того, как затрещали ребра, после того, как стало ясно, что все бесполезно. Она пыталась вернуть Гарфа к жизни, даже когда Эйрин, рыдая, попросила ее остановиться, когда Дарж, схватив за плечи сильными руками, попробовал оттащить от тела юного рыцаря.
Только когда от гранитных стен долины отразился стук копыт, она замерла на месте. Через несколько мгновений в долине появился сэр Меридар. Сидя верхом на своей лошади, он бросил взгляд на медвежью тушу, потом на тело Гарфа на земле и стоящую рядом с ним на коленях Грейс. Неужели о случившемся уже известно в замке? Но тут сэр Меридар заговорил, и Грейс поняла, что он ничего не знает.
– Леди Грейс, возникли обстоятельства исключительной важности, которые имеют к вам непосредственное отношение. Насколько я понимаю, ваш отряд стал жертвой страшного и печального несчастного случая. Однако вас призывает к себе король Бореас, и даже ввиду происшедшей трагедии вы должны, не теряя времени, выполнить его приказ.
В глазах Меридара застыло сострадание, но слова прозвучали резко, словно могучий меч рассек воздух. Меридар не хотел причинить боль, просто напоминал Грейс, что у нее есть обязанности, о которых не следует забывать – даже в столь печальных обстоятельствах. Грейс выпрямилась, убрала руки с груди Гарфа и посмотрела на истерзанное тело, которое совсем недавно принадлежало сильному молодому человеку. Порой удается обойтись и без волшебной силы. Но не сейчас.
Да, Грейс, а ведь сила у тебя была. Ты ее видела и испугалась…
Одни и те же слова звучали у нее в голове, когда отряд миновал сторожевые башни замка и проскакал по подъемному мосту. Она снова увидела – и почувствовала – черное пятно в паутине Духа Природы; но тут же закрыла глаза и заставила себя о нем не думать. Путники проехали под аркой и оказались в верхнем дворе, окутанном ночной тенью.
Меридар слез с коня перед конюшней, затем протянул Грейс руку.
– Вас ждет король, ваша светлость.
Она открыла рот, а потом взглянула на Даржа.
– Я о нем позабочусь, миледи, – тихо проговорил он. Грейс кивнула, затем взяла предложенную Меридаром руку и соскочила на вымощенный булыжником двор. Рыцарь повел ее к двери, но она остановилась и оглянулась на Эйрин. Дарж помог девушке спуститься на землю, а Лирит обняла за плечи. Грейс решила, что ей, пожалуй, стоит позаботиться о себе, постаралась выпрямить спину и зашагала за сэром Меридаром в полумрак замка.
Когда они подошли к апартаментам Бореаса, стражник, стоящий у двери, выпучил глаза, словно не ожидал никого увидеть. Разве его не предупредили об их приходе? Впрочем, он быстро пришел в себя, поклонился Грейс и открыл перед ней дверь. Грейс шагнула через порог, дверь у нее за спиной захлопнулась, и только сейчас она поняла, что сэр Меридар не последовал за ней.
Бореас встал со стоящего около камина кресла, покоящегося на ножках, вырезанных в форме лап дракона. Огромный мастифф, лежавший у его ног, сел и угрожающе зарычал. Король сердито посмотрел на него, и пес с недовольным видом отправился в угол, откуда продолжал буравить Грейс злобным взглядом.
– Что произошло, миледи? – спросил король своим роскошным баритоном.
Грейс удивленно заморгала. Откуда ему известно, что с ними случилось несчастье? Сэр Меридар сюда не входил. Но тут она проследила за его взглядом и посмотрела на свое платье – ей сразу же стало ясно, почему удивился стражник, почему рычал пес и почему король задал ей свой вопрос.
Ее платье для верховой езды цвета лаванды тут и там покрывали темные пятна крови Гарфа, которые уже начали засыхать. Грейс вытянула перед собой грязные руки. Представить себе выражение, застывшее у нее на лице, было нетрудно. Она посмотрела в суровые глаза Бореаса.
– Гарф, ваше величество. Сэр Гарфетель. Я сделала все, что могла. Но у него остановилось сердце, и он умер.
Слова легко срывались с губ, ведь она произносила их сотни раз, когда сообщала о смерти пациента женам, мужьям, родителям или детям в комнате ожидания больницы. В прошлом в них звучала убежденность правды. А сейчас? Действительно ли она сделала все, что могла?
Ты должна соткать вокруг него паутину, сестра…
Грейс постаралась вспомнить все, что произошло – до малейших деталей, – вновь превратившись в хирурга отделения неотложной помощи. Однако она ничего не сказала ни про Дух Природы, ни про магическую паутину, которую попыталась и не смогла соткать.
Неожиданно Грейс с удивлением обнаружила, что рассказ подошел к концу. Бореас прислонился к массивному столу. Его черные волосы блестели в свете масляной лампы – наверное, во время ее рассказа в комнату вошла служанка и зажгла свет. Грейс ее не заметила.
– Я тоже видел падающую звезду, которую называют огнедышащим драконом, миледи. Все в замке видели. И я посчитал ее предвестником несчастья. Около часа назад мне сообщили новость. Говорят, это знак того, что умер король. Впрочем, возможно, легенды ошибаются, и звезда предрекала другую смерть. – Он тяжело вздохнул. – Тем не менее вы рассказали мне очень странную историю, миледи. Медведи редко осмеливаются покидать Сумеречную страну. И никогда не нападают на людей.
Король не предложил ей сесть, но Грейс все равно устало опустилась в набитое конским волосом кресло, стоящее около двери. Бореас посмотрел на нее, но никак не отреагировал на столь недопустимое поведение.
– Медведь был ранен, – сказала Грейс. – Обгорел. Мне кажется, он обезумел от боли.
– Хорошо, что с вами и леди Эйрин все в порядке, – кивнув, проговорил Бореас. – И с остальными.
Грейс поморщилась. Все в порядке? О ней этого не скажешь. Впрочем, не важно. Работая в больнице, она научилась без лишних раздумий забывать о мертвых, чтобы заняться живыми. Дописать одну карту и начать другую. У нее новый пациент.
– Зачем вы меня позвали, ваше величество?
Однако она уже знала ответ на свой вопрос. Говорят, это знак того, что умер король.
– Перридон в опасности, – глядя ей в глаза, сказал Бореас.
– Что?
– Около двух недель назад король Персард умер во сне.
Грейс расхохоталась бы – если бы смогла. И сколько же цветущих девушек было с ним в постели в тот момент? Уж одна точно! Хороший конец для старого короля, отличавшегося жизнерадостным нравом. Грейс вцепилась в ручки кресла, и в мозгу у нее словно заработали колесики часового механизма. Как здорово, что можно подумать о вещах, не имеющих лично к тебе никакого отношения.
Казалось, далеко позади остались засыпанные белым снегом дни, когда Грейс исполняла роль шпионки Бореаса на Совете Королей и вместе со своим другом Тревисом Уайлдером, тоже прибывшим с Земли, смогла раскрыть смертельно опасный заговор представителей культа Ворона. Давным-давно, целую жизнь назад, Тревис запечатал Рунные Врата и остановил Бледного Властелина, намеревавшегося превратить доминионы в царство льда.
Целый месяц после принятия решения об объединении усилий правители доминионов провели за столом совета, составляя новые договоры на случай, если благополучию их владений снова будет угрожать Бледный Властелин – или какая-нибудь другая опасность. Кейлавану, Толории, Голту, Брелегонду, Перридону и Эмбару. Все поклялись оказывать помощь любому из доминионов, ставшему жертвой внешних сил, а также выступать в роли третейских судей, если между какими-нибудь доминионами возникнут конфликты.
Вне всякого сомнения, данные шаги явились огромным достижением, однако переоценить важность создания Ордена Малакора было невозможно.
Как ни странно, именно Грейс принадлежала идея создания Ордена. Впрочем, ей – бывшей до недавнего времени гражданкой Соединенных Штатов – мысль о многонациональной организации, целью которой является борьба с глобальной угрозой, не представлялась чем-то из ряда вон выходящим. Только увидев удивление на лицах потрясенных монархов, она сообразила, насколько революционной для феодального общества явилась ее идея.
Разумеется, без горячих споров не обошлось. Должен ли каждый доминион предоставить одинаковое количество рыцарей, или в расчет будут приниматься его размеры? На каких принципах будет основан Орден? Кто будет отдавать приказы? Но в конце концов им удалось договориться и принять единодушное решение.
– Необычные времена требуют принятия необычных решений, – заявил король Сорин, худой, жилистый правитель Эмбара.
Самым трудным оказалось подобрать Ордену название, но, к счастью, Фолкен Черная Рука подал идею, которая понравилась всем. Он появился у стола Совета, когда правители доминионов дошли до полного изнеможения, потратив целый час на препирательства и возмущенные крики. Бард молча указал рукой в черной перчатке на пустое место: кресло Малакора.
И тут монархи замолчали, а потом по очереди принялись согласно кивать. Существовала легенда, гласившая, что, если когда-нибудь вернется король Малакора, он станет правителем доминионов. Все решили, что будет правильным назвать в его честь новый Орден.
Через несколько дней Совет прекратил свою работу, и в последние морозные дни месяца дурдата правители покинули Кейлавер и разъехались по домам. Несмотря на то что Голт был самым маленьким доминионом, его король Кайлар подарил Ордену Малакора скромный замок, стоящий на южных землях его владений. Однако решить, кто возглавит Орден, оказалось значительно труднее, чем выбрать для него место.
Сначала Совет предложил встать во главе Ордена Малакора Бельтану, племяннику короля Бореаса и другу Грейс. Светловолосый рыцарь с каждым днем набирал силу, выздоравливая после жестокой раны, которую он получил в канун Дня Среднезимья, когда защищал Тревиса от орд фейдримов у Рунных Врат. Сердце Грейс наполнилось радостью, когда она услышала об этом решении, – но рыцарь отказался, несказанно ее огорчив.
– Я готов верно служить Ордену, – сказал Бельтан, обращаясь к Совету. Он стоял, гордо выпрямившись, но Грейс видела, что боль в боку еще причиняет ему страдание. – Однако я недостоин такой чести.
В глазах Бореаса полыхала ярость, но он лишь молча кивнул, и Совет назначил главой Ордена Малакора сэра Ведара, седеющего, но все еще могучего эмбарца, чье лицо избороздили морщины даже более глубокие, чем у Даржа. Грейс знала, что он опытный воин и прекрасно справится с отведенной ему ролью. Однако при упоминании его имени лица людей не озарял мягкий свет, какой всегда появлялся, если речь заходила о Бельтане. Она жалела, что Бельтан не видит, как к нему относятся окружающие, и не понимает, что может завоевать их сердца одним лишь кивком или взглядом. Впрочем, в последнее время он не слишком обращал внимание на то, что происходило вокруг него, словно пытался разобраться в собственной душе.
Все знали, что Бельтан, хотя и был бастардом, мог стать королем Кейлавана после того, как неизвестный убийца расправился с его отцом, Бельдреасом. Но он отказался от трона и дал клятву найти человека, лишившего жизни его отца, – и не выполнил ее. Вместо него в Кейлаване правил Бореас, младший брат Бельдреаса и дядя Бельтана.
Зимой облако печали, окружавшее рыцаря, на какое-то время, казалось, немного рассеялось, но когда Тревис Уайлдер вернулся на Землю, Бельтан снова погрузился в пучину меланхолии. Грейс понимала, что он, как и все остальные, скучает по Тревису. Она тяжело вздохнула, когда Бельтан смущенно покинул Зал Совета. Некоторые раны заживают совсем не так быстро, как хотелось бы.
Через две недели Бельтан покинул Кейлавер, чтобы помочь Ведару с организационными вопросами. Ведар предложил ему должность капитана, и Бельтан согласился. Прежде всего решили, что Орден постарается уничтожить остатки культа Ворона. Этот культ являлся прикрытием, за которым действовал Бледный Властелин, и большинство его вождей погибло, когда Бераш потерпел поражение, – люди с железными сердцами не справились с задачей, а потом и вовсе исчезли со сцены, когда их господин вернулся в свою темницу в Имбрифейле. Однако оставались еще места, где культ пользовался огромным влиянием, и кровавые ритуалы продолжались.
Грейс очень беспокоилась за Бельтана, когда он готовился отправиться в путь вместе с Ведаром и отрядом из двух дюжин рыцарей. Она стояла в верхнем дворе и с волнением наблюдала за тем, как Бельтан седлает свою чалую лошадь. Рана, которая по всем законам должна была его убить, зажила. Рыцаря спасли эльфы, сумевшие с помощью волшебства сохранить в целости нить его жизни. Но прошло еще слишком мало времени, и Бельтан по-настоящему не оправился.
Леди Мелия заметила состояние Грейс и, оставив на время свои собственные приготовления, подошла к ней.
– Не волнуйтесь, милая, – сказала она. – Я за ним присмотрю.
Грейс улыбнулась. Считалось, что Бельтан – рыцарь-хранитель Мелии, однако порой бывает трудно отличить, кто кого охраняет.
Но тут Мелию окликнул Фолкен, и, крепко обняв Грейс – что явилось для той полной неожиданностью, – она вернулась к своей лошади. Фолкен и Мелия тоже покидали Кейлавер и планировали часть пути проделать вместе с Бельтаном и его отрядом. Куда они намеревались отправиться дальше, Грейс не знала. Мелия сказала, что они хотят навестить старого друга.
В общем, после трагических событий зимы в замке установились мир и покой. Впрочем, и здесь далеко не все было безоблачно. После празднования кануна Дня Среднезимья еще одно место за столом Совета оставалось пустым: кресло правителя Эридана. Королева Эминда умерла от руки лорда Логрена, своего первого советника и человека с железным сердцем. В Эридан отправили гонцов с печальной вестью, но никто из них так и не вернулся. Поговаривали, что на границе всех путников встречают мрачные, угрожающего вида рыцари и требуют, чтобы они повернули назад. То, что в Эридане происходят какие-то странные события, явившиеся следствием гибели королевы, стало очевидно всем. Однако ничего определенного никто не знал.
И вот сейчас, сидя в кабинете короля Бореаса в своем заляпанном кровью платье, Грейс подумала о еще одном пустом кресле за столом Совета: правителя Перридона. Грейс удивило, что Бореас призвал ее, дабы обсудить возникшую проблему. Впрочем, лорд Олрейн, сенешаль и главный советник короля, умер – оказавшись предателем и обладателем железного сердца. Может быть, кроме нее, у него никого не осталось.
Нет, все гораздо сложнее, Грейс. И тебе это прекрасно известно. Когда он впервые попросил тебя о помощи, ты стала полезной пешкой в затеянной им игре. Но тебе удалось завоевать его уважение.
Грейс внимательно разглядывала Бореаса. Он расхаживал по кабинету, как делал всегда, когда размышлял, словно бушующая внутри него могучая энергия рвалась наружу. Месяц назад одна из придворных дам спросила Грейс, когда та намерена выйти за короля замуж, несказанно удивив ее своим вопросом. Ей чудом удалось не расхохотаться. Уж скорее Бореас прикажет отрубить ей голову, чем пожелает взять в жены. Хотя как посмотреть – с точки зрения здравого смысла они стали бы прекрасной парой. Природа наградила Бореаса медвежьей силой, но Грейс знала, что может с ним посоревноваться. А в некоторых вопросах наверняка окажется сильнее.
Впрочем, Грейс знала совершенно точно, что ей не суждено стать королевой Кейлавера. Она хорошо относилась к Бореасу, но скорее как к отцу, которого у нее никогда не было. А кроме того, она сомневалась, что он нуждается в ее привязанности. Более того, Грейс дала себе слово, что никогда не позволит ни одному мужчине прикоснуться к себе. Она почти поверила, что может полюбить Логрена, который оказался чудовищем. Эта ошибка чуть не стоила ей жизни и души. Больше ничего подобного с ней не произойдет.
Бореас подошел к буфету и наполнил вином два бокала. Грейс сжалась в кресле, слишком поздно сообразив, что ей следовало предложить королю свои услуги. Здесь за такой промах можно легко угодить в темницу. Но Бореас молча подал ей бокал, и Грейс с благодарностью его приняла. Может быть, именно потому, что рядом с ней ему не обязательно быть королем, Бореас и ищет ее совета и общества. Сейчас он самый обычный мужчина: честный, темпераментный, со своими недостатками.
– Вы видели Персарда во время Совета, миледи. – Бореас изучал вино в своем бокале, но не сделал ни глотка. – И много с ним разговаривали – даже больше, чем я. Кроме того, мне известно, что вами восхищен его советник лорд Сул.
Грейс прикусила губу. Бедняга Сул. Она еще не забыла тот день, когда они с Даржем заставили маленького человечка, отчаянно похожего на испуганную мышь, ответить на интересующие их вопросы, сделав вид, будто Дарж твердо намерен его прикончить, и только Грейс в состоянии его спасти.
– Скажите, миледи, как вы думаете, для нас эти новости будут иметь какие-нибудь последствия?
Грейс заставила себя забыть о событиях прошедшего дня, о своем грязном платье и задумалась.
– Новости плохие, ваше величество. Решение Совета действовать сообща имеет огромное значение. Однако договор подписан совсем недавно. У Персарда есть наследник, но он еще слишком мал, чтобы занять трон. А его жена и сама почти девочка. Мне говорили, что когда Персард женился на ней два года назад, ей едва исполнилось четырнадцать.
– На семьдесят зим моложе супруга, – фыркнув, прокомментировал Бореас, и в его голосе Грейс услышала отвращение, смешанное с восхищением. Она вряд ли смогла бы сказать, чего там было больше.
– Итак, у нас имеется юная жена, – кивнув, продолжала Грейс, – и наследник, который еще не вышел из младенческого возраста. В данной ситуации трудно рассчитывать, что не слишком надежный – поскольку он еще только заключен – союз продержится. Если кто-нибудь из герцогов или баронов Персарда когда-либо мечтал захватить власть в доминионе, сейчас самое подходящее время. Впрочем, я слышала, что интриги и козни так же редки в Перридоне, как и туманные дни.
– Миледи, – прорычал Бореас, – в Перридоне всегда туман, другой погоды там не бывает.
– Вот вы и получили ответ на свой вопрос.
– Ну и что мы будем делать? – поинтересовался Бореас.
Грейс вздохнула. Иногда поставить диагноз гораздо легче, чем найти правильное лекарство.
– Не знаю. Но лорд Сул очень высоко оценил способности герцога Фальдерана, который управлял доминионом во время отсутствия короля. Если он станет регентом сына Персарда до тех пор, пока мальчик не достигнет возраста, когда сможет взойти на престол, существует высокая вероятность того, что положение в доминионе останется стабильным. По крайней мере, насколько такое возможно в Перридоне.
Грейс сама поразилась четкости своего анализа ситуации. Впрочем, она всегда была способной ученицей, а за последние месяцы неплохо поднаторела в вопросах политики феодальных государств.
Бореас немного помолчал, потом кивнул:
– Спасибо, миледи. Вы можете идти.
Грейс удивленно заморгала, затем поднялась на ноги. Ей было страшно любопытно, что станет делать Бореас, но она понимала, что не имеет никакого права задавать королю подобные вопросы. Она шагнула к двери.
– И еще, леди Грейс…
Она замерла на месте, поразившись мрачным ноткам, появившимся в голосе короля.
– Помните, миледи… для рыцаря большая честь отдать свою жизнь, защищая своего лорда или леди.
Грейс сжала дверную ручку так, что побелели костяшки пальцев.
Ей ужасно хотелось сказать, что ей плевать на такую честь, но Грейс прикусила губу и вышла в коридор.

Предыдущая страница 5 Следующая страница


Цитадель огня 6

23

После беседы с королем Грейс отправилась к себе в комнату и обнаружила там Лирит и служанку в сером платье. Рядом с камином стояла бадья с горячей водой, окутанная клубами пара. Когда Грейс спросила, где Эйрин, темноглазая колдунья сообщила, что баронесса отдыхает в своей комнате и что Грейс необходимо последовать ее примеру.
Неожиданно она поняла, что у нее не осталось сил, чтобы возражать. Ее поглотила волна усталости, и снова вернулись воспоминания о событиях прошедшего дня. Грейс покорно позволила служанке расшнуровать покрытое кровавыми пятнами платье, которое грязной кучей соскользнуло к ее ногам на пол.
Лирит сняла кожаный мешочек, который Грейс всегда носила на поясе, и положила на каминную полку. Грейс слишком поздно сообразила, что половинка серебряной монетки брата Сая осталась внутри. Без нее она беспомощна. Впрочем, не совсем так. Благодаря упорным занятиям Грейс практически освоила музыкальный язык, на котором говорили жители Зеи, – по крайней мере почти все понимала, хотя и сомневалась, что сама сможет произнести что-нибудь членораздельное. Впрочем, сейчас разговаривать нужды не было, а разобрать произнесенные шепотом простые инструкции, вроде: сними нижнее белье, заберись в воду, закрой глаза она могла и так.
После купания она снова оделась, и служанка принесла поднос с едой. Лирит спокойно наблюдала за тем, как Грейс съела все до последней крошки. Потом Грейс забралась в постель, и Лирит накрыла ее одеялом, словно маленькую девочку. Грейс закрыла глаза, и поцелуй колдуньи принес утешение и покой и нисколько не удивил. Лирит задула свечу, и в комнате стало темно, Грейс осталась одна.
Несмотря на страшную усталость, сон не шел. Наконец Грейс встала с постели и подошла к окну. Полночь давно миновала, но луны не было видно.
Неожиданно внимание Грейс привлекла алая вспышка. Юная звезда, появившаяся на южном небосклоне с наступлением лета, поднялась над бастионами замка. Месяц назад, когда Грейс показала ее Даржу, он нахмурился и пробормотал что-то насчет «небесных светил, которые появляются там, где их быть не должно». Потом, разговаривая с другими обитателями замка, Грейс выяснила, что никто никогда прежде не видел алой звезды.
Грейс еще несколько минут смотрела на звезду, затем с удивлением обнаружила, что зевает. Она снова забралась в постель и закрыла глаза, сомневаясь, что сможет заснуть после всего случившегося, но усталость взяла свое.
И ей приснился сон…
Грейс стояла на вершине горы, а вокруг клубился густой влажный туман. Затем дымка слегка расступилась, и на соседней вершине она увидела Тревиса Уайлдера, которого отделяло от нее волнующееся, словно живое, серое море. Грейс страшно обрадовалась, увидев его. Она думала, что Тревис вернулся на Землю, а оказалось, что он совсем рядом. Он замер на месте, повернувшись к Грейс спиной, и она его позвала, но туман заглушал все звуки, и ее голос тоже, и неожиданно ей показалось, что горло и легкие у нее забиты толстыми сырыми клочьями ваты.
Неожиданно у Грейс над головой возникла вспышка, и она увидела огнедышащего дракона, которого заметила раньше, когда он проносился сквозь туман. Только оказалось, что это та самая алая звезда. Ее сияние окрасило пелену вокруг в пурпурный цвет, и Грейс вдруг испугалась, хотя и сама не понимала почему. Она знала только одно – ей необходимо поговорить с Тревисом. Грейс снова попыталась его позвать, но он ее не слышал и не поворачивался. А потом алая дымка взмыла вверх и скрыла Тревиса. И Грейс поняла, что это никакой не туман, потому что вокруг нее бесновались языки пламени.

24

Грейс прошла сквозь увитую плющом арку в сад замка.
– Эй!
Ее голос заблудился между деревьями, и никто ей не ответил. Тогда она пошла по выложенной мелкими камешками дорожке, углубляясь в самую гущу зеленых зарослей, прославляющих живительную силу солнечных лучей.
Приближалась середина лета, и сад поражал буйством изумрудно-золотистых красок. Грейс с удовольствием вдыхала теплый воздух, приправленный привкусом меда, и впервые за прошедшую неделю почувствовала, как медленно уходит напряжение, давившее на плечи и заставлявшее ее сгибаться под своей тяжестью. Этот сад переполняла древняя, напитанная покоем красота, и Грейс подумала о Сумеречном лесе и Маленьком народце. По правде говоря, он чем-то походил на сказочную, залитую солнцем чащу, которую им с Тревисом довелось увидеть в комнате замка, где поселились Трифкин Клюковка и его труппа.
Может быть, Лирит права, и ей давно следовало сюда прийти? Впрочем, той, о ком колдунья заговорила с ней сегодня утром, поблизости не было видно.
– Мне кажется, тебе следует кое с кем встретиться, сестра. Думаю, ты найдешь ее в саду.
С тех пор как они отправились на прогулку, задуманную Грейс тем ясным летним утром, прошло семь дней. Семь дней назад она держала в руке тонкую нить жизни Гарфа, которая выскользнула из ее пальцев и рассыпалась в прах.
Они устроили небольшую поминальную службу в Круге Камней в нескольких лигах от замка. Последний раз Грейс была здесь, когда они провожали Тревиса, решившего вернуться на Землю. Сейчас они тоже прощались с другом – только на сей раз навсегда. Она знала, что Гарф поклонялся Ватрису Быко-убийце и что по приказу короля Бореаса состоится ритуал, в котором примут участие только посвященные, они и проводят рыцаря в последний путь. Так что нынешняя церемония предназначалась только для нее, Лирит, Эйрин и Даржа. Они не устраивали ничего особенного, лишь взялись за руки и с любовью вспоминали чувство юмора, искренность и доброту Гарфа. А потом положили на землю венок из цветов.
Пожалуй, самое страшное в смерти то, что жизнь продолжается, даже если умирают самые лучшие и любимые друзья. Солнце встает каждое утро, и замок пробуждается – начинается новый день. Грейс ела и спала. Все казалось мелким и незначительным по сравнению с событиями, участниками которых они стали несколько дней назад, но тем не менее привычные действия дарили определенное утешение.
Как ни печально было Грейс это осознавать, но она понимала, что рано или поздно придет в себя, и все снова будет хорошо. Порой она думала, что поддаться отчаянию намного проще, чем сражаться, пытаясь вырваться из его тисков. Однако Грейс не сомневалась, что справится с болью и пойдет дальше.
Лирит тоже со временем оправится. И не потому, что толорийка не переживала смерть Гарфа. Как раз наоборот – в отличие от остальных, она на интуитивном уровне почувствовала, что означает потеря одной нити жизни, вырванной из паутины, связывающей их все воедино. Что-то подсказывало Грейс, что Лирит черпает силы из глубинного источника, о котором они ничего не знают.
Гораздо серьезнее дело обстояло с Даржем и Эйрин. Да, конечно, за многолетнюю военную службу Дарж видел много смертей, но Грейс чувствовала, что каждую он переживал очень тяжело. Вот, например, вчера вечером она видела, как он стоит у окна, сгорбившись и опираясь о подоконник. Впервые за время знакомства с ним Грейс подумала о нем, как о не очень молодом человеке. Однако когда она его позвала, Дарж сразу же выпрямился и совершенно спокойно поинтересовался, чем может ей служить.
Плакать не стыдно, Дарж. Ты живой человек и не можешь постоянно быть твердым, точно скала. Я доктор и приказываю тебе дать волю своему горю.
Но, как уже не раз случалось в ее жизни, Грейс не смогла произнести тех слов, что рвались из глубины сердца.
– Сходи к леди Эйрин, спроси, не нужно ли ей что-нибудь, – сказала она, и Дарж, коротко кивнув, молча удалился выполнять поручение.
В отличие от Даржа, Эйрин все время плакала. Грейс или Лирит – а иногда обе – обнимали баронессу, прижимая к себе, когда рыдания, с которыми та не могла справиться, начинали сотрясать ее тело. Знала ли она о том, что Гарф любил ее? Впрочем, горе Эйрин было таким глубоким и нестерпимым, что Грейс подозревала – возможно, дело не только в погибшем рыцаре. В детстве, в Странноприимном доме Беккетта она слышала, как ночью, в тишине спящих комнат на крыльях мрака разносятся жалобные, исполненные неизбывной тоски звуки. Отчаяние, разрывающее сердце на части.
Грейс вздохнула. Конечно, она будет присматривать за Эйрин, но что еще можно для нее сделать, Грейс не знала. В данном случае без помощи самого пациента она не в состоянии определить, что с ним происходит.
Садовая дорожка, извиваясь, уводила Грейс в глубь сада, и она медленно шла вперед, погрузившись в свои мысли. В последнее время она все чаще думала о Тревисе. Она и сама не знала почему, но беспокойство за него порой заставляло забывать о смерти Гарфа. Впрочем, учитывая ее сны, в этом, возможно, не было ничего удивительного.
Теперь почти каждую ночь ее посещал диковинный, пугающий кошмар, в котором Тревис стоял на вершине окутанной туманом горы. И всегда одно и то же: она его зовет, но он не слышит, потом появляется алая звезда, и завихрения тумана превращаются в языки пламени.
Всю жизнь Грейс снились тусклые, бессмысленные сны: бесконечные серии грубо адаптированных фильмов, созданных пропившимися до потери сознания режиссерами. Этот отличался от всех остальных своей яркостью и реальностью. Закрывая глаза, она видела клубящийся туман и сияющую звезду. И никак не могла понять, что это означает.
Разумеется, ничего. Сны – это всего лишь следы дневных впечатлений. Пытаться найти в них смысл – все равно что искать хокку в супе с макаронами в форме букв. И тем не менее Грейс не могла отделаться от ощущения, что Тревис в опасности. Она убеждала себя, что беспокоиться о нем бессмысленно – ведь он живет в другом мире, и она не в силах ему помочь. Да и своих забот у нее немало.
За последние несколько дней Бореас еще два раза вызывал Грейс к себе, чтобы поговорить о Перридоне – хотя у нее сложилось впечатление, что король еще не решил, требуется ли его немедленное вмешательство и, если требуется, что ему следует сделать. Впрочем, она радовалась тому, что может занять свои мысли проблемами доминионов, и с радостью делилась с Бореасом своими знаниями и идеями.
Кроме того, занятия с Лирит продолжались. Сначала Грейс решила, что ввиду случившегося колдунья отменит свои уроки. В случае с Эйрин так и было. Но на следующий вечер после смерти Гарфа, когда луна заняла свое место на небе, Лирит постучала в дверь Грейс.
– Работа дарит нам утешение, сестра, – сказала она, увидев удивление на лице Грейс. – А тебе предстоит еще многое узнать.
Грейс чуть не рассмеялась ей в лицо. Это еще мягко сказано, сестра. Но она впустила Лирит и закрыла за ней дверь. Однако несмотря на все усилия, Грейс так и не смогла ни разу прикоснуться к Духу Природы.
– Ты должна сосредоточиться, сестра, – шептала Лирит, которую, как и всегда, обволакивал тонкий аромат клевера и лимонного дерева. – Освободи свое сознание от оков страха. Отпусти себя, почувствуй кипящую вокруг жизнь, позволь ей приблизиться.
Грейс честно пыталась, но всякий раз, стоило ей увидеть сверкающие нити волшебства, окружавшие ее, точно ласковое облако, она замечала тень, которая пряталась в самом сердце паутины, и знала, что стоит ей последовать за нитью своей жизни, как она тут же окажется внутри черной кляксы. Грейс слышала грохот, словно кто-то захлопнул дверь прямо у нее перед носом… и Дух Природы исчезал.
– Не могу, – сказала она вчера вечером, когда, дрожа от пережитого ужаса, опустилась прямо на пол в своей комнате. – У меня больше не получается.
Лирит смотрела на нее несколько мгновений, а потом молча вышла из комнаты. Грейс решила, что колдунья наконец потеряла надежду. Однако сегодня утром она вернулась и сказала Грейс, чтобы та отправлялась в сад и кое-кого там нашла.
– Эй? – снова позвала Грейс.
Ее голос заблудился в ярком, наполненном жизнью гобелене из сплетающихся ветвей и ползущих растений. Она миновала еще одни ворота и оказалась в окружении высоких кустов, расцвеченных ослепительными красками.
– Убирайся отсюда, дрянь ты такая! – раздался пронзительный голос, и Грейс подпрыгнула от неожиданности.
Откуда доносится голос? Грейс быстро повернулась и замерла на месте от удивления. Куст в дальнем конце поляны шевелился, сердито размахивая ветками и осыпая землю листьями.
– Я сказала, убирайся!
Грейс не знала, что делать. Трудно решить, как себя вести, когда на тебя орет куст. Однажды во время пира она заметила, как на короткое мгновение ожила куча еловых веток, сложенная в углу зала. А затем разглядела внутри маленького зеленого человечка. Это было прошлой зимой, когда Маленький народец разгуливал по коридорам Кейлавера. Но с тех пор в замке их никто ни разу не видел. Может быть, зеленый человечек вернулся?
– А ну-ка, проваливай!
И тут куст словно взорвался, во все стороны полетели листья, и из него выбралась пожилая женщина, а никакой не зеленый человечек. Грейс умела отлично определять возраст людей – сказывался богатый опыт – и сразу поняла, что незнакомке лет восемьдесят, может быть, даже девяносто. Тощая, точно сухая ветка старого дерева, но с прямой спиной и быстрыми, уверенными движениями. Простое серое платье заляпано землей, ветки и куски коры запутались в седых, вьющихся волосах, лицо измазано грязью.
– Я знала, что тебе от меня не уйти, – заявила женщина, ее голубые глаза сияли мстительным огнем.
Наконец Грейс поняла, что женщина обращается вовсе не к ней, а к колючему сорняку, который она победоносно зажала в руке в перчатке.
Грейс шагнула вперед и сказала:
– Здравствуйте.
Женщина уронила на землю сорняк, и Грейс отругала себя за глупость. Ее неожиданное появление могло испугать незнакомку. Женщина прищурилась и начала оглядываться по сторонам – пожилые люди нередко именно так пытаются отыскать источник звука или голоса. Затем ее взгляд наконец наткнулся на Грейс, и она улыбнулась.
– Ну вот, сестрички. Смотрите, какой чудесный цветочек. Грейс нахмурилась, поскольку никогда не считала себя цветком. Да и с кем разговаривает странная женщина? Грейс точно знала, что в саду никого нет.
– Что с тобой, дорогуша? Проглотила язык?
Грейс тряхнула головой, не в силах понять, что происходит. Никто, никогда не называл ее дорогушей, но, может быть, это все-таки лучше, чем «ваше высочество».
– Я должна здесь кое с кем встретиться. В саду. Только я не знаю, с кем. А вы…
– Не видела ли я здесь кого-нибудь? – Женщина покачала головой. – Нет, дорогуша. Кроме меня, тут никого нет. Ну и еще, конечно, мои сестры.
Грейс нахмурилась еще сильнее. Вот снова – сестры. О ком она говорит? Или старушка просто не в своем уме? Грейс решила предпринять еще одну попытку.
– Если вы услышите, что меня кто-то ищет, не могли бы вы сказать ему, что я здесь?
Пожилая женщина кивнула с самым серьезным видом.
– Конечно, дорогуша. Но, если хочешь, можешь тут немного задержаться. Если ты не знаешь, с кем у тебя назначена встреча и где его искать, значит, он вполне может появиться здесь – верно?
Грейс собралась ей возразить, но потом поняла, что в словах старухи есть определенная доля здравого смысла. Она немного отдохнет, а затем вернется в замок и скажет Лирит, что никого не нашла в саду.
– Посиди, дорогуша. – Женщина указала на мраморную скамью, окруженную зарослями маков. – Ты не возражаешь, если я немного поработаю? Нельзя терять бдительности ни на минуту, иначе сюда тут же проберется мерзкий чертополох и задушит все остальные растения.
Она наклонилась, подняла вырванный сорняк и швырнула его в небольшую кучку неподалеку.
Грейс опустилась на скамью. Ей было не по себе оттого, что она отдыхает, в то время как пожилая женщина работает, но она понимала, что проку от нее будет немного. Ей казалось, что она опаснее любого, даже самого мерзкого чертополоха, поскольку никогда не имела дела с растениями. Грейс взглянула на свои руки.
Может быть, и с людьми у тебя получается не лучше, Грейс Беккетт?
Впрочем, она знала совершенно точно, что это не так. Иволейна права – природа наградила Грейс талантом целительницы. В таком случае, почему она не смогла спасти Гарфа? Почему не сумела удержать в руках нить его жизни?
– Что-нибудь не так, дорогуша?
Грейс подняла голову. На сморщенном, изборожденном морщинами лице пожилой незнакомки появилось выражение, удивившее Грейс.
– Нет, все в порядке. Правда. – Она пыталась придумать, что бы еще сказать. – Я Грейс. А как зовут вас?
– Меня зовут Наида, но люди называют меня Зеленая Мать. Сама решай, что тебе больше нравится.
– Пожалуй, Наида, – немного подумав, ответила Грейс.
– Как хочешь, дорогуша. – Наида склонилась над тряпичным мешочком, поискала что-то внутри и достала глиняную бутылку. – Хочешь пить?
Солнце жарило вовсю, и Грейс с благодарностью взяла из рук Наиды бутылку. Она думала, что в ней вода, но, сделав глоток, почувствовала вкус холодного, ароматного вина. Наида тоже сделала глоток из бутылки и убрала ее назад, в мешок. Внутри у Грейс разлилось приятное тепло – то ли от солнца, то ли от вина. Она закрыла глаза. Как же здесь хорошо и спокойно!
– Бедная сестричка, – грустно прошептала Наида. – Ты еще такая красивая, но внутри у тебя притаилась смерть.
Грейс открыла глаза и попыталась понять, что имеет в виду Наида. Неужели она знает, что с ней происходит? Как ей удалось понять? Грейс поискала ее глазами и увидела, что старуха стоит около дерева, похожего на осину, только листья у нее были золотистые, а не серебряные.
Грейс подошла к ней и спросила:
– Что вы сказали?
Наида положила руку на ствол дерева.
– Ты ничего не увидишь, дорогуша. Но я чувствую, что она гниет изнутри, там словно разрастается большое черное пятно.
Дерево. Она имела в виду дерево.
Наида вздохнула, затем отвернулась от дерева и вытянула перед собой руки.
– Мы должны попрощаться с нашей милой подругой, сестрички. Это ее последнее лето.
– Извините, – снова хмурясь, заговорила Грейс. – Но вы все время повторяете слово «сестрички». Вы к кому обращаетесь?
На морщинистом лице расцвела улыбка.
– К ним, разумеется. Они же мои сестры.
Наконец Грейс поняла. Наида разговаривает с растениями в саду. Может, она все-таки не в своем уме? Нет, в ней было что-то такое – спокойствие и внутренняя сила, – что убеждало как раз в обратном. Грейс подошла к дереву, положила руку на ствол и закрыла глаза. Сначала ее охватил страх, потом она заставила себя успокоиться и заглянуть в душу дерева.
И она увидела: черное пятно в сверкающей паутине из переплетенных нитей, которые опутывали сердцевину дерева. Грейс в ужасе прижала руку к груди. Значит, вот что с ней происходит? Неужели она тоже гниет изнутри?
Наида наблюдала за ней несколько мгновений, а потом кивнула.
– Да, у тебя сильный Дар.
– Откуда вы? – смущенно спросила Грейс.
– Как же, я приехала в Кейлавер вместе со своей королевой. – Наида провела рукой по цветку, и ее взгляд устремился вдаль. – Я еще помню, как в последний раз смотрела на родной Кейлаван, хотя тогда мне едва исполнилось двенадцать. Однажды в поместье моего отца приехал знатный мужчина. До тех пор я его никогда не видела. Он сидел верхом на белом коне, а позади него шла кобыла без всадника. Я никак не могла понять, что ему у нас нужно. Вечером он остался обедать. Мне он казался стариком, хотя ему тогда было двадцать четыре года. Двадцать четыре! Посмотри на меня, посмотри, во что я превратилась!
Она вытянула вперед руки, и Грейс показалось, что сквозь них просвечивает солнце, такими они были хрупкими и тонкими.
– На следующее утро меня посадили на кобылу и отправили с мужчиной, имени которого я не успела запомнить. Я долго махала рукой своим родным – больше я их никогда не видела. Мы прибыли в его владения в герцогстве Артаннон, где я и прожила с ним много лет. Потом он умер, а я поступила на службу к своей госпоже, которая тогда еще не стала королевой.
Она окинула взглядом сад.
– Я всегда хотела сюда вернуться. А когда моя королева решила направиться в Ар-Толор, я упросила ее оставить меня здесь. Король милостиво пригласил меня погостить в его замке. Боюсь, путешествия для меня остались в прошлом – если не считать одного, самого последнего.
Вряд ли Грейс смогла бы сказать, в какой момент она все поняла, увидела то, что скрывали от нее тени, окутывающие ее собственную душу.
– Лирит хотела, чтобы я встретилась с вами.
– Сестру Лирит порой посещают очень необычные идеи, – пожав плечами, заявила Наида. – Но она такая милая. Ей следует выйти замуж за сильного, красивого мужчину. И тебе тоже, дорогуша. – Она с хитрым видом подмигнула Грейс. – Сад становится еще красивее, если за ним старательно ухаживать.
Краска залила щеки Грейс, и она смущенно пролепетала:
– Не думаю… вряд ли я буду настолько близка с кем-нибудь.
– А чего ты боишься? – удивленно поинтересовалась Наида. – Что, приглядевшись к тебе повнимательнее, мужчина заметит все твои бородавки и морщины и отвернется от тебя? Так, дорогуша?
Грейс сделала шаг назад. Нет, она не хочет это обсуждать. Наида никогда не поймет, почему Грейс не позволит ни одному мужчине к себе прикоснуться – вообще никому не позволит.
– Ты загрустила! Тебе не о чем беспокоиться. Ведь ты такая красивая.
Наида протянула к ней руку, но Грейс быстро повернулась к умирающему дереву и сложила на груди руки, словно хотела скрыть черное пятно, которое разъедало ее душу.
– Неужели ее нельзя спасти?
Наида смотрела некоторое время, а потом покачала головой:
– Боюсь, нельзя, дорогуша. Если бы мы раньше узнали о том, что ее пожирает мрак, мы могли бы что-нибудь для нее сделать. Но сейчас уже поздно.
Грейс кивнула. Жестокий прогноз, но она и сама много раз произносила страшные слова, лишавшие надежды родных пациента.
– Ну, – сказала она, снова повернувшись к Наиде. – Полагаю, Лирит отправила меня сюда, чтобы я вам помогла. Что мне делать?
Наида поджала губы, посмотрела на Грейс, а потом показала на клумбу с цветами.
– Поганый чертополох пробрался сюда и прячется среди фонариков.
– Я им займусь, – пообещала Грейс и занялась делом.

25

Целую неделю Грейс приходила в сад, чтобы встретиться там с Зеленой Матерью.
Растения не люди. Однако оказалось, что общаться с ними не так трудно, как думала Грейс. Травы и кусты это тоже жизнь – только другая, отличная от той, с которой она привыкла иметь дело. В прошлом она несколько раз заводила дома цветы, но они всегда умирали, потому что Грейс вела себя с ними, как с пациентами в отделении неотложной помощи, считая, что главное – обеспечить их надлежащим уходом. Но выяснилось, что все немного сложнее.
– Ты должна захотеть, чтобы они росли, – сказала ей как-то раз Наида.
Грейс замерла на месте, так поразили ее слова старой колдуньи.
– Как вы сказали?
Наида убрала выбившуюся прядь с лица.
– Ну, если просто засунуть что-то в землю, вылить ведро воды и ждать чуда – ничего не получится. Подумай хорошенько, дорогуша, и поймешь, что я права.
Грейс посмотрела на несколько фонариков, которые она только что пересадила. Они печально клонились к земле и, казалось, уже готовились к смерти.
– А что такого? Они же всего лишь растения.
Наида покачала головой:
– Простите ее, сестрички. Она не понимает, что говорит.
Грейс оглянулась и вдруг страшно обрадовалась, что растения не умеют ходить. Ей почему-то вдруг показалось, что они с радостью обвили бы свои тонкие зеленые щупальца вокруг ее шеи и без сожалений задушили нахалку.
– Смотри, – сказала Наида и подошла к фонарикам, с которыми возилась Грейс. – Видишь, как они склонились набок? А им бы хотелось подставить свои головки к солнцу, разве нет? О, этот цветочек едва держится на ножках. По-моему, он бы гораздо лучше себя чувствовал, если бы его корни надежно сидели в земле, а он мог выпрямить спинку и вытянуться во весь рост. И еще: почему бы не сделать вокруг него небольшую ямку, чтобы задерживалась дождевая вода, и он не страдал от жажды? Вот, так-то будет лучше, верно?
У Грейс возникло ощущение, будто Наида обращается вовсе не к ней, но она все равно кивнула. Затем провела рукой по головке фонарика.
– А что он умеет?
– Чай помогает против расстройства желудка и является отличным снотворным. Настойка из корня снимает сыпь. В этом волшебство фонариков.
Грейс посмотрела на нежный белый цветок и заявила:
– При чем здесь волшебство? Необходимое действие оказывают химические вещества – танины, алкалоиды и другие составляющие растения.
– Если ты так думаешь, леди Грейс, – вздохнув, сказала Наида, – ничего другого ты в них и не увидишь.
Грейс подняла голову и собралась возразить, но Зеленая Мать уже отвернулась и занялась другим цветком.
Вечером Грейс нашла Лирит в ее комнате в западном крыле замка и спросила, зачем та отправила ее к Наиде.
– Твои занятия с Духом Природы продвигались не так хорошо, как мне хотелось бы, – ответила Лирит, не поднимая головы от вышивки.
За открытым окном весело стрекотали насекомые.
– Наида ни словом не обмолвилась о Духе Природы, – сложив на груди руки, заметила Грейс.
– У Зеленой Матери очень слабый Дар.
– В таком случае, зачем ты меня к ней отправила? – не сдержав стона, поинтересовалась Грейс.
Лирит подняла голову и спросила:
– А ты сама как думаешь, сестра?
Неожиданно Грейс поняла, что задыхается, ей показалось, будто в комнате стало нестерпимо душно, и она прикоснулась к груди. Неужели Лирит увидела в ее душе черную тень – как Наида в самом сердце больного дерева.
Лирит снова склонилась над вышиванием.
– Иволейна и я, мы обе провели некоторое время с Зеленой Матерью, когда нам было особенно трудно, как, впрочем, и многие другие наши сестры. Не думаю, что занятия с ней тебе повредят.
Значит, вот что получается. Наида не может ее ничему научить. Это всего лишь небольшая передышка. Возможность отложить на время решение более трудных задач. Грейс пожелала Лирит спокойной ночи и вышла из комнаты.
Она решила навестить Эйрин, но служанка, сто раз извинившись, сообщила, что баронесса наконец уснула, а король Бореас строжайшим образом приказал ее не беспокоить. Грейс считала, что он совершенно прав. Из собственного опыта она знала, что сон самое сильное и надежное лекарство. И несмотря на то что ей ужасно хотелось повидать Эйрин, она отправилась к себе.
На следующий день Грейс погрузилась в работу в саду с рвением, которое множество раз демонстрировала в отделении неотложной помощи. Если Лирит считает, что она должна учиться у Наиды, значит, она приложит все силы, чтобы узнать как можно больше.
Наида делала вид, что ничего не замечает – или и в самом деле не обратила внимания на старания Грейс. Она показывала своей ученице, как следует подрезать ветку, чтобы следующей весной их стало больше, как собирать семена дымчатой мальвы, которые предохраняют от беременности, рассказывала о лечебных свойствах дюжин других растений.
Когда солнце спряталось за стену замка, они уселись на скамью, чтобы выпить немного вина из фляги, которая никогда не пустела.
– Как ты смогла, Наида?
Грейс задала свой вопрос еще прежде, чем сообразила, что делает. Пожилая женщина вопросительно приподняла бровь, и Грейс поняла, что отступать некуда.
– Как ты могла уехать с человеком, которого совсем не знала?
Наида сложила морщинистые, перепачканные землей руки на коленях.
– Мне пришлось. От этого зависело благополучие моей семьи. Он заплатил достаточно денег, чтобы мои родные смогли продержаться много лет.
– Неужели ты не боялась?
– Еще как боялась! – рассмеявшись, ответила Наида. – Всю дорогу до Толории меня выворачивало от страха, так что нам приходилось часто останавливаться. А уж нашу первую брачную ночь я не забуду никогда. Бедняга Эдерел. Ему долго пришлось выманивать свою женушку из-под кровати. Но он был хорошим человеком и очень добрым. За все годы, что мы прожили вместе, он ни разу не повысил на меня голос. – Неожиданно Наида закрыла глаза. – Но как же мне было больно!
Грейс посмотрела на бледный цветок, который держала в руке. Дымчатая мальва. Резкий, с металлическим привкусом запах вдруг напомнил Грейс о приюте. И снова ее поразила яркость воспоминаний – несмотря на прошедшие годы. Ей девять лет. Она входит в пыльный, пронизанный косыми лучами солнца сарай за главным зданием. И слышит тихий, животный стон, видит Эллен Найкель, которая, скорчившись, замерла в углу.
– Эллен?
– Уходи, Грейс.
– Эллен, что ты делаешь?
– Я должна его убрать.
– Что убрать?
– Тебе не… не понять.
– Я понимаю, в тебя что-то засунули.
– Грейс, мне больно…
Только подойдя к Эллен, Грейс увидела проволоку. И кровь. Грейс нашла какие-то тряпки, чтобы остановить ее. Тогда в первый раз она попыталась спасти чужую жизнь. И в первый раз потерпела поражение. К сожалению, не в последний.
– Дорогуша?
Грейс выбралась из мрака воспоминаний. Наида была на год младше Эллен. В Колорадо Эдерела посадили бы в тюрьму за то, что он сделал. Здесь же он помог выжить целой семье.
– Мне кажется, я бы не смогла, – сказала она.
Наида взяла ее руку в свою, ее прикосновение было теплым и сухим, точно прогретая на солнце земля.
– Смогла бы, дорогуша. Нужно только решиться отдать себя другому человеку – всю целиком, пожертвовать тем, что у тебя есть.
– Но ведь так можно себя потерять.
– Нет, дорогуша, – улыбнувшись, возразила Наида. – Именно так ты сумеешь себя найти.
Вечером Грейс бродила по коридорам замка и размышляла над словами Наиды, в которых была красота и, наверное, правда. Но через час холодная логика помогла ей отыскать в рассуждениях Зеленой Матери серьезную ошибку: а если внутри ничего не останется, и ты не сможешь ничего найти?
Неожиданно она сообразила, что стоит перед дверью Даржа. Она не видела рыцаря уже несколько дней. Разумеется, если бы она его позвала, он мгновенно явился бы на ее зов. Но порой человеку нужен друг, а не слуга. Грейс подняла руку, собираясь постучать. Но в этот момент из-за двери раздался грохот – словно что-то разлетелось вдребезги. Забыв о правилах приличия, Грейс распахнула дверь и влетела внутрь.
Дарж стоял на коленях на полу и собирал щеткой осколки зеленого стекла. У Грейс тут же начали слезиться глаза от дыма и вони серы, заполнивших комнату.
– Дарж, ты в порядке?
– Миледи? – подняв голову, удивился Дарж.
– Извини. Мне следовало постучать, но я услышала грохот и…
Дарж отложил щетку и встал.
– Вам не следует передо мной извиняться, миледи.
Грейс не знала, что она такого сделала, чтобы заслужить столь безграничную преданность, но была благодарна Даржу за его верность и благородство. Когда дым немного рассеялся, она увидела, что черты лица Даржа заострились, и морщины вокруг губ стали еще заметнее. Рана на лбу, которую он получил, сражаясь с медведем, затянулась и превратилась в широкий шрам. Грейс прошла в глубь комнаты.
– Дарж, что-нибудь не так?
– Да, миледи. Нет, миледи, все в порядке. – Он показал рукой на свой рабочий стол, где стояла целая батарея флаконов самого разного размера и плавильный тигель. – Мне никак не удается наладить процесс, который меня интересует, вот и все.
Он подошел к буфету и провел рукой по пожелтевшему свитку. Грейс заглянула ему через плечо, пытаясь рассмотреть манускрипт. Несмотря на магию серебряной монетки, она не смогла ничего понять в выцветших от времени чертежах и записях. Впрочем, в самом центре рисунка она заметила изображение мужчины и женщины.
Смотри внимательнее, Грейс. У них на головах короны.
Значит, это король и королева. Оба были обнажены. Держась за руки, они стояли в центре овала, охваченного пламенем. Их окружали еще какие-то рисунки и слова, но Грейс их не понимала, хотя огонь напомнил сны, которые приходили к ней в последнее время.
– Что это такое? – спросила она.
– Великое Свершение, миледи. – Дарж показал на две фигурки. – Видите? Мужское начало, исполненное огня, соединяется с женским, властвующим над водой. Их венчает пламя, а дитя их союза обладает совершенством формы.
Грейс принялась разглядывать кольцо, нарисованное между двумя фигурами, и вдруг все поняла.
– Золото. Ты пытаешься получить золото, верно?
– Нет, миледи, – покачав головой, ответил Дарж. – Мне нужно еще многому научиться, прежде чем я смогу мечтать о Великом Свершении. Сейчас я лишь пытаюсь отбелить серу – это один из главных шагов на дороге, по которой я иду.
– Отбелить серу?
– Да, миледи. Видите, какой она начинает свое существование? – Он показал на грубый, желтый кусок серы. – Но если ее правильно нагреть, она становится вот такой. – Дарж нашел флакон с молочно-белым порошком. – Благодаря огню выявляются тайные качества серы.
Грейс и сама не смогла бы объяснить причину своего беспокойства, но слова рыцаря вызвали у нее тревогу. Она показала на флакон.
– Это ты сделал, Дарж?
Рыцарь повертел флакон в руках и поставил на место.
– Нет. При первом нагревании сера чернеет – как ей и полагается, – но мне никак не удается сделать следующий шаг. Она не становится белой. – Он вздохнул. – Наверное, я что-то делаю неправильно. Придется попробовать еще раз, хотя сомневаюсь, что у меня получится.
Рыцарь взял тигель, но неудачно, и тот упал на стол. Дарж собрался его поднять, но покачнулся и, опустив голову, прислонился к стене.
Грейс мгновенно распознала симптомы недосыпания. Сколько же времени он занимается своими экспериментами, не давая себе отдыха? День? Два? Она тихонько прикоснулась к плечу Даржа.
– Тебе нужно поспать. Продолжишь завтра.
– Завтра? Да, у меня будет завтра, – не поднимая головы, пробормотал он.
– Ты о чем? – отдернув руку, спросила Грейс.
– Я стар, миледи. – Голос Даржа звучал едва слышно. – В этом году мне исполнилось сорок шесть. Мне следовало… На его месте должен был оказаться я.
Грейс смотрела на него, не в силах произнести ни слова. О чем он говорит?
Дарж взглянул на нее, и на лице у него появилось мрачное выражение.
– Сэр Гарфетель был молод и полон сил, миледи. Ему следовало жить.
Всю свою жизнь Грейс считала, что у нее отняли сердце и способность по-настоящему сопереживать еще там, в приюте. Но она вдруг поняла, что это неправда, потому что сейчас ей казалось, что ее сердце готово разорваться на части.
– И тебе тоже, Дарж.
– Как пожелаете, миледи, – кивнув, сказал он и отвернулся к буфету.
Грейс смотрела на его широкую, ссутулившуюся спину и пыталась понять, о чем он думает. Смерть Гарфа подействовала на Даржа гораздо сильнее, чем можно было предполагать. Почему?
Она сложила руки на груди и некоторое время молча смотрела, как он работает.
– А у тебя получится? Я имею в виду золото?
Дарж положил кусок серы на весы.
– Только тому, у кого чистое сердце, откроется тайна Великого Свершения, миледи. Чистое, как само золото, которое он пытается добыть.
Грейс задумалась, а потом сказала:
– Дарж, посмотри на меня.
Рыцарь без промедления выполнил ее приказ, и Грейс внутренне сжалась. Облизнув губы, она заставила себя произнести следующие слова.
– Я не… не знаю, есть ли на свете люди с чистым сердцем. – Она печально улыбнулась. – Мне множество раз приходилось убеждаться в том, что плоть человека намного мягче металла. И мне неизвестно, удастся ли тебе когда-нибудь превратить свинец в золото. Но в одном я убеждена. – Она положила руку ему на плечо. – Ты достойный человек, Дарж из Стоунбрейка.
Дарж устало взглянул на нее.
– Думаю, вы правы, миледи, – сказал он наконец. – Мне необходимо поспать.
Он положил щипцы, которые держал в руках, на стол. А Грейс сжала губы и кивнула. Затем она повернулась и вышла за дверь, оставив рыцаря наедине с его мечтами.

26

Ночью ей снова приснился Тревис.
Грейс опять стояла на вершине горы. Сквозь сумеречное сияние проступали горные пики, острова в туманном океане. Грейс осторожно повернулась, принялась вглядываться в дымку и наконец увидела его.
Как и прежде, Тревис замер на тонкой, точно игла, вершине соседней скалы, спиной к ней. Над головой у него полыхали пурпурные вспышки. Огнедышащий дракон? Нет – у нее на глазах яркая точка остановилась и повисла в сером небе прямо над ней: алая звезда. Если метеор предвещает смерть кого-то из королей, что означает появление звезды?
Грейс стало страшно. Что-то подсказывало ей, что у нее мало времени. Она протянула к Тревису руку и позвала, хотя и знала, что все бесполезно, что туман поглотит ее голос, и он ее не услышит.
– Тревис!
И он обернулся.
Такой, каким она его помнила, в той же мешковатой зеленой тунике, песочного цвета волосы и борода растрепаны. Грейс обрадовалась. Он ее услышал! Она собралась крикнуть, предупредить его о страшной опасности.
Но слова так и не сорвались с губ, а радость мгновенно испарилась.
Глаза за очками в металлической оправе были угольно-черными. Ничего – только пустые зрачки, лишенные жизни. К Тревису жадно тянулись щупальца серого тумана, грозившего вот-вот его поглотить. Нет, теперь Грейс видела, что это не туман. Одежда Тревиса дымилась.
Он улыбнулся ей. И Грейс закричала, увидев, что туман неожиданно превратился в пламя, вырвавшееся на волю и собравшееся пожрать их обоих.

27

Грейс села в кровати и откинула с лица прядь спутанных волос, затем принялась на ощупь искать лесенку, чтобы спуститься на пол. В очаге еще не погасли красные глаза углей, освещая комнату неровным светом. Она взяла щепку из корзины для дров и прижала ее кончик к угольку. Вспыхнул огонек, который она, прикрыв рукой, отнесла к свече, стоявшей на столе.
Ночь отступила, уютно устроившись в углах спальни. Грейс опустилась в кресло, сложила на коленях руки и стала смотреть на пламя свечи, стараясь успокоиться. На лбу у нее выступил пот – страх, навеянный сном, не уходил, – но в комнате было холодно, и Грейс мгновенно замерзла. Ей никак не удавалось прогнать образ Тревиса и его черных глаз.
Это же всего лишь сон, Грейс. Обрывочные образы твоего подсознания. Кроме того, если Тревису и угрожает опасность, ты не можешь ему помочь. Он далеко.
Доводы разума немного притупили страх. Тревис сейчас на Земле. Конечно, там масса опасностей – пьяные водители, падающие самолеты, мутирующие вирусы, против которых еще не найдена вакцина, – но они по крайней мере известны. Наверное, хорошо, что Тревис находится в другом мире. Потому что на Зее он может оказаться в гораздо более сложной и незнакомой ситуации.
Впрочем, Грейс продолжали мучить сомнения. Получить внятный ответ у Иволейны или Трессы, пока они гостили в замке, ей так и не удалось. А Лирит категорически отказывалась обсуждать данную тему. Однако фактов больше чем достаточно. Тресса была потрясена и одновременно взволнована, когда ему удалось разбить руну мира на столе Совета. Разбиватель рун, прошептала она тогда. А Кайрен, лишившись благосклонности Иволейны, попыталась переманить его на свою сторону. Она наверняка надеялась, что, подчинив его себе, сумеет снова заручиться поддержкой колдуний. Но Грейс не знала, почему они интересуются Тревисом Уайлдером.
Иволейна, тщательно скрывавшая свои тайны, однажды все-таки позволила себе спросить Грейс о том, что ее связывает с Тревисом.
Почему вы спрашиваете, ваше величество? Вы думаете, что он разбиватель рун?
Холодные, точно льдинки, голубые глаза королевы широко раскрылись.
Где ты слышала это слово, сестра?
Тресса произнесла его во время Совета.
Королева долго молчала, а потом заговорила:
Тот, кого называют разбиватель рун, несет в себе страшное зло. И, как и всякое зло, может надевать разные маски – иногда уродливые, порой прекрасные. Но если нам повезет, предсказание не сбудется, и его зло не вырвется наружу. Больше тебе знать не нужно.
Немного, но достаточно, чтобы подтвердились подозрения Грейс. Кем бы ни был разбиватель рун, он вселяет в колдуний беспокойство, а следовательно, они интересуются всеми, кто наделен способностью разбивать руны. Если вспомнить слова Фолкена, этот список состоит из одного имени: Тревис Уайлдер.
Но Тревис совсем не похож на человека, порабощенного злом. Что бы ни говорила королева про маски, именно он спас Зею в канун Дня Среднезимья.
Грейс встала из-за стола, чтобы налить себе бокал вина. Может быть, ей удастся немного успокоиться и снова уснуть?
Занялась самолечением, да, доктор?
Она прогнала назойливую мысль, плеснула немного вина в бокал, поколебалась несколько мгновений и наполнила его до краев. Пусть колдуньи строят свои козни, Тревиса им не достать. Он далеко. Грейс поднесла бокал к губам и замерла.
За окном, под тонким серпом юной луны, сияла алая звезда. Она уставилась на Грейс, словно сердитый красный глаз. Вот бы посмотреть на Тревиса, хотя бы издалека, чтобы убедиться, что с ним все в порядке.
Грейс отлично знала, что такой способ есть.
Не будь дурой, Грейс. В прошлый раз тебе чудом удалось сохранить рассудок. Сейчас здесь нет королевы Иволейны, и спасти тебя будет некому.
Она поставила бокал на стол, подошла к каминной полке и взяла в руки половинку серебряной монетки, которую дал ей брат Сай на Земле. Вторая половинка осталась у Тревиса.
Грейс снова уселась в кресло. Она уже однажды попыталась использовать свой Дар, чтобы отыскать неодушевленный предмет – нож. При помощи волшебства сумела добраться до Круга Камней, расположенного к югу от замка. Там Грейс стала свидетельницей того, как Логрен и Олрейн задумали убийство одного из правителей на Совете Королей. Она пережила потрясающие ощущения – ведь тело Грейс оставалось в ее комнате в Кейлавере – и не справилась бы с их могучей силой, если бы Иволейна не призвала ее назад.
Грейс сжала в руке половинку монеты и заглянула в самую душу пламени свечи.
Ты ведешь себя глупо. С Тревисом все в порядке. Скорее всего ты увидишь, как он спит в своей постели или завтракает, а может быть, сидит на унитазе. Впрочем, вероятнее всего, ты ничего не увидишь. С тех пор как умер Гарф, тебе ни разу не удалось прикоснуться к Духу Природы. С чего ты решила, что отыщешь Тревиса?
И все же Грейс знала, что справится. Да, она действительно не может прикоснуться к Духу Природы – блистающей паутине, объединяющей все живые существа. Но Грейс задумала совсем другое. Предмет из лишенного души холодного металла обязательно подчинится ей.
Следует по крайней мере сказать Лирит, что ты намерена сделать.
Она даже не пошевелилась в своем кресле. Закрыв глаза, Грейс позволила мраку заполнить все ее существо до краев и мысленно потянулась к половинке монеты. И вдруг у нее возникло ощущение, будто кто-то тащит ее за собой.
И она полетела.
К тому времени как Грейс сумела взять себя в руки и посмотрела вниз, земля осталась далеко: мягкий ковер, раскрашенный синими тенями. Грейс оглянулась – лишь краешком сознания отметив, что для этого требуется только подумать о том, что она хочет, – и в свете звезд увидела вдалеке Кейлавер. Тут и там темноту ночи расцвечивали вспышки факелов. Город, раскинувшийся у основания холма, на котором стоял замок, окутала ночная мгла, а деревушки, окружавшие город, и вовсе тонули в черном сумраке. Неожиданно Грейс подумала о том, что ощущения у нее совсем не такие, как если бы она летела на самолете над Северной Америкой ночью, когда, выглянув из окна, можно различить яркие огоньки городов, словно драгоценные камни, нанизанные на нити шоссейных дорог.
Впрочем, она ведь летела не на самолете. Ее тело осталось в кресле в комнате в Кейлавере, а сознание мчалось в неизвестном направлении.
Внизу под ней разворачивала свои кольца широкая, черная змея, от которой отражался тусклый свет луны: река Темноструйная. Грейс вспомнила уроки географии с Эйрин. Кажется, река Димдуорн течет на восток от Кейлавера, в сторону болот Толории. Да, она прекрасно помнила карту, нарисованную Эйрин углем. В Толории Димдуорн поворачивает на юг, и в нее вливается другая, менее полноводная река. Неподалеку от места их слияния находится Ар-Толор, замок королевы Иволейны.
Ар-Толор? Неужели она направляется именно туда?
Грейс заставила себя снова посмотреть вниз и заметила, что могучая река резко свернула направо. Вот уже видна другая речка, несущая в нее свои воды. Семь стройных башен тянули изящные пальцы к небу и, в отличие от Кейлавера, на всех весело плясали огни. Королева-колдунья не побоялась бросить вызов ночи.
Грейс думала, что сейчас начнет снижаться, но вместо этого ее сознание устремилось вперед, дальше, на головокружительной скорости. Ар-Толор остался далеко позади, внизу, точно полноводная быстрая река, проносилась земля. Впереди на фоне темного неба появились неровные изрезанные силуэты. Горы.
Воздух стал заметно теплее, и вскоре Грейс показалось, что она стала хрупкой и беспомощной, точно сухой листок, охваченный разъяренным пламенем. Ночь рассыпалась в прах, в море малиновых облаков на горизонте купалось солнце. Рассвет.
Нет. Солнце осталось у нее за спиной, на западе. Над горами медленно вставала полная луна, розовая, словно изысканная морская раковина. Получается, что сейчас не рассвет, а наоборот – закат.
Горные пики были уже совсем близко, и Грейс начала снижаться. У основания гор, на широком каменистом уступе высилась башня. Интересно, что это такое?
Башня быстро приближалась, и Грейс поняла, что ошиблась. В первый момент ей показалось, будто она венчает горный пик – на самом же деле ее трехрогая вершина была вырублена из скалы, а основание покоилось на уступе. В следующее мгновение Грейс увидела, что башня серого цвета.
Серая Башня. Кажется, она что-то про нее слышала.
Времени на размышления не оставалось, потому что навстречу с головокружительной скоростью неслась земля. Грейс остановилась на вершине горной гряды, расположенной рядом с башней, и впервые за все время услышала новый звук, отличный от рева ветра, сопровождавшего ее в пути.
– Он осквернил рунный камень, – произнес низкий голос, исполненный гнева. – Тот самый, что является сердцем нашей башни и источником, который дает нам силу. Решение о наказании, которое его ждет, принято.
Наступила тишина, а потом другой голос – грустный, совсем тихий – ответил:
– Да свершится правосудие.
Башня притягивала к себе Грейс, но ей удалось от нее отвернуться, и тогда она увидела их. Около сотни мужчин в одеяниях серых, как сама башня, стояли полукругом неподалеку от нее – двое замерли чуть впереди остальных. У одного волосы черные, точно ночь, а лицо изуродовано многочисленными шрамами. Другой – седовласый, чуть сгорбленный, опирался на посох, украшенный искусной резьбой.
Перед ними, рядом с Грейс, высился камень, испещренный символами, которых она не знала. У его основания была сложена куча хвороста. Прошло несколько секунд, прежде чем Грейс разглядела, что к камню веревками привязан мужчина. Он стоял, опустив голову, но она прекрасно видела песочного цвета волосы и бороду. Два человека в серых одеяниях вышли вперед, в руках они держали зажженные факелы. Не раздумывая, они направились прямо к камню. Кто пленник? И что он совершил, чтобы заслужить такое страшное наказание?
– Ты хочешь что-нибудь сказать перед смертью? – спросил седовласый мужчина у пленника.
– Хватит с нас его лжи, – заявил человек с лицом, похожим на злобную маску, но взгляд седовласого заставил его замолчать.
Все молчали. Пленник поднял голову, и Грейс его узнала. Тревис!
Она отчаянно пыталась понять, как он здесь оказался и что с ним происходит.
– Я сказал правду, Орагиен, – тихо проговорил Тревис. Услышав его, старик закрыл глаза. Другой, тот, чье лицо было изуродовано шрамами, резко взмахнул рукой. Двое с факелами поколебались одно короткое мгновение, а затем шагнули вперед и поднесли их к куче хвороста. В воздух поднялись клубы дыма.
Тревис отвернулся, и Грейс увидела его лицо. Она боялась, что у него будут черные глаза, как в ее сне, но они были серыми, точно его одеяние, и испуганными. И вдруг в них зажглось удивление.
– Грейс! – хрипло прошептал он.
Внутри у Грейс все похолодело, она попыталась позвать его, но ведь ее тело осталось в Кейлавере – здесь находилось лишь сознание. Неужели он ее увидел? Невозможно – строго говоря, ее тут нет. Может быть, просто перед смертью, охваченный ужасом и отчаянием, он произнес ее имя?
Дым стал почти непроницаемым, и пламя начало подбираться к серому одеянию Тревиса. Он снова отвернулся, и Грейс решила, что он ее не видел. Сжав руки в кулаки, Тревис крикнул, обращаясь к небесам:
– Олриг меня спасет!
Он ошибся. Рука бога не возникла из туч и не вырвала его из объятий жадного пламени, с ревом устремившегося ввысь.
Этого просто не может быть. Грейс попыталась дотянуться до Тревиса, хотя прекрасно понимала, что у нее ничего не выйдет, что ей его не спасти. Тело Тревиса напряглось, он откинул голову назад и пронзительно закричал.
А потом, совсем как во сне, его поглотил огонь. Грейс стояла очень близко, и его жар начал ее притягивать, но ей удалось отвернуться. И она увидела едва различимую мерцающую нить, которая связывала ее дух с телом, оставшимся в Кейлавере.
Из последних сил она постаралась ухватиться за эту нить, а потом крик Тревиса слился с ревом пламени, и все окутал алый туман.

Предыдущая страница 6 Следующая страница


7 Марк Энтони

28

Ее разбудил страшный грохот. Сначала Грейс решила, что это стучит ее сердце, потому что на него отзывалась каждая клеточка ее тела. Затем она услышала приглушенный голос:
– Леди Грейс! Где вы?
Она медленно, с трудом раскрыла глаза, и в мозгу возникла малиновая вспышка. Пожар? Нет – в окно лился мягкий свет зари. Значит, наступило утро, и она еще жива.
– Миледи, откройте дверь!
Грейс подняла голову и вскрикнула от пронзительной, нестерпимой боли, сковавшей все мышцы. Что случилось?
Казалось, ее сознание превратилось в кучку пепла, но Грейс заставила себя напрячься и вспомнить: башня из серого камня, Тревис, языки пламени. Новая боль сжала сердце. Нет, ей ничего не приснилось. Она и сейчас чувствовала раскаленную монетку, которую сжимала в правой руке.
В дверь перестали колотить, и Грейс услышала тихий шепот. Придется ломать. Она с трудом поднялась из кресла и поплелась к двери.
Откинув засов, распахнула дверь и чуть не налетела на жесткое плечо эмбарца. Если бы Дарж не среагировал вовремя, она расквасила бы себе нос и заработала роскошный синяк под глазом. За спиной Даржа стояла Лирит, на лице которой застыло изумление. Грейс решила, что на конкурсе пугал она наверняка заняла бы первое место.
Дарж, в глазах которого застыло беспокойство, первым пришел в себя.
– Что случилось, миледи? – спросил он.
Грейс собралась ему ответить, но неожиданно поняла, что вместо горла у нее раскаленная иссушенная солнцем пустыня.
Лирит проскользнула в комнату, миновав Даржа, и совершенно спокойно заявила:
– Разве не понятно, сэр рыцарь? Ей срочно нужно чего-нибудь выпить.
Колдунья взяла Грейс за руку и подвела к креслу. Дарж с грустным видом налил вина в бокал из графина, стоявшего на буфете, и протянул Грейс.
Что-то я слишком часто стала прибегать к помощи вина в качестве успокоительного.
Грейс сделала глоток, и вино обожгло горло, но она с жадностью осушила бокал и вернула его Даржу. Теперь она дрожала не так сильно, а колдунья и Дарж рассматривали ее с одинаковым удивлением на лицах.
– Тревис Уайлдер, – сказала Грейс, прежде чем они успели задать ей хоть какой-нибудь вопрос. – Он на Зее. И ему угрожает опасность.
Она собралась им все рассказать, но Лирит окинула ее осуждающим взглядом и демонстративно посмотрела на Даржа. Только сейчас Грейс сообразила, что так и осталась в нижнем белье. Рыцарь покраснел и отвернулся, а Лирит помогла Грейс надеть платье, висевшее на спинке кресла.
Интуиция не подвела Лирит и на сей раз. Одеваясь, Грейс успела собраться с мыслями. Когда она снова устроилась в кресле с кружкой дымящегося мэддока, который принесла служанка, то смогла рассказать о своем приключении четко, спокойно и внятно. Грейс прекрасно понимала, что нужно спешить, но, если она не ошиблась, немного времени у них еще осталось.
Закончив свое повествование, она заметила, что Дарж смотрит на нее с изумлением, а Лирит с интересом.
Затем Лирит сложила руки на груди и заявила:
– Ты повела себя очень глупо, сестра. И нарушила запрет. Если бы Иволейна узнала о том, что ты сделала, она изгнала бы тебя из ордена колдуний. И была бы совершенно права. Ты подвергла себя опасности. Более того, мы с Эйрин могли бы пострадать, если бы попытались вытащить тебя оттуда.
Грейс прикусила губу, слушая выговор Лирит. Но страх начал отступать. Если бы Иволейна узнала… Грейс не сомневалась, что Лирит совершенно сознательно произнесла эти слова. Она не собиралась докладывать Иволейне о случившемся.
– Ты права, Лирит, – смущенно проговорила Грейс и сжала в руках чашку.
Дарж поглаживал свои длинные усы.
– Вы уверены насчет луны, миледи? Она была полной в вашем… видении?
– Да. Я видела все очень четко. Совсем как тогда, в Круге Камней. Событие, свидетельницей которого я стала, еще не произошло.
– А оно произойдет?
Дарж и Грейс одновременно посмотрели на Лирит. Колдунья расхаживала по комнате, прижав одну руку к подбородку.
– Мы нередко используем предметы, чтобы вызвать то или иное видение. Но очень немногие из сестер обладают этой способностью. Кроме того, они, как правило, в состоянии разглядеть лишь фрагменты событий и только тех, что имели место в прошлом. Я слышала о видениях вроде того, о котором нам рассказала Грейс, когда колдунье удается заглянуть в будущее. Однако такой дар встречается редко. – Она посмотрела на Грейс и добавила: – Очень редко.
Дарж смущенно переступал с ноги на ногу, а Грейс вцепилась в ручки кресла.
– Скажи, Лирит, то, что я видела, произойдет? – спросила она. – Мне нужно знать. Можно ли предотвратить события будущего?
– А ты уверена, что это следует делать?
Слова ударили в Грейс, словно пощечина, и она отшатнулась.
Лирит развела руки в стороны и пояснила:
– Он умеет разбивать руны, сестра. А если он и есть тот самый?..
Кто? О кем она говорит?
Но Грейс уже знала ответ – разбиватель рун. Тот, кого колдуньи боятся сильнее, чем представителей культа Ватриса.
– Башня, которую ты видела, не может быть ничем иным, как Серой Башней толкователей рун, – продолжала Лирит. – Почему они приговорили к смерти одного из своих собратьев? Ответ напрашивается сам собой – они поняли, что он несет в себе зло.
– Он мой друг, Лирит, – покачав головой, сказала Грейс. – И он спас Зею от Бледного Властелина в Фаленгарте. Так ты ответишь на мой вопрос или нет?
– Да, сестра. Правда состоит в том, что я не знаю ответа на твой вопрос. Возможно, Иволейне он известен. Однако мне кажется, что если ты видела какое-то событие, оно должно произойти. Иначе почему оно тебе открылось?
Нет. Грейс такой ответ не устраивал. Если то, что она видела, еще не случилось, значит, есть шанс все изменить. Сколько раз в отделении неотложной помощи врачи объявляли о смерти пациента, а он в конце концов оказывался у нее на операционном столе?
Грейс прикрыла глаза и задумалась. В отличие от Земли, луна здесь проходила свой цикл за месяц. Сегодня второй день новолуния, получается, что у них в запасе еще пятнадцать дней. Чуть больше двух недель. Грейс принялась считать в уме. До Ар-Толора неделя пути. А сколько от него до Серой Башни толкователей рун? Она попыталась вспомнить карты, которые рисовала ей Эйрин. Еще четыре дня? Или пять?
Грейс открыла глаза и увидела, что на нее смотрит Дарж. На лице у него появилось необычное выражение – мрачное и одновременно взволнованное.
– О чем вы думаете, миледи?
Разумеется. Он же рыцарь и человек действия. Сколько можно сидеть в замке, исполнять ее желания и время от времени отправляться на верховые прогулки по окрестностям? Дарж, наверное, умирает от тоски.
– Я не знаю, – ответила она. – Пока не знаю.
Но идея у нее появилась, и с каждой минутой вырисовывалась все яснее.
– Боюсь, за переполохом мы забыли о короле, – взглянув на Даржа, сказала Лирит.
– А при чем тут король?
– Мы пришли сюда по его приказу, миледи, – ответил Дарж. – Бореас велел доставить вас к нему.
Грейс поднялась и постаралась привести в порядок платье.
– В таком случае не будем терять времени.
– А ты хорошо себя чувствуешь, сестра? – с беспокойством спросила Лирит.
Грейс напряженно улыбнулась. Встречаться с Бореасом ей сейчас совсем не хотелось. Но она собиралась ему кое-что сообщить, так что получилось очень даже неплохо.
– Я справлюсь, – заявила она.
Через десять минут Грейс вошла в спальню короля. Видимо, она потребовалась ему срочно, раз он вызвал ее сюда. Грейс ждала, что король примется отчитывать ее за то, что она не примчалась на его зов сразу, но Бореас только сердито фыркнул и жестом указал на кресло.
Сам он уселся за стол и, хмурясь, начал рыться в ворохе бумаг. Черные волосы торчали в разные стороны – король даже не потрудился причесаться или надеть что-нибудь поверх обтягивающих панталон и свободной белой рубахи, открывавшей треугольник могучей груди. Он был страшно похож на босого воина, только что выбравшегося из постели. Впрочем, подумала Грейс, так оно и есть.
Король схватил перо, опустил его в чернильницу и что-то написал на листе пергамента. Затем несколько мгновений разглядывал свое произведение, положил перо и посмотрел на Грейс.
– Ну, в чем дело, миледи?
Грейс даже не пыталась скрыть изумление.
– Вы же сами за мной послали, ваше величество.
Бореас прищелкнул пальцами.
– Верно. – Его голубые глаза сияли. – Что вас задержало?
Грейс внутренне застонала. Нужно было воспользоваться его замешательством и уйти. Теперь пути к отступлению не осталось, и ей пришлось продолжить разговор.
– Что это такое, ваше величество? – Она жестом показала на пергамент на столе.
– Перед вами, – сказал он, сложив пергамент и скрепляя его печатью, – письмо, подтверждающее полномочия.
– Письмо, подтверждающее полномочия?
– Мне кажется, я именно так и сказал.
Грейс тяжело вздохнула. Опять разговор про политику. Она решила повторить свой вопрос, старательно, точно хирургические инструменты, подбирая слова.
– Какие полномочия подтверждает письмо, ваше величество?
– Полномочия моего нового посла в Перридоне, естественно.
– Посла? – Грейс прикусила язык, но опоздала – вопрос успел сорваться с губ.
– Миледи, вы с позором провалите вашу миссию в Перридоне, – мрачно заявил Бореас, – если будете все время повторять то, что и так всем понятно. Слова, которые витают в замке Спардис, представляют собой чудовищную смесь полуправды, подернутой дымкой тонкого обмана. Даже в тех случаях, когда вы просто заказываете служанке завтрак. Я начинаю сомневаться, следует ли мне вас туда отправлять.
Грейс вцепилась в ручки кресла так, что побелели костяшки пальцев.
– Куда вы собираетесь меня отправить?
Бореас сложил на груди руки, и Грейс сжалась в своем кресле.
– В Перридон? – пролепетала она.
– А вы, оказывается, неплохо соображаете, миледи.
Неожиданно Грейс поняла, что задыхается. Король собирается отправить ее в качестве посла в другое государство? Но она ведь даже не может попросить служанку принести ей еще чашку мэддока, а Бореас хочет, чтобы она выдвигала требования и заключала договоры.
– Но…
– Почему вы? – Бореас встал и подошел к окну. – Потому что вы лучший шпион из всех, имеющихся в моем распоряжении.
Грейс шумно вздохнула – ужас уступил место возмущению. В конце концов, не настолько же она плоха. Ведь с ее помощью им удалось раскрыть заговор представителей культа Ворона, которые собирались убить одного из правителей на Совете Королей.
– И за кем мне придется шпионить, ваше величество?
– Я хочу, чтобы вы познакомились и внимательно следили за всеми, кто нацелился на трон Перридона – причем имейте в виду, что в этот список могут входить абсолютно все, включая кухарку и конюха. Мне требуется, чтобы вы выяснили, кому из них можно доверять – если, конечно, в туманном королевстве вообще есть такой человек – и кто будет честно играть роль регента, пока принц не подрастет и не попытается захватить власть в доминионе. Именно его мы и будем поддерживать в борьбе за корону.
Невозможно. За время, проведенное в Кейлавере, Грейс добилась определенных успехов в общении с людьми – здоровыми людьми, – иными словами, научилась ходить, а Бореас хочет, чтобы она взбежала на вершину горы. Ей такое не под силу. Грейс раскрыла было рот, чтобы сказать ему, что она не сможет…
… и тут в голове у нее возникла картинка – карта, которую нарисовала для нее углем Эйрин. Кейлаван находится в центре Фаленгарта. Перридон – на востоке от него. А между ними…
Толория. И Серая Башня толкователей рун.
Отлично. Ей не придется просить у Бореаса разрешения покинуть Кейлавер. Кроме того, он наверняка отправит вместе с ней рыцарей. Это хорошо. Грейс не питала никаких иллюзий по поводу того, какая судьба ожидает женщину, путешествующую в одиночестве в мире, где правят законы средневековья.
У нее родился план – превосходный. Или почти превосходный. Неужели она каким-то образом повлияла на решение короля? А вдруг это она, сама того не зная, заставила его назначить ее послом в Перридон?
Ну вот, теперь она рассуждает, как Кайрен. Но ведь она же не пользуется заклинаниями, чтобы добиться исполнения своих желаний. Кроме того, ей необходимо добраться до Тревиса до полнолуния. Грейс подняла голову и посмотрела в голубые глаза Бореаса.
– Для меня честь служить вам, ваше величество.

29

Вечер скользил по замку на мягких серых крыльях. За высокими стрельчатыми окнами горлицы затянули свою печальную песнь, прощаясь с уходящим днем. Ее последним днем в Кейлавере.
Грейс шагала по коридору, хотя не имела ни малейшего понятия, где искать Эйрин. Она зашла к ней в комнату, чтобы рассказать о случившемся и о том, что на время уезжает из замка. Однако юной баронессы там не оказалось. Грейс не удалось найти ее ни в больших залах замка, ни на кухне, ни во дворе. За последние два часа Грейс побывала во всех уголках замка, где, по ее представлениям, могла бы отыскаться Эйрин.
Наконец она подошла к небольшой часовне в северном крыле, посвященной Ирсайе-Охотнице. Эйрин думала, что ее подруга ничего не знает о молитвах, с которыми она время от времени обращается к богине, но Грейс множество раз слышала ее торопливый шепот и удивлялась тому, что Эйрин скрывает свою веру в могущество Ирсайи.
Она боится, что, если ты узнаешь правду, то переменишься к ней.
Грейс все понимала. В конце концов, у нее ведь тоже имелись секреты.
Она остановилась, вздохнула и собралась отправиться к Бореасу, чтобы сказать ему, что волнуется за Эйрин. Может быть, король пошлет стражников на поиски. Грейс повернулась…
И вдруг через открытую дверь до нее донесся едва различимый ритмичный звук. Грейс замерла на месте. Где она его слышала? Она несколько мгновений помедлила, а потом шагнула в открытую дверь и сразу же увидела винтовую лестницу с каменными ступенями. Начала подниматься и через несколько витков сообразила, что оказалась в одной из маленьких башенок, со всех сторон окружавших замок. Равномерный стук стих, но спустя несколько секунд повторился снова, уже громче.
Грейс ступила на небольшую площадку, в конце которой увидела чуть приоткрытую деревянную дверь. Звук доносился оттуда. Клик-клик. Тук. Клик-клик. Тук. Она остановилась перед дверью.
Значит, вот где она прячется.
В центре круглой пустой комнаты стояла деревянная прялка и стул. Некоторое время Грейс наблюдала за Эйрин, ловко управляющейся, чтобы поймать челнок, когда он проходил между нитями. Через каждые семь шагов Эйрин останавливалась, опускала челнок и старательно расправляла свою работу. А потом все начиналось снова. Грейс поняла, почему звук стихал, а потом возникал опять.
– Эйрин?
Челнок упал на пол.
Грейс вбежала в комнату и подняла его, прежде чем Эйрин успела наклониться. Она выпрямилась и вложила челнок в здоровую руку юной баронессы.
– Я тебя не заметила, Грейс.
Слова прозвучали тихо, безжизненно, почти равнодушно, Эйрин так и не подняла на подругу глаз. Грейс множество раз присутствовала при осмотрах пациентов психиатрами, чтобы понять, что повторяющиеся, однообразные движения и упорный отказ смотреть доктору в глаза – очень тревожные симптомы.
– Эйрин, с тобой все нормально? – спросила Грейс и поморщилась – иногда слова звучат так бессмысленно.
Юная баронесса вернулась к своему занятию.
– Я ткала, Грейс. Мне предстоит еще многому научиться. Только у меня ничего не получается. Нитки почему-то никак не хотят складываться в рисунок. Но я не сдаюсь.
Она улыбнулась, но на лице у нее застыла печаль.
Да, дела обстоят еще хуже, чем думала Грейс. Она выругала себя за то, что не распознала симптомов раньше. Впрочем, она умеет возвращать к жизни исковерканные тела, а не сознание.
Эйрин, тихонько напевая себе под нос какую-то не слишком мелодичную песню, сжала в руке челнок. Грейс удалось уловить несколько слов:

Ко мне придет весной любимый,
И я сплету златой венок —
А осенью, когда его схоронят,
Укрою саваном, чтоб не замерз.

Грейс опустилась на колени рядом со стулом Эйрин.
Все равно что оперировать тупым скальпелем.
У Грейс не было ни специальной подготовки, ни представлений о том, что следует делать и как, но она считала, что должна попробовать. Да, конечно, она врачует тела, но ее знаний хватило, чтобы понять – вовсе не рисунок на ткани пытается исправить Эйрин.
– Эйрин, – позвала она тихо, но настойчиво. – Эйрин, послушай меня. Нет смысла переделывать рисунок на гобелене. Он все равно не станет лучше. Я знаю, с тобой что-то случилось. Тогда, зимой, в канун Дня Среднезимья.
Эйрин замерла на месте, потом ее тело напряглось, глаза уставились в какую-то невидимую Грейс точку.
Оставь ее в покое, Грейс. Ты можешь ей навредить. А что, если она лишится рассудка? Но ведь завтра ты покинешь Кейлавер. У тебя есть только один шанс понять, что с ней происходит.
– Что с тобой случилось, Эйрин? Что ты пытаешься изменить?
Молчание. Грейс несколько секунд поколебалась, а потом положила руку Эйрин на плечо.
Неожиданно комнату наполнил животный крик боли, и Грейс от неожиданности вскочила на ноги. Эйрин откинула голову назад, выгнула спину и завыла. Ее голос гулким эхом отражался от каменных стен башни. Наконец Грейс смогла разобрать слова:
– Я его убила!
Сначала Грейс решила, что Эйрин имеет в виду Гарфа, но баронесса упала грудью на станок и сквозь рыдания, задыхаясь, выговорила:
– Леотан. Я его убила, Грейс. При помощи колдовства. В канун Дня Среднезимья.
Грейс тряхнула головой, пытаясь понять. За прошедшие месяцы она ни разу не вспомнила о Леотане – молодом лорде, который однажды довольно грубо отклонил приглашение Эйрин потанцевать. Однако она знала, что он погиб в канун Дня Среднезимья. Грейс тогда решила, что он стал одной из жертв фейдримов.
Эйрин прижала к груди больную руку, которая отчаянно напомнила Грейс сломанную шею прекрасного лебедя. Она заставила себя успокоиться. Да, излечить юную баронессу от такой боли ей вряд ли удастся, но попробовать необходимо.
– Расскажи мне, Эйрин, пожалуйста.
Девушка кивнула и, время от времени смущенно замолкая, поведала Грейс о том, как Леотан заманил ее в гостиную, как признался, что у него железное сердце, и попытался изнасиловать, и о том, как слепая ярость, охватившая юную баронессу, превратила мозг Леотана в кусок желе.
Эйрин говорила и раскачивалась на стуле, не в силах сдержать волнение. Грейс неловко обняла ее и прижала дрожащее хрупкое тело девушки к себе.
– Все в порядке, Эйрин, – прошептала она. – Ты не могла поступить иначе. Все прошло, забудь.
– Нет, Грейс. – Эйрин не могла справиться с рыданиями, которые рвались наружу, не давали ей говорить. – Ты не понимаешь. Я его убила.
– Тебе пришлось защищаться.
– Разве не было другого способа?
– Я не понимаю, – покачав головой, проговорила Грейс.
– Ты наделена Даром лечить людей. Так сказала Иволейна. – Девушка сжала свою высохшую руку. – А если все, на что я способна, – это причинять зло? Вдруг таков мой Дар?
Нет. Эйрин достаточно страдала из-за других людей и вещей, которые от нее не зависят. Грейс твердо решила, что не допустит, чтобы она мучила себя. Дар, которым она обладает, несет в себе не больше зла, чем ее бесполезная, больная рука.
– Ты пользуешься той силой, что тебе дана. Ты меня понимаешь, Эйрин? Ты делаешь то, что должна, чтобы выжить. И для этого используешь все доступные тебе способы. – Она сжала плечи Эйрин. – Ты меня поняла?
Эйрин подняла на нее заплаканное лицо. Потом неожиданно расслабилась, и в голубых глазах зажегся свет.
– Да, Грейс, – прошептала она. – Да, я понимаю. Я должна использовать свою силу…
Грейс задержала дыхание. Как-то уж очень странно Эйрин произнесла эти слова. Может быть, она все-таки не поняла того, что сказала ей Грейс?
Однако Эйрин перестала дрожать, смогла самостоятельно подняться на ноги, взять себя в руки и дойти вместе с Грейс до своей комнаты. Там они разговаривали далеко за полночь, вспоминая обо всем, что произошло за последние месяцы, и к концу Эйрин уже смеялась искренне, хотя и не слишком уверенно. Грейс надеялась, что ей удалось пробить стену, которой девушка отгородилась от остального мира.
Грейс немного беспокоилась за Эйрин, ведь завтра она покинет Кейлавер, а когда вернется – неизвестно.
Когда Грейс начала прощаться, обе расплакались, но на сей раз оттого, что им придется надолго расстаться. Потом Грейс вернулась к себе, легла в постель на несколько сумеречных часов и встала еще до рассвета, чтобы подготовиться к долгому пути.

30

Они покинули замок на рассвете следующего дня.
Дарж помог Грейс взобраться в седло Шандис, которая нетерпеливо гарцевала, готовая в любой момент сорваться с места, словно знала, что они собираются в дальний путь. Грейс снова выругала себя за то, что слишком переоценивает умственные способности своей лошадки.
А откуда ты знаешь, может быть, она в состоянии вычислить число «пи» с точностью до двадцатого знака?
Грейс решила, что пора перестать волноваться по поводу мозгов Шандис.
Дарж под мелодичный звон кольчуги вскочил в седло Черногривого.
– Вы готовы? – спросил эмбарец двух других рыцарей, которые, как и он, уже сидели верхом на своих могучих боевых конях.
– Полагаю, я готов, – ответил сэр Меридар, еще раз проверив седельные сумки.
Грейс его помнила – это он нашел их в долине, когда на них напал медведь. Она еще тогда обратила внимание на испещренное оспинами лицо и добрые глаза Меридара.
Другой рыцарь, сэр Каллет, коротко кивнул:
– Нам уже давно следовало отправиться в путь. Мы теряем время.
Грейс и Дарж одновременно нахмурились. Каллет ей не понравился, хотя она вряд ли смогла бы объяснить почему. Не красавец и не урод, крепкий на вид, с посеребренными сединой волосами, непримечательными чертами лица, если не считать сломанного и неправильно сросшегося носа. Может быть, дело в его ничего не выражающих глазах? В общем, Грейс пожалела, что Бореас отправил с ними Каллета.
Меридар и Каллет дали клятву верности новому Ордену Малакора. После того как они доставят Грейс в Перридон, Бореас отпустит их в Голт, где находится крепость, теперь принадлежащая Ордену. Грейс решила, что нужно будет обязательно передать через Меридара привет Бельтану. Она скучала по могучему светловолосому рыцарю и надеялась, что у него все в порядке.
– Король позволил нам покинуть замок, – сказал Дарж. – Нас больше ничто здесь не держит.
Грейс огляделась по сторонам, но ни Эйрин, ни Лирит не пришли проводить ее. Впрочем, что им тут делать? Вчера Грейс долго разговаривала с Эйрин, а сегодня за завтраком попрощалась с Лирит.
Ты же знаешь, что лучше не затягивать прощание, Грейс.
Только Грейс все равно было немного обидно, что они не пришли.
– Вы готовы, миледи? – взглянув на нее, спросил Дарж.
Грейс заколебалась. Она хотела бы еще кое с кем попрощаться. Вчера вечером, когда воздух наполнило мягкое золотистое сияние, она отправилась в сад – но не нашла там Наиды. Маленький грот, где Зеленая Мать любила возиться с цветами, встретил ее безмолвием и ощущением печального одиночества. Уже собравшись уйти, Грейс заметила, что дерево, о котором говорила Наида, все-таки умерло и теперь стояло, приникнув к земле ветвями, словно пытаясь в последний раз обнять своих сестер. Грейс прижала руку к груди и быстро выбежала из сада.
Она подняла голову и посмотрела на голубое летнее небо. День будет жарким. Грейс принялась разглядывать голубой купол, отлично понимая, что ей не суждено увидеть, как юная луна медленно сползает к горизонту.
Она опустила голову и, встретившись глазами с Даржем, сказала:
– В путь.
Они миновали арку и выехали в нижний двор. Грейс окинула взглядом каменные стены, в которых провела почти восемь месяцев. Когда она снова сюда вернется? Но вот уже ворота замка остались позади, а впереди расстилался новый, неизведанный мир.
Добравшись до подножия скал, они чуть придержали лошадей и перешли на быстрый шаг. Грейс приходилось постоянно себя одергивать – ей казалось, что они продвигаются вперед слишком медленно. До полнолуния оставалось около двух недель; они должны успеть добраться до Серой Башни. Но у Грейс перед глазами стояла страшная картина казни Тревиса, и она боялась, что, несмотря на все старания, опоздает. Она заставила себя думать о дороге, и вскоре Кейлавер остался далеко позади.
Путники направились к северу от замка в сторону старого Таррасского моста через реку Димдуорн, затем, не перебираясь на другую сторону, свернули на восток, спустились по заросшему травой горному склону, шедшему параллельно южному берегу реки.
– А почему нельзя пересечь Димдуорн здесь, в Кейлаване? – спросила Грейс у Даржа, когда они накануне вместе изучали карту доминионов. – Похоже, нам придется проехать пять лишних лиг, чтобы перебраться на другую сторону по мосту на границе Толории.
– Нет, миледи, – ответил Дарж. – Мы должны держаться южного берега Темноструйной. На северном слишком много притоков, в которых в это время года собирается вода с гор.
Грейс кивнула, хотя ей и казалось, что пять лиг это очень много.
Они ехали, не разговаривая, около часа, когда Дарж остановил Черногривого рядом с Шандис и сказал:
– Мы еще не обсудили Ар-Толор, миледи. Мы попросим у королевы гостеприимства на несколько дней?
Грейс собралась ответить, но не успела.
– Мы едем прямо в Перридон, – прозвучал резкий ответ. Она обернулась и увидела у себя за спиной сэра Каллета – Грейс даже не заметила, когда он умудрился к ней подобраться. Усы Даржа сердито топорщились.
– Леди Грейс является близкой подругой королевы. А что, если королева Иволейна предложит нам погостить?
– Леди Грейс вежливо отклонит ее приглашение, – заявил Каллет и хищно обнажил желтые зубы. – Мы заедем в Ар-Толор, чтобы попросить у королевы разрешения проехать через ее владения – как того требует протокол. И, не задерживаясь, продолжим наш путь. Мы получили приказ от короля Бореаса, отдых в Ар-Толоре там не упоминается.
Каллет хлестнул коня, да так сильно, что бедное животное закатило глаза и взвыло от боли, и умчался назад, чтобы прикрыть тылы маленького отряда.
Грейс посмотрела на Даржа. Рыцарь мрачно кивнул, но ничего не сказал. Похоже, будет непросто убедить двух других рыцарей свернуть с дороги и заехать в Серую Башню. Грейс подозревала, что Меридара уговорить удастся – хоть и с большим трудом. Но Каллет представлялся ей таким же уступчивым, как кусок гранитной скалы. Но Грейс не собиралась сдаваться.
А что ты станешь делать, когда доберешься до Серой Башни? Как поможешь Тревису?
Впрочем, есть еще пятьдесят лиг, чтобы решить. Грейс устроилась поудобнее в седле и принялась изучать горизонт.
За последние месяцы Грейс часто отправлялась на прогулки верхом и многому научилась, но ей еще ни разу не приходилось скакать без остановки целый день, и к тому моменту, когда солнце собралось на покой, все тело у нее отчаянно ныло. Когда Грейс начало казаться, что конца ее мучениям не будет, она увидела впереди тонкие струйки дыма, поднимающегося к небу.
– Вон за теми холмами расположена деревня Фоксфэр, – сказал Дарж. – Мы попросим лорда Гаддимера, которому принадлежат эти земли, приютить нас на ночь.
Грейс кивнула, радуясь близости человеческого жилья и отдыха. Впрочем, она сомневалась, что, когда они остановятся, ей удастся выпустить поводья из онемевших пальцев.
Когда они добрались до основания холмов, отделявших их от деревушки, тропинка свернула в заросли деревьев. Неожиданно Каллет едва слышно прошипел:
– Нас кто-то преследует.
Дарж сразу же остановился и, склонив голову набок, прислушался. Затем поднял руку и сделал два резких движения. Меридар и Каллет быстро развернули лошадей и скрылись в кустах, растущих вдоль дороги.
– Сюда, миледи, – прошептал Дарж.
Он направил Черногривого в сторону, противоположную той, где исчезли рыцари. Грейс не отставала. Спрятавшись за пологом из листьев, она, затаив дыхание, наблюдала за дорогой, ждала. И услышала топот копыт.
Вскоре появились и сами всадники. Двое. Оба, несмотря на жаркий вечер, в тяжелых черных плащах с капюшонами, скрывающими лица. Внутри у Грейс все похолодело. Неужели представители культа Ворона? Нет, последователи культа носят балахоны, а не плащи. Значит, разбойники. Тоже не слишком хорошо, хотя и не так страшно.
Всадники остановили лошадей и принялись оглядываться по сторонам, словно искали свою добычу. Грейс с трудом боролась с паникой. А вдруг разбойникам известно, что путники спрятались за деревьями? Незнакомцы в черном о чем-то коротко посовещались и, пришпорив коней, поскакали по дороге вперед, а Грейс с облегчением вздохнула.
Но в этот момент кусты затрещали, во все стороны посыпались листья, и на дорогу вылетела лошадь. Всадники в плащах резко вскинули головы и попытались успокоить своих испуганных скакунов. На них мчался ухмыляющийся Каллет с обнаженным мечом в руке. Незнакомцы попытались достать свое оружие, но явно не успевали.
– Стой, Каллет! – раздался громоподобный голос рядом с Грейс.
Черногривый молнией вылетел из-за деревьев и уже в следующую секунду выскочил на дорогу.
– Я сказал, остановись!
Лицо Даржа превратилось в застывшую маску ярости. В самый последний момент Каллет успел изменить направление движения своего меча, который просвистел в нескольких дюймах от одного из всадников.
– В чем дело? – возмутился он, наградив Даржа злобным взглядом.
Дарж молча подъехал к ближайшему из всадников и сорвал капюшон, заставив Грейс вскрикнуть от неожиданности.
Конечно, тебе следовало узнать лошадей.
Грейс выбралась на дорогу одновременно с Меридаром.
Эйрин щурилась в лучах клонящегося к западу солнца. Она страшно побледнела и поднесла руку к горлу, которого лишь чудом не коснулось острие меча Каллета. Другой всадник поднял смуглые руки и сбросил капюшон. Грейс снова вскрикнула от неожиданности, увидев Лирит. Что они здесь делают?
Каллет убрал меч в ножны.
– Вы затеяли неразумную игру, миледи, которая едва не стоила вам жизни.
– Благодаря вашей несдержанности, сэр Каллет, – сердито заявил Дарж.
Каллет наградил его хмурым взглядом, но эмбарец не смотрел на него.
Грейс покачала головой, пытаясь найти нужные слова.
– Эйрин, Лирит… что вы здесь делаете?
Эйрин уже успокоилась и ответила ей ослепительной улыбкой.
– Мы решили вас догнать, Грейс.
Еще вчера Эйрин беспрерывно плакала и не могла забыть событий Дня Среднезимья. Сейчас же, казалось, ее будто подменили. Такой веселой и жизнерадостной Грейс не видела Эйрин вот уже несколько месяцев. Лирит посмотрела на Грейс, и та ответила ей удивленным взглядом. То, что Эйрин поступила столь неразумно, объяснимо, учитывая ее юный возраст. Но Лирит… как она могла согласиться на столь безрассудное предприятие?
– Простите нас, – проговорила темноглазая колдунья и посмотрела на Грейс, – но мы не могли оставить тебя без сестринской поддержки в твоем… путешествии.
Меридар взглянул на Даржа, и в глазах у него заиграли искорки веселья.
– Ну и как же мы поступим с этими двумя очаровательными разбойницами?
– Сегодня предпринимать что-либо уже поздно, – ответил Дарж. – Поедем в Фоксфэр и будем надеяться, что лорд Гаддимер сможет разместить нас всех. Вне всякого сомнения, король Бореас, обнаружив отсутствие леди Эйрин и леди Лирит, отправил вслед за ними рыцарей. Они подождут их в доме лорда Гаддимера.
– Никаких рыцарей, – с сияющими глазами объявила Эйрин. – Когда Бореас узнает, что мы покинули замок, мы будем далеко, и даже самые быстрые лошади нас не догонят.
Рыцари и Лирит в изумлении уставились на улыбающуюся Эйрин. А Грейс стало страшно. Она все поняла. Лирит согласилась поехать с Эйрин, чтобы присмотреть за ней, считая, что люди Бореаса их догонят прежде, чем они слишком сильно удалятся от замка. Но Эйрин что-то сделала – воспользовалась каким-то заклинанием, чтобы скрыть их отсутствие. Только вот каким? Судя по выражению, появившемуся на лице Лирит, даже она не знала.
Дарж смущенно поерзал в седле.
– Если Бореас никого не отправит вслед за леди, значит, кому-то из нас придется завтра вернуться с ними в Кейлавер.
Каллет сердито сплюнул на землю.
– И на кого же падет выбор, сэр Дарж?
Эмбарец что-то проворчал, но Грейс и без слов поняла, о чем он подумал. Ничего у него не выйдет. Рыцари получили приказ сопровождать нового посла в Перридон. Ни один из них не согласится вернуться.
Решение нашел Меридар.
– В таком случае леди поедут с нами. Пока мы находимся в Кейлаване, нам ничто не угрожает. Оставлять их в какой-нибудь маленькой деревушке нельзя. Мы доставим их в Ар-Толор, к королеве Иволейне, а там пусть король Бореас решает, когда послать за ними своих людей.
Грейс его план понравился, и она не сомневалась, что Дарж с ним согласится. Неожиданно она увидела, что тот смотрит на нее. Да, конечно. Такое решение не пристало принимать рыцарю.
В конце концов, ты ведь тут герцогиня, Грейс.
Она с трудом сдержала безумный смех, рвущийся наружу, и заявила:
– Мы поступим так, как предлагает сэр Меридар.
Дарж кивнул. Меридар явно остался доволен ее решением. И Каллету пришлось неохотно с ними согласиться. Эйрин радостно засмеялась, и Грейс встретилась взглядом с черными глазами Лирит. Колдунья тоже кивнула. Они поговорят о баронессе чуть позже.
– Приближается ночь, – сказал Дарж. – Нужно поспешить, если хотим добраться до Фоксфэра засветло.
Он поскакал вперед, за ним дамы, замыкали маленький отряд Меридар и Каллет. Грейс искоса посмотрела на Эйрин и Лирит. Несмотря на явное безрассудство их поступка, она радовалась их присутствию. Дарж верный и надежный спутник, но он мужчина. Хорошо, что рядом будут женщины. Да еще колдуньи.
Интересно, как же Эйрин удалось сделать так, что никто не заметил их исчезновения из замка?
Грейс подъехала к юной баронессе.
– Как ты это проделала? – прошептала она.
– Я последовала твоему совету, – пожав плечами, ответила Эйрин.
– Какому совету?
– Если у тебя есть сила, используй ее.
Прежде чем Грейс успела что-нибудь ответить, Эйрин пришпорила коня и поскакала вперед.

31

Путники ехали на восток через доминион Кейлаван, ни разу не отклонившись больше чем на лигу от южного берега Димдуорна.
Грейс с восторгом оглядывалась по сторонам, восхищаясь чудесным пейзажем. За время, проведенное на Зее, она редко выбиралась за городские стены, да и то на короткие прогулки по ухоженным полям, неподалеку от Кейлавера. Там она постоянно встречала толпы грязных, вонючих людей и считала Фаленгарт густонаселенными землями, где полно замков и маленьких городков. Оказалось, что она ошибалась. Сидя верхом на Шандис и оглядывая окрестности, Грейс поражалась тому, насколько здесь безлюдно.
Сначала это не очень бросалось в глаза. В первый день пути им часто попадались деревушки – примерно через каждые две мили. Фоксфэр, где они остановились на ночь, ничем не отличался от многих других: каменный особняк, небольшой по земным стандартам, хотя и построенный явно на века; конюшни, маленький луг, где паслось несколько довольно жалкого вида коров; колодец, часовня, где лорд исполнял мистерии, посвященные своему божеству, и около двух дюжин крытых соломенными крышами деревянных домишек, разбросанных среди огороженных изгородями полей, часть из которых давно никто не обрабатывал.
Грейс не могла поверить, что это основа экономической системы, обеспечивающей существование доминиона. Впрочем, довольно скоро она увидела, что доминион не настолько велик, чтобы беспокоиться о его благополучии.
Они выехали из Фоксфэра на рассвете, попрощавшись с лордом Гаддимером и его женой – миниатюрной парой с добрыми, изборожденными морщинами лицами и тремя могучими красавцами сыновьями. Старший, которому исполнилось девятнадцать, помогал отцу управлять имением, а остальные двое через пару лет должны будут отправиться в Кейлавер или замок какого-нибудь барона, чтобы поступить к ним на службу и – если повезет – стать рыцарями.
На второй день поселения стали встречаться все реже, да и казались они совсем крошечными и жалкими. Вечером путники остановились в первой деревне, попавшейся им за несколько последних часов, и снова попросили приютить их на ночь местного землевладельца, молодого, неженатого человека по имени Анрет, который держался гостеприимно, но гораздо более сдержанно, чем Гаддимер. Древняя служанка Анрета принесла в сырую комнату, где остановились дамы, дополнительные одеяла и принялась расспрашивать про новости из Кейлавера.
– Вы знаете Элтринду из Орселя? – надтреснутым голосом спросила старушка у Грейс. – Она моя кузина. Элтринда ушла в Кейлавер, чтобы служить на королевской кухне.
Эйрин и Лирит покачали головами. Грейс задумалась, а затем вспомнила, что слышала это имя. Она вздохнула и взяла старушку за руку. Ну почему же ей гораздо легче сообщать людям плохие новости, чем хорошие?
– Я знала Элтринду, – сказала она. – Хотя, боюсь, не слишком хорошо. Несколько месяцев назад ее внучка попросила меня ее посмотреть. Понимаете… я целительница. Я сделала все, что могла. Но Элтринда была очень слаба, она умерла.
Старушка задумалась над словами Грейс, а потом кивнула.
– Она была такая же красивая? Когда Элтринда ушла от нас в замок короля, она была такой красавицей.
Грейс вспомнила измученную тяжелой жизнью, беззубую женщину со скрюченными пальцами и больными руками, которая задыхалась на грязной, кишащей вшами постели в покосившемся домике на окраине городка.
– Да, она была очень красива. А когда вы видели ее в последний раз?
В водянистых глазах служанки появилось удивление.
– Ну, когда она ушла из Орселя, ясное дело. Я очень хорошо помню тот день. Нам обеим тогда исполнилось по шестнадцать.
После того как женщина ушла, Грейс еще долго продолжала смотреть на сложенное одеяло. Из разговора со старушкой она узнала, что та ни разу не бывала в Кейлавере, хотя до него всего два дня верхом и четыре – пешком. Впрочем, ей бы и самой следовало догадаться, какие здесь царят нравы.
Вспомни уроки всемирной истории, Грейс. На Земле в средние века люди редко решались отойти на десять миль от того места, где они родились.
Почему на Зее должно быть иначе? Только люди благородного происхождения могут позволить себе путешествия на большие расстояния. Трудно смириться с таким положением вещей человеку, привыкшему к автомобилям и самолетам, которые, в случае необходимости, доставят тебя в любую часть света. На Земле мили перестали быть препятствием для тех, кто решил отправиться в путь. Здесь же, на Зее, лиги казались бесконечными.
Они снова выехали на рассвете, и после того, как Орсель скрылся из виду, целый день не видели ни одной деревни, а попадавшиеся им фермы казались давно брошенными.
Грейс надеялась, что ей удастся поговорить с Лирит об Эйрин и о том, что с ними произошло, когда они покинули Кейлавер, но на третий день поняла, что это будет непросто. Эйрин постоянно держалась рядом с ними, а когда они останавливались на ночь, возможности уединиться, чтобы Эйрин не услышала их разговор, так и не представилось. Значит, вопросы подождут.
К третьему дню пути Грейс решила, что ей смертельно надоело трястись в седле. Платье оказалось жарким и неудобным, она постоянно в нем путалась, а кроме того, оно обладало поразительной способностью впитывать пыль, и Грейс постоянно приходилось с ней сражаться. Она уже забыла, когда у нее не болели все до единой мышцы, а челюсти ныли так, словно последние три дня она жевала кусок жесткой резины.
В отличие от нее, Эйрин, казалось, все устраивало. Она получала настоящее удовольствие от всего, что с ними происходило. Юная баронесса постоянно улыбалась, а когда они останавливались, чтобы передохнуть, и Грейс с протяжным стоном плюхалась на ближайший камень и старалась не шевелиться, Эйрин весело бегала вокруг, собирая цветы, травы и даже просто красивые листья. Ночью она раскладывала их на большом платке и спрашивала у Лирит про их названия и целебные качества. Теперь она часто смеялась, и ее голосок звенел, точно серебряный колокольчик.
Довольно скоро стало ясно, что Эйрин покорила сердце сэра Меридара, который и не пытался скрывать своих чувств. Он не сводил с нее восторженных глаз, а баронесса постоянно давала ему самые разные поручения; когда же тот с радостью их исполнял, Эйрин дарила его улыбками. Грейс считала, что Эйрин ведет себя по отношению к несчастному рыцарю по меньшей мере жестоко. Ведь даже если на время забыть о его простом, испещренном оспинами лице, он занимал положение несравнимо более низкое, чем положение Эйрин.
Впрочем, Грейс решила, что беспокоиться за юную баронессу не стоит. Она прекрасно себя чувствовала – а остальное не важно. Не имеет значения, какое лекарство подействовало на пациента – главное, что ему стало лучше. Кроме того, у Грейс хватало и своих забот, которые теперь не оставляли ее ни на минуту. Сумеют ли они с Даржем убедить Меридара и Каллета свернуть к Серой Башне? Поспеют ли туда до полнолуния? И что она станет делать, чтобы помочь Тревису?
Солнце медленно клонилось к горизонту на третий день пути, когда Грейс заметила невдалеке тонкую струйку дыма, которая поднималась в небо.
– За этой долиной должна быть деревня, – крикнул Каллет. Дарж натянул поводья и чуть приотстал.
– Наверное, Тарафель, – сказал эмбарец. – Я рассчитывал, что мы попадем туда к вечеру. На много лиг вокруг больше нет ни одного поселения.
Грейс вздохнула с облегчением. Она знала, что Дарж редко ошибается.
– А я не вижу никакого дыма, – прикрыв глаза рукой, сказала Эйрин. – Где?
Меридар подъехал поближе и, наклонившись к ней, показал рукой.
– Вон там, миледи.
Баронесса кивнула и наградила рыцаря очередной ослепительной улыбкой.
Грейс сжала зубы, чтобы ничего не сказать. Она знала, что Лирит внимательно наблюдает за ней.
– Вперед, – сказала она.
Всадники начали подниматься по пологому склону холма, заросшего густым кустарником, и через некоторое время выбрались на его вершину. К этому моменту огромный солнечный диск уже висел у них за спиной, проливая на землю жутковатый красный свет. Путники с трудом миновали последнюю зеленую стену и резко остановились.
Сначала Грейс решила, что закатные тени сыграли с ней злую шутку. Все вокруг было черным-черно. Но в следующее мгновение она поняла – дым, который они увидели издалека, рвался на свободу вовсе не из печных труб. А кроме того, его было слишком много.
Эйрин прижала руку к губам, а Лирит вздохнула, и ее глаза наполнились печалью.
– Клянусь Ватрисом, – пробормотал Меридар. – Что тут произошло?
Дарж молча покачал головой. Деревня исчезла.
По крайней мере большая ее часть. Грейс видела квадраты фундаментов, потрескавшихся и почерневших от огня, тут и там торчали трубы, куски стен, какие-то обломки. И все. Деревня Тарафель сгорела дотла.
– Варвары, – с яростью вскричал Каллет. – Наверное, явились с гор и сотворили это чудовищное злодеяние.
– Не думаю, – заметил Дарж. – На много лиг вокруг нет ни одной переправы через Димдуорн.
Каллет окинул эмбарца хмурым взглядом, но промолчал.
– Я не понимаю, – проговорила Грейс. – Огонь почти погас. Должно быть, прошло некоторое время с тех пор, как начались пожары. Почему мы не слышали о случившемся в Орселе?
Впрочем, она знала ответ. Путники забредают сюда нечасто, и скорее всего за прошедшую неделю, кроме них, здесь просто никто не побывал. Но если поселение уничтожили не варвары, тогда кто же? Грейс не верила в то, что пожар сам распространился по деревне – сгорели даже те дома, что стояли на приличном расстоянии от других.
Впервые за последние несколько дней Эйрин перестала улыбаться, а ее голос прозвучал жалобно, как у маленькой девочки.
– И где же мы будем ночевать?
Грейс чуть не рассмеялась. Кажется, приключение перестало быть для Эйрин таким волнующим, как вначале. Дарж, прищурившись, вглядывался в горизонт.
– Возле тех деревьев ферма. Кажется, она не пострадала.
Поскольку особого выбора не было, никто не стал с ним спорить. Шестеро всадников спустились вниз по склону и молча объехали погибшую деревню. Один раз прямо на тропинке им попались останки человека, обгоревшего почти до неузнаваемости. Видимо, в самые последние мгновения своей жизни он поднял руки, словно умоляя небеса спасти его. Эйрин вскрикнула и опустила голову, а Грейс заставила себя смотреть вперед.
Когда они добрались до фермы, спустились сумерки. В первый момент Грейс решила, что дом пустует. Тяжелые деревянные ставни закрывали окна, из-под двери не пробивался свет. Но уже в следующее мгновение она заметила тонкую струйку дыма, поднимающуюся из трубы. Она взглянула на Даржа, и тот, молча кивнув, подъехал на Черногривом к дому, в то время как его спутники остались ждать.
Грейс видела, как Дарж спрыгнул с коня и постучал в дверь. Потом еще раз, и еще. Когда он поднял руку, чтобы стукнуть снова, дверь чуть-чуть приоткрылась. Грейс не смогла разглядеть, кто стоит на пороге, но рыцарь сделал шаг назад. Почему? Неужели он испугался? Она наблюдала, как Дарж о чем-то говорил с хозяином дома, затем дверь захлопнулась. Дарж взобрался в седло и направился к своим спутникам.
Грейс хотела спросить, что происходит, когда он остановился рядом с ними, но Дарж опередил ее.
– Чума, – с мрачным выражением на лице сообщил он.
Все остальные удивленно на него уставились, а Грейс задумалась. Чума. Не она ли стала причиной гибели деревни? Грейс знала, что, когда Черная смерть властвовала в Европе, целые деревни предавались огню, чтобы предотвратить распространение бубонной чумы.
Грейс подъехала к Даржу.
– Сколько больных в доме?
– Я понял, что один, – ответил Дарж. – Дверь мне открыла старуха. Болен ее муж.
– А симптомы?
– Не знаю. Она сказала только, что он весь горит.
Маловато. Лихорадка является симптомом множества болезней, а чума слишком общее название, чтобы определить точно, что случилось с крестьянином. Этот мир может страдать от дюжины самых разных эпидемических заболеваний – таких же серьезных, как бубонная чума, или даже хуже. Выяснить, с чем они столкнулись, можно только одним способом.
Прежде чем Дарж успел дотянуться до поводьев Шандис, Грейс пришпорила ее и помчалась к дому.
– Грейс! – услышала она крик, но не поняла, кому принадлежал голос – Эйрин или Лирит.
Краем глаза она заметила движение и поняла, что Дарж последовал за ней. Он не успеет. Грейс остановилась перед домом, соскочила на землю и бросилась к двери.
Дарж оказался быстрее, чем она думала. Осыпав ее комьями сухой земли, Черногривый остановился в нескольких шагах, и Дарж под звон кольчуги выскочил из седла.
– Миледи, это безумие, – схватив ее за плечо, сказал он. – Вам туда нельзя.
Глядя на руку рыцаря на своем плече, Грейс почувствовала, как в груди у нее возникло неожиданное и незнакомое до нынешнего момента чувство. Нет, не гнев. Чувство было слишком холодным и каким-то отстраненным. Грейс смогла понять свои ощущения, только когда облекла их в слова.
Как ты смеешь прикасаться к нашей персоне?
Она не произнесла их вслух, но, видимо, Дарж увидел что-то необычное у нее в глазах и резко отдернул руку. Грейс повернулась и толкнула дверь. Внутри царил полумрак, пахло дымом и болезнью.
– Миледи, – услышала она тихий голос, – не нужно сюда входить.
Грейс огляделась по сторонам и в тусклом свете очага увидела босую женщину в лохмотьях, которая склонилась над грубой кроватью. Человек, лежавший на ней, извивался и жалобно стонал.
Впервые за все время Грейс почувствовала, как сомнения вступили в борьбу с уверенностью опытного врача. Она прогнала их прочь. Сейчас речь шла не просто о долге. Ей необходимо понять, что здесь происходит. Краем глаза Грейс видела, что Дарж остановился на пороге и прижал к носу и рту полу своего плаща.
– Не волнуйтесь, – дрогнувшим голосом сказала она. Затем откашлялась и добавила: – Я целительница.
Женщина попыталась пригладить рукой растрепавшиеся волосы: Дарж ошибся, назвав ее старухой, она была примерно ровесницей Грейс. Просто ее раньше времени состарила тяжелая жизнь в этом мире.
– Вы ему ничем не поможете, – проговорила женщина. – Теперь вы уже никому не поможете. Слишком поздно.
– Дайте я посмотрю, – сказала Грейс и подошла к кровати. Стоны стали громче, а запах дыма почти невыносимым.
Мужчина метался под грязным одеялом, не в силах найти положение, в котором не испытывал бы боли. Глядя на него, Грейс почему-то подумала о насекомом, которое вот так же, наверное, извивается и страдает в своем коконе, проходя разные стадии превращения. Она протянула руку к одеялу.
– Нет, миледи! – прошипела женщина. – Не прикасайтесь к нему!
Грейс заколебалась, а потом посмотрела на женщину.
– Почему его нельзя трогать? Я могу заразиться?
Глупый вопрос. Женщина, конечно же, не понимает принципов передачи инфекционных заболеваний.
– Это огненная чума, миледи. Скоро он станет, как остальные. Он к ним присоединится, когда они снова придут.
– Они? Сколько еще человек больно чумой?
Женщина вяло махнула рукой в сторону двери.
– Все. Чума забрала всех. И вас тоже не пощадит, если вы тут задержитесь. Осталась только я. И еще Ярен. О, мой Ярен!
Женщина опустилась на грязный пол, всхлипывая, обхватила тощие колени руками и принялась раскачиваться. Грейс смотрела на нее и ничего не понимала. Что-то здесь не так. Бессмыслица какая-то. Если чума забрала всех жителей деревни, то как же они могут вернуться? Собрав всю свою волю в кулак, Грейс взялась за одеяло и потянула на себя.
Она тут же прижала руку к губам, но не смогла удержать удивленного восклицания. Мужчина, лежавший на кровати, лишь отдаленно напоминал человеческое существо. Все его тело покрывали страшные раны от ожогов, из которых сочилась желтая жидкость. Его окутывала такая вонь разложения, что у Грейс закружилась голова. Кое-где обгоревшая кожа облезла, приоткрыв большие куски голых мышц. И кое-что еще: нечто твердое, гладкое и черное, точно отполированный до блеска обсидиан.
– Что с ним происходит? – прошептала Грейс, ничего не понимая.
Мужчина открыл глаза. Один – красивый, голубой, казавшийся чужим на изуродованном лице. А другой – абсолютно черный, без белка и зрачка.
Неожиданно воздух разорвал пронзительный крик, и женщина в ужасе вскочила на ноги.
– Крондрим! – взвизгнула она. – Огневики!
Она бросилась прочь от кровати мужа и чуть не сбила Даржа с ног, когда выскочила мимо него в дверь, и вскоре скрылась в серых сумерках. Рыцарь смотрел на Грейс широко раскрытыми глазами. Она попыталась сглотнуть, но во рту у нее пересохло. Тогда она заставила себя снова повернуться к мужчине на кровати.
Он больше не метался, а лежал неподвижно, глядя на нее своим единственным голубым глазом. Затем потрескавшиеся губы шевельнулись, и на подбородок вытекла струйка темной жидкости. Несмотря на почти невыносимое отвращение, Грейс наклонилась, пытаясь услышать его слова, и почувствовала, как от тела мужчины исходят волны жара.
– Убейте меня, – прошептал он.
Грейс вздрогнула. Голубой глаз повернулся в сторону очага, Грейс последовала за ним взглядом и увидела острую железную кочергу, стоявшую неподалеку. Она снова посмотрела на мужчину, собралась ему возразить, но не смогла произнести ни слова.
– Пожалуйста. – Его голос напоминал шуршание пепла на ветру. – Пока еще можно. Убейте меня.
Грейс покачала головой. Нет, она не сможет. Это против всего, во что она верит, против законов, которым поклялась следовать. Она же врач.
Грейс собралась отойти от кровати, но в этот момент увидела, как от одеяла поднимается тоненькая струйка дыма. Оно тлело.
Скоро он станет, как остальные…
Голубой глаз, в котором полыхал ужас, уставился на Грейс. Другой был пустым и холодным, точно черное космическое пространство.
– Пожалуйста…
Грейс сжала зубы и взяла кочергу.

Предыдущая страница 7 Следующая страница


Цитадель огня 8

32

По мере того как маленький отряд продвигался на восток, становилось теплее.
Сразу после восхода солнца жара начинала выползать из сырой, согретой солнцем земли, и вскоре раскаленное марево окутывало все вокруг, точно золотистое покрывало, вздрагивающее время от времени под нескончаемый гомон насекомых. Учитывая высокую влажность, от потовых желез не было никакого проку, но они продолжали упорно производить потоки соленой воды, от которой болели глаза, а платье превращалось в тяжелую мокрую тряпку.
Здесь, в восточном Кейлаване, высокие хвойные деревья тянули свои стройные пушистые ветки к небу, а заросли ползущих растений обнимали их, тянули назад к земле. Грейс подумала, что со времен учебы в медицинском колледже в Северной Каролине ей не приходилось бывать в местах, где так буйно ликовала жизнь. Там все предметы имели обыкновение мгновенно покрываться плесенью, и Грейс постоянно проверяла свое платье, пытаясь разглядеть крошечные темные пятнышки.
Прошлой ночью путники молча покинули ферму за разрушенным Тарафелем. Грейс никому не сказала, что она сделала, а Дарж ничего не видел в темноте. Однако она знала, что никогда не забудет, как держала в руке кочергу, как прижала ее острый конец к жесткому обсидиановому телу несчастного, как ей пришлось изо всех сил надавить, но оно не поддавалось. И тут она увидела сапфировую вспышку и поняла, что в теле мужчины осталось только одно живое место.
Его страшный крик быстро оборвался. Дарж бросился к Грейс, но тут вспыхнуло одеяло, и огонь принялся жадно облизывать деревянные стены хижины. Дарж и Грейс выскочили наружу, а дом мгновенно превратился в ослепительно пылающий костер. Что стало с женой Ярена, никто не знал. Она выбежала из дома перед Даржем и Грейс и скрылась в сумраке среди деревьев.
Путники провели ужасную ночь, забравшись в единственное относительно целое строение – старый, покосившийся сарай, который в своей прошлой жизни служил птичником. Никто так и не смог уснуть, и при первых лучах солнца они снова пустились в путь, стараясь оказаться как можно дальше от страшного места.
Чуть позже они узнали, что случилось с женой Ярена. Дарж нашел ее тело в высохшем ручье на дне пропасти. Видимо, она оступилась в темноте и свалилась вниз. Или сделала это сознательно? Грейс вспомнила, как женщина закричала от ужаса, и содрогнулась. Каллет и Меридар спешились и спустились на дно. Рыцари вытащили тело женщины на берег и засыпали его камнями. А затем отряд продолжил свой путь.
Стараясь не думать о страшной жаре, Грейс все время пыталась понять, что же произошло в той деревне. Что это за болезнь такая: «огненная чума»? Как она передается – по воздуху или капельным путем? И кто ее переносчик? Впрочем, Грейс прекрасно понимала, что искать ответы бессмысленно – она не встречала ничего похожего в Денверском мемориальном госпитале. Несмотря на ужасный вид, Ярен явно не умирал. Грейс была хорошим врачом и отлично разбиралась в симптомах. Но если медицина не в силах дать объяснение происходящему, может быть, пригодится биология. Бабочка проходит ряд метаморфоз внутри кокона – чем человек хуже?
Но в таком случае, кем же он становится?
Однако Грейс уже знала ответ.
Крондрим. Огневик.
Пронзительный крик женщины все еще звучал у нее в ушах. Грейс спросила у своих спутников, но никто из них никогда не слышал этих слов. Как же объяснить случившееся? Неизвестно, кто они такие – крондримы, – но жена Ярена так их боялась, что выскочила из дома и в кромешной темноте бросилась в лес, а потом свалилась – нечаянно или сознательно – с уступа в пропасть. Грейс старалась не думать о том, что еще сказала женщина.
… когда они снова придут…
У нее была своя собственная цель – Тревис, – о которой не следовало забывать.
Заночевали они в низине среди зарослей деревьев, поскольку за целый день не встретили на пути ни одной деревни, а Дарж сказал, что им повезет, если удастся добраться до ближайшей к вечеру следующего дня. Кое-как поужинали – не потому, что кончились припасы, просто никому не хотелось разводить костер и возиться с приготовлением еды, а потом женщины устроили себе постели на земле, а рыцари по очереди охраняли лагерь.
Грейс лежала на одеяле и смотрела в неподвижную жаркую ночь, расцвеченную следами звезд, проносящихся по небу. Она еще никогда не видела столько падающих звезд. Некоторое время Грейс развлекалась, считая удары своего сердца между яркими вспышками. Но ей так и не удалось добраться до десяти – всякий раз острая ослепительная стрела раньше разрывала мягкий бархат ночи. Последнее, что помнила Грейс – над истрепанными вершинами деревьев зажглась новая, алая звезда и пролила на мир свой жуткий свет.
Она проснулась, когда наступил серый рассвет, ее трясло от озноба, тело покрывала липкая испарина. Грейс решила, что заболела, но довольно быстро сообразила, что температура у нее нормальная, просто она вчера перегрелась на солнце, а утро еще очень холодное. Она выбралась из своего импровизированного спального мешка, стараясь не обращать внимания на отчаянно протестующие мышцы. Лирит и рыцари уже встали, и Грейс отправилась будить Эйрин, которая крепко спала. Юная баронесса довольно быстро оправилась после ужасов, увиденных в деревне, и вчера целый день была снова весела и жизнерадостна. Даже необходимость заночевать в лесу ее не огорчила.
Во время завтрака Грейс решила спросить о метеорах.
– В Лирдате всегда столько падающих звезд? – спросила она Даржа.
Однако ответил ей Каллет.
– Нет, не всегда, – сказал он коротко.
Кусок хлеба, который в этот момент жевала Грейс, застрял у нее в горле. Она подняла голову к небу и увидела, как на горизонте все еще сияет тусклым светом алая звезда. Имеет ли она отношение к метеорам?
А огненная чума? Звезда виновата и в ее возникновении тоже?
Грейс отмахнулась от нового предположения. Совпадение еще не есть доказательство, а в настоящий момент у нее не было ни одного факта, указывающего на то, что огненная чума вообще с чем-то связана. Судя по имеющимся данным, она поразила всего одну деревню, и говорить о серьезной эпидемии рано.
Грейс собрала посуду и остатки завтрака, в то время как остальные готовились в путь и затаптывали огонь, и вскоре отряд отправился дальше под нестройное пение насекомых.
В полдень они наткнулись на обгоревшие руины небольшого поселения. Грейс их даже сначала не заметила. Она немного отстала от своих спутников, задумавшись о человеке, сгоревшем в Тарафеле. Чуть впереди о чем-то тихонько разговаривали Эйрин и Лирит, затем баронесса рассмеялась, словно зазвенели колокольчики.
Неожиданно смех Эйрин оборвался, и Грейс резко вскинула голову, решив, что на них кто-то напал, как в тот день, когда из кустов неожиданно выскочил раненый медведь. Затем она выехала на вершину холма, по которому они поднимались, и заглянула в долину, раскинувшуюся внизу. Дарж уже спустился и изучал руины домов, от которых остались лишь почерневшие фундаменты.
Это крошечное поселение даже деревней назвать было нельзя – скорее, несколько ферм объединились вместе, чтобы вести хозяйство. В остальном все здесь выглядело точно как в Тарафеле. Не осталось ничего – ни целых домов, ни живых людей.
– Не похоже, что пожар перекинулся от одного дома к другому, – сказал Меридар. – Земля между ними не обожжена. Боюсь, их подожгли специально.
Дарж поскреб заросший щетиной подбородок.
– Зачем, сэр Меридар?
Чума. Страх. Очищение. Так хотелось сказать Грейс, но она не могла произнести ни слова. Только смотрела на скорчившиеся тела на земле, угольно-черные, с вывернутыми конечностями – и молчала. Значит, случившееся в Тарафеле не единичный случай.
– Давайте уедем отсюда, – едва слышно прошептала Эйрин. – Скорее! Здесь нельзя оставаться!
Лирит положила руку на левое плечо баронессы и, взглянув на нее своими черными глазами, проговорила:
– Успокойся, сестра.
Эйрин сглотнула, потом неуверенно кивнула. Каллет сплюнул на землю и заявил:
– Ее высочество права. Нам здесь делать нечего.
Нет, мы должны посмотреть, – хотела сказать Грейс. – А вдруг среди пепла мы найдем что-нибудь полезное, сумеем понять происхождение чумы – и узнать, в каком направлении она движется. Где она побывала вначале – здесь или в Тарафеле? Ведь необходимо выяснить, что ждет нас впереди.
Но страх сковал все ее существо, и она молчала, а Шандис покорно следовала за остальными лошадьми. Грейс из последних сил цеплялась за поводья, и в конце концов обожженные руины поселения остались позади.
Они не остановились, чтобы перекусить днем, и никто не произнес ни слова, пока отряд ехал по тропинке, бегущей по зеленым полям и среди опутанных вьюнками деревьев. Грейс хотелось пустить Шандис галопом, но она понимала, что впереди у них длинный путь и нужно беречь лошадей.
Через некоторое время небо на западе затянули черные тучи, и прогремел гром. Грейс надеялась, что польет прохладный дождь, и зря. Вместо этого тучи начали сгущаться, и в воздухе все словно замерло в ожидании страшного катаклизма. Грейс сжала зубы, уверенная в том, что если давление еще немного поднимется, она закричит. Эйрин снова помрачнела и поджала губы. Грейс видела, что даже Лирит не по себе, а рыцари и вовсе с трудом сдерживали раздражение. Пот заливал их сердитые лица, кольчуги источали кислый металлический запах.
Все вздохнули с облегчением, когда в разрыве между тучами появились лучи заходящего солнца, а Дарж вернулся, чтобы сообщить, что он заметил впереди деревню.
– Она… с ней все в порядке? – спросила Эйрин, наматывая локон на палец левой руки.
– Никаких признаков пожара я не видел, миледи. Только дым из печных труб. Если я не ошибаюсь, деревня называется Фаланор.
– Это действительно Фаланор, – вмешался Каллет. – Я служил у лорда Дартуса вместе с нынешним лордом и бывал здесь раньше. Эддок очень гостеприимный человек.
– Немного гостеприимства мне не повредит, – заметил Меридар и, поморщившись, попытался поудобнее устроиться в седле. – Особенно той части, которая…
Лирит чуть приподняла одну бровь, и Меридар, отчаянно покраснев, тут же замолчал.
– Сэр рыцарь, – проговорила колдунья, – если вы намерены просить у местного лорда гостеприимства для нижней части вашего тела, надеюсь, она не намерена поместиться в отдельной комнате, иначе, боюсь, вам придется испытать еще более значительные неудобства.
Меридар собрался ей что-то ответить, но его слова утонули в раскатах грома, небо разорвала ослепительная вспышка молнии.
– Не нравится мне эта гроза, – заметил Дарж. – Слишком жарко. Давайте поторопимся в Фаланор.

33

Уже почти совсем стемнело, когда путники миновали два высоких дерева, окутанных тенями, и выехали на тропинку, ведущую к деревне Фаланор. Впереди не было видно ни фонарей, ни затянутых овечьей кожей окон, светящихся изнутри мягким сиянием зажженных свеч. И никого вокруг. Грейс вцепилась в поводья Шандис, опасаясь, что деревню постигла та же судьба, что и Тарафель. Но в следующее мгновение небо прорезала вспышка молнии, и она успела разглядеть очертания нескольких домов – целых и невредимых.
Грейс с облегчением вздохнула. Даже в Кейлавере большинство обитателей отправлялось на покой после наступления темноты. А здесь, в деревне на окраине доминиона, вряд ли жители настолько богаты, что могут просто так тратить жир для ламп или свечи. Наверняка они мирно спят в своих постелях.
– Сюда, – показал Каллет, стараясь перекричать рев ветра. – Замок чуть впереди.
Новая вспышка молнии высветила жесткие, словно высеченные из камня, черты лица рыцаря. Прогремел гром, и путники пришпорили своих коней.
– Ты чувствуешь, сестра?
От неожиданности Грейс подскочила в седле. Почему-то тихий шепот Лирит, ехавшей совсем рядом, испугал ее больше, чем буйство стихии.
Вокруг глаза. Они за нами наблюдают.
Губы Лирит не шевелились, но Грейс отчетливо слышала ее голос. Это должно было ее удивить, но слова колдуньи оказались гораздо более пугающими, чем то, каким способом она их произнесла. Грейс огляделась по сторонам, но ничего не смогла рассмотреть в темноте, которую разрывали вспышки молний. Она сжала зубы, затем закрыла глаза и потянулась к Духу Природы.
Было трудно, и как только она прикоснулась к паутине жизни, та в следующее мгновение ускользнула из-под ее контроля. Однако Грейс успела почувствовать, что в каждом доме, сжавшись от страха, замерли люди.
Она открыла глаза.
– Не понимаю. Чего они боятся?
Лирит встретилась с ней глазами.
Нас.
Грейс нахмурилась, снова услышав ее безмолвный голос у себя в сознании. Неужели Лирит нарочно использовала Дух Природы, чтобы в очередной раз напомнить Грейс, что она не в состоянии долго удерживать с ним связь?
Перестань, Грейс. Это твоя проблема. Лирит тут совершенно ни при чем. Если ты больше не можешь долго общаться с Духом Природы, другим колдуньям иметь с ним дело не запрещено.
Перед ними выросла каменная стена, и лошади остановились. Наконец-то они добрались до владений лорда Эддока. К своему огромному облегчению, Грейс увидела в тусклых окнах свет. Значит, внутри кто-то есть.
Всадники спешились во дворе замка, и Дарж с Каллетом подошли к двери. Каллет постучал три раза, однако третий удар заглушили раскаты грома. Он снова поднял руку, но тут дверь распахнулась, и на ступеньки пролился золотистый свет.
Понять, кто стоит на пороге, было трудно. Грейс решила, что это мужчина, хотя определить, молодой он или старый, слуга или сам хозяин, не могла. Но вся его поза, то, как он замер на пороге, говорило о том, что этот человек страшно напуган. Неужели их не впустят? Невозможно. Никакой страх не заставит владельца дома отказать в гостеприимстве рыцарям короля, сопровождающим баронессу, герцогиню и графиню Толории.
Дарж взмахнул рукой, и мужчина, повернув голову, удивленно посмотрел на дам. Грейс с трудом сдержала улыбку.
Вряд ли они ждали к ужину высокопоставленных гостей.
Мужчина поспешно отступил в сторону, Каллет вошел внутрь, а Дарж вернулся к своим спутникам.
– Похоже, лорда Эддока нет дома, – сообщил эмбарец. – Это управляющий Фаланора. Он присматривает за замком в отсутствие хозяина и согласился впустить нас переночевать. – Он посмотрел на Грейс. – Сэр Каллет пошел взглянуть на комнаты, чтобы удостовериться в том, что вам в них будет удобно.
– Не сомневаюсь, что они нам подойдут, – проговорила Грейс, радуясь тому, что не придется ночевать под открытым небом во время грозы.
– А когда Эддок вернется? – спросила Эйрин.
– Джастар – так зовут управляющего – не сказал, – ответил Дарж.
– Ладно, не важно. Главное, что он согласился нас впустить, – поежившись, заявила Эйрин. – Эта гроза какая-то необычная. У меня такое ощущение… почему-то хочется кричать от ужаса.
Дарж с беспокойством взглянул на Эйрин, которая опустила голову, смутившись собственных слов.
Не огорчайся, – хотелось сказать Грейс. – Нам всем не по себе.
Но Лирит ее опередила.
– Я всегда жду, когда прогремит гром, – обняв девушку за плечи, призналась она. А потом, усмехнувшись, добавила: – Чтобы меня никто не услышал.
Эйрин кивнула и благодарно ей улыбнулась.
– Проводите дам внутрь, – попросил Дарж Меридара. – Я займусь лошадьми.
Грейс с облегчением вздохнула, когда за ними захлопнулась тяжелая дверь, заглушив рев ветра и непогоду. Они оказались в узком вестибюле, освещенном свечами. Вдоль стен стояли скамьи, чтобы путники могли присесть и положить свои вещи. Никто из обитателей замка не вышел встретить гостей.
Правда? А кто же тогда закрыл дверь?
Грейс быстро повернулась и увидела около двери мальчишку лет одиннадцати. Сын какого-нибудь землевладельца? Вряд ли. Босые, грязные ноги, потрепанные бриджи, залатанная рубашка. Значит, слуга.
– А где управляющий? – спросил Меридар.
Мальчик повернулся к рыцарю. Несмотря на грязь, Грейс сумела разглядеть здоровую кожу и ярко-зеленые глаза, обрамленные спутанными темными волосами. Мальчишка улыбнулся, продемонстрировав гнилые зубы.
– Управляющий Джастар ушел вместе с вашим братом, милорд. Они смотрят комнаты в замке, чтобы выбрать те, что получше.
Грейс закашлялась. В замке витал удушливый с металлическим привкусом запах.
– Миледи, вам принести воды? – спросил мальчик. Грейс поднесла руку к горлу и кивнула.
– Принести, миледи?
Грейс нахмурилась.
– Да, – с трудом выговорила она. – Спасибо тебе за заботу.
Продолжая улыбаться, мальчик подошел к буфету и взял в руки графин. Только когда он поднес его к глиняной чашке, Грейс все поняла: вода перелилась через край на руку мальчишке, и он убрал графин. Затем мальчик повернулся и протянул чашку Грейс, он ошибся всего на несколько дюймов.
Он неплохо справляется. Впрочем, дети быстро приспосабливаются к новым условиям. Однако тебе следовало заметить раньше. Он не смотрит в глаза. И не видел, как ты кивнула. Ты теряешь квалификацию, доктор.
Грейс взяла чашку из протянутой руки мальчика.
– Как тебя зовут?
– Дейнен, миледи.
– Ты сын Эддока?
– Нет, миледи, – рассмеявшись, ответил мальчик. – Моему отцу принадлежит ферма у холма, к северу от деревни. Когда я ослеп, он упросил милорда взять меня к себе. Пользы на ферме от такого, как я, никакой, а кормить меня просто так он не мог.
Грейс от удивления раскрыла рот. Неужели отец может взять и выгнать из дома ребенка только потому, что он потерял зрение? Впрочем, что же тут необычного? Она уже успела изучить суровые нравы, царящие на Зее. Здесь любовь это роскошь, которую далеко не все в состоянии себе позволить.
Она собралась что-то сказать, но в вестибюле появился Каллет в сопровождении управляющего Джастара.
– Сюда, – коротко сказал Каллет.
Как раз в этот момент вошел Дарж, и вся компания последовала за Джастаром. Только сейчас Грейс получила возможность хорошенько рассмотреть управляющего. Ее глазам предстал ничем не примечательный человек, невысокий, крепкий, с изуродованным оспой лицом. Он был одет в зеленые обтягивающие штаны и тунику с коричневым капюшоном, откинутым на спину. Судя по кислой вони, удушающим облаком окутывающей его тело, здесь мылись не чаще, чем в Кейлавере. Впрочем, на приятном лице светилась добродушная улыбка, да и держался управляющий вежливо и предупредительно, хотя Грейс показалось, что она заметила, как у него дрожат руки.
Бедняга. Наверное, ему приходится принимать герцогиню первый раз в жизни. А хозяин, как назло, уехал.
Путники поднялись вслед за управляющим по лестнице на второй этаж и остановились в длинном коридоре, по обе стороны которого шли двери.
– Вот ваша комната, милорды, – сказал Джастар, обращаясь к Даржу и Меридару и показывая на ближайшую дверь. Затем прошел немного вперед и замер у другой двери. – Надеюсь, эта комната понравится леди. Она самая большая в замке.
Шагая за управляющим по коридору, Грейс увидела муху, которая промчалась мимо ее лица, обдав сладковатым запахом разложения. Она поморщилась и отмахнулась от нее рукой.
– Здесь неприятно пахнет, – сказал Дарж Джастару.
Управляющий развел руки в стороны, извиняясь.
– Кухарка не проследила, и большой кусок мяса протух. Мне никак не удается проветрить помещения.
– Надеюсь, кухарке он сумел проветрить мозги, – пробормотала Лирит.
Эйрин подошла к двери в противоположном конце коридора.
– А что в этой комнате?
Управляющий поморщился.
– Боюсь, миледи, что в силу непонятных мне архитектурных особенностей замка запах здесь, в комнате лорда Эддока, еще сильнее.
Эйрин поспешно отошла от закрытой двери, затем наклонилась к Грейс и прошептала:
– Надеюсь, управляющему удастся проветрить замок до того, как вернется лорд Эддок.
Грейс только кивнула, все ее силы уходили на то, чтобы дышать ртом.
Рыцари ушли в свою комнату, женщины в ту, что управляющий предложил им. Она действительно оказалась большой и на удивление чистой. Да и отвратительный запах сюда не проникал. Лирит показала на большую кровать с соломенным матрасом и заявила, что они лягут вместе с Эйрин. Грейс досталась другая – поменьше. Затянутое промасленной кожей окно было плотно закрыто, но по другую его сторону все чаще возникали яркие вспышки молний. Деревянные балки скрипели под порывами ветра, но дождь еще не начался. Гроза бушевала, не находя себе выхода. Грейс надеялась, что она быстро пройдет.
Через некоторое время к двери их комнаты подошел Дарж, чтобы выяснить, все ли в порядке. Прежде чем Грейс успела ему ответить, за спиной рыцаря возник Дейнен.
– Прошу меня простить, – сказал он, – управляющий послал меня сообщить вам, что ужин готов.
Когда дамы и Дарж вошли в главный зал замка, их уже ждали Джастар, Каллет и Меридар. Путники уселись на скамьи за старый, обшарпанный стол, и управляющий предложил им хлеб, холодную оленину, сыр и сушеные фрукты со сливками. Простой ужин, но Грейс приходилось довольствоваться и более скромной едой. Видимо, кухарка постаралась не опозориться перед высокими гостями.
Джастар оказался приятным, но скучным собеседником. Он спросил о том, как проходит их путешествие, однако подробности его не интересовали. Грейс знала, что в доминионах простые люди очень хорошо знают свое место и не задают лишних вопросов представителям знати. Она заметила, что управляющий отчаянно потеет, и вскоре его туника насквозь промокла. Очевидно, ему не часто приходилось иметь дело с рыцарями и высокорожденными леди. Но он неплохо справлялся со своими обязанностями, и Грейс надеялась, что у них будет возможность сообщить об этом Эддоку. Ее смущало, что они вынудили Джастара принять их в замке.
Когда ужин подошел к концу, Дейнен начал убирать со стола. Грейс с восхищением наблюдала за мальчиком, поражаясь тому, как мало он делает ошибок.
И тут она неожиданно заметила девочку лет семи в простой длинной рубашке без рукавов, которая тихонько скользнула в обеденный зал. Каскад огненно-рыжих волос скрывал большую часть лица и ниспадал на плечи. Она начала помогать Дейнену убирать со стола, а Грейс не могла отвести от нее глаз, хотя вряд ли сумела бы объяснить почему. Что-то в хрупкой фигурке приковывало ее внимание.
– Как тебя зовут? – спросила она, когда девочка взяла кружку, стоявшую перед ней на столе.
Девочка опустила голову и покачала головой, сжимая в руке кружку. Грейс посмотрела на Дейнена, но тут же сообразила, что он не видит ее вопросительного взгляда, однако мальчик, видимо, уловил паузу в разговоре и ответил:
– Ее зовут Тира. Она немая.
Грейс задумалась, а потом наклонилась к девочке и сказала:
– Привет. Меня зовут Грейс.
Тира не шевелилась. Грейс взяла девчушку за подбородок и мягко повернула ее к себе. Да, так она и думала. Левая часть лица Тиры отличалась поразительной красотой: бледная гладкая кожа, правильные черты. Однако правую покрывали жесткие уродливые шрамы, которые затронули уголок рта и глаз. Правого уха не было вовсе. Грейс мгновенно поставила диагноз: зарубцевавшиеся ожоги лица и головы III степени. Она взяла девочку за правую руку и увидела на внутренней поверхности новую розовую кожу. Наверняка на теле девочки под тонкой тканью рубашки тоже имеется несколько ожогов. Поразительно, что она не умерла от заражения крови. На Земле можно сделать пересадку кожи и косметическую операцию. Здесь же ей суждено до конца жизни стыдиться своей внешности.
– Ты очень красивая, Тира, – мягко проговорила Грейс и не покривила душой.
Девочка вырвала руку, еще ниже опустила голову, схватила грязную посуду и поспешила уйти из комнаты. Дейнен не отставал от нее, и Грейс некоторое время смотрела им вслед.
– У Эддока есть свои дети? – спросила она.
– Его жена умерла, когда носила их ребенка несколько лет назад, – ответил Каллет. – Мне кажется, он больше не женился.
Он посмотрел на управляющего, который молча кивнул. Лирит положила подбородок на сложенные руки.
– Лорд Эддок, наверное, очень добрый человек. Не всякий согласится взять в дом чужих детей.
– Иногда он даже слишком добрый, – пробормотал Джастар.
Грейс подняла голову. Интересно, что он имеет в виду? Может быть, управляющий считает, что лорд Эддок взвалил на себя непосильную ношу, взяв в замок больных детей? Но прежде чем она успела задать новый вопрос, Каллет поднялся из-за стола.
– Мы отправимся в путь завтра на рассвете.
– Я вас провожу, милорд, – ответил управляющий. Однако Грейс поняла, что слова рыцаря предназначались скорее дамам – он намекал им, что пора спать.
Грейс и Эйрин встали вслед за Лирит, попрощались с мужчинами и начали подниматься по лестнице. В их комнате Тира и Дейнен перестилали постели. Услышав, что гости пришли, Дейнен собрал в охапку грязное белье и поспешил к двери. Тира шла за ним, потом остановилась около Грейс.
– Идем, Тира, – позвал ее Дейнен.
– Нет, – вмешалась Грейс. – Все в порядке.
Она опустилась на колени и положила руки на острые худые плечики девочки.
– Тебе не нужно прятаться, – сказала она и убрала роскошные волосы с лица малышки. – У тебя очень красивое лицо.
Тира напряглась, но Грейс не шевелилась. И тогда девочка расслабилась, подняла голову и улыбнулась. У нее были великолепные белые зубы. Грейс улыбнулась ей в ответ.
– А ты, оказывается, умеешь обращаться с детьми, сестра, – заметила Лирит.
На сей раз напряглась Грейс. В отделении неотложной помощи она упорно избегала детей-пациентов. Дети слишком искренни. И честны. Однако с Тирой она не испытывала никакого смущения. Интересно, в чем тут дело?
Разве не понятно, Грейс? Немые дети не задают вопросов, на которые взрослым трудно ответить.
– Когда Тира перестала разговаривать? – спросила она у Дейнена.
– Когда лорд Эддок ее нашел, она уже была такой.
– Лорд Эддок ее нашел?
– Когда весной отправился в Перридон, чтобы навестить своего кузена. На обратном пути он наткнулся на Тиру, она бродила совсем одна среди пустошей южного Перридона. Мы не знаем, что с ней произошло – она молчит. Лорд Эддок ее пожалел и взял с собой.
– А как вы узнали ее имя? – спросила Лирит.
– Никак. Мне кажется, так звали жену милорда.
Грейс мягко исследовала шею девочки, но не обнаружила никаких отклонений. Скорее всего физически Тира способна говорить. Но она пережила страшное потрясение, которое сказалось на ее психике. Дети часто реагируют на тяжелые травмы таким образом. А как она получила ожоги?
Разве ты не догадываешься, Грейс? Ты же ведь уже достаточно видела.
Перед ее мысленным взором возникли почерневшие руины деревни и человек, мечущийся на грязной кровати, и страшные изменения, которые с ним происходили. Но здесь ведь все иначе, разве не так? Раны Тиры зарубцевались – значит ее ожоги иного характера.
– Нам с Тирой нужно идти, миледи, – сказал Дейнен. Грейс кивнула.
– Ты слышала Дейнена, – сказала она девочке. – Иди, увидимся завтра.
Дейнен вышел в коридор, и Тира повернулась и поспешила вслед за ним. Но через несколько шагов она остановилась и повернулась к Грейс, показав пальцем на открытую дверь. Потом напрягла руку, подняла ее вверх и быстро опустила.
– Что Тира делает? – нахмурившись, спросил Дейнен.
Грейс посмотрела на Лирит и Эйрин, затем снова на девочку. Тира повторила свое движение, при этом лицо ее оставалось совершенно неподвижным.
– Не знаю, – ответила Грейс. – Думаю… пытается мне что-то сказать.
– Тира иногда бывает странной, – пожав плечами, заметил Дейнен. Вытянув руку, он схватил девочку за плечо и мягко потянул за собой. – Идем, Тира. Леди пора спать, да и нам тоже.
Они вышли из комнаты и закрыли за собой дверь. Грейс посмотрела на своих подруг, но не успела ничего сказать – ее слова заглушили раскаты грома – такие сильные, что содрогнулся весь замок.

34

Грейс открыла глаза и увидела, что комнату заливает пепельный свет.
Она села на кровати и убрала с лица спутавшиеся волосы. Что-то было не так – казалось, будто в голове у нее монотонно стучат маленькие молоточки, а духота давит так сильно, что невозможно дышать. Но в следующее мгновение стало ясно, что ее поразило.
Тишина.
Грейс не знала, когда наконец заснула. Гроза бушевала всю ночь. Даже сквозь закрытые веки она видела яркие вспышки молний, а подушка, которую она положила на голову, не спасала от оглушительных раскатов грома. Но ей все-таки удалось крепко уснуть. А потом…
Грейс склонила голову набок и прислушалась, но не услышала ничего, кроме ровного дыхания Эйрин и Лирит, спящих на второй кровати. Гроза прошла.
Грейс встала и оделась, стараясь не шуметь. Она решила, что нет смысла будить Эйрин и Лирит. Судя по всему, до рассвета еще несколько часов, а учитывая, как все устали, вряд ли они отправятся в путь очень рано.
Если только сюда не заявится сэр Каллет и, звеня шпорами, не вытолкает нас пинками на улицу.
Грейс не сомневалась, что суровый рыцарь на такое способен.
Она тихонько выскользнула в дверь и осторожно ее прикрыла. Шагая по коридору, она невольно поморщилась. Отвратительный запах стал еще сильнее. Интересно, что кухарка сотворила с тем мясом? Припрятала в надежном месте? Грейс пошла быстрее и вскоре оказалась около лестницы.
Войдя в обеденный зал, она обнаружила, что не спится не только ей. За столом сидели Меридар и Дарж. В камине весело горел огонь. В доминионах всегда топили камины, даже когда стояла жара. Что-то вроде болезненной мании, которой страдали жители этой средневековой земли.
Дейнен выгружал с подноса на стол хлеб, сыр и сушеные фрукты. Тира осторожно несла глиняный кувшин с каким-то напитком и поставила его на стол, не пролив ни капли.
– Привет, – поздоровалась Грейс, стоя на пороге. Рыцари тут же вскочили на ноги, а Дейнен улыбнулся.
– Доброе утро, миледи, – сказал он. – Вы хорошо спали?
Грейс поднесла руку к затылку, где поселилась боль, радуясь тому, что мальчик не видит выражения ее лица.
– Неплохо, – ответила она.
– Управляющий Джастар уехал, чтобы заняться делами деревни, и приказал мне о вас позаботиться.
– Как леди Эйрин? – спросил Меридар, прежде чем Грейс успела поблагодарить Дейнена. – И леди Лирит, – добавил он и покраснел, сообразив, что совершил оплошность.
Грейс в очередной раз пожалела рыцаря, которому выпала печальная судьба полюбить баронессу. Впрочем, тут же напомнила она себе, Меридар совсем не глуп и наверняка мечтает избавиться от наваждения.
– Они еще спят, – ответила Грейс.
Она почувствовала, что кто-то дергает ее за юбку, и опустила глаза. Тира показала на стол: Ешьте. Грейс присела и, глядя девочке в глаза, сказала:
– Спасибо.
Тира смущенно кивнула, а затем быстро опустила голову, и роскошные огненные волосы прикрыли изуродованную половину лица. В следующее мгновение девочка убежала в темный угол, а Грейс грустно вздохнула. Она понимала, что улыбка, которую она видела на лице Тиры вчера вечером, редкий дар маленького, пережившего кошмар ребенка женщине, ее пожалевшей.
Она села за стол. Густая жидкость в графине оказалась пивом. Впрочем, если бы кому-нибудь пришло в голову смешать в миксере заплесневелый хлеб с водой, результат получился бы точно таким же. Грейс с удовольствием выпила бы обжигающе горячую кружку мэддока с ложкой сливок. Она уже давно пришла к выводу, что печальные времена средневековья на Земле закончились бы через три недели, а не тянулись несколько веков, если бы у людей, живших тогда, имелись запасы кофе, чтобы стимулировать мозги.
Она сделала несколько глотков пива, а потом взглянула на Даржа.
– Где Каллет?
Выражение на лице Даржа было таким же мрачным, как и его серый костюм.
– Не знаю. Ночью я ходил посмотреть на лошадей, боялся, что они испугаются грозы и что-нибудь себе повредят. Когда я вернулся, он куда-то ушел.
Меридар отломил кусок грубого хлеба от большой буханки.
– Каллет поднялся очень рано, как раз когда стихла гроза. Сказал, что ему нужно кое-что проверить, и с тех пор не вернулся.
Грейс нахмурилась. Странные новости. Каллет совсем не из тех, кто любит бродить по ночам. Значит, случилось что-то важное, и он решил посмотреть.
– Что будем делать? – спросила она.
– Подождем, – ответил Дарж. – Немного.
Кусок хлеба застрял в горле Грейс.
Некоторое время они молча ели, а когда завтрак подошел к концу, рыцари отправились в конюшню, чтобы подготовить лошадей к дороге. Дейнен начал убирать грязные тарелки, и Грейс осталась с Тирой. Она попыталась с ней разговаривать, но девочка неподвижно замерла на лавке и смотрела в огонь. Вчерашний контакт, который Грейс удалось установить с малышкой, исчез так же, как и ее способность прикасаться к Духу Природы. И потому она обрадовалась, когда вернулся Дейиен.
– Я могу задать тебе вопрос, Дейнен? – осторожно спросила она.
Он кивнул и уселся на скамью.
– Конечно, миледи.
– Я целительница, – сказала она. – Расскажи, как ты потерял зрение.
Мальчик поднял голову и откинул спутанные волосы с лица.
– Я посмотрел на солнце. Я смотрел и не отворачивался.
Грейс онемела от удивления. Она предполагала, что он болел или получил сильный удар по голове, но не это. Если долго смотреть на солнце, пострадает сетчатка, а оптический нерв просто сгорит. Грейс ничего не могла сделать для мальчика.
– Зачем? – удивленно спросила она.
– Они приходят в огне. Так сказал мой отец. Поэтому однажды я проснулся и понял, что должен посмотреть на солнце, ведь сильнее огня, чем у него, не бывает. Я знал, что если буду смотреть очень долго, то мне откроется секрет – как мы сможем их победить.
Грейс тряхнула головой, пытаясь понять, о чем говорит мальчик.
– Кого ты имеешь в виду? Кто приходит в огне?
– Огневики.
Грейс, сама того не замечая, вцепилась в край стола.
– Ты видел огневиков? – напряженно прошептала она. – Расскажи мне, Дейнен. Ты их встречал?
Мальчик покачал головой.
– Нет, мне отец рассказал. А он про них слышал от человека, который пришел с востока. Он говорил, что люди заболевают лихорадкой, и кое-кто из них умирает, а другие выживают и становятся черными как ночь – огневиками – и возвращаются, чтобы сжечь остальных. Он еще какое-то слово назвал. Крен… крем…
– Крондрим, – прошептала Грейс. Дейнен кивнул:
– Да, правильно. Он сказал, что крондримы обязательно придут за нами, что они сожгли его родную деревню.
Грейс положила руки мальчику на плечи и заговорила, старательно подбирая слова. Ей нужно было знать наверняка.
– Это очень важно, Дейнен. Кто-нибудь прикасался к человеку, что пришел с востока?
Дейнен нахмурился.
– Не думаю, что отец его трогал. Отец сказал, что он был какой-то не такой, и от него плохо пахло. Потом тот человек встречался с Джастаром, а больше я его не видел. Наверное, он ушел на запад.
Внутри у Грейс все сжалось, и она пожалела, что решилась отведать местного пива.
– Знаете, миледи, мне удалось кое-что рассмотреть на солнце. Перед тем, как мир стал черным. Я видел все очень ясно.
Грейс придвинулась к нему.
– Что ты видел, Дейнен? Что?
Мимолетная улыбка коснулась губ мальчика, и на лице появилось диковинное выражение отстраненной светлой радости. Как на лице святого, пронзенного стрелами язычников.
– Я видел себя, миледи. Я шел по залитому солнцем полю и нес на руках девочку. Очень красиво.
Грейс искала и не находила подходящих слов. Она не могла сказать ребенку, что он стал жертвой галлюцинации, что зрительные центры его мозга предприняли последнюю отчаянную попытку придать смысл обжигающему потоку фотонов, прежде чем система отказала. Он искал на солнце ответ, но нашел лишь мрак.
Дейнен вздохнул и поднялся на ноги.
– Я пойду наверх, миледи. Вчера я проветрил комнату лорда Эддока, но мне кажется, нужно еще раз открыть там окна.
Грейс кивнула, хотя и понимала, что он ничего не видит.
– Мальчик обладает даром предвидения, – сказала Лирит, которая стояла на пороге зала.
– Ты так думаешь? А может быть, он всего лишь глупый ребенок, который слишком долго смотрел на солнце?
– Кто знает? – пожав плечами, ответила колдунья. – Но не стоит забывать, что самое простое объяснение не всегда является единственно правильным, сестра.
Грейс задумалась над ее словами, а потом встала и проговорила:
– Не нравится мне это, Лирит. Мы не видели здесь никаких признаков огненной чумы, но все равно, что-то тут не так. Давай разбудим Эйрин. Найдем Каллета, и в путь.
Когда они подошли к своей комнате, Грейс заметила, что дверь в покои лорда Эддока слегка приоткрыта. Наверное, Дейнен вошел, чтобы проветрить комнату.
В следующую секунду Грейс сообразила, что из двери наружу вырывается такая сильная вонь разложения, что, казалось, ее можно потрогать руками. В воздухе с громким жужжанием носились мухи. Без лишних раздумий она подошла и заглянула внутрь. Дейнен, наморщив нос и размахивая рукой перед лицом, стоял около окна, и Грейс посмотрела мимо него на постель.
Смерть наступила три или даже четыре дня назад, и тело успело значительно разложиться. Когда лорд Эддок умер, Грейс не знала наверняка, но поняла, что его поразила огненная чума. Сквозь обожженную кожу проглядывали черные участки. Причина смерти тоже не вызывала сомнений – ему перерезали горло, так что не вся плоть успела затвердеть.
Грейс всего несколько мгновений разглядывала останки лорда Эддока, и уже в следующую секунду ее взгляд остановился на другом теле, лежащем в луже крови, – сэр Каллет. Широкие плечи и короткие тронутые сединой волосы говорили сами за себя. В спине торчал нож, и опытным взглядом хирурга Грейс сразу определила, что он прошел между ребрами и пронзил сердце. Рыцарь не успел даже среагировать на удар.
Грейс услышала, как тихонько вскрикнула у нее за спиной Лирит.
Дейнен поднял голову.
– Леди Грейс? Это вы? Или леди Лирит?
Грейс покачала головой. Дейнен заходил сюда вчера. Но он слеп и не видел тела на кровати. Мальчик нахмурился.
– Что случилось, миледи?
Грейс молчала. Краем глаза она заметила какое-то движение и, оглянувшись, увидела Тиру. Девочка смотрела прямо перед собой. И повторила вчерашнее движение рукой.
– Позови Даржа, – сказала Грейс Лирит.

35

Пятеро путников собрались около открытой двери в покои лорда Эддока, потрясенные, не в силах произнести ни слова. Тишину нарушало лишь настойчивое жужжание мух. Эйрин вышла из своей комнаты в тот момент, когда, стуча сапогами по каменным ступеням лестницы, прибежали Дарж и Меридар, и ее душераздирающий крик разорвал тишину замка.
Призвав на помощь всю свою волю, Эйрин оторвала глаза от страшного зрелища и прижалась лицом к плечу сэра Меридара, и Грейс подумала, что впервые за все время она ведет себя естественно и не пытается играть чувствами влюбленного рыцаря. Гнев на лице добродушного Меридара сменился удивлением. Он напрягся, затем обнял дрожащую Эйрин и притянул ее к себе.
Первой пришла в себя Лирит.
– Значит, вот что пыталась сказать тебе Тира вчера вечером.
Дарж посмотрел на Грейс, и его лицо показалось ей словно высеченным из камня.
– О чем говорит леди Лирит?
– Тира. – Грейс сложила руки на груди. – Я думаю… наверное, девочка видела, как Джастар убил Эддока.
Дейнен вышел в коридор и стоял, широко раскрыв голубые, невидящие глаза и прижимая к себе Тиру. Девочка наматывала на пальчик локон своих огненных волос и смотрела в комнату.
– Каллет, похоже, что-то заподозрил, – сказал Дарж и взглянул на Меридара. – И решил проверить, что тут происходит.
Меридар осторожно отодвинул от себя Эйрин, и Лирит тут же обняла ее за плечи.
– Джастар, наверное, ждал его в комнате Эддока, – сказал он, сжав руки в кулаки. – С ножом. Он боялся, что кто-нибудь узнает о его преступлении. И тут появился Каллет. Проклятый управляющий. Он мне за все ответит!
Грейс вздрогнула. Добрый мягкий рыцарь исчез, в глазах Меридара сверкал дикий огонь.
– Подожди, – сказала она и шагнула вперед. – Я не… думаю, что ты все правильно понимаешь.
– А что я должен понимать, миледи? – удивленно на нее уставившись, поинтересовался Меридар. – Управляющий убил своего лорда и нашего спутника. Пусть прощается с жизнью.
– Эддок заразился огненной чумой, – облизнув губы, сказала Грейс. – Посмотри… ты же видишь изменения… они только начались. Я думаю, Джастар убил его именно поэтому. Чтобы чума не распространилась на всю деревню.
Меридар прищурился и холодно спросил:
– А сэр Каллет? У него тоже была чума, миледи?
Грейс отшатнулась, словно он влепил ей увесистую пощечину.
Меридар посмотрел на Даржа и спросил:
– Ты со мной?
Дарж молча смотрел в пространство, неподвижный, точно каменное изваяние. Затем тяжело вздохнул и встретился с Меридаром глазами.
– Возьмите свой меч, сэр Меридар.
Грейс схватила его за руку.
– Дарж, прошу тебя…
Он покачал головой.
– Мы должны, миледи. – В его твердом голосе появились извиняющиеся нотки.
Очень осторожно, но не колеблясь, он высвободил руку, и они с Меридаром прошли мимо нее.
Ухватившись за дверь, чтобы не упасть, Грейс смотрела, как они уходят. Нет, она не позволит ярости взять верх. Не позволит, чтобы они погибли. Меридар намерен отомстить, и она знала, что Дарж не сможет его удержать. Трудно представить, что сделает кейлаванец, если кто-нибудь попытается ему помешать. Это всего лишь маленькая деревушка, населенная простыми крестьянами. Меридар устроит настоящую бойню.
Она закрыла дверь в покои лорда Эддока, затем повернулась и встретилась глазами с Лирит. На сей раз они поняли друг друга без помощи магии.
Лирит отодвинулась от плачущей Эйрин.
– Сестра, ты побудешь в нашей комнате?
Эйрин вытерла мокрые щеки и попыталась расправить плечи.
– Нет, я не смогу там оставаться. Когда здесь… – Ее взгляд метнулся к закрытой двери.
– Тогда пошли все вместе, – сказала Грейс.
Она начала спускаться по лестнице, остальные последовали за ней.
– Что ты намерена сделать, сестра? – спросила Лирит, которая шла сразу за ней.
– Не знаю, – честно ответила Грейс.
Три женщины вышли из дома в предрассветную дымку. Вокруг, точно призраки, маячили неясные очертания: дома и деревья. С трудом продвигаясь вперед в утреннем полумраке, Грейс вела их за собой через деревню.
Только подойдя к краю деревенского выпаса, она заметила две маленькие фигурки позади Лирит и Эйрин.
Какая же ты дура, Грейс. Тебе следовало приказать Дейнену и Тире оставаться в замке, там они будут в безопасности.
Но уже слишком поздно мучиться раскаянием. И вести детей назад некогда.
– Не отставайте от нас, – сказала она им.
Дейнен кивнул и крепче ухватился за плечо Тиры. Девочка вглядывалась в серую мглу, словно видела все, что прячется внутри ее сумеречного покрывала. Грейс вздрогнула.
– Сестра, – проговорила Лирит, прикоснувшись к ее руке. – Твой Дар.
Грейс остановилась. Она начала вглядываться в дымку, но различала лишь движущиеся тени. Закрыв глаза, она попыталась вызвать Дух Природы. И увидела сверкающие нити жизни, которые беспорядочно метались по лугу… а потом связь разорвалась. Она быстро открыла глаза. Они здесь не одни.
– Будь ты проклят, управляющий! Где ты?
Грейс подпрыгнула от неожиданности – сердитый голос Меридара прозвучал примерно в двадцати шагах от нее, хотя она и не видела рыцаря.
– Выходи, Джастар. – Этот голос звучал глуше. Дарж. – Ты не можешь прятаться вечно. Взойдет солнце и разгонит туман.
Тишина, потом резкий смех.
– Солнце разгонит туман, и вы сгорите!
Раздался звон кольчуги. Грейс представила себе, как озираются рыцари в поисках Джастара. Но туман необычным образом влиял на звуки – заглушал одни и усиливал другие.
– Я ничего не вижу, – прошептала она.
– Но все же так просто, Грейс. Используй свое сознание, сейчас глаза тебе не помогут.
Грейс напряглась. Затем почувствовала легкое прикосновение и, быстро обернувшись, увидела испуганные и одновременно исполненные решимости голубые глаза Эйрин.
– Не волнуйся, Грейс, – сказала юная баронесса. – Мы тебе поможем.
Грейс с трудом сглотнула, а потом заставила себя кивнуть. Лирит взяла ее за другую руку, и Грейс оказалась между двумя колдуньями. Она закрыла глаза и почувствовала, как от них исходит тепло, которое заключило ее в свои ласковые объятия. Она выдохнула и вдруг поняла, что страх отступает. Раньше, когда Грейс пыталась воспользоваться своим Даром, Дух Природы ускользал от нее, и она не могла его удержать. Теперь Грейс поняла почему. Она боялась снова увидеть отвратительное черное пятно на нити своей жизни. Она расслабилась, и сила двух колдуний наполнила все ее существо. Тогда Грейс потянулась к гобелену жизни, раскинутому над деревенским лугом.
И вскрикнула. Дарж и Меридар стояли в самом его центре, их окружало холодное голубое сияние. Жители деревни казались более тусклыми, но она их различала. А на противоположном краю деревенского выпаса замер человек, окруженный огненно-черным сиянием, словно кусок тлеющего угля, выпавший из печки.
– Джастар, – прошептала Грейс, быстро открыв глаза. – У него тоже…
Объяснять было некогда, хотя Грейс видела, что они ее не поняли.
– Уходите. – Пронзительный голос управляющего разорвал туман. – Уходите, пока еще можете.
– Сначала должна восторжествовать справедливость, – ответил Меридар. – Лорд Эддок и сэр Каллет пали от твоей руки, управляющий Джастар. Ты должен заплатить за свое преступление.
Грейс снова закрыла глаза. Меридар и Дарж стояли рядом, обнажив мечи, рыцари не знали, что жители деревни медленно подбираются к ним со всех сторон, их шаги заглушала сырая трава. Страх и ненависть висели в воздухе, словно толстое душное одеяло.
– Дарж! – крикнула она. – Берегитесь, на вас наступают с разных сторон.
Грейс услышала звон кольчуг, рыцари быстро обернулись, приготовившись отразить атаку. Кто-то тихонько выругался. Жители деревни замерли на мгновение, а потом снова двинулись к центру луга. Их было слишком много.
– Мы должны что-нибудь сделать, – прошептала она.
– Что, Грейс? – испуганно дрожа, спросила Эйрин. Грейс охватило отчаяние. Откуда ей знать? Что они могут против огромной толпы разъяренных крестьян? Вот если бы туман рассеялся…
Правильно, Грейс.
Нельзя было терять ни мгновения.
– Помогите мне, – попросила она.
Грейс почувствовала спокойное присутствие Лирит в своем сознании.
Что ты задумала, сестра?
Я и сама не очень понимаю. Если получится, ты увидишь.
Грейс с такой силой вцепилась в руки своих подруг, что те тихонько вскрикнули от неожиданности и боли. Но уже в следующее мгновение ее тело наполнила могучая, живительная сила. Она отчетливо видела сверкающие нити жизни, разбегающиеся в разные стороны, – Дух Природы был с ней.
И тут она его увидела: темное, мерзкое пятно, которое пульсировало, оставаясь достаточно далеко и одновременно близко. Грейс знала, что, стоит ей последовать за своей собственной нитью жизни, она неминуемо окажется в плену непроглядного мрака. Грейс заставила себя успокоиться. Сейчас у нее другая задача. Бесплотными пальцами она ухватилась за серебристые нити, сверкающие вокруг, и последовала за ними в огромную паутину Духа Природы.
На мгновение у Грейс закружилась голова – бесконечная мерцающая паутина охватывала все живые существа. Поддаться ее волшебному очарованию было так легко.
Плети, Грейс. Не отвлекайся.
Сначала она воспользовалась воображаемыми руками и принялась соединять нити, переплетая их между собой. Однако получалось слишком медленно. Тогда Грейс представила себе множество рук, которые собирали нити жизни и связывали их вместе. И вот в воздухе над лугом засверкала сеть, словно сотканная из звездного света. Грейс почувствовала изумление своих подруг, но объяснять было некогда. До рыцарей оставалось десять шагов. Пять. Три. Сейчас крестьяне на них набросятся.
Тяните! – без слов выкрикнула Грейс.
Наступило секундное замешательство, потом ее подруги все поняли. Втроем они потянулись к мерцающей сети и отбросили ее в сторону.
Грейс почувствовала движение воздуха – туман заклубился и распался на части, словно неожиданно наступил рассвет, в разрыв ворвались лучи солнца и залили ярким сиянием луг, прогнав остатки тумана на границы выпаса, где выросла высокая серая стена.
Эйрин вскрикнула, а в глазах Лирит Грейс прочитала даже не восхищение, а глубокий интерес. Грейс тряхнула головой. Сейчас не время объяснять, потом – если она, конечно, сумеет облечь в слова то, что с ней сейчас произошло. Грейс чувствовала себя опустошенной и одновременно счастливой – будто после суток дежурства в отделении неотложной помощи, когда ей удавалось не потерять ни одного пациента.
Когда туман рассеялся, со всех сторон начали раздаваться возмущенные и испуганные крики. Крестьяне остановились, зажав в руках деревянные дубинки и мотыги. Одно дело подкрасться незаметно к человеку, который тебя не видит. И совсем другое – иметь дело с двумя разъяренными рыцарями, готовыми в любую минуту броситься в бой. Дарж взмахнул своим громадным мечом, и крестьяне попятились.
– Нет! – раздался визгливый голос. – Нас гораздо больше. Мы должны прикончить их, прежде чем они убьют нас.
Крестьяне заколебались, на грязных, усталых, покрытых шрамами лицах застыл страх. Интересно, что сказал им Джастар?
Грейс начала вглядываться в дальний конец луга. Теперь, когда она знала, на что следует обращать внимание, она удивилась, что не заметила признаков болезни раньше. Впрочем, она начиналась внезапно. Туника Джастара промокла насквозь, волосы прилипли к влажному лбу. На шее и тыльной стороне ладоней виднелись небольшие ожоги. Глаза уже начали темнеть.
– Отойдите, – рявкнул Меридар, обращаясь к крестьянам. – И мы вас не тронем. Нам нужен только он.
– Джастар, – крикнул Дарж. – Неужели ты хочешь, чтобы невинные люди пострадали за твою глупость. Прикажи им отойти и прими справедливое наказание.
– Наказание должны понести вы, сэр рыцарь. – Джастар хищно оскалился. – Вы и ваша компания принесли в нашу деревню смерть. Ваш сэр Каллет убил лорда Эддока. Я видел это собственными глазами и прикончил его, прежде чем он успел нанести новый удар.
По толпе пробежал тихий ропот. Несколько самых смелых крестьян выступило вперед, поудобнее перехватив мотыги и вилы. Грейс похолодела от ужаса. Она должна им помешать. Но как? Развеять туман удалось – а как избавиться от лжи, злобы, ненависти? Она открыла рот, но не смогла произнести ни звука.
– Мы можем легко доказать, что ты лжешь, – заявил Меридар. – Тело Эддока уже начало разлагаться. Мы приехали только вчера вечером, а он умер несколько дней назад.
И снова в глазах жителей деревни появилось сомнение. Они переводили взгляды с Джастара на рыцарей и обратно. Эти люди привыкли всю жизнь подчиняться тому, кто занимает высокое положение. И теперь единственное, чего они хотели, это понять – кого же им слушать и что делать.
Страх пульсировал в воздухе, казалось, он стал осязаемым, и его можно потрогать руками. Несколько мгновений никто не шевелился, и вдруг Грейс почувствовала, что к ней подошла Тира и взяла ее за руку.
Лицо Джастара исказила гримаса злобного ликования.
– Смотрите! Вы видите дитя, отмеченное огнем? Они заодно!
Женщина в поношенном платье цвета земли показала на Тиру.
– Она принесет нам чуму. Так сказал Джастар.
Дарж удивленно нахмурился.
– Ты говоришь глупости, женщина.
Женщина стиснула в кулаки узловатые пальцы. Беззубая, вся в морщинах, сгорбленная. Грейс решила, что ей лет тридцать.
– Вы слышали про огненную чуму? – Страх полыхал в опухших, красных глазах. – Тот, кто заболеет, сгорит, но не умрет. Он станет черным как ночь, а потом вернется, чтобы сжечь нас. Всех! И она это сделает. Она напустит на нас огонь. Вот увидите!
– Ты ошибаешься! – крикнул Дейнен, который неожиданно оказался рядом с Тирой. – Она никому не причинит вреда.
Грейс схватила его за плечи и оттолкнула в сторону. Рядом с ней раздался спокойный уверенный голос. Лирит.
– Девочка обгорела до того, как ее привез сюда лорд Эддок, до того, как начались все ваши несчастья. Разве не так?
Но Грейс знала, что ее никто не слышит, а доводы разума сейчас ни на кого не подействуют. Джастар потряс в воздухе кулаком.
– Может быть, все из-за нее и началось. Ей следовало умереть. Вы что, не понимаете, именно она навлекла на нас беду? Убейте ее, и вместе с ней рыцарей.
Крестьяне заволновались, словно деревья под порывами ветра. Рыцари встали перед своими спутницами и двумя детьми – мечи подняты, лица исполнены решимости.
А потом Грейс вдруг все поняла, словно ветер развеял остатки серого тумана.
– Ты ошибаешься, Джастар, – произнес голос такой холодный, такой чистый и звонкий, исполненный такой уверенности, что все замерли на своих местах и прислушались.
Вдруг Грейс с удивлением сообразила, что он принадлежит ей.
Держа Тиру за руку, она шагнула вперед, оставив за спиной Дейнена, колдуний и потрясенных рыцарей. Крестьяне в страхе попятились, некоторые начали кланяться, сами не понимая, почему они это делают. Грейс ощутила спокойствие и внутреннюю силу, которая окутала ее, точно золотой плащ, но не имела ничего общего с ее Даром. Люди вокруг нее хотят подчиняться чужой воле – и она их себе подчинит. Джастар снова потряс кулаком и визгливо закричал:
– У тебя чума! И у этого маленького чудовища!
Грейс сделала еще шаг вперед.
– Нет, чумой болен ты, Джастар. Все симптомы налицо. Ты что, ничего не чувствуешь? Ты же весь горишь!
Крестьяне быстро повернулись, стали разглядывать Джастара. Он собрался ответить ей, но сумел лишь что-то приглушенно пробормотать. Грейс медленно шла к нему, и он отступил.
Ее голос звучал тихо, но твердо.
– Ты становишься одним из них, Джастар. И тебе это известно. Ты убил сэра Каллета потому, что он узнал правду. По той же самой причине ты хочешь смерти Тиры. Она единственная видела, как ты прикоснулся к лорду Эддоку, когда нанес ему смертельный удар. Но тогда ты еще не понял, как передается болезнь, верно, Джастар? Пытаясь остановить чуму, ты навлек ее на себя.
Грейс видела, как задрожал Джастар, и от его туники начали подниматься тонкие струйки дыма. Значит, стресс ускоряет развитие болезни – поставила она диагноз, ни на секунду не прекращая быть врачом.
– Нет, вы ошибаетесь! – в ярости взвизгнул Джастар. – Убейте их!
Дарж и Меридар бросились вперед, чтобы защитить Грейс, но опоздали. Джастар вытащил из-за пояса нож и резко метнулся вперед, в одно короткое мгновение оказавшись в нескольких дюймах от Грейс. Его тело источало волны тошнотворного жара, в ноздри Грейс ударил запах горящей плоти. Карие глаза стали черными.
– Умри! – прошипел Джастар. Нож взметнулся в воздух…
… и скользнул в нескольких дюймах от горла Грейс. На лице Джастара застыло удивление, Грейс не раз видела такое же выражение на лицах умирающих пациентов. Люди редко бывают готовы к смерти.
Она сделала шаг назад, не выпуская руки Тиры, и смотрела, как Джастар падает на землю лицом вниз. Из спины у него торчали вилы, деревянная ручка которых почернела и обуглилась у нее на глазах. Она подняла голову и увидела широкоскулое, простое лицо крестьянина, который смущенно кивнул ей. Жители деревни уставились на мертвого управляющего, затем медленно, один за другим, отвернулись и начали расходиться. Мужчина, нанесший Джастару смертельный удар, собрался последовать за ними.
Грейс протянула к нему руку и спросила:
– Куда вы?
Выдубленное ветром лицо крестьянина ничего не выражало.
– Я буду ждать у себя в доме, – ответил он тихо.
– Чего? – не понимая, спросила Грейс.
– Буду ждать, когда они придут, миледи. И когда сгорит весь мир.
Затем он отвернулся и исчез в стене тумана на границе выпаса. Он был последним; на лугу никого не осталось. Грейс чувствовала, что рядом с ней стоят Эйрин и Лирит, между ними – Дейнен. Дарж и Меридар с мрачными лицами все еще сжимали в руках мечи. Но Грейс ни на кого не смотрела.
Она проследила за спокойным взглядом Тиры, которая подняла глаза к алой звезде, сияющей на утреннем небе и расцветившей туман в бледно-розовые тона.

Предыдущая страница 8 Следующая страница


9 Марк Энтони

Часть 3. РАЗБИТЫЙ ЧЕЛОВЕК

36

С серого неба лили потоки дождя, смывая все, чем он когда-то был.
– Кровь и кости! – проговорил мужской голос, приглушенный рокотом грозы. – Что такое?
– Ты о чем? – поинтересовался другой голос, более грубый и низкий, последнее слово слилось с очередным раскатом грома.
Тревис сморгнул капли дождя с глаз. Он не мог понять, где оказался. Со всех сторон подступали черные стены. Было страшно холодно. Как он здесь оказался?
Прах к праху, пыль к пыли…
В памяти всплыли слова, произнесенные хриплым голосом. Он закрыл глаза и снова увидел старое кладбище на холме, проповедника в черном одеянии, похожего на ворону, прямоугольную яму в земле. И слова, написанные на могильном камне.
В смерти наше начало…
Тревис открыл глаза и посмотрел на стены из сырой земли. Между голыми пальцами ног забилась мягкая, липкая грязь. Наконец-то он все понял. Вот почему он так замерз. Он ведь умер. Иначе зачем ему лежать обнаженным в могиле?
Гроза медленно отступала, и гром гремел уже вдалеке.
– … давай, копай. Скоро совсем стемнеет. Да еще гроза какая-то странная.
Грубый голос сопровождался мерным скрежетом.
– Я не могу копать, когда на нас смотрят. Я же тебе сказал, что видел…
– Что ты видел?
– Ну… не знаю.
Скрежет прекратился, раздался тихий звон – видимо, лопата ударила о камень.
– Знаешь что, Дарл, кончай озираться по сторонам. Займись-ка лучше делом.
– Клянусь Сулатом! Я же не слепой, Кадек. Там что-то есть. Похоже на свет. И молния тут ни при чем, понял? Какое-то серебристое сияние, около земли.
Раздался тихий стон, а потом Тревис услышал:
– Ну, ладно. Если иначе не заставить тебя копать, тогда давай…
Последние слова утонули в раскатах грома, и молния высветила ровные ряды могил. А еще узел с одеждой, лежащий у его ног. Тревис потянулся к нему и только сейчас понял, что в правой руке у него зажат какой-то маленький предмет.
Тревис разжал пальцы и увидел на ладони половинку серебряной монеты. Все правильно. Он смутно помнил рассказы о том, что тот, кто умер, должен заплатить паромщику, чтобы он перевез его на другой берег широкой безмолвной реки. Но, кажется, монета должна лежать под языком? Тревис засунул кусочек холодного металла в рот. И почувствовал вкус крови.
Снова послышался скрежет, тяжелые шаги по гравию, которые быстро приближались, и Тревис скорчился, прижавшись к земляной стене могилы и стараясь не шевелиться. Откуда-то он знал, что его не должны найти – не здесь, не сейчас и не эти люди.
Тени замерли – неужели его увидели? Затем незнакомцы двинулись дальше, и Тревис с облегчением выдохнул. Через некоторое время он снова услышал неподалеку удары лопаты о землю. Быстро темнело. Почему-то это его беспокоило. Разве мертвым не все равно – есть свет или нет?
Ты что, совсем рехнулся, Тревис? Ты не умер. Давай, поскорее выбирайся отсюда!
Тревис сразу узнал этот сердитый голос и ответил ему мысленным вопросом.
Джек?
Но голос уже смолк. Однако, наверное, он был прав. Тревис почувствовал, что у него страшно затекли ноги, а зубы стучат так сильно, что казалось, будто стук этот слышен на много миль вокруг. Похоже, умереть – значит оказаться в холодной, сырой яме нагишом.
А если он не умер, тогда что делать? Думать не хотелось. Тем не менее Тревис отчетливо понимал, что оставаться тут не стоит. Люди, которым принадлежали голоса, не показались ему особенно дружелюбными. Нужно выбраться наружу и найти какое-нибудь теплое и сухое место, чтобы собраться с мыслями.
Морщась от боли, он поднялся на ноги. Могила была совсем неглубокой, и голова Тревиса показалась над ее краем, еще прежде чем он выпрямился в полный рост. Он прислушался, но кроме дождя и ритмичных ударов лопат о землю, до него не доносилось никаких других звуков. Тревис положил узел с одеждой на землю и подтянулся на руках, чтобы выбраться наружу.
Земля оказалась скользкой, ухватиться как следует Тревис не смог и с тихим стоном плюхнулся назад, в яму. Копать перестали.
– Вот! Слышал, Кадек?
Тишина. А потом:
– Слышал.
– Я же тебе говорил.
– Помолчи! Замри, придурок.
На Тревиса волной накатила паника. Он поднялся, повернул голову и сквозь серую стену дождя увидел вспышку малинового света. Быстро спрятав голову, ухватился за край могилы. Посыпались комья сырой земли, окатили его с ног до головы. Но Тревиса толкал вперед страх, и он, цепляясь ногами и пальцами за податливую сырую землю, вылез наружу и повалился лицом в грязь. Он чудом не проглотил монетку, сжал зубы и медленно поднялся на ноги, успев прихватить узел с вещами.
Огненный кинжал разорвал черное небо, на мгновение осветив кладбище, и глазам Тревиса предстала диковинная картина. Старые надгробия, отбрасывая безумные тени, клонились к земле под самыми разными углами, а истрепанные ветром памятники оглядывали свои владения заросшими мхом глазами. Примерно в десяти шагах от него около одной из могил замерли двое мужчин – один, костлявый, с маленьким подбородком и носом, похожим на клюв хищной птицы, зажал в руке лопату. Другой – приземистый коротышка с круглым поросячьим лицом – пытался дотянуться до кирки сильной мускулистой рукой. Могила, возле которой они скорчились, была раскопана самым бесцеремонным образом. Оттуда выглядывал полусгнивший труп с открытым безгубым ртом, словно его владелец измучен жаждой и подставил лицо дождю, тонкие руки разбросаны в стороны в последней отчаянной попытке вырваться на свободу. На золотых браслетах, кольцах с драгоценными камнями и ожерелье с жемчугами играли яркие отблески света.
В следующее мгновение ночной мрак окутал сцену черным бархатным покрывалом, и Тревис больше не видел гробокопателей.
– Я же тебе говорил!
– Ну и дела!
Грабители переговаривались хриплым шепотом, но Тревис их отчетливо слышал – наверное, дело в сыром воздухе, подумал он. Или тут что-то другое? Какой-то трюк, который позволяет ему понимать этих людей? Он никак не мог вспомнить.
– Нужно валить отсюда. Это слуга Темного. Встал из могилы, чтобы нас прикончить.
– Что ты мелешь, придурок! Это самый обычный человек, только очень грязный. Он видел, чем мы тут занимаемся, и все расскажет графу, а тот прикажет нас сжечь. И уж можешь не сомневаться, мы из могилы уже не встанем.
Дождь заливал Тревису глаза, и он плохо видел, что происходит вокруг. Он попятился, споткнулся о камень, с трудом удержался на ногах и поднял голову. И снова разглядел красный огонек, который приближался, покачиваясь на ветру. Наконец Тревис понял – это фонарь.
– Эй!
Грабители обращались к нему.
– Эй, выходи, приятель! Погодка сегодня неподходящая, чтобы торчать в таком месте. Мы собираемся развести костер, иди к нам, согреешься.
Голос звучал громко и весело и почти искренне. Но тут Тревис разглядел металлический предмет, кроваво-красный в свете фонаря.
– Не бойся, дружище! Знаешь что – мы готовы поделиться с тобой нашей добычей. Драгоценности старой графине уже без надобности. А у нее их целая куча – на всех хватит. Иди сюда, и получишь столько золота, сколько за всю жизнь не видел.
И удар киркой по голове, – добавил про себя Тревис.
Если он еще не умер, то эти ребятишки быстро исправят положение. Он сделал еще несколько шагов назад.
Грабители снова принялись перешептываться, однако Тревис слышал их, словно они кричали, не пытаясь от него скрываться.
– Давай сматываться, Кадек. Не нравится мне здесь.
– Заткнись, червяк. И иди за мной. Как только увидишь его, бей по голове лопатой.
Красный глаз фонаря стал ближе. Затем моргнул и погас. Тревис повернулся и побежал. Небо продолжали расцвечивать молнии, и на мгновение все вокруг замерло.
– Вон он!
– Догоняй!
Ночь окружала Тревиса со всех сторон, он мчался вперед, скользя босыми ногами по мокрой траве. Неожиданно его пронзила ослепительная вспышка боли – он налетел на острый угол могильного камня и невольно вскрикнул, споткнулся, чуть не выронил узел с вещами, но тут же прижал его к груди.
– Я его слышал. Сюда!
Голос прозвучал совсем близко, но Тревис не решился оглянуться. Струи дождя безжалостно впивались в его обнаженное тело, он задыхался. Еще немного, и он упадет, не в силах бежать дальше. Острый край лопаты вот-вот вопьется в его череп.
Ты ошибся, Джек. Я умер.
Новая вспышка молнии разорвала мрак, и Тревис увидел перед собой свежую могилу, дожидающуюся нового жильца. Сворачивать было некогда. Тревис вскрикнул и бросился вперед. Земля раскрыла ему свои объятия…
… но он сумел перелететь на другую сторону, упал на живот, заскользил по сырой липкой грязи и наткнулся на кусок мраморного надгробия. Тревис поднял голову к небу, расцвеченному осколками серебристого огня, и увидел своих преследователей. Выражение их лиц не предвещало ничего хорошего. Однако они слишком поздно увидели вырытую яму и, размахивая руками, попытались удержаться, но их сапоги скользили по сырой земле, и они свалились вниз, отчаянно ругаясь и вопя от боли.
Тревис не стал проверять, сумеют ли они выбраться наружу. Схватившись за камень необычной формы, он поднялся на ноги и только тогда понял, что перед ним развалившаяся на две части статуя, ставшая жертвой непогоды и вандалов.
Несколько коротких мгновений Тревис смотрел в глаза каменного мужчины в длинном одеянии, печальные и серьезные, несмотря на то что чья-то безжалостная рука разбила их тяжелым молотком. Затем повернулся и помчался прочь с кладбища.

37

Острые камни впивались в босые ноги, трава царапала икры. Непроницаемый мрак лишь время от времени разрывали мгновения яркого сияния, когда молнии своими когтистыми лапами терзали черное небо. Каждый раз Тревис вскидывал голову, пытаясь разглядеть кривое дерево или полуразрушенную стену – хоть какой-нибудь ориентир, чтобы не заблудиться. Когда его снова окутывала ночь, он, спотыкаясь, мчался вперед и надеялся, что удаляется от своих преследователей, а не несется прямо к ним в руки. Тревис не слышал ни криков, ни топота ног, впрочем, даже рев ветра и раскаты грома заглушало его тяжелое дыхание.
Когда ему уже казалось, что сердце вот-вот выпрыгнет из груди, а ноги больше не желали слушаться, Тревис вдруг разглядел очертания приземистого строения, вырванного из мрака зеленоватой вспышкой молнии. В следующее мгновение все снова окутала ночь, но Тревис не сомневался, что видел его.
Тревис знал, что останавливаться нельзя, что грабители наверняка где-то поблизости, однако ему нужно было передохнуть хотя бы парочку минут. Легкие горели огнем, его отчаянно трясло, а ноги отказывались подчиняться. Он помчался к строению.
Молния высветила стену слишком поздно, и Тревис, больно ударившись, налетел на нее на полном ходу. Он сделал шаг назад и успел разглядеть приземистое каменное сооружение. Часть стены обвалилась, превратившись в кучу мусора. Куда он попал? Тревис решил, что находится рядом с кладбищем Касл-Хайтс. И тут же выругал себя за глупость.
Он выплюнул в руку серебряную монетку.
Это не Касл-Сити.
Зея в тебе нуждается, сынок. Они даже сейчас призывают тебя. Неужели ты не слышишь?
Нет, он далеко от Колорадо. Неожиданно Тревис понял, что дрожит. Нужно поскорее согреться. Перебравшись через кучу камней, он вошел в диковинное строение.
И оказался в маленькой хибарке, пол был усыпан комьями земли и какими-то колючими сорняками. Крыша почти целиком обвалилась, но Тревис сумел разглядеть один угол, относительно сухой и закрытый от ветра. Он скорчился там, прижавшись спиной к стене, чтобы немного отдышаться. Казалось, будто он вдыхает обжигающую воду. Но через некоторое время неприятное ощущение прошло, и ему стало легче.
И тут Тревис вспомнил про узел с вещами, который держал под мышкой. Он попытался понять, что там такое, но было слишком темно.
Тебе нужно посмотреть, Тревис. Зажги свет.
Голос, прозвучавший у него в голове, должен был его испугать. Но он так походил на голос его друга Джека, что Тревис ему обрадовался, словно тот стоял рядом. Не успев хорошенько сообразить, что делает, он пробормотал:
– Лир.
Словно из ниоткуда возникло жемчужно-белое сияние и повисло у него над головой.
Тревис удивленно моргнул и принялся разглядывать стены, полуразрушенную хижину и монетку у себя в руке. Ему стало страшно. Откуда взялся свет? Он знал, что должен подумать, понять, как очутился так далеко от дома, но ему казалось, будто кто-то напихал ему в голову ваты, которая мешает сосредоточиться. Тогда он занялся узлом с вещами.
Узел был весь в грязи, но под ней Тревис обнаружил концы веревки. Развязав ее непослушными пальцами, он положил узел перед собой и начал разворачивать.
Верхний слой оказался из какой-то промасленной ткани, которая защитила вещи от грязи и воды. Тревис вытащил аккуратно сложенный серый балахон, поднял его и развернул.
Балахон показался ему смутно знакомым, но он никак не мог вспомнить, где его видел. Он был сухим и, похоже, теплым. Тревис натянул его через голову – дождь смыл всю грязь с его тела – разгладил серую ткань и удовлетворенно вздохнул.
Однако в узле лежало еще что-то. Тревис наклонился и вытащил серый плащ, потрепанный, но из плотной ткани и теплый. Впрочем, когда Тревис приподнял его, в бледном свете стало видно, что он сильно поношен и местами даже просвечивает насквозь. Тревис накинул плащ на плечи.
Быстро исследовав узел, он обнаружил там еще несколько предметов. Маленький мешочек из мягкой кожи, завязанный шнурком, пустой. Тревис сразу сообразил, что это кошелек, и осторожно положил туда половинку серебряной монетки. Потом поколебался несколько мгновений, снял с шеи талисман – руну надежды – и убрал вслед за монетой. Затем затянул шнурок и надел кошелек на шею.
Кроме кошелька, Тревис нашел широкий кожаный ремень, которым подпоясал рясу, свои любимые сапоги из оленьей кожи – он тут же их натянул – и тонкий стилет, рукоять которого украшал алый, точно кровь, камень. Тревис потрогал кончик, поморщился, почувствовав, какой он острый, и засунул за ремень, сдвинув чуть вбок, чтобы его прикрывал плащ.
Пора в путь. Больше здесь оставаться нельзя. Грабители наверняка сообразят, что он будет искать какое-нибудь укрытие. Они привыкли иметь дело с трупами. Прикончить человека им раз плюнуть. Тревис шагнул к дыре в стене. В тот момент, когда он подумал, что надо бы погасить свет, тот сам исчез без следа, и ночь снова вступила в свои права.
Ливень, похоже, растратил все свои силы и превратился в легкую сырую дымку, гром едва слышно гремел где-то вдалеке. Тревис понял, что гроза вот-вот закончится, но ночь казалась еще чернее, чем прежде. Малиновые искорки плясали в воздухе перед ним, исчезая всякий раз, когда он моргал, но тут же возвращались вновь.
Он продвигался вперед в кромешной темноте и уже через несколько шагов вышел на дорогу, которая убегала вдаль, и страшно обрадовался. Он по-прежнему не знал, где находится – по крайней мере точно не знал, – но если есть дорога, значит, где-то должны быть люди, которые смогут помочь.
Тревис зашагал по дороге. Впрочем, ее вряд ли следовало называть столь солидным словом. Узкая тропинка вилась между деревьями и небольшими валунами, но идти по ней было легко даже в темноте. Плащ защищал от моросящего дождя, но пот заливал глаза и стекал по спине под серым балахоном. Яркие искорки продолжали плясать перед глазами, и Тревис вдруг решил, что, наверное, заболел, и потому ему так трудно сосредоточиться, заставить себя думать и вспомнить, что с ним произошло.
Да, все правильно. Была какая-то лихорадка и болезнь. И еще человек. Нет, не просто человек – друг. Он весь горел от высокой температуры. Потом Тревис увидел пламя… нет, ничего не выходит. А тот человек, его друг – Тревис никак не мог вспомнить имя – к нему прикасался? Тревис не знал почему, но это казалось ему очень важным.
В темноте перед ним возникли ослепительные искры – теперь золотистые, а не красные. Тревис заморгал, пытаясь избавиться от них, но они не желали исчезать и постепенно превратились в яркие прямоугольники. Окна.
Он поднял голову и увидел вдалеке еще огни. Город? Вполне возможно. Но только далеко. Ноги у Тревиса нестерпимо болели, горло саднило, будто он проглотил пригоршню раскрошенного стекла. Там, где свет, должны быть люди.
Тревис остановился перед каким-то домом. Если бы не свет за тусклыми окнами, он решил бы, что дом заброшен. Каменный фундамент зарос чертополохом, соломенная крыша просела. Над облезлой дверью висела доска, но, если на ней и было что-то написано, слова поглотил мрак. Изнутри доносились грубые голоса и смех.
Сгорбившись и вжав голову в плечи, Тревис подошел к двери и толкнул ее внутрь. Она жалобно заскрипела и открылась.
Смех тут же смолк, словно его обрезали тупым ножом.
Тревис увидел помещение с низким потолком и почерневшими от копоти балками и грязной соломой на полу. В открытом очаге горел огонь, тут и там стояли вонючие свечи, но света они практически не давали. Большую часть свободного пространства занимали три стола, за которыми устроились около полудюжины мужчин в грубых коричневых туниках, заляпанных землей штанах и маленьких кожаных шапочках. Все до единого были невысокого роста, кривоногими и очень сильными на вид. Все до единого молча пялились на Тревиса злыми, черными глазками.
Вилланы. Да, они свободные люди, но всего лишь крестьяне. Будь осторожен, Тревис.
Тревис шагнул внутрь. От порыва ветра дверь за ним с грохотом захлопнулась.
Опустив голову, чтобы не видеть хмурых лиц, он уселся у края стола, где, как ему показалось, было меньше всего народу. Похоже, эти люди не слишком рады его видеть, подумал Тревис. Наверное, опасаются чужаков. Но он же не доставит им никаких неприятностей. Просто немного отдохнет, а потом решит, что делать дальше. Он уже понял, что находится не на Земле, но ему необходимо точно знать, куда он попал. Тогда он сообразит, куда идти. Ведь у него здесь есть друзья, пусть он и не может пока вспомнить их имена. Он должен их найти.
Тишину нарушило тихое ворчание, но Тревис ничего не понял – монетка не помогла. Он еще ниже склонился над столом. Даже тусклый свет его пугал. Ему казалось, будто он пульсирует в спертом воздухе странного помещения.
Перед ним возникла тень, он поднял голову, и от этого простого движения у него все поплыло перед глазами. Рядом со столом стояла женщина. Определить, молодая она или старая, Тревис не смог, потому что ее лицо покрывала толстая короста. Коричневое платье перепачкано какой-то едой, потом и кровью, бесформенный тряпочный чепец прикрывал волосы. Тревису удалось рассмотреть только глаза, ясные и исполненные страха. Дрожащей рукой она поставила на стол маленькую глиняную кружку, а затем поспешно скрылась за занавеской.
Тревис некоторое время разглядывал кружку с отбитым краем, а потом потянулся к ней, но рука не желала слушаться. Тогда он ухватился за нее обеими руками и поднес к губам. В нос ударил сильный запах с металлическим привкусом, и его чудом не вытошнило. Он быстро поставил кружку, и несколько капель густой, коричневой, похожей на блевотину, жидкости пролилось на стол.
Наконец он все понял: рядом город, столы, крестьяне, женщина, которая принесла ему пиво. Значит, это что-то вроде постоялого двора. Таверна.
Нет, салун…
И тут словно острый нож располосовал туманную пелену, которая окутывала его мозг. Он вспомнил. И содрогнулся. Как же он мог забыть? Воспоминания вернулись пульсирующими вспышками, ослепительными, словно молнии, разрывающие ночное небо. «Шахтный ствол», Макс, пожар.
О Макс…
Сердце сжалось от такой невыносимой боли, точно трагические события произошли мгновение назад, будто он только что видел, как его друга охватило жаркое пламя. Тревис закрыл глаза, сосредоточился и понял, что все помнит. Дейдра, Ищущие, «Дюратек». Малышка Саманта и слепая сестра Миррим. Но его воспоминания не объясняли случившегося. Зачем брат Сай отправил его сюда?
В памяти всплыли слова:
Ключ… Я должен отдать ключ тебе.
И вот он увидел, как пламя поглотило другого человека – черный балахон раздувается, а потом опадает, будто крылья бабочки, сгоревшей в пламени свечи.
Берегись – он пожрет тебя…
Тревис вздрогнул, сообразив, что это самое главное из его воспоминаний. Он попытался понять почему, но ему никак не удавалось сосредоточиться. Тревис уже не мог справиться с дрожью, его отчаянно трясло, руки метались по столу, оставляя влажные следы, точно умирающие рыбины, выброшенные на берег. Язык во рту распух. А еще казалось, будто кто-то засунул ему под мышки раскаленные камни.
И тут в его мысли ворвался новый звук – кто-то отодвинул стул, послышались тяжелые шаги. Тревис заставил себя поднять голову. На него уставились маленькие глазки, в которых застыло подозрение.
– Убирайся отсюда, – сказал мужчина.
Даже с монеткой Тревис с трудом разбирал его слова. Он попытался ответить, но не смог выдавить из себя ни звука. Тогда он провел сухим языком по губам и попробовал еще раз.
– Мне только… я посижу немного и уйду.
Толстые пальцы потянулись к ножу, засунутому за пояс штанов. От мужчины омерзительно воняло, круглое бородатое лицо исказила ненависть. Тревис уловил движение теней и посмотрел на занавеску, за которой скрылась женщина. Он едва успел увидеть испуганные зеленые глаза, но они тут же исчезли.
– Такие, как ты, нам тут не нужны, – сказал виллан.
Тревис посмотрел на него, понимая, что должен испытывать страх, но не чувствовал ничего, кроме всепоглощающего жара, в жадную пасть которого постепенно погружался. Сколько еще пройдет времени, прежде чем огонь поглотит его, как того несчастного в черном? И как Макса?
– Какие? – с трудом выговорил он.
– Те, что носят серые балахоны.
Виллан сплюнул на пол.
Тревис взглянул на свой серый балахон и вспомнил разбитую статую, что валялась на кладбище. Кажется, он все понял.
Произнеси руну, Тревис.
В поле его зрения возникло еще два виллана, которые не сводили с него ненавидящих глаз.
– Убирайся отсюда, серый человек, – проревел один из них.
Атмосфера накалялась, Тревису казалось, что все краски потеряли свой цвет и подернулись дымом. Он вцепился в край стола, чтобы не упасть.
Быстрее, Тревис! Произнеси руну. Они тебя убьют.
У Тревиса возникло ощущение, будто он пробивается сквозь расплавленный камень, но он заставил себя подчиниться. Открыл рот, вытянул в сторону мужчины руку и собрался произнести одно слово.
Кронд.
Но прежде чем выговорить слово вслух, убрал руку. Что-то здесь не так, что-то мешало ему, какая-то причина мешала ему это сделать.
Тревис!
Поздно. Тревис уже не мог бы подчиниться голосу, звучавшему у него в голове, даже если бы захотел. Сильные руки схватили его за плечи, стащили со скамьи, толкнули к стене. Раздался треск, и его пронзила вспышка боли, хотя Тревис почти не заметил ее – таким ослепительным и почти невыносимым был жар, окутавший его тело. Еще несколько мгновений. Он открыл глаза и увидел кулак, направленный прямо ему в лицо.
Неожиданно раздался грохот.
Сквозь туман, застилавший глаза, он увидел, как распахнулась дверь таверны, и во все стороны полетели щепки.
– Остановитесь! – приказал суровый голос.
Крестьяне замерли на своих местах, страх на их лицах сменился ужасом. Перед Тревисом стояли испуганные жалкие дворняжки, а не разъяренные боевые псы.
– Отпустите его! Немедленно!
Чистый, точно рожок, голос явно принадлежал человеку благородного происхождения, и сердце Тревиса наполнилось ликованием. Он попытался разглядеть своего спасителя, но сквозь пелену, застилавшую глаза, видел лишь высокого мужчину, окруженного волшебным сиянием. Он подошел, и крестьяне испуганно отступили. Прохладная рука коснулась плеча Тревиса.
– Не бойтесь, – мелодичным голосом проговорил сияющий незнакомец. – Я с вами.
Тревис улыбнулся и хотел сказать прекрасному видению, что с ним все в порядке, что скоро его заберет огонь, но прежде, чем он сумел произнести хотя бы слово, ноги у него подкосились, и Тревис повалился на грязный пол.
Я иду к тебе, Макс.
Мир вокруг него перестал существовать. Но его поглотил мрак, а не огонь.

38

Было очень поздно. Или рано.
Лежа на своей жалкой постели на земле, Грейс смотрела в темный купол неба, наблюдая за тем, как луна медленно движется к горизонту. Наверное, спутник Земли теперь покажется ей чужим – ведь он такой маленький, холодный и ужасно далекий. Она уже успела привыкнуть к огромной, золотистой луне Зеи.
Грейс занялась мысленными подсчетами – и луна подтвердила ее догадку. Она медленно, неуклонно увеличивалась, и уже была в своей четверти.
Значит, сегодня седьмой день с тех пор, как мы покинули Кейлавер, Грейс. Получается, что до полнолуния осталось всего восемь. А потом…
Неожиданно серебристое покрывало облаков рассеялось, и на небе появилась пульсирующая алая искра, залив луну кроваво-красным сиянием. Грейс вскрикнула.
– Что случилось, миледи?
– Дарж, – произнесла Грейс, словно слово молитвы. Рыцарь присел рядом с ней на корточки. В темноте его лицо казалось таким же изборожденным морщинами, как и лик самой луны, но в глубоко посаженных глазах читалась тревога. Уже в который раз Грейс подивилась его надежности и силе. Несмотря на невысокий рост, у Даржа были широкие плечи и могучие руки и ноги. В свои сорок шесть лет рыцарь считал себя стариком, но Грейс он представлялся скалой, истерзанной ветром, но не склонившейся под ударами стихий. Дарж наклонился к Грейс.
– Миледи?
– Я смотрела на луну.
Дарж кивнул. Ему не нужно было ничего объяснять.
– Вам следует поспать, миледи. До рассвета еще несколько часов.
– Да, – сказала Грейс, но не сдвинулась с места. Дарж тоже не шевелился.
– Мы доберемся сегодня до Ар-Толора? – спросила она через некоторое время.
– Я на это рассчитывал, миледи. Однако мы… задержались в Фаланоре. Теперь хорошо, если до наступления ночи нам удастся перебраться через Темноструйную. И въехать в Толорию. Оттуда до замка королевы всего пять лиг.
Глядя вдаль, Грейс задумалась над его словами. В тусклом свете догорающего костра она видела своих спящих спутников. Двое из них заснули, тесно прижавшись друг к другу: Дейнен и Тира. Лирит и Эйрин устроились рядом с ними. Пятый же лег чуть в стороне. Грейс посмотрела на Даржа.
– Как Меридар?
– Он… отдыхает, миледи. Вино, которое вы ему дали, кажется, немного его успокоило.
Грейс ухмыльнулась в темноте. После обеда она дала Меридару не просто вино, и Дарж это знал. Ей было не по себе от того, что она незаметно положила в кружку рыцаря кое-какие травы. Такие методы, как правило, используют колдуньи вроде Кайрен.
Однако вчера целый день по дороге из Фаланора Меридар казался необычно подавленным. Ни с кем не разговаривал, ехал поодаль от остальных, что-то бормотал, время от времени качал головой. Сначала Грейс решила, что он переживает из-за смерти Каллета. Может быть, Меридар винил себя за то, что не смог защитить своего товарища. Но по мере того как день клонился к вечеру, и тени деревьев становились все длиннее, она начала сомневаться в правильности своего диагноза. Тогда она решилась спросить рыцаря, как он себя чувствует. К ее несказанному удивлению, он расхохотался в ответ.
– Ярость может стать отличной кольчугой, миледи, – сердито заявил он. – А ненависть в силах выковать острый меч трусости.
Грейс не нашлась, что ему ответить, и не стала догонять Меридара, когда тот пришпорил коня и поскакал вперед.
Во время ужина, прошедшего в мрачном молчании, Меридар ничего не ел, а Дарж отьел Грейс в сторону и прошептал:
– Сон станет для него хорошим лекарством, миледи, если он сможет уснуть.
Его слова поразили Грейс. До сих пор Дарж старательно избегал всего, что имело хоть какое-то отношение к колдовству. Она кивнула и отправилась к своей седельной сумке достать мешок с травами.
Грейс почувствовала, что замерзает, и обхватила себя руками. Поразительно, дни стоят такие жаркие, а ночью холодно.
– Вы еще поспите, миледи?
Она кивнула, решив не говорить Даржу, что вряд ли сумеет заснуть.
– А ты?
– Я посторожу. Не беспокойтесь, миледи, я отдохну.
Грейс посмотрела на него и снова восхитилась этому поразительному человеку. Она жалела, что не может найти подходящих слов, чтобы рассказать ему, какой он замечательный. Впрочем, ничто, даже рентгеновский аппарат, будь он у нее здесь, не сумел бы запечатлеть на пленке силу, доброту и глубину его души. Не успев подумать, что делает, Грейс потянулась к Даржу и поцеловала его в щеку, чем привела рыцаря в страшное замешательство.
Она зевнула, вдруг почувствовав, как все тело налилось усталостью, и подумала, что, наверное, все-таки уснет. Она попыталась поудобнее устроиться на своем одеяле и спросила:
– Ты будешь рядом, Дарж?
Она услышала скрип кожи, когда он поднялся.
– Я всегда рядом, миледи.
Грейс тяжело вздохнула. Может быть, ей не суждено полюбить другого человека. Может быть, близость подобного рода ей недоступна. Но возможно, так даже лучше. Разве любовь в силах подарить столь восхитительное ощущение защищенности?
По небу пронеслась звезда, но Грейс не стала загадывать желание. Закрыв глаза, она тут же провалилась в сон.
Когда она проснулась, горизонт на востоке полыхал яркими красками нового дня, и все остальные уже встали. Грейс поднялась и села завтракать – черствый хлеб, коринка и вода: никому не хотелось разводить костер. Они тронулись в путь, когда алый солнечный шар начал свой медленный путь на небо.
Похоже, сон и правда оказал благотворное действие на сэра Меридара. Во время завтрака он, хоть и сдержанно, но все-таки разговаривал со своими спутниками, а как только они выехали на дорогу, признал главенство Даржа и без возражений выполнял его приказы.
Может быть, худшее осталось позади, подумала Грейс. Но в какой-то момент она случайно встретилась с ним взглядом и увидела такую тоску в прежде добрых глазах, что быстро отвернулась. Грейс поняла, что боль, от которой страдает Меридар, не вылечишь несколькими сушеными листьями и парой часов сна.
Дарж и Меридар часто выезжали вперед или, наоборот, отставали, а потом быстро возвращались. Грейс прекрасно понимала, почему они так себя ведут и чего опасаются.
Я буду ждать у себя в доме.
Чего?
Буду ждать, когда они придут, миледи. И когда сгорит весь мир.
Грейс вцепилась в поводья Шандис. Она еще не готова сдаться и прятаться. Она должна помочь Тревису. А кроме того, есть еще надежда найти лекарство от страшной болезни.
Вскоре дорога свернула на юг, в сторону от Димдуорна. Грейс уже знала, что таким образом они срежут угол и выедут к мосту, по которому попадут в Толорию.
Эйрин ехала рядом с Грейс, глядя прямо перед собой своими поразительными васильковыми глазами. Грейс не имела ни малейшего представления о том, какие мысли бродят в голове юной баронессы. После того как они покинули Фаланор, Эйрин вела себя очень сдержанно, но не пыталась уйти в себя, как после смерти Гарфа. Однако почему-то ее невозмутимость беспокоила Грейс сильнее, чем слезы.
Лирит не отставала от них. Она усадила перед собой Дей-нена, мальчишка весело болтал тощими ногами в потрепанных штанах и, подставив солнцу лицо, задавал колдунье вопросы про места, по которым они проезжали. Всякий раз, прежде чем ответить, Лирит наклонялась к нему, словно ее слова предназначались только для его ушей, а мальчик улыбался.
Лирит во многих отношениях продолжала оставаться для Грейс загадкой. Она ни разу не сказала, что думает о происходящем – об их путешествии, огненной чуме, смерти сэра Каллета. Однако Грейс радовалась тому, что Лирит рядом. Что бы ни происходило, черноглазая колдунья обладала поразительной способностью вовремя вспомнить о главном. Ведь именно она высказала вслух то, что показалось всем очевидным: они не могут оставить Дейнена и Тиру в Фаланоре.
Грейс посмотрела на худенькую девочку, сидящую в седле перед ней. Какая она легкая и какая тихая – Грейс иногда даже забывала о ее существовании. Обняв ее, Грейс чувствовала хрупкое тельце под старым поношенным платьем. Только волосы девочки казались наполненными силой и жизнью: густые, вьющиеся, яркие, точно пламя.
Словно почувствовав взгляд Грейс, Тира подняла голову, и мимолетная улыбка коснулась ее губ, но уже в следующее мгновение девочка словно поникла, стараясь прикрыть волосами изуродованное лицо. А потом вдруг осторожно подвинулась в седле и прижалась к животу Грейс. Грейс напряглась, но тут же заставила себя расслабиться и принять эту близость, убеждая себя в том, что ей нечего бояться больного ребенка.
Накануне вечером она осмотрела девочку – ее прежние опасения подтвердились: огромные участки тела Тиры покрывали шрамы от заживших ожогов. Перед тем как покинуть Фаланор, Грейс еще раз попыталась разговорить Тиру. Ее вопросы, казалось, девочку не особенно беспокоили, но в ответ она не произнесла ни звука. Малышка спокойно играла с каким-то предметом, который держала на коленях и который Грейс не могла разглядеть.
Наконец, отчаявшись чего-нибудь от нее добиться, Грейс решила прибегнуть к другой тактике – она спросила, во что Тира играет. Девочка протянула ей маленькую простую куклу, вырезанную из дерева и завернутую в тряпку. Грейс принялась вертеть ее в руках и неожиданно задохнулась от удивления. Половина головы куклы обуглилась, словно ее специально засунули в огонь. Тира мягко взяла у нее из рук игрушку и принялась ласково гладить спутанные волосы из пакли.
А Грейс поняла, что больше не в силах придумать ни одного вопроса. Зато она с самого начала знала, что Лирит права – ни Дейнена, ни Тиру нельзя оставлять в Фаланоре. Жители деревни в страхе попрятались по своим жалким домам, и никто не стал бы заботиться о детях.
Она думала, что Меридар будет возражать, но рыцарь, казалось, вообще их не замечал.
– И что мы будем с ними делать? – спросил Дарж.
– Оставим в Ар-Толоре, – ответила Лирит. – Иволейна о них позаботится.
– Я слышал, что королева очень красивая, – улыбнувшись, сказал Дейнен.
Грейс нахмурилась, глядя в безжизненные глаза мальчика.
Сейчас, радуясь лучам ласкового утреннего солнышка, Грейс чувствовала, как к ней прижимается хрупкое теплое тело, и думала о том, что никогда до сих пор не испытывала ничего подобного. Она подняла руку, собираясь погладить девочку по голове, – и замерла. Тира снова играла со своей деревянной куклой, заставив ее танцевать на шее Шандис и время от времени поглаживая тонкими пальчиками обгоревшее лицо.
Грейс сглотнула и опустила руку.
К вечеру они добрались до границы леса, и дорога побежала между высокими деревьями с серебристыми стволами и сплетенными высоко над головами путников ветвями.
Грейс ужасно захотелось прикоснуться к Духу Природы, чтобы почувствовать кипящую вокруг жизнь, но она не решилась. По правде говоря, она до сих пор не могла понять, как ей удалось сотворить волшебное заклинание на лугу в Фаланоре. Эйрин была восхищена тем, что она сумела притянуть к себе их с Лирит нити жизни, а толорийка долго и настойчиво расспрашивала Грейс о том, что конкретно она делала.
– Я уже видела похожее плетение нитей, – сказала Лирит, и в ее глазах Грейс увидела напряжение. – Но ничего подобного не встречала. Кроме того, ты подчинила себе ветер. Как тебе это удалось, Грейс?
Грейс задумалась над ее вопросом, но потом покачала головой.
– Не знаю. Просто я сплела нити, призвав на помощь Дух Природы, – и все. Я не могла… не смогла прикоснуться к своей нити жизни. Сила шла от вас с Эйрин.
Обе посмотрели на баронессу, но та отвернулась и принялась вглядываться вдаль, словно увидела там что-то очень интересное.
– Поговорим о случившемся в Ар-Толоре, – посмотрев на нее своими черными, словно ночь, глазами, сказала Лирит.
Грейс смущенно кивнула.
Конечно, поговорим.
Дорога превратилась в узкую тропинку, петляющую между деревьями, и путникам пришлось продвигаться вперед гуськом. Дарж на Черногривом возглавлял маленький отряд, сразу за ним оказались Грейс с Тирой. Меридар охранял их с тыла.
Грейс вздохнула. В лесу стало заметно прохладнее, деревья окутывали сумеречные тени, и ее охватило беспокойство. Казалось, что здесь слишком тихо. Почему не поют птицы и не видно мелких животных? Кроме стука копыт по мягкой земле и звона кольчуг рыцарей, она сумела различить лишь тихий скрип деревьев, который чем больше она прислушивалась, тем сильнее напоминал ей шепот далеких и безжизненных, словно сухие листья, голосов.
Когда Грейс уже решила, что больше не в силах выносить этой тишины, дорога вдруг стала шире и вывела их на небольшую поляну. Грейс остановилась рядом с Даржем, почувствовав, как в ноздри ударил едкий запах. Ветер метался по открытому пространству, бросая пригоршни пыли путникам в глаза.
Поляна представляла собой идеальный круг, примерно в сто шагов в диаметре, в котором все – деревья, трава, кусты – было предано огню и превратилось в серый пепел. Земля почернела и потрескалась, точно глиняный горшок, забытый в печи. Эйрин вскрикнула, прижав руку к губам, а Дарж тихонько выругался.
– Что случилось? – спросил Дейнен. Затем, наклонив голову набок, принюхался. – Пахнет так, будто здесь что-то сгорело.
Грейс молча кивнула.
– Там что-то есть, – сказала Лирит, показав на противоположную сторону поляны. – На краю круга. Не могу… разглядеть что.
Грейс искоса посмотрела на колдунью. Она не сомневалась, что Лирит воспользовалась своим внутренним зрением. Ей тоже удалось увидеть какую-то бесформенную темную кучу на обожженной земле.
– Я проверю, – вызвался Меридар.
– Будь осторожен, Меридар, – сказал Дарж.
Но рыцарь уже пришпорил коня и помчался вперед, в воздух взвились клубы серого пепла. Остальные путники наблюдали за тем, как Меридар остановился, соскочил на землю и присел, рассматривая что-то. Затем выпрямился и помахал им рукой.
Когда они подъехали, Меридар уже снова сидел в седле. Шандис тихонько заржала и прижала уши, и Грейс взглянула на тело, лежащее на земле. Только почувствовав страшное облегчение, она сообразила, чего опасалась.
– Думаю, это волк, – проговорил Меридар. Дарж потер подбородок рукой в перчатке.
– Точно. Только я никогда не слышал, чтобы волк терпеливо ждал, когда его поглотит лесной пожар. Почему он не убежал?
– Потому что лесной пожар тут ни при чем, – тихо сказала Эйрин, и все дружно на нее посмотрели.
Неужели она почувствовала что-то, ускользнувшее от Лирит? Впрочем, не нужно обладать даром колдуньи, чтобы понять, кто – точнее, что – стало причиной пожара. Грейс снова посмотрела на обгоревшее тело волка и вспомнила медведя, который выскочил на них из кустов и убил Гарфа. Она снова услышала его безумный рык. И увидела ожоги на шкуре.
Неожиданно она все поняла и уже собралась поделиться своим новым знанием с остальными, но не успела.
Ее слова заглушило пение рожка. Его чистый, звонкий голос проплыл между деревьями, зазвенел на поляне. Прежде чем кто-нибудь из них успел отреагировать, из теней выступил высокий мужчина в длинном коричневом плаще и зеленом капюшоне, который скрывал лицо.
Дарж тихонько выругался, и Грейс, повернув голову, увидела, как по краям поляны, словно из-под земли, возникли люди – человек десять. Все в плащах с капюшонами под цвет деревьев, все вооружены.
Маленькая ручка вцепилась в руку Грейс, и она, увидев испуганные глаза Тиры, крепко обняла и прижала к себе девочку. Лирит и Эйрин обменялись с Грейс изумленными взглядами, а Дейнен молча, напряженно смотрел прямо перед собой. Он тоже почувствовал опасность.
– Мы не желаем вам ничего плохого, – сказал Дарж. – Дайте нам проехать, и никто не пострадает.
Эмбарец сидел, гордо выпрямившись на своем скакуне. Меридар положил руку на рукоять меча, но Грейс знала, что им ничего не поможет. Два, пусть и очень умелых, рыцаря не справятся с дюжиной вооруженных людей, которые их окружили.
Дарж посмотрел на Грейс, и она поняла его без слов.
Когда начнется бой, скачите отсюда изо всех сил.
Затем Дарж кивнул Меридару и потянулся к огромному мечу, висевшему у него за спиной.
Неожиданно напряженную тишину, повисшую над поляной, разорвал новый звук – смех.
– Остановись, сэр Дарж. У нас и без того был трудный день. Что-то не хочется с тобой сражаться.
Дарж замер на месте, когда человек, стоявший ближе всех, поднял руки и откинул на спину капюшон. Грейс несколько мгновений недоверчиво его разглядывала, а потом одним движением отодвинула Тиру и, соскочив на землю, бросилась к высокому крепкому мужчине с редеющими светлыми волосами и улыбкой, которая могла разогнать любой, даже самый непроглядный мрак.
– Как я рад снова вас видеть, леди Грейс, – весело сказал Бельтан и обхватил Грейс своими сильными руками.

39

– Осталось уже совсем немного, ваша светлость, – сказал высокий рыжеволосый мужчина, который вел под уздцы Шандис.
Грейс посмотрела на него и вздохнула. Она думала, что оставила свой титул далеко позади, но, очевидно, ошиблась. Этот человек – нет, рыцарь, поправила она себя, поскольку, несмотря на простую одежду, отряд состоял из служителей Ордена Малакора – склонился перед ней в низком поклоне, когда Бельтан произнес ее имя.
Впрочем, она вдруг поняла, что ее беспокоит не титул и благоговение, которое она вызывает у рыцарей. Тогда что же, Грейс?
Тебе кажется, что так и должно быть. Ты считаешь нормальным, что они тебе кланяются. Какая глупость! Ты никто. И не имеешь никакого отношения к тем, в чьих жилах течет кровь королей.
Грейс вцепилась одной рукой в гриву Шандис, а другой прижала к себе Тиру, позволив рыцарю вести лошадь по безмолвному лесу.
Она надеялась, что они скоро доберутся до лагеря рыцарей. Грейс не терпелось рассказать Бельтану об истинной цели своего путешествия, но он, прихватив с собой большинство остальных воинов, ускакал вперед, чтобы встретить их в лагере, как полагается.
– Нам нужно о многом поговорить, Грейс, – сказал ей Бельтан и помрачнел. – Но лучше не делать этого здесь. Мы обсудим наши дела в более безопасном месте после того, как вы отдохнете и подкрепитесь.
И исчез вместе со своими людьми среди деревьев так же быстро и тихо, как они появились.
– Прошу вас, ваша светлость, – сказал рыжеволосый рыцарь, взяв за поводья Шандис. – Нам придется добираться до лагеря более длинной дорогой. По другой лошади не пройдут.
Еще два рыцаря подошли к Эйрин и Лирит. Все трое казались на удивление юными – Грейс не дала бы им больше двадцати пяти лет, – но она вспомнила, что в Орден, как правило, вступают молодые рыцари, не имеющие земельных наделов. Она подумала о Гарфе, но заставила себя прогнать грустные мысли прочь. В лесу и без того было слишком тихо и мрачно.
– Сэр Тарус, – обратился к рыцарю Дарж, который вместе с Меридаром замыкал отряд. – Вам что-нибудь известно о выжженной поляне в лесу?
– Лучше спросите сэра Бельтана, когда мы доберемся до лагеря, милорд, – ответил, оглянувшись, рыжеволосый рыцарь. – Он ее нашел.
– А что тут спрашивать? – едва слышно проговорила Эйрин. – Там все умерло.
Баронесса обхватила себя левой рукой, и Грейс закусила губу. Неужели Эйрин попыталась прикоснуться к Духу Природы на выжженной поляне?
Дарж посмотрел на нее, затем тяжело вздохнул.
– Нам не повезло, что мы столь неожиданно наткнулись на это место.
– Зато мы встретились с лордом Бельтаном, – своим мелодичным голосом напомнила ему Лирит. – И тут нам повезло, верно?
Дарж собрался ей что-то сказать, но не сумел найти подходящих слов. На губах Лирит появилась улыбка, и Грейс поняла, что тоже улыбается. Только Лирит может шутить в таком месте. И снова Грейс порадовалась, что колдунья рядом.
Им повезло, что рыцари указывали дорогу, потому что, даже если бы Грейс проехала совсем рядом с лагерем, она бы его не заметила. Тарус остановился около густых зарослей деревьев с серебристыми стволами, которые показались Грейс ничем не примечательными, затем засунул пальцы в рот и тихонько свистнул.
Из теней выступили два рыцаря и замерли в золотых лучах солнца. Грейс не смогла сдержать изумленного восклицания. Они прятались всего в пяти шагах от тропинки, но она их не видела. Зелено-коричневые плащи сливались с окружающим пейзажем, хотя Грейс все-таки сумела заметить отблески солнечных лучей на оружии. Рыцари отсалютовали Тарусу, прижав сжатую в кулак руку к груди, и тот ответил на их приветствие.
– Вас ждут, – сказал один из рыцарей. Тарус посмотрел на Грейс.
– Ваша светлость, наше путешествие подошло к концу.
Они проехали под сплетенными ветвями деревьев, образующими естественную зеленую арку, и только тогда Грейс заметила достаточно широкую дорогу, ведущую через лес, и услышала плеск воды, бьющей о камень. Неожиданно тишину разорвало звонкое пение рожка, и Грейс вздрогнула, а Тарус весело заулыбался, продемонстрировав кривые, но безупречно белые зубы.
– Добро пожаловать в нашу скромную крепость, миледи.
Грейс передала ему Тиру, затем, спрыгнув на землю, принялась оглядываться по сторонам. Они оказались в небольшой долине, где деревья росли не так густо, а маленький ручей пенистым потоком облизывал плоские камни. На земле стояло несколько палаток, но внимание Грейс привлекли кроны деревьев. Тира высвободилась из сильных рук Таруса, который ее не удерживал, и сделала несколько шагов вперед.
Примерно в двадцати футах над землей между деревьями протянулись построенные из веревок и деревянных досок переходы. К стволам были приколочены лестницы, которые вели к небольшим сооружениям на толстых ветках. Грейс собралась спросить, что это такое, но заметила, что к ним направляется Бельтан.
– Вот вы где, леди Грейс.
Бельтан улыбался, и Грейс в очередной раз поразилась тому, как меняется его лицо, когда он улыбается. В отличие от дяди, короля Бореаса, природа не наградила Бельтана привлекательной внешностью. Он был высоким, но тощим, с длинными, почти белыми волосами, редеющими на макушке. На широком простом лице красовались не слишком густые желтоватые усы и маленькие зеленые глаза. Однако когда Бельтан улыбался, казалось, будто его озаряет внутренний свет, открывая миру его красоту и благородство.
Хорошо, что он улыбается. В Кейлавере было время, когда он постоянно ходил мрачным, и никто не мог вывести его из состояния тоскливой задумчивости.
– Я уже подумал, что сэр Тарус вас потерял.
Бельтан подмигнул рыжеволосому рыцарю.
Тарус развел руки в стороны в деланном извинении.
– Я решил выбрать более живописный маршрут.
Бельтан поднял руку и громко прошептал:
– Сэр Тарус особым умом не блещет и еще не понял, что все деревья на одно лицо. Но он такой симпатичный, что я не в силах с ним расстаться.
Тарус лишь улыбнулся в ответ, словно не слышал ни слова. Грейс с трудом сдержалась, чтобы не расхохотаться.
К ним подошла Лирит, приподняв подол платья, чтобы не мешали листья.
– А ты уверен, что вы тут полезным делом занимаетесь? – Она кивком указала на деревья и заявила: – Лично мне представляется, что вы тут неплохо проводите время.
Тарус почесал рыжую бородку и, глуповато улыбаясь, пояснил:
– Это все сэр Бельтан придумал.
– А кто сказал, что работа не должна быть развлечением? – пожав плечами, поинтересовался Бельтан. – Что-то я не припомню такого закона.
Лирит рассмеялся, но Бельтан неожиданно стал серьезным.
– Кроме того, у нас есть причины не оставаться ночью на земле.
Они шли вслед за ним к пенькам, расставленным вокруг костра. По дороге Грейс успела насчитать пятнадцать рыцарей, а судя по количеству площадок на деревьях, решила, что еще столько же патрулирует окрестности.
Дейнен, не смолкая, что-то говорил, пока Лирит, поддерживая под локоть, вела его за собой – спрашивал, как выглядят рыцари, сколько укреплений на деревьях, задавал множество вопросов, на которые колдунья не могла ответить. К счастью, рядом оказался Тарус и принялся объяснять мальчику, как рыцари построили свою крепость. Когда они подошли к костру, Дейнен отправился со своими вопросами к другому рыцарю, лицо его светилось возбуждением и радостью. Лирит с благодарностью посмотрела на Таруса. Тот молча поклонился в ответ.
– Тебе следует хорошенько подумать, прежде чем в следующий раз решишь продемонстрировать мне свое уважение, воин из Кейлавана, – заявила Лирит.
– И почему же, миледи? – спросил Тарус, выпрямляясь. Лирит провела пальцем по своей покрытой дорожной пылью шеке, словно пыталась подобрать слова.
– Королева Иволейна… моя госпожа.
Тарус чуть приподнял одну бровь, и на лице у него появилось изумление, но всего лишь на мгновение.
– Понятно, – ухмыльнувшись, сказал он. – Значит, вы собираетесь взмахнуть ручкой и превратить меня в симпатичный кустик, миледи?
– А ты этого не боишься, воин?
– Трепещу от ужаса.
Лирит расхохоталась, но потом вздохнула, а когда заговорила снова, ее голос звучал уже совершенно серьезно.
– Надеюсь, этого не случится, служитель Ватриса. Только многие среди твоих собратьев считают, что наступили тяжелые времена, и все средства хороши.
– Среди ваших сестер такие тоже найдутся, миледи.
Лирит кивнула.
Грейс с интересом прислушивалась к их разговору, зная, что последователи культа Ватриса склонны не доверять колдуньям. Но что имела в виду Лирит? Какие времена наступили?
Прежде чем она успела спросить, пришел Бельтан и, предложив ей сесть на один из пеньков, протянул глиняную кружку. Только сейчас Грейс поняла, что уже давно хочет пить, и с удовольствием сделала глоток холодного вина со специями.
Вскоре подошли ее спутники, и Тира молча забралась к ней на колени. Грейс колебалась всего одно мгновение, а потом быстро прижала девочку к себе.
Ты ей нужна, Грейс. Или наоборот?
– Как тебя зовут? – ласково спросил Бельтан, присев на корточки рядом с Грейс и девочкой.
Тира смущенно подняла голову, но тут же склонилась над своей куклой – так, что роскошные огненные волосы прикрыли ее изуродованное лицо. Бельтан вопросительно посмотрел на Грейс.
– Что с ней произошло?
Грейс облизнула внезапно пересохшие губы.
– Огонь.
Бельтан поднялся на ноги и махнул рукой Тарусу. Юный рыцарь кивнул и отошел. Грейс поняла, что они могут говорить спокойно – им никто не помешает.
– Вы ведь здесь именно по этой причине, Бельтан? Из-за пожаров?
Все одновременно посмотрели на Эйрин. К удивлению Грейс, ожидавшей увидеть на ее лице страх, юная баронесса была совершенно спокойна, словно тихая заводь на закате.
Бельтан принялся расхаживать около костра.
– Мы впервые услышали про пожары в нашей крепости в Голте. Два месяца назад. Я как раз собирался возглавить отряд рыцарей, отправлявшихся на разведку – чтобы немного подучить новичков. Затем мы узнали, что сгорело несколько деревень, две в северо-восточном районе Кейлавана, еще несколько в Толории, за Ар-Толором. Сначала мы решили, что варвары, живущие в Фол Эренне, сбились в небольшие группы, сумели перебраться через Димдуорн и занялись разбоем. Я взял тридцать рыцарей, и мы прибыли сюда, чтобы посмотреть, что здесь происходит.
– Но не обнаружили никаких дикарей, верно? – подал голос Меридар, впервые с того момента, как они вошли в лагерь.
Бельтан сжал зубы и неохотно кивнул.
– Ты их видел? – спросила Грейс, удивившись тому, как дрожит ее собственный голос. – Крондримов.
Бельтан потер подбородок.
– Крондрим. Да, я слышал, как один старик произнес это слово, когда рассказывал о них. Но чаще их называют огневиками. – Он покачал головой. – Нет, я их не видел. Только деяния их рук.
– Как давно это началось? – спросил Дарж.
– Когда они впервые покинули Фол Эренн? – пожав плечами, переспросил Бельтан. – Трудно сказать. Два месяца назад. Или три. Может быть, больше. Но мы узнали об их существовании всего несколько недель назад. Когда они…
– Когда они сожгли часть леса всего в лиге отсюда, – договорил за него Дарж.
Бельтан повернулся к эмбарцу, и у него на лице появилось жесткое выражение.
– Это не просто лес, Дарж. Там была деревня Карнок.
Все онемели от изумления. Они уже видели развалины сожженных деревень. Однако на лесной поляне остался только пепел и обгоревший труп животного – наверное, собаки, подумала Грейс.
– Мы встретились с медведем, который был весь обожжен, – выпалила она, зная, что может передумать и промолчать о том, что с ними произошло в лесу неподалеку от Кейлавера.
Сидевшая рядом с ней Эйрин напряглась, но Лирит тут же крепко сжала ее левую руку. Бельтан слушал рассказ Грейс, чуть склонив голову набок.
– Он напал на нас примерно в лиге от Кейлавера. Он… – Она поняла, что ей все еще трудно говорить о случившемся тогда. – Он убил нашего друга. У медведя были страшные ожоги на шкуре. Наверное, боль свела его с ума. Я думала, что он стал жертвой лесного пожара, но…
Бельтан покачал головой.
– Плохие новости. Судя по тому, что мне довелось видеть, огневики стараются держаться поближе к Рассветным горам. Выясняется, что по крайней мере некоторым из них удалось пройти через холмистые районы Голта и пробраться в Фол Синфат. – Он провел рукой по редеющим волосам. – Думаю, в этом есть определенный смысл.
– Какой? – нахмурившись, спросила Лирит.
Рыцарь взял палочку и провел на земле вертикальную линию.
– Вот Фол Эренн, – сказал он и нарисовал под линией пару значков. – А вот территории Кейлавана и Толории. В последние месяцы мы слышали рассказы об огневиках – совсем немного, – которые действовали только в этих областях. – Он показал на участки чуть ниже гор. – Здесь и вот здесь.
– А теперь? – спросил Дарж.
– Теперь мы слышим о них почти каждый день, и они идут со стороны… – Бельтан поколебался, а потом очертил кругом свою карту. – Со всех сторон.
– Разумеется, – пробормотала Грейс, которая начала быстро связывать в уме известные ей факты. – Так развиваются все серьезные эпидемии. Первые случаи редки и регистрируются в отдаленных друг от друга районах – цикл инфицирования короткий, и болезнь убивает быстрее, чем успевает поразить большое количество людей. Но в нашем случае вирус адаптировался, а это значит, что охваченная чумой территория растет. Только тот факт, что здесь не слишком принято путешествовать, задержал ее распространение.
Она подняла голову и увидела, что все остальные, ничего не понимая, уставились на нее.
– Что вы имеете в виду, миледи? – тряхнув головой, спросил Дарж.
– Миледи Грейс имеет в виду, – сказал Бельтан и встал, – что огневики – крондримы – двинулись на нас в наступление.
– Зачем? – удивленно спросила Лирит. – Чего они хотят?
Никто не знал ответа на ее вопрос, и вокруг костра повисла напряженная тишина. Грейс сделала глубокий вдох – пришла пора рассказать все.
– Бельтан, – едва слышно проговорила она. – Я должна еще кое-что тебе сообщить.
Даже много времени спустя она не смогла бы сказать, как он понял. Может быть, его насторожил ее тон или выражение лица. Или что-то еще – он сумел прочитать ее мысли. Впрочем, какое это имеет значение? Светловолосый рыцарь встретился с ней глазами и спросил:
– Тревис Уайлдер? Верно?
Грейс смогла только кивнуть. Бельтан опустился перед ней на колени и, минуя Тиру, положил руки Грейс на плечи. Его глаза стали жесткими и холодными, как сталь.
– Что с ним случилось, миледи? Вы должны мне рассказать.
Неожиданно Грейс поняла, что может говорить, она сделала вдох и сухими, бесцветными словами поведала Бельтану о своем сне и видении и цели своего путешествия. Она подумала, что ничего этого не рассказала Меридару, однако если тот и рассердился на нее, виду он не показал. Он сидел и смотрел на карту, которую Бельтан нарисовал на земле.
Когда Грейс закончила, Бельтан поднялся на ноги.
– Отсюда до моста через Темноструйную недалеко, – сказал рыцарь. – Мы можем войти в Толорию сегодня к вечеру, а завтра будем в Ар-Толоре.
– Я тебя не понимаю, – проговорила Грейс.
– Я иду с вами, – сказал Бельтан.

Предыдущая страница 9 Следующая страница


Цитадель огня 10

40

Тревис пылал в огне.
Мир должен полыхать яркими красками, но почему-то оставался каким-то душным и темным. Его ноги и руки, все тело было опутано куском жаркой черной тряпки. Тревису казалось, будто он лежит в склепе с каменными стенами, где темно и совсем нет места. Как он сюда попал?
Руки. Да, конечно. Из темноты протянулись руки и сорвали с него одежду. Его протащили по какой-то жиже, безжалостно трясли и пихали, потом все тело пронзили тысячи огненных иголок, которые медленно и неуклонно проникали в суставы, кости, в самую глубь его существа. Но вот они перестали двигаться, и он оказался здесь, в кромешном мраке крошечного склепа. Руки завернули его в саван, сотканный из теней, и пламя тут же набросилось на его тело.
Неужели они решили, что он умер, и положили его на погребальный костер? Нужно закричать, чтобы они поняли, что совершают страшную ошибку, но от невыносимого жара склеились губы. Вот сейчас начнут плавиться кости, разорвутся сухожилия. Его сожгут заживо.
– Мастер Уайлдер?
Из пламени вырвался громоподобный голос, произнес понятные слова.
– Мастер Уайлдер, вы меня слышите? Попытайтесь кивнуть, если вы понимаете, что я говорю.
Голос звучал сурово, но в нем слышалось сочувствие. Тревис ужасно хотел сделать то, о чем его просили, но огненные руки обхватили его тело, не давая пошевелиться.
– Вы знаете, чем он болен?
Теперь звучал другой голос. Какой-то гладенький, с легким пришепетыванием, но одновременно и более резкий.
– Я не до конца уверен. Но его тело страдает от жестокой лихорадки. Мастер Эрион произнес много рун охлаждения, но, боюсь, они не слишком помогли.
– Может быть, огненная болезнь?
– Клянусь Олригом! Не смей произносить этого вслух. Он прибыл к нам издалека – при чем здесь огненная болезнь?
– Простите меня, Гроссмейстер. Просто я слышал, что она начинается именно так. Однако вы правы. Болезнь не могла добраться до того места, откуда он к нам прибыл.
Мягкий голос звучал смиренно, но сомнение в нем все равно слышалось. Тот, кого назвали Гроссмейстером, ответил лишь тяжелым вздохом.
Тревис хотел сказать им, что они ошибаются, что болезнь, о которой они говорят, уже добралась до его мира. Он попытался открыть глаза, но не знал, удалось ли ему это. А в следующее мгновение ему показалось, будто алый огонь пронзил его мозг. Тревис отшатнулся и снова погрузился в темноту. Однако прежде чем свет исчез, он различил тень. Нет, не тень. Человека с умными голубыми глазами и белой бородкой. Джек? Может быть, Джек пришел, чтобы спасти его из огня?
Голоса начали постепенно стихать.
– Мастер Уайлдер?
– Ничего не получится, Гроссмейстер. Он вас не слышит.
– Вы ошибаетесь, мастер Ларад. Разве вы не видели? Он открыл глаза – на одно короткое мгновение, но я видел.
– Если вы так говорите, значит…
Голоса стихли, точно дым, развеянный порывом ветра, и Тревиса снова окружил оглушительный рев.
Прошло довольно много времени, прежде чем он пришел в себя. Он лежал неподвижно, прислушиваясь, но до него не доносилось ни единого звука, однако тишина успокаивала исстрадавшуюся душу. Может быть, огонь все-таки его пожрал? Если так чувствует себя человек, когда умрет, – хорошо. Это значительно лучше, чем переход от жизни к смерти. В склепе стало прохладнее, со всех сторон струился мягкий серебристый свет.
Тревис услышал шорох и повернул голову. То, что он наделен способностью видеть, на мгновение поразило его, поскольку он не помнил, как открыл глаза.
Впрочем, видел Тревис совсем немного. Даже от такого приглушенного света казалось, будто в глаза впиваются острые осколки стекла. Сам склеп представлялся ему серым пятном, хотя Тревис разглядел стены, наверное, каменные, и понял, что лежит на чем-то вроде кровати или носилок. Он моргнул и сумел увидеть еще один предмет.
Сначала Тревис решил, что в склепе один из двух мужчин, которые пытались с ним разговаривать, но чутье подсказало ему, что это не так. Сидевший на стуле юноша с широкоскулым, простым лицом без бороды показался Тревису невысоким, но его сильные плечи и руки производили впечатление. Он был одет в темно-коричневый балахон, и Тревис удивился. Почему не серый?
Незнакомец улыбнулся – смущенно и одновременно успокаивающе. Видимо, он видел, что Тревис пошевелился, поскольку встал и исчез из поля зрения. Тревиса охватила паника, но уже через несколько секунд юноша появился с чашкой в руке, и Тревис уловил запах холодной воды.
Сколько времени прошло с тех пор, как он пил в последний раз? Тревис попытался пошевелить языком, но тот не желал слушаться. Незнакомец опустился на колени около кровати, просунул сильную руку ему под шею и приподнял голову. Тревис попытался сделать глоток, но вода пролилась на подбородок и грудь. Впрочем, немного все-таки попало в рот, и он почувствовал металлический привкус. Юноша снова опустил его на кровать.
Жемчужный свет покидал комнату, не в силах устоять перед натиском мрака. Тревис понял, что у него почти не осталось времени.
Где я?
Но вопрос прозвучал лишь в его сознании. Нет, так не годится. Тревис заставил непослушные сухие губы шевелиться.
– Где?..
На сей раз он не сомневался, что сумел произнести одно слово. Однако незнакомец лишь покачал головой, снова улыбнулся и приложил палец к губам. Затем поставил чашку и погладил Тревиса по руке.
Тревис попытался снова заговорить, но у него не осталось сил, и он начал медленно падать в черную пропасть. Его лба коснулось что-то влажное и холодное, а потом свет превратился в малюсенькую точку, размером с булавочную головку, и исчез.
После этого его мир то погружался во мрак, то вновь выплывал на поверхность, залитую ярким светом, совсем как в черно-белом кино. Временами он видел образы: снова человек в коричневом балахоне, пустой стул, каменная стена, какие-то люди в более светлых одеяниях стоят и о чем-то спорят. Как-то раз над ним склонились две фигуры, окруженные сиянием, похожие на эльфов: один зеленовато-серебристый, а другой – лазурно-золотой. Тревису показалось, что холодная рука прикоснулась к его лбу.
Держись за жизнь, дорогой. Нам нужно уходить, но мы скоро вернемся.
Так сказал золотой эльф.
Потом перед глазами у него заклубился туман, и все исчезло. Довольно долго он не видел никакого света и решил, что наступил конец, и больше ничего не будет. Но огонь запылал снова, и Тревис понял, что его ждут новые страдания. Но на этот раз огонь нервничал, словно отчаянно хотел его сжечь, превратить в горстку пепла. Когда пламя набрало силу, пришли галлюцинации: тени, потом руки, которые тянулись к нему, пытались схватить, мужское лицо, искривленное в злобной усмешке, и произнесенное шепотом слово – кронд.
– Убирайтесь отсюда! – крикнул кто-то.
Тревис сразу понял, что кричит он сам, но он не имел никакой власти над своим собственным голосом.
– Олриг помоги нам, он весь горит. Сделайте же что-нибудь, мастер Эрион!
– Я не в силах ему помочь, Гроссмейстер.
– Никто из нас не в силах ему помочь. Теперь многое стало нам не под силу. Даже Олриг ничего не может для нас сделать.
Значит, конец близок. В последний раз обжигающий мрак накрыл Тревиса, окутав его складками черного, тлеющего савана. И он все понял. Начались превращения.
Пламя превратило его тело в жесткий раскаленный прут. Он выгнул спину, откинул голову и выкрикнул чужие слова:
– Он пожрет вас!
А потом со всех сторон подступил огонь и превратил мир в пепел.
Темно.
Тихо.
Время уходит.
И вдруг – свет.
Тонкий серый луч прорезал мрак. Стал шире, когда Тревис открыл глаза.
Он заморгал, и свет начал пульсировать в такт сильной, но вполне терпимой боли, которая поселилась у него в голове. Тело ныло, словно его били камнями много дней подряд, но зато он чувствовал его под грубым одеялом и мог пошевелить пальцами рук и ног. Значит, они не сгорели.
Не успев сообразить, что делает, Тревис сел. У него тут же закружилась голова, но он сжал зубы и прогнал неприятные ощущения прочь. Когда он смог снова открыть глаза, то медленно оглядел маленькое, тускло освещенное помещение.
Нет, это не склеп. Но и на обычную комнату не слишком похоже. Скорее, келья. Здесь едва хватало места для узкой кровати, на которой он лежал. Каменные стены были совершенно голыми. Под потолком виднелось маленькое окошко, сквозь которое внутрь лился свет. Еще в комнате стояли простой деревянный стул и стол.
Раздался скрежет, и Тревис увидел, как открылась низкая деревянная дверь. В нее вошел невысокий крепыш в коричневом балахоне, который держал в руках чашку и графин. Заметив, что Тревис на него смотрит, он резко остановился, и на пухлом лице появилось удивление. Затем он криво ухмыльнулся и быстро выскочил в дверь.
Подождите, – хотелось крикнуть Тревису, но ему удалось выдавить из себя лишь невразумительный хриплый стон. Дверь захлопнулась, мужчина исчез.
Может быть, встать с кровати и попытаться его догнать? Тревис сомневался, что ему это удастся, но, прежде чем он пришел к какому-нибудь определенному решению, дверь снова открылась. В маленькую камеру вошли двое мужчин в серых одеяниях, крепыш в коричневом, прихрамывая, маячил у них за спинами. У одного из гостей, судя по всему, ровесника Тревиса, были черные волосы и карие глаза и лицо, изуродованное многочисленными шрамами. Другой оказался совсем пожилым, с седыми волосами и бородой, а его глаза походили на две холодные синие льдинки. Он опирался на деревянный посох, украшенный искусной резьбой, но, несмотря на возраст, производил впечатление человека сильного и властного.
– Ну, – язвительно заявил черноволосый. – По-моему, он не слишком похож на повелителя рун.
Старик нахмурился.
– Думай, прежде чем что-нибудь произнести вслух, мастер Ларад. Он тебя слышит.
Молодой человек с покаянным видом кивнул, но глаза его с любопытством уставились на Тревиса. Старик подошел к кровати и спросил:
– Тебе известно, что произошло?
Тревис задумался, но у него тут же возникло ощущение, будто он пытается вырезать фигурки из тумана, да еще тупым ножом.
– Я был болен, – сказал он, чувствуя, как слова царапают горло.
Старик кивнул:
– А ты знаешь, кто я такой?
Тревис принялся вглядываться в морщинистое лицо. Сейчас оно было исполнено понимания и мудрости и мира – но он знал, что оно может пылать гневом.
– Я видел вас в таверне. Вы сияющий человек.
Черноволосый рассмеялся.
– Он придумал для вас новый титул, Орагиен. Должен сказать, мне нравится. Звучит гораздо лучше, чем «Гроссмейстер».
Старик наградил своего спутника суровым взглядом, а потом снова повернулся к Тревису.
– Да, я пришел к тебе на помощь в таверне недалеко от города. Но сейчас важно не это.
Тревис перевел глаза на серые, точно дымка, балахоны своих посетителей и все понял.
– Я в Серой Башне, верно?
Старик – Орагиен – серьезно кивнул.
– Верно.
– А вы толкователи рун.
– Да.
Тревис попытался облизнуть губы, но язык превратился в кусок деревяшки.
– Как… я сюда попал?
– Мы тебя призвали, – ответил Орагиен, перехватив свой посох.
Тревис задумался, вспомнил слова, произнесенные на старом кладбище на холме за городом.
Они даже сейчас призывают тебя. Неужели ты не слышишь?
Значит, вот что имел в виду брат Сай. Однако это все равно не объясняет, что он делает на Зее. Тревис хотел спросить, но сил у него хватило только на одно слово:
– Почему?
Орагиен собрался ему ответить, но его перебил черноволосый молодой человек.
– Все очень просто, мастер Уайлдер. Гроссмейстер утверждает, будто ты спасешь толкователей рун. – Его слова жалили, точно острые осколки стекла.

41

Дверь захлопнулась, и Тревис остался один в маленькой келье.
Он тяжело опустился на жесткую койку, тело била мучительная дрожь. И хотя лихорадка прекратилась, а болезнь отступила, Тревис чувствовал себя беззащитным и слабым, как насекомое, лишившееся панциря. Он говорил с Гроссмейстером Орагиеном и другим толкователем рун, острым на язык Парадом, всего несколько минут. Тем не менее смертельно устал, словно пробежал марафон после недели без сна.
– Нужно время, чтобы ты окончательно поправился, – сказал ему Орагиен. – Мне неизвестно, чем вызвана твоя болезнь. Сначала я думал, что это обычная болотная лихорадка – ты слишком долго находился под дождем, – но твой недуг оказался более серьезным, и ты три дня был в очень тяжелом состоянии. Оставайся в постели до тех пор, пока не окрепнешь.
Ларад бросил быстрый взгляд на старшего толкователя рун.
– А как же вечерний хор? Все хотят видеть героя, которого вы вызвали. Они устали ждать, Гроссмейстер.
Орагиен нахмурил седые косматые брови.
– Замолчи, мастер Ларад. Человек перенес серьезную болезнь, и…
– Нет, со мной все в порядке. Я приду на ваш… хор.
Наверное, на лице у самого Тревиса появилось такое же удивление, как и у обоих толкователей рун. Впрочем, он чувствовал, что между ними существуют некие разногласия относительно его скромной персоны. И ему это показалось даже важнее причины, по которой его призвали с Земли.
И еще, Тревис, обрати внимание на способ, которым они воспользовались. Считается, что толкователи рун не обладают подобными возможностями. Во всяком случае, теперь.
Чем раньше он примет участие в хоре, тем скорее поймет, что происходит на самом деле. Несмотря на слабость, Тревис рассчитывал, что у него хватит сил послушать, как люди в серых балахонах споют несколько песен.
Так он предполагал, когда обещал Орагиену и Лараду, что примет участие в хоре. Но когда они ушли, его вдруг охватили сомнения. Пот струйками бежал по лбу, одеяло стало влажным. Возможно, ему еще рано вставать с постели.
Только после того, как дверь с легким скрипом отворилась, он понял, что задремал. Тревис открыл глаза и увидел, что в келью вошел невысокий человек в коричневой рясе.
– Привет, – сказал Тревис.
Молодой человек подскочил от испуга, но потом его толстые губы расплылись в широкой улыбке. Несмотря на ломоту во всем теле, Тревис не смог удержаться от ответной улыбки. Его гость торопливо пересек келью и поставил на маленький столик возле койки поднос с глиняным горшком, от которого исходил аппетитный запах.
– Что это такое? – спросил Тревис, приподнимаясь на локтях.
В желудке у него заурчал голодный зверь. Хороший знак.
Молодой человек сложил ладонь ковшиком и поднес ко рту. Жест был предельно понятен: суп – еда. Затем повернулся и направился к двери.
– Подожди, – позвал его Тревис, который вряд ли смог бы объяснить, почему так поступил. Может быть, после тяжелой лихорадки ему стало одиноко. Он немного помедлил, пытаясь придумать, что сказать. – Ты не хочешь немного посидеть со мной и поболтать?
Человек покачал головой. Тревис нахмурился. Почему он ничего не говорит?
А если он его просто не понимает? Тревис нашел под одеялом мешочек, в котором лежала половинка серебряной монеты, – он так и остался висеть у него на шее. Конечно, он же говорил с Орагиеном и Парадом. Так почему же этот человек не хочет с ним поболтать?
Тот показал на свой рот и вновь покачал головой – и Тревис понял.
Все устроено разумно, Тревис. Лучшего слуги, чем немой, толкователям рун не найти. Он уж точно не попытается произнести руну, которую случайно услышит.
– Прошу меня простить, – сказал Тревис.
Мужчина пожал плечами и улыбнулся. Очевидно, он уже давно привык к своей немоте.
– Меня зовут Тревис Уайлдер. А как твое имя?
Как только Тревис задал вопрос, он тут же пожалел о своей глупости. Как несчастный ему ответит? Однако молодой человек не растерялся и показал на себя, а потом на узкую отдушину в верхней части стены.
Тревис нахмурился.
– Окно? Карниз? – Он щелкнул пальцами. – Небо? Немой слуга кивнул, а потом мотнул головой. Тревис задумался, а потом, ухмыльнувшись, предположил:
– Эмпирей?
Молодой человек энергично закивал, и довольный Тревис открыл рот, собираясь сказать что-нибудь еще. Однако у него получился зевок. Молодой человек – Эмпирей – сложил руки у щеки. Тревис без слов понял его жест.
– Да, поспать не помешает. После супа.
Эмпирей кивнул и вышел, аккуратно прикрыв за собой дверь. Тревис вновь остался один.
Желудок напомнил о себе, и Тревис склонился над столиком. Суп оказался жидким, но пряным и восхитительно вкусным. Сначала Тревис попытался воспользоваться деревянной ложкой, которую принес слуга, но рука дрожала, и он пролил часть супа на одеяло. Тогда он взял весь горшок в руки и стал пить.
Даже такие минимальные усилия утомили Тревиса. Он трясущимися руками поставил горшок на столик и вновь улегся. Хотелось хорошенько обдумать все, что с ним произошло, но почти сразу же на него навалился сон.
Когда Тревис проснулся во второй раз, идущий от окна свет совсем потускнел. До него донеслось негромкое воркование голубей. Вечер.
Тревис заморгал, понял, что после супа и долгого сна ему стало значительно лучше, и решительно сел.
– Значит, наш повелитель рун наконец проснулся.
Тревис далеко не сразу нашелся, что сказать.
– Мастер Ларад. Я… не знал, что ты здесь.
– Откуда тебе знать, – ответил темноволосый толкователь рун. – Ты спал, когда я вошел.
Тревис поморщился, Ларад говорил слишком жестко. «Интересно, сколько времени он наблюдал за мной», – подумал Тревис.
Толкователь рун показал на окно.
– Солнце уже зашло за горизонт. Сейчас соберется хор.
– А где Орагиен? – поинтересовался Тревис.
– Разве тебе недостаточно в качестве сопровождающего простого мастера?
Тревис сжался. «Я имел в виду совсем другое», хотел сказать он, но сообразил, что лучше помолчать. Черные глаза Ларада внимательно смотрели на него, шрамы на лице в тусклом свете выделялись еще заметнее.
– Здесь сложена твоя одежда. – Ларад кивнул в сторону стула.
Тревис хотел сбросить одеяло, но вспомнил, что обнажен. Однако Ларад не собирался отворачиваться. Похоже, он отлично знал, что одетый человек имеет моральное преимущество перед голым. Тревис сжал зубы и опустил ноги на холодный каменный пол.
Ему пришлось тут же забыть о скромности, так сильно закружилась голова. Но вскоре келья перестала раскачиваться у него перед глазами, и Тревис, опираясь рукой о стол, встал. Мастер Ларад и не подумал ему помочь. Тревис несколько мгновений постоял на месте, в горле пересохло, плечи ссутулились, и он вдруг подумал, что так, наверное, чувствуют себя очень старые люди.
Подойдя к стулу, Тревис увидел, что все его вещи аккуратно сложены. Он взял серый балахон и неловко надел его через голову. Балахон был чистым и приятно пах, следы грязи и крови исчезли. Сапоги из оленьей кожи также привели в порядок. Тревис натянул их и почувствовал, как на него навалилась усталость, даже такие простые действия давались с трудом. Стилет остался лежать на стуле, внутри сложенного плаща. С некоторым опозданием Тревис вспомнил об очках, но тут же усмехнулся, сообразив, что заснул, забыв их снять. Вероятно, толкователи рун не знали, как к ним отнестись, и оставили их у него на носу.
– Спустились сумерки, мастер Уайдцер, – сказал Ларад. – Хор ждет.
Судя по всему, толкователи рун серьезно относились к пению. Тревис кивнул, сделал глубокий вдох и двинулся к выходу из кельи. Ларад протянул руку, чтобы открыть дверь.
– Тебя не радует мое присутствие, Ларад? – спросил Тревис у толкователя рун.
Ларад замер, а потом приподнял бровь, отчего шрамы на лице пришли в движение.
– Гроссмейстер Орагиен считает, что ты можешь оказать помощь толкователям рун в эти трудные времена.
Тревис постарался не рассмеяться в ответ на столь абсурдное заявление. Сейчас он даже стоять ровно не мог.
– Но ты так не думаешь, верно?
Ларад пожал плечами, его темные глаза оставались непроницаемыми, как дымчатое стекло.
– То, что думаю я, значения не имеет.
Но должно, – мысленно договорил Тревис. По спине пробежал холодок. Инстинкты говорили ему, что этот человек очень умен. И опасен.
Тревис облизнул губы.
– Это… не мой мир, Ларад.
Мастер посмотрел на него и кивнул.
– Нам известно о тебе все, мастер Уайлдер.
– Тогда скажите, как вам удалось меня вызвать? На Зею?
Ларад наморщил лоб, и шрамы вновь пришли в движение.
– Орагиен получил помощь.
– От кого?
В первый раз за все время на лице Ларада появились какие-то эмоции – гнев.
– Из источника, который я не намерен обсуждать. И если бы он не был Гроссмейстером, кое-кто из нас мог бы обвинить его в ереси.
Как это только что сделал ты, – захотелось сказать Тревису. Однако лицо Ларада вновь обрело спокойствие, алебастровая погребальная маска из древнего склепа: потрескавшаяся и безмятежная. Он распахнул дверь кельи.
– Пойдем, мастер Уайлдер, нам пора.

42

Серая Башня толкователей рун была построена семь столетий назад – Тревису поведал о ней Фолкен Черная Рука. Стоило ему закрыть глаза, и он слышал голос барда, рассказывающего легенды о трех башнях, воздвигнутых после падения Малакора: последние бастионы, сохраняющие знания повелителей рун.
Тревис шагал за мастером Ларадом и очень скоро убедился, что и без рассказов Фолкена понял бы, насколько эта башня древняя. Сами камни свидетельствовали о чуждом и необычном отношении строителей к своему ремеслу. Треугольные арки, изогнутые колонны, диковинные извивы которых радовали глаза людей, давно обратившихся в прах. На гладком сером камне не заметно ни швов, ни трещин. Ему еще не приходилось видеть ничего подобного на Зее – грубым крепостям и замкам далеко до столь изощренной архитектуры.
Тревис видел такие же отшлифованные стены, диковинные углы и изгибы внутри Белой Башни вязателей рун. Только цвет стен был иным – кость вместо тумана. Однако Белая Башня рухнула столетия назад из-за глупости строителей при возведении фундамента; такая же судьба постигла Черную Башню. Эта последняя из трех.
Несмотря на недавнюю болезнь Тревиса, мастер Ларад шагал вниз довольно быстро; ничего не оставалось, как следовать за ним по широким ступеням, спиралью уходящим в самое сердце башни. Перил не было, а в центре лестницы находился колодец в дюжину футов шириной. Тревис поднял голову и заметил пробивающийся сквозь щели в далеком куполе тусклый свет, придававший серым стенам фиолетовый оттенок.
Через каждые несколько шагов они проходили мимо деревянной двери во внешней стене. Тревис догадался, что каждая из них ведет в небольшую келью, вроде той, в которой он проснулся.
Тревис нечаянно наступил на край своего серого одеяния и едва не свалился в лестничный колодец. Сильная рука схватила его за плечо и оттащила назад.
– Поосторожнее, повелитель рун. Правда, возможно, ты владеешь руной полета. В противном случае костей ты не соберешь.
Тревис сглотнул, испуганно посмотрел на Ларада и молча кивнул. Ларад усмехнулся и несколько секунд холодно разглядывал Тревиса. Затем отвернулся и начал спускаться дальше; Тревису ничего не оставалось, как последовать за ним. Ларад уже по меньшей мере в третий раз назвал его повелителем рун. Но почему?
Тревис плохо себе представлял, кто такие повелители рун и откуда они взялись. Ему рассказывали, что они были величайшими волшебниками в истории Зеи и охраняли Имсари после того, как более тысячи лет назад три Великих Камня достались им в качестве добычи после победы над Бледным Властелином. Затем, через несколько сотен лет, сразу после падения древнего королевства Малакор, повелители рун исчезли вместе с тремя камнями Имсари.
Так почему же Ларад упорно называет его повелителем рун? Тревис не был волшебником, да и прожил он вовсе не семьсот лет. Возможно, Ларад просто издевается над ним. И чем больше Тревис размышлял о жестком выражении изборожденного шрамами лица Ларада, тем более логичным ему казалось такое объяснение.
Наконец лестница закончилась, и они оказались в небольшом овальном помещении, хотя лестничный колодец, как и прежде, уходил вниз. Тревис не успел туда заглянуть – Ларад взял его за руку.
– Сюда, мастер Уайлдер.
Три коридора выходили из сердца башни. Тревис последовал за Ларадом к ближайшему; затем они миновали одну из диковинных треугольных арок и остановились на мгновение перед небольшой винтовой лестницей. Камень стен казался здесь особенно тяжелым и толстым, и, хотя Тревис почти потерял ориентацию после долгого спуска, у него возникло ощущение, что лестница находится внутри внешней стены башни. Они спустились еще на пятьдесят ступенек и оказались на маленькой площадке. Бледный свет пробивался через вторую арку вместе с шипящим шепотом камней.
Ларад слегка подтолкнул Тревиса вперед. Он прошел под аркой и невольно ахнул. Так вот что он видел, когда заглядывал в лестничный проем.
Помещение для хора толкователей рун занимало все основание Серой Башни. Впрочем, «занимало» – не совсем правильное слово, поскольку оно не было высечено из камня, а скорее соткано из воздуха и жемчужно-серого света. Идея оказалась довольно простой, но поражающей воображение, так что Тревису оставалось лишь восхищаться, как всего несколькими удачными штрихами строителям удалось создать такое огромное пространство.
Помещение хора имело очень необычную форму – нечто среднее между круглой и треугольной. Вдоль стен стояли семь рядов каменных скамеек, окружавших центральный помост. Тут и там виднелись вертикальные щели в стенах, и, хотя сквозь них трудно было разглядеть что-нибудь определенное, Тревису удалось увидеть – точно сквозь глазок детского калейдоскопа – размытые образы далеких гор на фоне угольно-черного неба. И хотя здесь хватило бы места для нескольких сотен толкователей рун, Тревис не насчитал и сотни мужчин в серых балахонах, сидевших на нижних рядах. Но ведь Фолкен говорил, что толкователи рун уже не пользуются прежней популярностью.
Воздух наполнил легкий шепот голосов, похожий на шум океанского прибоя внутри морской раковины. Потом Тревис начал различать отдельные слова.
– Добрый вечер, мастер Уайлдер.
Приветствие было произнесено обычным голосом, но Тревис отчетливо его услышал, и тут до него дошел смысл конструкции этого помещения: все здесь подчинялось единственной цели – усиливать даже самый слабый звук.
Чему ты удивляешься, Тревис? Чтобы произнести руну, не приведя ее в действие, необходимо, чтобы она прозвучала спокойно, без усилий и эмоций. Здесь мастер в состоянии произнести руну так, что его услышат все ученики.
Слова приветствия стали стихать, но не исчезли, а смешались с общим шепотом, наполнявшим помещение хора. Стоило Тревису напрячься, и он мог выделить их среди моря голосов.
Послышался новый шепот – на сей раз он прозвучал резко и четко – прямо Тревису в ухо.
– Ты считаешь себя выше того, чтобы ответить Гроссмейстеру на приветствие, повелитель рун?
Тревис поморщился, замигал и увидел, что Орагиен стоит на центральном помосте и смотрит в его сторону. Тревис поклонился Гроссмейстеру.
– Привет, – сказал он и вновь поморщился, так неожиданно громко прозвучали его слова.
Ларад бросил на него свирепый взгляд, и даже Орагиен поджал губы. Тревис прикусил язык.
Ларад повел Тревиса к передним рядам скамеек, и он шел, чувствуя, как его рассматривают сотни глаз. Тогда Тревис решил сосредоточиться на том, чтобы не наступить на полы своей рясы, и вскоре со вздохом облегчения опустился на скамью, когда Ларад указал его место.
– Сегодня ты выглядишь значительно лучше, – послышался рядом с ним пронзительный голос. – В прошлый раз, мастер Уайлдер, ты был больше похож на кусок мяса, который Эмпирей забыл перевернуть на жаровне.
Тревис настолько смутился из-за строгих взглядов Ларада, что даже не заметил толкователя рун, сидевшего рядом с ним.
Повернувшись, он посмотрел на невысокого толстенького человечка средних лет, на серой рясе которого виднелись следы еды и вина. Несмотря на морщины вокруг рта и глаз и редеющие волосы, в его лице было что-то мальчишеское. К тому же, толкователь рун показался Тревису смутно знакомым. Может быть, они уже встречались?
– Это мастер Эрион, – сказал Ларад, понизив голос исключительно для того, чтобы показать Тревису, как следует себя вести. – Он ухаживал за тобой, пока ты болел.
Конечно. Вот почему его лицо показалось знакомым; должно быть, Тревис видел его во время болезни.
– Спасибо за помощь, – сказал Тревис.
Мастер Эрион улыбнулся, и на щеках появились ямочки.
– Не стоит. Рад, что ты поправился. У тебя была сильная лихорадка. Я даже боялся, что горячки не избежать.
От его слов Тревису стало не по себе. Он вспомнил газетный заголовок:
«НЕКОТОРЫЕ ДОКТОРА НАЗЫВАЮТ ЭТУ БОЛЕЗНЬ "НОВОЙ ЧЕРНОЙ СМЕРТЬЮ"».
Тревис собрался расспросить Эриона поподробнее, но тут послышался голос Гроссмейстера.
– Наш хор начинается. Пусть слова и мысли наши сложатся в единое целое.
Тревис поднял голову и увидел, что Орагиен взошел на возвышение. Гроссмейстер опирался на свой посох, однако он больше не казался хрупким стариком. Его глаза стали пронзительными, как у ястреба, а седые волосы и борода сияли в льющемся сверху рассеянном свете. Вот только Тревис нигде не заметил ни факелов, ни свечей. Интересно, как освещается зал?
Повинуясь инстинкту, Тревис слегка наклонил голову и прислушался… и уловил одно слово, плещущееся среди бесконечных набегающих волн. Лир.
Он удивленно вздохнул. Сколько же времени руна будет парить в воздухе, наполняя зал мягким сиянием? Наверное, до тех пор, пока кто-нибудь не произнесет руну бри, и тогда занавес тьмы вновь опустится на зал.
Тревис наклонился к мастеру Эриону.
– И теперь вы все начнете петь?
– Петь? – На пухлом лице толкователя рун появилось недоумение. – Нет, пения не будет, мастер Уайлдер.
Теперь пришел черед Тревиса удивляться.
– Но ведь это называется хор.
– Точно – наступает время, когда каждый из нас может говорить, и все голоса сливаются в хор.
Прежде чем Тревис успел задать очередной вопрос, Орагиен заговорил снова, и каждое его слово эхом разнеслось по всему залу.
– Вы видите, что мастер Уайлдер пришел в себя после болезни, которая мучила его с того момента, как он оказался среди нас. Теперь пришло время рассказать ему, зачем мы призвали его сюда.
Орагиен замолчал, и все закивали, послышались слова одобрения. Гроссмейстер повернулся в сторону Тревиса, теперь он обращался исключительно к нему.
– Мастер Уайлдер, я знаю, что ты некоторое время занимался с мастером Джемисом в Кейлавере, но нам неизвестно, чему он успел тебя научить. Мне не удалось поговорить с мастером Джемисом до того… как он покинул наш мир.
Тревис стиснул зубы.
Ты хотел сказать – до того, как Джемиса задушил его ученик Рин, который получил железное сердце и стал слугой Бледного Властелина.
Однако он не стал прерывать Гроссмейстера.
– История толкователей рун насчитывает много столетий, – продолжал Орагиен. – И нам есть, чем гордиться. Однако многие об этом успели забыть. Не знаю, рассказывал ли тебе Джемис, что теперь толкователи рун… не пользуются прежним уважением.
Послышался громкий смех. Мастер Ларад.
– Мы уже совсем не такие, как прежде.
Орагиен бросил в сторону Ларада неодобрительный взгляд. Черноволосый толкователь рун никак не отреагировал на Гроссмейстера, но больше ничего не сказал.
– В последнее время, – заговорил Орагиен, – кое-кто даже стал нас ненавидеть. Боюсь, ты уже успел столкнуться с враждебным отношением в городе, что расположен неподалеку.
Тревис покачал головой.
– Но почему? Почему люди так не любят толкователей рун?
Орагиен пожал плечами.
– Мы множество раз задавали себе этот вопрос. Когда-то все благородные лорды отправляли к нам своих младших сыновей, чтобы они поступили учениками к толкователям рун. К нам приезжали многие, но мы принимали только самых способных. Теперь сюда приходят лишь случайные люди, и мы рады всем, кого судьба нам посылает. Как видишь, молодых толкователей рун среди нас совсем немного.
Тревис окинул взглядом зал. Он заметил небольшую группу юношей – всего около полудюжины – и нескольких молодых мужчин, которым еще не исполнилось тридцати, все остальные были старше самого Тревиса.
– Теперь у простых людей появился еще один повод ненавидеть нас, – сказал Орагиен, – хотя их страхи ни на чем не основаны.
– Огненная болезнь. – Слова слетели с губ Тревиса прежде, чем он успел подумать.
Орагиен мрачно кивнул:
– Да, она пришла весной нынешнего года вслед за ужасной жарой, которая высушила наши земли. Огневики. Никто не знает, откуда они взялись и каковы их цели. Но нам хорошо известно, что прикосновение к ним вызывает болезнь, от которой человек сгорает изнутри.
– Или становится таким же, как они, – добавил сидящий напротив толкователь рун, один из самых молодых.
Орагиен посмотрел на него.
– Нам это неизвестно, Темрис. Во всяком случае, наверняка. До нас доходили слухи, которые повторяют крестьяне.
Нет, – захотелось вмешаться Тревису, – он прав. Я сам видел фотографии. Это не совсем болезнь. Они действительно становятся другими, превращаются.
Однако он не смог произнести ни слова. Такого просто не может быть. И все же… В противном случае не появился бы брат Сай. И человек, сгоревший у него в салуне, и жуткие тела на фотографиях, которые показал ему Адриан Фарр, даже жара. Все это связано с тем, что происходит на Зее.
– Именно мы дали имя огневикам, – продолжал Орагиен. – Крондримы, так мы их называем. Люди Огня. Однако мы совершили ошибку. С тех пор кое-кто начал думать, будто крондримы созданы нами.
Смехотворно, но вполне понятно, люди склонны во всем винить того, кто приносит дурную весть. Теперь Тревис сообразил, почему его серая ряса так не понравилась посетителям таверны; они считали, что вслед за ним появится страшная болезнь. Но он до сих пор не понимал, зачем его вызвали сюда, на Зею, в Серую Башню. Он сделал глубокий вдох. Конечно, вопрос прозвучит слишком эгоистично, но он должен его задать.
– А какое это имеет отношение ко мне?
Тревис не сводил глаз с Орагиена, но почувствовал, как остальные толкователи рун зашевелились и начали перешептываться.
Руки Орагиена еще крепче сжали посох.
– Толкователей рун несправедливо обвинили в том, что они сотворили ужасное зло. Есть только один способ вернуть уважение нашему Ордену. Нам необходимо изгнать крондримов из нашей страны. И мы вызвали на помощь тебя.
Идея показалась Тревису такой бессмысленной, что он даже не нашел слов для ответа. К тому же, он не разделял уверенности Гроссмейстера в том, что изгнание огневиков изменит отношение простых людей к толкователям рун. Если толкователи рун покажут, что им по силам избавить Зею от крондримов, появится еще больше оснований считать, что именно они создали это зло. Судя по усилившемуся шепоту, многие разделяли его тревогу. Однако в рассуждениях Гроссмейстера имелся и более серьезный просчет. Голос Тревиса прозвучал, как хрип умирающего.
– Но как я могу вам помочь в борьбе с крондримами?
– А кто еще может оказать нам помощь, если не ты, мастер Уайлдер? – ответил Орагиен. – Разве ты не являешься наследником повелителя рун Джакабара?
Шепот собравшихся в зале стал заметно громче, наполнив шумом голову Тревиса.
– Джек? Вы имеете в виду Джека Грейстоуна?
– Да, мастер Уайлдер. Джакабар из Грейстоуна был повелителем рун. – Орагиен поднял свой посох и направил его в грудь Тревиса. – Как и ты.

43

– Что ты хочешь мне рассказать, Грейс? – спросил Бельтан, в голосе которого слышалась грусть.
Грейс обернулась. Они с Даржем отвели Бельтана в сторону, оставив своих спутников возле пылающего костра. Дейнен задавал вопросы, которых Грейс не слышала и на которые пыталась ответить Лирит, а Тира сидела на корточках и под наблюдением Эйрин играла на земле со своей обгоревшей куклой. Меридар стоял неподалеку, положив руку на рукоять меча, на его простом лице застыло жесткое выражение – а взгляд смягчался лишь в те мгновения, когда останавливался на юной баронессе. Грейс вздохнула и повернулась к Бельтану и Даржу.
– Бельтан, я бы очень хотела, чтобы ты отправился с нами. Думаю – нет, я не сомневаюсь, что нам пригодилась бы твоя помощь. Но, – она обвела рукой деревянные форты, – ты уверен, что можешь уехать с нами?
Соломенные усы рыцаря опустились.
– Что вы имеете в виду?
Дарж откашлялся.
– Сэр Бельтан, мне кажется, леди Грейс имеет в виду, что полученный приказ не позволит тебе оставить твой отряд.
Бельтан посмотрел на него и ухмыльнулся.
– Ну, тут не о чем беспокоиться. Я сам отдаю приказы. Мы договорились об этом с сэром Ведаром, когда я вступил в Орден Малакора.
– Звучит разумно, – заметила Грейс.
– Конечно. – Бельтан встретил ее взгляд, и улыбка погасла. – Но я не забыл о своем долге, леди Грейс. Мне необходимо найти причину пожаров. И теперь мы знаем, что речь идет об огневиках. Так что я поступлю правильно, если отправлюсь вместе с вами.
Глубокие морщины появились на лбу Даржа.
– Как так?
Грейс посмотрела на Бельтана – как и Дарж, она не увидела в словах Бельтана логики.
Светловолосый рыцарь поскреб подбородок.
– Значит, вы не думаете, что существует связь между появлением Тревиса и этих существ? Я говорю о крондримах.
Грейс разинула рот, но так и не нашла, что сказать. Как она сама не сообразила? Все ее сны о Тревисе исполнились: огнедышащий дракон, алая звезда, пламя пожаров. И его черные глаза, которые однажды заглянули к ней в душу. Но после того как она видела Тревиса в Серой Башне, сны прекратились. Теперь же Грейс вспомнила их, и ее начало отчаянно трясти.
Две сильные мозолистые руки легли ей на плечи.
Грейс слабо улыбнулась.
– Плохо мое дело, если требуется два рыцаря в сияющих доспехах, чтобы меня поддержать.
Дарж приподнял бровь.
– Миледи?
Она покачала головой и жестом показала, что с ней все в порядке.
Однако в глазах Бельтана застыла тревога.
– Вы здоровы, леди Грейс?
Как странно, когда такой вопрос задают врачу. Она глотнула воздуха и кивнула.
– Ты просто застал меня врасплох, Бельтан, вот и все. Мне и в голову не приходило связать… Тревиса и огневиков. Думаю, Даржу тоже.
Дарж лишь покачал головой. Бельтан пожал могучими плечами.
– Извините. Мне казалось, что это очевидно. Обычно вы с Даржем соображаете быстрее меня.
На губах Грейс промелькнула быстрая улыбка.
– На твоем месте я бы на это не особенно рассчитывала.
Они присоединились к остальным и сообщили, что Бельтан будет сопровождать Грейс и Даржа во время путешествия к Серой Башне. Лицо Эйрин осветилось улыбкой.
– О Бельтан! – воскликнула она и стала гораздо больше похожа на юную девушку, чем на молодую женщину, экспериментирующую с недавно обретенной силой.
Она подбежала к огромному рыцарю и обняла его.
Улыбка Бельтана превратилась в гримасу боли. На лице Эйрин появилась тревога, и она испуганно отступила на шаг. Рыцарь побледнел и прижал руку к левому боку.
Лирит подошла к Бельтану и положила смуглую руку на рукав его зеленой куртки.
– Вам нехорошо, сэр рыцарь?
Грейс опередила Бельтана.
– Тебя беспокоит старая рана. Та, что ты получил в канун Дня Среднезимья, не так ли?
Он выпрямился, гримаса боли исчезла, но Грейс видела, как он стиснул зубы, и чего стоило Бельтану это усилие.
– Немного, – признался он. – Иногда она напоминает о себе. Но она заживает. Так что беспокоиться не о чем.
Очень даже есть о чем, хотелось сказать Грейс.
Рана в боку, которую Бельтан получил во время сражения с фейдримами, должна была его убить. Так бы и произошло, если бы не вмешательство светлых эльфов. Грейс поджала губы и промолчала.
Бельтан рассмеялся.
– К тому же, какой рыцарь без боевых шрамов?
Грейс понимала, что он сказал это для Дейнена и Тиры, внимательно прислушивавшихся к разговору. Мальчик ухмыльнулся, и даже на лице Тиры промелькнула улыбка, которая, впрочем, тут же погасла, и девочка вновь склонилась над куклой.
– Мне нужно переговорить с сэром Тарусом, – сказал Бельтан Грейс и Даржу. – Соберите свои вещи, а потом найдите меня.
Через пятнадцать минут они разыскали Бельтана на другой стороне лагеря, возле самого большого из четырех фортов, где он разговаривал с рыжеволосым сэром Тарусом. Рыцари стояли рядом, касаясь плечами и склонив друг к другу головы. Они замолчали, увидев, что к ним подходят Грейс и ее спутники.
Тарус улыбнулся Лирит.
– Неужели я вас так сильно обидел, миледи, что вы решили немедленно покинуть наш лагерь?
– Нет, мой добрый сэр Тарус, – ответила Лирит. – Но объясните мне, неужели необходимость носить доспехи мешает рыцарям мыться?
Молодой рыцарь не отступил перед ее натиском.
– Вовсе нет, миледи. Мы просто считаем, что такое поведение пристало настоящему мужчине.
На маленьком носике Лирит появились складочки.
– Понятно.
Тарус рассмеялся, а лицо Лирит озарилось одной из ее таинственных улыбок.
– Сэр Тарус, – позвал Бельтан, и рыжеволосый рыцарь тут же повернулся к нему.
– Да, милорд?
Бельтан протянул свернутый пергамент, запечатанный воском.
– Здесь мое послание для сэра Ведара. В нем объясняется, почему я решил сопровождать герцогиню Беккеттскую в Ар-Толор и далее. Постарайтесь, чтобы он его получил.
– Не беспокойтесь, милорд.
Тарус отвечал бодро, но в его глазах появилась печаль. Он взял послание, но продолжал смотреть на Бельтана.
Бельтан повернулся, послышался легкий звон – под зеленым плащом он теперь носил кольчугу.
– Сэр Меридар, – сказал он, – разве вы не собирались присоединиться к Ордену Малакора после того, как проводите леди Грейс до Перридона?
Меридар вздрогнул – казалось, он удивился, но потом кивнул.
– Да, именно так я и намеревался поступить.
– Трудно сказать, сколько пройдет времени, прежде чем мы сумеем выполнить приказ короля и доставить леди Грейс в замок Спардис. Если хотите, можете вступить в Орден сейчас и остаться с сэром Тарусом. Я отправлю послание Бореасу, где сообщу, что освободил вас от обязательств перед ним.
Грейс уже была готова согласиться – предложение Бельтана показалось ей разумным, – однако Меридар ее опередил.
– Я не отрекусь от своего долга, сэр рыцарь, – холодно сказал Меридар.
Бельтан отступил на шаг, а Грейс удивленно посмотрела на Меридара. На его простом лице не отражалось никаких эмоций, но ей показалось, что левая щека молодого рыцаря слегка подергивается. Затем Меридар резко развернулся и решительно зашагал к своей лошади.
Бельтан бросил быстрый взгляд на Грейс.
– С ним все в порядке?
К удивлению Грейс, в разговор вмешалась Эйрин.
– Я поговорю с ним, – сказала она.
Баронесса последовала за рыцарем. Грейс задумчиво покачала головой. Похоже, она недооценила подругу. Или Эйрин ведет себя, как самая обычная девушка девятнадцати лет: ребенок, который пытается побыстрее стать взрослым, но не потерять при этом самого себя.
Дарж посмотрел на небо сквозь плотную листву деревьев.
– Скоро стемнеет, – сказал он.
– Тогда нам пора, – сказал Бельтан. Он посмотрел на рыжеволосого рыцаря. – Удачи тебе, Тарус. Я уверен, что ты будешь прекрасным командиром. Лучше меня.
Молодой рыцарь покраснел и отсалютовал сжатым кулаком.
– Да хранит вас Ватрис.
Бельтан кивнул.
– И еще одно, сэр Бельтан, – Тарус набрал в легкие побольше воздуха, – я бы хотел… нам будет вас не хватать, милорд.
Грейс изучающе взглянула на сэра Таруса, а потом кивнула – она поставила диагноз. Все признаки налицо: долгие взгляды, касания рук, тихие разговоры. Кто знает, делили ли они постель, но молодой рыцарь явно боготворил Бельтана. И у нее сложилось впечатление, что тот принимает обожание Таруса, ведь юный рыцарь был не только умным и добрым, но и красивым.
Однако улыбка быстро исчезла с лица Бельтана, он отвернулся, и в глазах у него появилось озабоченное выражение, словно они уже подъезжали к Серой Башне. Бельтан не заметил, как поникли плечи Таруса, но от внимания Грейс это не ускользнуло. Объект любви всегда легче переносит расставание, чем тот, кто любит, верно? Грейс поклялась себе никогда не забывать об этом, словно ей требовалась еще одна причина избегать сильных чувств.
Когда подошли к лошадям, Грейс услышала тихий разговор. Эйрин беседовала с Меридаром, не спуская с него внимательного взгляда васильковых глаз, а тот застыл в неловкой позе и смотрел в землю. Однако Грейс не удалось понять, о чем шла речь, а когда подошли остальные, Эйрин и Меридар замолчали.
Меридар вскочил в седло.
– Я поеду последним, – сказал он и развернул коня, бросив последний взгляд на Эйрин.
Все сели на лошадей и последовали за чалым жеребцом Бельтана. Вскоре деревья сомкнулись за ними, и лагерь скрылся из виду.
Весь день они ехали по лесу. Как и прежде, Тира сидела на Шандис перед Грейс, а Дейнен вместе с Лирит. Женщины старались держаться рядом, а Дарж и Бельтан скакали немного впереди. Меридар замыкал отряд, но Грейс изредка слышала стук копыт его боевого жеребца.
Царившее в лесу безмолвие должно было бы успокоить Грейс – она любила тишину. Однако сейчас она действовала ей на нервы, и ее пальцы все сильнее сжимали поводья Шандис. Через час Грейс решила подъехать к Эйрин и спросить у баронессы, что сказал Меридар. Однако ей не хотелось нарушать тишину. Даже Дейнен, обычно болтавший, как бельчонок, больше молчал, а когда его тонкий голос разносился по мрачному лесу, Лирит резко его обрывала.
Когда цвет деревьев стал меняться с зеленого на серый, лес неожиданно закончился. Они остановились перед узкой, покатой равниной, идущей параллельно лесу, и Грейс тихонько вздохнула. Примерно в двух фарлонгах <"мера длины, 201,17 м."> впереди, в меркнущем свете заходящего солнца, поблескивала серебристая лента. А еще дальше она заметила пять симметричных арок моста, под которым несла свои быстрые воды река.
– Воздух переменился, – проговорил Дейнен, – я чувствую воду.
– У тебя чуткий нос, – ответила Лирит. – Перед нами Димдуорн, река Темноструйная.
– Может быть, подождать до завтра? – спросил Дарж. – Уже почти стемнело.
Бельтан покачал головой.
– Нет, лучше перейти мост сейчас. Противоположный берег повыше, там удобнее разбить лагерь. – Его улыбка озарила сумрак. – Если только вы не предпочтете провести ночь среди болот.
Такая перспектива ни у кого не вызвала энтузиазма, и путешественники поскакали к мосту.
Грейс и сама не понимала, почему почувствовала облегчение, когда копыта Шандис застучали по камням. Пока они двигались на восток, Димдуорн отделяла ее от Тревиса. Пусть уж лучше река останется за спиной. Плотной группой всадники въехали на Таррасский мост.
На середине моста Дейнен склонил голову к плечу и принюхался.
– Теперь я чувствую запах дыма.
Эйрин нахмурилась.
– И я тоже.
Грейс сделала глубокий вдох. Да, в воздухе появился едкий привкус дыма. Бельтан поднял руку, дробный стук копыт прекратился, и маленький отряд замер посреди моста. Грейс нервно огляделась. Почему мы остановились? – хотела спросить она, но слова так и не сорвались с ее языка.
На противоположном берегу реки к мосту приближались какие-то существа. Сумрачные тени, похожие на тщедушных людей, но темные, точно приближающаяся ночь. Неожиданно поднялся знойный ветер, пронесся над мостом, словно подхваченный сквозняком раскаленный воздух жаровни. Рядом кто-то сдавленно вскрикнул, и один из рыцарей выругался.
Маленькая рука коснулась щеки Грейс. На нее смотрели испуганные глаза Тиры.
– Огневики приближаются, – прошептала Грейс.
Тира кивнула, опустила глаза и принялась укачивать свою куклу.

Предыдущая страница 10 Следующая страница


11 Марк Энтони

44

Серебристый сумрак струился над землей по обе стороны реки Димдуорн: тающая граница между днем и ночью.
– Скольких ты видишь? – спросил Дарж; спокойная улыбка на лице рыцаря призрачным сиянием выделялась в темноте.
Бельтан заставил своего скакуна сделать несколько шагов вперед, пытаясь разглядеть противоположный берег и подходы к мосту.
– Трудно сказать. – Он покачал головой. – Трое или четверо.
Грейс попыталась сосчитать крондримов, но ей никак не удавалось удерживать их в поле зрения. Они растворялись во тьме и тут же вновь возникали, но уже немного ближе к мосту. Возле земли Грейс заметила красные сполохи, словно у них под ногами распускались алые цветы. Трава вспыхивала и быстро сгорала, превращаясь в пепел. По этим предательским огням ей и удалось понять, сколько врагов поджидает их на другом берегу.
– Их пятеро, – сказала она, и горячий ветер превратил ее голос в хриплое карканье.
Огневики уже почти подошли к реке и растянулись полукругом, не давая путникам возможности проскочить мимо. Через две минуты крондримы будут на мосту.
Раздался стук копыт, Меридар выехал вперед.
– Сэр Бельтан, разве ваши люди не отслеживали перемещения этих чудовищ? Неужели вы не знали, что они будут здесь?
Бельтан закинул плащ за плечи, и его кольчуга блеснула в бледном вечернем свете.
– Да, мы получали сообщения, что их видели около реки. Однако я не знал, что им удалось продвинуться так далеко на юг и оказаться рядом с Ар-Толором.
– Что будем делать? – спокойно спросила Лирит, и ее голос благотворно подействовал на воспаленные нервы Грейс.
Бельтан взглянул на колдунью.
– Известно, что они перемещаются довольно медленно. И сжигают лишь то, что попадается им на пути. Если мы вернемся назад, то сможем легко ускользнуть от них.
Холодная игла впрыснула инъекцию паники в грудь Грейс.
– И тогда мы не сможем перейти мост. А в другом месте есть переправа?
Он посмотрел ей в глаза и покачал головой.
– Мне очень жаль, леди Грейс.
Она кивнула. У них нет выбора. Как теперь пересечь реку и добраться до Тревиса до наступления полнолуния, Грейс не знала. Но Тревису не станет легче, если они превратятся в пепел. Нужно поворачивать обратно.
Дарж тронул поводья, и Черногривый подошел к Шандис. Рыцарь протянул руку и после коротких колебаний положил затянутую в перчатку ладонь на плечо Грейс.
– Поехали, миледи.
Она быстро сжала его запястье. Путешественники развернули лошадей и поскакали по мосту обратно. Тира прижалась к Грейс, и она обняла девочку.
Когда они приблизились к западному краю моста, Лирит негромко спросила:
– Лорд Бельтан, ваши люди могут оказаться близко от реки?
Он нахмурился и вопросительно посмотрел на Лирит.
– Иногда они здесь бывают. А почему вы спрашиваете?
– Я заметила факелы среди деревьев.
Грейс прикусила губу. Теперь она тоже видела возникающие на фоне темных деревьев и тут же исчезающие красные искры, в четырехстах ярдах впереди. Затем огни переместились на открытый участок земли между лесом и рекой.
– Это не факелы, – громко сказала Грейс. Бельтан тихонько выругался.
– Их там не меньше десятка, – сказал Меридар. – Наверное, двадцать.
– И даже больше, – выдохнул Дарж.
Тщедушные, но многочисленные существа приближались со всех сторон к западному концу моста, оставляя за собой извивающиеся хвосты огня.
Сдавленный стон сорвался с губ Эйрин.
– Я не понимаю, что им от нас нужно?
– Возможно, ничего, – ответил Бельтан. – Мы не знаем, чего они хотят. Просто нам не повезло, и мы оказались у них на пути.
– Нам следует вернуться к восточному концу моста, – заметил Дарж. – Там их значительно меньше.
Бельтан кивнул:
– И если удастся проскочить мимо них, мы легко уйдем от тех, что остались на западном берегу.
Но как мы пройдем мимо тех пятерых? – хотела сказать Грейс, но в горле у нее так пересохло, что она промолчала.
Они вновь развернули своих скакунов и устремились к противоположному концу моста. Лошади фыркали и закатывали глаза, чуя огонь.
– Мне страшно, – дрожащим голосом сказал Дейнен. Лирит обняла мальчика и прижала его к себе.
Пять крондримов на восточном берегу приближались к мосту. Им оставалось пройти тридцать ярдов, стебли травы вспыхивали после каждого их шага.
Бельтан тяжело соскочил со своего жеребца, послышался глухой звон кольчуги.
– Всем спешиться, – приказал он. – Нам будет трудно удерживать лошадей, когда огневики подойдут слишком близко.
Дарж вытащил из-за спины меч. Тусклый свет, отражающийся от поверхности воды, блеснул на стали клинка, и по нему побежали алые сполохи.
– Миледи, – сказал он, обращаясь к своим спутницам. – Вам следует встать за нами. Присмотрите за детьми.
Они поставили лошадей справа от моста. Грейс, Эйрин и Лирит расположились рядом, там, где камень встречался с зеленой травой, Дейнен и Тира жались к их ногам. Трое рыцарей с обнаженными мечами встали перед ними. Грейс наблюдала за тем, как приближаются огненные следы, и пожалела, что рядом нет Мелии. В канун Дня Среднезимья леди с янтарными глазами сумела удержать полдюжины свирепых фейдримов в огромном зале Кейлавера.
Но разве у тебя нет силы, Грейс? Может быть, она не такая, как у Мелии. Однако в Фаланоре тебе удалось вызвать ветер, который рассеял туман.
Но сейчас она не знала, какую пользу можно извлечь из ветра. Таким способом крондримов не остановить. Огневики были уже в десяти шагах. В пяти. Но Грейс все еще не удавалось разглядеть их лица, лишь очертания тел, таких черных, что они казались дырами в сумраке ночи.
– Приготовьтесь, – сказал Бельтан остальным рыцарям. – Главное, помните, они не должны коснуться вашего тела.
Дарж и Меридар покрепче сжали мечи. Крондримы преодолели последние ярды и выставили вперед свои закопченные руки. Жар исходил от них тяжелыми удушающими волнами.
Меч Даржа был самым длинным, и он нанес удар первым – могучий выпад в центр туловища ближайшего чудовища. Раздался скрежет, точно металл натолкнулся на камень. Дарж и крондрим отступили на шаг. Рыцарь восстановил равновесие и вновь поднял меч. Кончик его клинка покраснел, словно он только что вытащил его из кузнечного горна. Огневики вновь двинулись вперед, казалось, удар Даржа не причинил жуткому существу ни малейшего вреда.
Два других крондрима шагнули вперед, но – как за несколько мгновений до этого Дарж – Бельтан и Меридар заставили их отступить. Однако удары закаленной стали были не страшны огневикам. Их кожа стала твердой, как скала, по которой пронеслась река раскаленной лавы. Огневики вновь и вновь устремлялись в атаку, теперь по очереди.
Они по одному или парами пытались выйти на мост, но всякий раз им приходилось отступать под ударами рыцарских мечей. По лицам мужчин градом катился пот, им постоянно приходилось перехватывать рукояти раскалившихся мечей. Как долго они смогут выдерживать столь нестерпимый жар? И до каких пор крондримы будут атаковать парами?
В лицо Грейс ударил порыв смешанного с песком раскаленного воздуха, и на глаза навернулись слезы. Она сморгнула их…
… и увидела, как Тира уходит от нее.
– Тира! – зашипела Грейс, пытаясь перехватить девочку. Однако она опоздала. Тира решительно двинулась вперед, по направлению к сражающимся рыцарям. Грейс вскрикнула. Девочка нырнула под ноги храпящих от ужаса лошадей, проползла под ними и припала к земле, возле берега реки, справа от моста. Слабые волны плескались возле ее босых ног. Тира вытащила почерневшую куклу, окунула ее в воду и посмотрела в сторону Грейс.
Грейс застыла на месте. Что делает девочка? Тира еще раз погрузила куклу в воду, и Грейс поняла.
– Вода! – крикнула она рыцарям. – Нужно заманить их в воду. Только вода может причинить им вред.
Никто из рыцарей не повернулся в ее сторону, но ворчание Даржа сказало, что он услышал ее слова. Рыцарь начал медленно отходить к воде, левее моста, уводя крондримов в противоположную сторону от Тиры и лошадей. Бельтан и Меридар последовали его примеру. Огневики потянулись за ними. Через несколько мгновений Тира вернулась. Грейс крепко прижала девочку к себе, а потом отвела на мост, за спины Эйрин и Лирит. Как малышка догадалась, что следует делать, оставалось для нее тайной. Что ж, если они выживут, Грейс обязательно попытается ее раскрыть.
– Оставайся здесь, – сказала она Тире. – И ты, Дейнен.
Она отвела мальчика и девочку на дюжину шагов по мосту. Лицо Дейнена превратилось в маску страха, он нащупал плечи Тиры и прижался к ней. Грейс вернулась к Лирит и Эйрин.
– Ну, идите ко мне! – прошипел Меридар. В его глазах плясали отблески пламени. – Посмотрим, успеете ли вы расплавить мой клинок прежде, чем он рассечет вас на две половинки!
Он угрожающе потряс мечом, лицо его покрывали пузыри от ожогов. Доспехи светились в пламени горящей травы, и Грейс понимала, какие чудовищные страдания переносит рыцарь.
– Главное, чтобы они продолжали двигаться в сторону воды! – воскликнул Бельтан.
Дарж только утвердительно крякнул в ответ. Рыцари продолжали отступать назад и влево, крондримы следовали за ними. До реки оставалось пять футов, потом три, наконец один. Волны лизали каблуки сапог Бельтана.
Огневики остановились.
Рыцари отступили еще на шаг, и вода поднялась им до колен. Крондримы топтались на одном месте, протягивая темные руки к рыцарям. Однако ни один из них не подходил к воде.
Грейс поняла, что их план не сработает. Вода опасна для огневиков. Значит, они не последуют за рыцарями в реку. В глазах у нее все расплывалось от набежавших горячих слез.
– Грейс.
Голос Лирит прозвучал совсем тихо, но каким-то образом он проник сквозь дым и отчаяние, от которого затуманилось сознание Грейс.
– Грейс, посмотри.
Рядом послышался сдавленный крик Эйрин. Грейс протерла глаза. Не желая входить в воду, крондримы отвернулись от берега и двигались к мосту – благодаря замечательному плану Грейс, рыцари уже не преграждали им дорогу.
– Грейс! – хрипло прошептала Эйрин. – Что нам делать?
После коротких колебаний Грейс протянула руки Лирит и Эйрин. Они мгновенно ее поняли. Три женщины молча смотрели на бредущих к ним огневиков.

45

Рыцари с шумом выбрались на берег. Однако вода замедляла движение, и крондримы успели заметно их опередить – до моста оставалось всего несколько футов.
Грейс оглянулась через плечо на детей, стоявших в дюжине шагов у нее за спиной.
– Дейнен, оставайся на месте. И не отпускай Тиру. Ты меня понял?
Он кивнул, его невидящие глаза были широко открыты, руки сжимали плечи Тиры. Грейс повернулась обратно, и в лицо ей ударила волна жара. Она заставила себя остаться на месте. Если им удастся хотя бы на несколько секунд задержать огневиков, рыцари успеют спасти детей.
И как ты собираешься это сделать, Грейс?
Но она уже знала ответ. Наша плоть хрупка, но огонь не в силах поглотить ее мгновенно. Даже жаркое пламя крематория в госпитале не сразу превращало тела в пепел.
Громкая команда перекрыла треск горящей травы.
– Адагар! Вперед!
И тут же один из скакунов встал на дыбы – жеребец Меридара. Боевой конь заржал и встряхнул удилами, разбрасывая пену, его глаза закатились. Однако даже в таком полубезумном состоянии боевой конь подчинился приказу хозяина. Он рванулся вперед и поскакал навстречу приближающимся крондримам. Копыта обрушились на огневиков, высекая яркие искры. Несколько чудовищ рухнуло на землю – но они тут же стали медленно подниматься на ноги. Темные руки потянулись к гладким бокам скакуна.
Жеребец пронзительно заржал от ужаса и упал на землю, продолжая бить копытами, но уже через мгновение все его тело было охвачено огнем. Грейс услышала восклицания рыцарей, но несчастное животное заржало еще раз, перекрывая все другие звуки. Затем его стоны оборвались, и ноги жеребца застыли на месте. Огневики обошли дымящиеся останки благородного животного и продолжили свое движение к мосту.
Наконец жуткие существа оказались настолько близко, что Грейс смогла разглядеть их лица. В некотором смысле они все еще напоминали людей. Кое у кого ей даже удалось разглядеть носы, подбородки или рты. Кожа стала гладкой, точно вулканическое стекло, покрытое, однако, трещинами, сквозь которые просвечивало тусклое алое свечение – кровь или огонь?
Дарж и Бельтан спешили за огневиками, Меридар слегка отстал. Однако Грейс видела, что рыцари не успеют прийти им на помощь. Грейс посмотрела в глаза крондримов – черные, лишенные жизни камни.
Рядом с ней Эйрин зашептала молитву богине Ирсайе. Лирит тоже что-то бормотала себе под нос: Грейс даже несколько раз расслышала слово Сайя. Она открыла рот, но что тут скажешь? Кому ей молиться? Если бы Грейс верила в Бога, то попросила бы его взметнуть воды в небо, а потом обрушить их на огневиков. Но она не верила.
Тогда сделай это сама, Грейс. Стань Богом. Разве врачи не пытаются каждый день занять Его место?
Времени на размышление больше не оставалось. Обсидиановые руки уже тянулись к ней. Эйрин закричала. Послышался диковинный шипящий звук, и Грейс сообразила, что горят ее собственные волосы. Она закрыла глаза, а потом потянулась к Дару.
На сей раз ее не испугало черное пятно. Ей не нужно было следовать за нитью своей жизни, которая к нему вела. Без колебаний она схватила серебристые нити, которые принадлежали Лирит и Эйрин. Что теперь?
У тебя получилось с туманом, Грейс. Вода состоит из того же материала, она лишь немногим плотнее. Тебе потребуется более плотная сеть, вот и все.
Времени сплетать нити Духа Природы уже не осталось. Грейс представила себе готовую сеть и в следующее мгновение почувствовала в руках мерцающее переплетение нитей. Она забросила его в воды реки – и ахнула, когда поток силы хлынул к ней и сквозь нее. В реке была жизнь, которую туман не сумел бы удержать. Грейс чуть не заблудилась среди мириадов частиц энергии, влекомых водой. Она заставила себя отодвинуться в сторону, ухватила сеть и потянула к себе.
Сеть оказалась тяжелой, ужасно тяжелой. Нет, ничего не получится, сила реки слишком велика, она тянет Грейс к себе. А потом две пары прохладных сияющих рук взялись за сеть.
Мы здесь, Грейс.
Они вместе тянули сеть, но вода не подчинялась. И вдруг Грейс поняла, что они сражаются с могучим потоком Духа Природы реки – против такой силы им не выстоять. А что, если она перестанет с ней бороться и поступит по-другому?
В мгновение ока Грейс превратила сеть в сияющую чашу и позволила реке войти в нее.
Сейчас!
Три пары рук, лишенных тел, ухватились за чашу и – одним плавным движением – перевернули ее. Серебряный поток обрушился вниз, обретя новое направление.
Раздался оглушительный грохот, сопровождающийся жутким шипением. Грейс открыла глаза и увидела, как крондримы отшатнулись, увидев волну, выплеснувшуюся на берег. Она отскочила назад, Лирит и Эйрин поспешили за ней.
Волна оказалась не такой уж большой. И поднялась только до колен крондримов. Тем не менее огневики бессильно вскинули вверх руки, черные ямы ртов открылись, но они не издали ни единого звука.
За них кричала холодная вода, вскипающая вокруг их ног, клубы пара поднялись к небу, крондримы быстро застывали, будто расплавленная сталь в потоках холодного воздуха. Потом вода откатилась обратно в реку, оставив на берегу неподвижные останки огневиков.
Грейс без сил замерла у самого края моста, продолжая сжимать руки Эйрин и Лирит. Первым к ним подбежал Бельтан, за ним Дарж. Меридар задержался, глядя на сгоревший труп своего жеребца, и его глаза вдруг стали такими же черными и неподвижными, как у огневиков.
Бельтан сжал плечи Грейс сильными руками. В его зеленых глазах мелькало множество вопросов, но он задал лишь один:
– Миледи, с вами все в порядке?
Она молча кивнула – на большее у нее просто не хватило сил.
К ним подошел Дарж.
– Леди Эйрин? Леди Лирит? Вы не пострадали?
Женщины обнялись. Лирит собралась ответить, но в этот момент послышалось шипение. Клубы пара скрыли чудовище, но они рассеялись, и Грейс увидела медленно приближающегося к ним огневика; всякий раз, когда его ноги касались влажной земли, раздавалось громкое шипение. Застыв на месте, Грейс молча смотрела на него. Все-таки она допустила ошибку. Должно быть, крондрим двигался вдоль каменистого берега, где горящая трава не выдавала его присутствие.
Прежде чем кто-нибудь из них успел среагировать, огневик сделал еще шаг вперед. Грейс и Бельтан стояли к нему ближе всех. Она думала о том, как быстро ее поглотит огонь, а крондрим посмотрел на нее равнодушными глазами смерти…
… и, пошатываясь, шагнул мимо нее на мост.
Пронзительный вопль прозвенел в тишине. Грейс обернулась. Посреди моста, в двадцати футах от них, Тира вцепилась в куртку Дейнена, глядя на приближающегося огневика. Левая половина ее лица исказилась от ужаса, а правая, изуродованная шрамами, оставалась неподвижной.
– Дейнен! – крикнула Лирит. – Не двигайся.
– Что происходит? – воскликнул мальчик, из его незрячих глаз градом катились слезы. Он крепко сжимал дрожащие плечи Тиры.
Дарж прыгнул на мост, выругался и отскочил обратно. Он принялся топать по земле сапогами, и Грейс заметила, что от них идет дым.
Она перевела взгляд на мост и ахнула. Там, где ступала нога огневика, оставались вмятины. Тусклое красное свечение быстро распространялось по поверхности моста, но до детей жар еще не добрался.
– Горячо, – сквозь зубы проговорил Дарж, продолжая топать сапогами.
Крондрим приближался к детям. Тира вновь закричала. Грейс прижалась к Бельтану, понимая, что это конец, но огневик остановился. Казалось, он смотрит на детей – точнее, на Тиру. Медленно, неловко огневик наклонился вперед. Что он делает? Лед пришел на смену огню – Грейс поняла.
Крондрим кланялся – выражая свое почтение.
Тира замолчала, страх исчез, она была совершенно спокойна. Девочка посмотрела на огневика, а потом протянула к нему маленькую руку.
– Он их обожжет! – закричала Эйрин. – Сделайте что-нибудь!
Прыгайте, – хотела приказать им Грейс, но тут мимо нее к мосту промчалась темная тень. Новый вопль разорвал тишину – так кричат мужчины от невыносимой боли. Меридар.
Дым поднимался от его сапог, лицо заливал пот. Стиснув зубы, он бежал по раскаленному камню моста, его кольчуга светилась кровавым светом. Крондрим повернулся, но он двигался слишком медленно. Меридар протянул руки и прижал огневика к себе.
Шипение горящей плоти нарушило тишину, а потом воздух разорвал крик.
– Эйрин!
Меридар по инерции сделал несколько шагов вместе с огневиком. Объятые пламенем, они рухнули в быстрые воды реки. Послышалось шипение, но оно быстро стихло, и наступила тишина, а в следующее мгновение два сплетенных тела всплыли на поверхность и тут же исчезли и больше не появлялись.
Эйрин сделала нетвердый шаг вперед.
– Сэр Меридар…
Лирит схватила девушку за плечи и не дала ей взойти на мост.
– Да хранит его Ватрис, – хрипло прошептал Бельтан. Грейс высвободилась из объятий светловолосого рыцаря и посмотрела на огненные следы, змеящиеся на противоположном берегу реки. Они были уже совсем близко от западного конца моста. Облизнув пересохшие губы, она сказала так, чтобы дети на мосту ее не услышали:
– Другие скоро будут здесь.
Бельтан проследил за ее взглядом.
– Нужно забрать детей.
Дарж приблизился к раскаленному камню, но жар заставил его отступить. Часть моста между восточным берегом и детьми продолжала испускать угрожающее красноватое свечение.
– Придется подождать, пока мост остынет, – со вздохом сказал рыцарь.
Бельтан покачал головой:
– Мы не можем ждать. Через две минуты остальные огневики доберутся до западного конца моста. Если Меридар сумел пройти этот путь, значит, сумею и я.
Сильной рукой Дарж сжал плечо Бельтана и остановил рыцаря.
– Никто и никогда не говорил, что Бельтан Кейлаванский имеет право бесцельно рисковать жизнью. Да, сэр Меридар сумел преодолеть раскаленный камень, но он уже был мертв, когда добрался до детей. Вы хотите присоединиться к нему и погибнуть вместе с Тирой и Дейненом?
Рыцари посмотрели друг другу в глаза, и Бельтан отвел взгляд. Дарж отпустил его.
– И что же нам делать? – спросил Бельтан. Алые отсветы играли на бледных щеках Эйрин.
– Река. Они могут спрыгнуть с моста в воду.
– Нет, – покачал головой Дарж. – Димдуорн слишком глубок, к тому же, здесь очень сильное течение. Они утонут.
Бельтан начал снимать кольчугу.
– Ты прав, Дарж. Но других шансов у них нет. После того как они спрыгнут, мы с тобой…
– Дейнен! Нет!
Грейс ни разу не слышала, чтобы Лирит кричала, даже в тот момент, когда на Гарфа напал медведь. Она посмотрела на мост, и ее сердце обратилось в пепел. Дейнен посадил Тиру себе на плечи и сделал сначала один шаг, а потом другой, переставляя босые ноги по раскаленному камню.
Горло у Грейс перехватило. Им ничего не оставалось, как смотреть. Боль исказила лицо Дейнена, но он продолжал идти вперед. Несколько раз он спотыкался, но ни разу не остановился. Тира молча сидела у него на плечах, прижав ладошки к его щекам.
Казалось, прошла вечность, но на самом деле уже через несколько секунд длинные руки Бельтана сняли детей с моста. Тира обхватила рыцаря за шею и посмотрела на Лирит, которая опустилась на колени рядом с мальчиком. Грейс присела рядом, но она прекрасно понимала, каким будет исход.
Они положили мальчика на мягкую траву. Бледное, спокойное лицо Дейнена было покрыто потом и сажей. У таких сильных ожогов имелось одно преимущество – в обугленных ногах не осталось нервных окончаний, которые могли бы нести боль.
Дейнен раскрыл свои невидящие глаза, словно кого-то искал.
– Леди Лирит?
– Я здесь.
В глазах колдуньи блеснули слезы, но голос оставался тихим и успокаивающим.
– Как Тира?
– Она не пострадала. Не бойся.
– Я не… боюсь.
Голос слабел, тело перестало дрожать. Ему осталось совсем немного.
– Мне показалось… что я вижу, леди Лирит. Только теперь я узнал, кто это был… кого я нес.
Колдунья убрала его влажные волосы со лба.
– О чем ты, Дейнен?
– Тира. Вот кого я видел. Я нес ее через… блистающие поля… солнца. – На губах Дейнена появилась улыбка. – Это было… так…
Грейс видела, как жизнь вытекает из него, капля за каплей, и вот уже маленькое тело застыло в неподвижности. Тира выскользнула из рук Бельтана, подошла к Дейнену и провела рукой по его губам, носу и открытым глазам. Потом уселась на колени к Грейс.
Огневики приближались.
– Нам нужно идти, – сказал Дарж и принялся собирать напуганных лошадей.
Бельтан опустился на колени и поднял на руки Дейнена. Лирит осталась стоять на коленях, Эйрин положила руки ей на плечи, а Бельтан подошел к реке и опустил маленькое тело в темную бегущую воду. Потом вернулся к Лирит и помог ей подняться на ноги.
– Вы сможете скакать на лошади? – спросил он.
– Смогу.
Они сели на лошадей. Животные били копытами и фыркали, им не терпелось оказаться подальше от огня и дыма. Эйрин обернулась и тихо сказала:
– В лесу, перед тем как мы покинули лагерь, Меридар сказал мне, что он стыдится своего поступка в Фаланоре. Он говорил, что в нем не было чести, что ради мести он собирался покарать невинных и слабых. И еще он добавил, что хочет искупить свою вину, доказать… – она сглотнула, – мне, что он не лишен чести.
Грейс посмотрела на нее и произнесла единственные слова, которые сумела найти:
– И он доказал?
Эйрин покачала головой, и в глазах у нее заблестели слезы.
– Что тут было доказывать?
Баронесса резко развернула лошадь и первой выехала на дорогу. Остальные последовали за ней. Лошади охотно перешли на галоп, и Грейс посмотрела на рыжеволосую девочку, сидящую перед ней. И вспомнила, как крондрим склонился перед ней. Что это значит?
Может быть, крондрим приветствовал ее, Грейс? Один огневик другую…
Несмотря на множество мелких ожогов, Грейс вдруг стало холодно, и она направила Шандис вслед за остальными лошадьми, на восток, в ночь, оставляя огни пожаров за спиной.

46

Быть может, Орагиен прав, и он действительно повелитель рун. И все же Тревиса не оставляло чувство, что ему очень далеко до одного из величайших волшебников Зеи.
Мастер Ларад мрачно посмотрел на вощеную дощечку Тревиса.
– Ты поменял местами камень и небо. И перечеркнул железо не с той стороны. Опять. А воду начертил так, словно ребенок без всякого толка водил прутиком по земле. – Он бросил дощечку на стол. – Твоя работа позорна даже для новичка.
Мастер Эрион пересек небольшое помещение, шурша серой рясой, и взял дощечку.
– Но, мастер Ларад, тут не так уж… не все… – Он вздохнул. – Мне кажется, у него есть определенные успехи.
Тревис устало опустился на стул. Он предупреждал Орагиена, что знает совсем немного рун. Тем не менее Гроссмейстер попросил Ларада и Эриона оценить его возможности.
Ларад скрестил руки на груди, сурово взирая на него своими черными глазами.
– Как он может помочь нам расшифровать рунный камень, если не умеет ни читать, ни писать даже простейшие руны?
– Он повелитель рун, Ларад.
– Да, нам так сказали. Но где доказательства?
– Он умеет произносить руны, вязать их и разбивать. Человека, обладающего тремя такими умениями сразу, не было в Фаленгарте с тех пор, как исчезли повелители рун. – Эрион развел пухлыми руками. – Чего еще ты хочешь, Ларад?
Ларад проворчал в ответ нечто неразборчивое и обратил свирепый взгляд на Тревиса.
– Через час начинается вечерний хор. Отдохни. После хора мы возобновим работу.
Ларад повернулся и решительным шагом вышел из комнаты без окон.
Эрион с сочувствием посмотрел на Тревиса.
– Не обижайся на мастера Ларада. Он… то есть, я хочу сказать…
Однако Эрион так и не объяснил, по какой причине Тревису не следует обижаться на Ларада. Он смущенно улыбнулся и оставил Тревиса одного.
Тревис откинулся на спинку стула и прижал пальцы к пульсирующим от боли вискам. Вот уже три дня Ларад поносил его, требовал ответов, пытался выудить из измученного Тревиса новую информацию.
– Как только мы убедимся в твоей готовности, ты поможешь нам прочитать рунный камень, – сказал Орагиен утром второго дня пребывания Тревиса в башне. – Тебе наверняка удастся увидеть в нем то, что скрыто от наших глаз, и тогда мы сумеем победить крондримов.
Тревис едва не рассмеялся – он сомневался, что когда-нибудь будет готов к решению такой невероятной задачи, – но серьезность голубых глаз Орагиена заставила его сдержаться.
Он закрыл слезящиеся от усталости глаза и вспомнил истории о рунных камнях, которые рассказывал ему Фолкен. Когда-то таких камней было девять. Их создали повелители рун, в них содержались ключи ко всем добытым ими знаниям. Большая часть рунных камней исчезла во время падения Малакора семь столетий назад. Тревис знал о судьбе еще одного, который остался лежать под развалинами Белой Башни вязателей рун. Однако он знал, что существует по меньшей мере еще один рунный камень – здесь, в Серой Башне.
– Многие сведения утеряны за долгие столетия, – сказал ему Орагиен. – И сейчас нам понятно лишь немногое из начертанного на рунном камне. Ты, мастер Уайлдер, должен помочь нам узнать больше.
Тревис вздохнул и открыл глаза. Как жаль, что здесь нет Фолкена и Мелии. Он не сомневался, что они гораздо лучше него разобрались бы в происходящем.
Вот только их здесь нет, Тревис. Так что разбираться будешь сам.
Тревис посмотрел на свою правую руку, он уже привык к постоянному покалыванию в правой ладони – Джеку удалось оставить на ней знак в ту жуткую ночь в «Обители Мага».
Джакабар из Грейстоуна был повелителем рун. Как и ты.
Он никак не мог забыть слов Орагиена. Даже сейчас они ошеломили Тревиса. Но разве он не слышал их раньше?
Именно ты призвал меня сюда. Ты наследник Джакабара!
Да, последний кусочек головоломки лег на свое место. Тот человек, что сгорел у него в салуне, был связан с Зеей – может быть, даже пришел с Зеи. То же самое справедливо относительно Джека Грейстоуна. Именно Джек перед первым путешествием Тревиса на Зею вручил ему Великий Камень Синфатизар, Сумеречный Камень.
Фолкен рассказывал Тревису, как Имсари, три Великих Камня, были утеряны после падения Малакора семьсот лет назад, однако затем ими завладели три последних повелителя рун. Дейдра и Адриан говорили, что Джек прожил по меньшей мере несколько столетий. Так что существовал только один ответ, который не противоречил всем условиям. Джек являлся одним из трех повелителей рун, сбежавших с камнями Имсари. Каким-то образом он сумел попасть на Землю. А потом, в ту ночь, когда на него напали посланцы Бледного Властелина, Джек нашел способ передать свою силу повелителя рун Тревису.
Эрион прав – Тревис умеет произносить, вязать и разбивать руны. Однако он до сих пор не понимает, как ему это удается. Все получалось само собой – особенно в те моменты, когда его охватывала паника.
Итак, Орагиен сказал правду. Тревис действительно повелитель рун – или по крайней мере наследник повелителя рун. Учитывая все обстоятельства, у него нет выбора, он должен принять на свои плечи нелегкую ношу. Однако Гроссмейстер ошибается, полагая, что Тревис в состоянии помочь толкователям рун. Ему лишь по силам запереть свои способности в себе, чтобы они не причинили другим людям вред, как уже не раз случалось в прошлом.
Возможно, Джек передал тебе свою силу. Но из этого вовсе не следует, что тебе нужно ее использовать. Пора сказать Орагиену, что ты не можешь ему помочь. Сегодня же вечером.
Он решительно встал. Однако в дверь тут же постучали, и на пороге появился плотный молодой человек в коричневой рясе, который молча поклонился Тревису. Несмотря на все свои неприятности, Тревис улыбнулся.
– Привет, Эмпирей.
На широком лице юноши появилась довольная усмешка. Он кивнул и протянул руку, словно хотел сказать: Привет, мастер Уайлдер.
– В чем дело? – спросил Тревис.
Эмпирей сделал круговое движение руками. Тревис улыбнулся.
– Толкователи рун собираются внизу. Пришло время хора.
Улыбка юноши стала еще шире, и он кивнул.
Тревис понимал, что во время хора ему не удастся поговорить с Орагиеном. А потом он вновь попадет в лапы мастера Ларада и мастера Эриона. Наверное, придется подождать до завтра. Тревис тяжело вздохнул, слабо улыбнулся слуге, а потом показал на дверь.
– Веди меня, друг мой.
Следующие дни прошли быстрее, чем мог представить себе Тревис. Большую часть времени он проводил в помещении без окон, высоко в башне. Здесь продолжались мучительные уроки под руководством мастера Ларада – лишь изредка на помощь Тревису приходил добрый мастер Эрион.
– С ума можно сойти! – вскричал однажды Ларад после того, как Тревис неправильно произнес сирит, руну тишины – у него получилась силит, руна зловония. – Легче научить глиняный горшок произносить руны!
– Не шумите, мастер Ларад. – В голосе мастера Эриона появилась некоторая гнусавость, из-за отвратительного запаха, наполнившего комнату. – Сделайте глубокий вдох и… ну, возможно, получилось не слишком удачно. Но вспомните Олрига, который пожертвовал свою правую руку дракону Асгарату, чтобы украсть секрет рун. Знания всегда требуют огромных жертв.
– Я бы предпочел лишиться обеих рук, только бы не учить этого идиота! – И Ларад вылетел из комнаты.
Эрион выдавил слабую улыбку.
– Я уверен, что он так не думает.
А вот Тревис не сомневался, что Ларад думает именно так. Однако он кивнул и вновь склонился над дощечкой.
Несмотря на утомительную и однообразную работу, учителя вызывали у Тревиса естественное любопытство. Он жил в Серой Башне – и у него на глазах легенды Фолкена обретали жизнь. Едва ли на всей Зее найдется место, где имя Олрига – как и имена Исени, Дарнака и других Старых Богов – до сих произносилось с почтением.
Очень скоро Тревис начал с нетерпением ждать вечернего хора. Обычно толкователи рун обсуждали земные дела башни, но хор всегда заканчивался негромким скандированием рун. И хотя он понимал далеко не все, Тревис слушал голоса толкователей, пофужаясь в замысловатое плетение звукового ковра в дрожащем воздухе.
Большую часть времени Тревис проводил с мастером Эрионом и мастером Ларадом, но вскоре у него появилась возможность изучить башню. Однажды утром он поднялся до самого верха лестницы, насчитав 251 ступеньку – ударов сердца получилось гораздо больше. Наверху он нашел треугольную платформу, шагов на пять, не больше. Платформа стояла на трех минаретах, венчавших башню.
В течение многих лет Тревису приходилось ездить по крутым и узким дорогам в Скалистых горах, поэтому он не боялся высоты, однако сейчас у него закружилась голова – слишком далеко лететь отсюда до земли. Вертикальные стены стремительно уходили вниз, до скалы, на которой стояла башня, и еще тысячу футов пришлось бы преодолеть, чтобы добраться до рыжевато-коричневой долины, которая тянулась до самого горизонта на юг.
Тревис перешел на другую сторону платформы. Отсюда открывался более привлекательный вид: сменяя друг друга, на север убегали стройные пики гор. Фол Эренн – Рассветные горы. Узкий перевал соединял скалу, на которой стояла башня, с ближайшей горой. По перевалу шла утоптанная тропа.
Потом его взгляд вернулся по тропе обратно к башне. Перед входом он увидел плоский участок в форме полукруга, в центре которого стоял вертикальный камень.
С такого расстояния определить его размеры было сложно, но Тревис не сомневался, что камень должен быть довольно высоким. Зачем он здесь? Камень казался таким заброшенным и одиноким в центре площадки.
Так Тревис простоял еще несколько минут, но больше ему не удалось увидеть ничего интересного, только глаза начали слезиться от горячего сухого ветра. Он решил, что пора спускаться вниз.
Тревис уже подходил к своей келье – она находилась в центральной части башни, – когда наткнулся на мастера Эриона. В буквальном смысле. Более того, если бы Тревис не успел ухватиться за рясу Эриона, мастер сделал бы последнее открытие в своей жизни – измерил бы глубину лестничного колодца.
– Какое волнительное происшествие, – пробормотал толкователь рун, поправляя смятую рясу. – Похоже, никто не сообщил тебе о правилах пользования лестницей.
Тревис поправил сползшие на нос очки.
– О каких правилах?
– Вверх по внутренней части, вниз – по внешней.
– Ага. В следующий раз буду помнить.
– Не сомневаюсь. – Близорукие глаза Эриона повеселели. – Рука Олрига не случайно свела нас! Я как раз искал тебя.
Они стали спускаться по лестнице – по внешней стороне спирали.
– Что ты хотел, мастер Эрион?
– Да так, ничего серьезного. У каждого из нас есть любимый предмет. То, что интересует нас больше всего. В течение многих лет я изучал Имсари.
Тревис удивленно взглянул на Эриона.
– Великие Камни?
– Совершенно верно. Точнее, я искал руны и порядок, в котором их надо произнести, чтобы использовать один из Камней, не причиняя вреда себе и окружающему миру. Конечно, особого смысла в моих исследованиях не было. Так, самое обычное любопытство. Я хотел поговорить с тобой, потому что… я слышал… у тебя были контакты…
– Да, я держал в руках один из Великих Камней, – негромко проговорил Тревис. – Сумеречный Камень.
Эрион остановился, и у него в глазах появилось отсутствующее выражение. Он произнес одно слово:
– Синфатизар.
– Но я не произносил никаких рун перед тем, как его коснуться, – сказал Тревис. – Извини.
Взгляд мастера вернулся к Тревису.
– Нет? Значит, ты и в самом деле повелитель рун. Чего еще можно ожидать? Помоги нам Олриг, мне следовало подумать об этом раньше. Тебе не нужны руны! – Эрион коснулся его руки. – Но если ты все-таки вспомнишь, что произносил руны перед тем, как коснуться Великого Камня, обязательно расскажи мне о них, ладно?
Тревис не сразу нашелся, что ему ответить.
– Хорошо, обещаю.
Мастер засиял и двинулся дальше вниз по лестнице, оставив Тревиса у дверей его кельи.
– Спасибо, мастер Уайлдер, – донесся снизу голос Эриона. – Встретимся на хоре.
Тревис пожал плечами и распахнул дверь в свою келью. И только после того, как он закрыл за собой дверь, в голову ему пришла неожиданная мысль. Эрион сказал, что хотел с ним встретиться. Но они столкнулись на лестнице выше уровня его кельи.
Почему Эрион искал его в верхней части башни?

47

На следующее утро Тревис проснулся с надеждой прогуляться по свежему воздуху, ему надоело сидеть в четырех каменных стенах. Но работа с толкователями рун продолжалась с рассвета до вечернего хора, не оставляя времени для отдыха. А назавтра разразилась яростная буря – как в ту ночь, когда Орагиен его нашел, – и весь мир оказался у нее в плену. Странная буря: злобная, страшная, озаряемая жуткими вспышками желтых молний.
Однако утро следующего дня выдалось жарким, тучи исчезли, и во время завтрака Тревис узнал от Эмпирея – после серии сложных гримас и жестов, – что мастер Ларад и мастер Эрион будут заняты до полудня. Лучшего шанса не придумаешь. Подходя к высокой тройной двери Серой Башни, Тревис ожидал, что кто-нибудь его остановит. Но он ошибся.
Почему бы и нет? Ведь ты не пленник. Впрочем, Ларад терзает тебя по полной программе.
Огромная дверь, украшенная резными рунами, легко распахнулась, когда Тревис толкнул ее и выскользнул на свежий воздух.
Узкая тропа, уходящая от Серой Башни, была утоптана множеством ног. Тревис пересек полукруглую площадку, наслаждаясь свободой и свежим ветерком, и дошел до середины перевала, но потом повернул назад, чтобы не вызывать тревоги у обитателей башни – вдруг кто-нибудь из них выглянет в окно и увидит, как их последняя надежда покидает Серую Башню.
Когда Тревис возвращался назад, его взгляд остановился на камне, стоящем посреди полукруга. Камень оказался достаточно большим, но не таким высоким, как представлял себе Тревис, глядя на него сверху. Он едва доходил ему до груди, но чтобы обхватить его, потребовалось бы двое крупных мужчин. Камень оказался почти черным, совсем не похожим на серый камень Фол Эренна.
Тревис сошел с утоптанной тропы. Он подходил к камню, а весь мир куда-то отступал, даже биение его сердца замедлилось. Потом Тревис разглядел единственную руну, вырезанную на темной поверхности. Сирит. Руна тишины.
Из простого любопытства Тревис решил провести эксперимент. Тихо, не напрягаясь – на случай, если он совершит ошибку, – Тревис произнес руну. Шарн.
Казалось, рот у него забит ватой. Тревис почувствовал, как руна воды сорвалась с губ, но ее тут же поглотило волшебство, окружающее камень.
Тогда Тревис попытался провести другой эксперимент.
– Привет, – сказал он.
На сей раз слово прозвучало, хотя и не очень четко. Значит, камень глушит только руны. Тревис отошел от артефакта, и мир вернулся к нему вместе со всеми своими звуками.
Он продолжал смотреть на камень. Почему предмет, связанный руной тишины, стоит возле Серой Башни? В конце концов, здесь находится цитадель толкователей рун. Разве они могут практиковать свое ремесло в тишине?
Тревис пожал плечами. Камень едва ли захочет ответить на его вопрос. Между тем солнце уже приближалось к зениту. Мастер Ларад будет его ждать. Тревис вздохнул и зашагал обратно к башне.
Только через неделю после того, как Тревис решил поговорить с Орагиеном, у него появилась возможность остаться с Гроссмейстером наедине.
– Сегодня я разговаривал с мастером Эрионом, – сказал Орагиен прежде, чем Тревис успел открыть рот. – Он считает, что близится время, когда ты сможешь начать изучение рунного камня.
Слова Орагиена оказались для Тревиса сюрпризом. Он случайно столкнулся с Гроссмейстером в трапезной. В огромном зале стояло столько столов и скамеек, что здесь легко могло бы разместиться три сотни толкователей рун. Однако сейчас собиралось не более сотни. Тревис проголодался и пришел пораньше, рассчитывая встретить здесь слугу и получить немного сыра или яблоко. Он не ожидал увидеть Орагиена, который одиноко сидел за столом и подкреплялся фигами и хлебом.
Наконец Тревис сумел ответить:
– Для чего мне изучать рунный камень?
– Нам нужен ключ, естественно. – Глаза Орагиена были пронзительными и синими, как зимнее небо. – Ключ для победы над крондримами.
Тревис уставился на Гроссмейстера. Человек, сгоревший в салуне, тоже говорил о ключе. Но о чем тогда шла речь?
Берегись – он пожрет тебя.
Может быть, человек в черном плаще, явившийся к нему в салун, чтобы там умереть, имел в виду именно ключ. Или речь о них? О крондримах?
Тревис глотнул воздуха и задал вопрос, который мучил его с тех самых пор, как он пришел в себя в Серой Башне.
– Гроссмейстер, мастер Ларад сказал, что толкователи рун получили помощь, когда вызвали меня на Зею.
– Мастер Ларад слишком много говорит, – ответил Орагиен.
В его словах не было гнева, он лишь констатировал факт.
– Но вы ведь получили помощь, не так ли?
Орагиен кивнул.
– Разве это что-то меняет?
– Конечно, нет. – Тревис облизнул губы. – Просто… мне бы хотелось знать, кто вам помогал.
К ужасу Тревиса, Орагиен рассмеялся, стукнув по столу шишковатыми пальцами.
– Очень хороший вопрос, мастер Уайлдер. И, если тебе повезет, наступит день, когда я отвечу на него. Впрочем, я и сам не уверен, знаю ли я ответ.
Тревис нахмурился. Он ожидал услышать совсем другое и решил изменить тактику.
– Если толкователи рун призвали меня, то почему я появился в городе, а не возле башни?
Орагиен вздохнул, и его морщинистое лицо стало серьезным.
– Я не знаю, мастер Уайлдер. Мы многого и сами не понимаем. Скандирование рун, при помощи которого мы призвали тебя на Зею, не использовалось много столетий. Более того, нам удалось узнать о нем совсем недавно.
– Но если вы не могли предсказать, где я окажусь, как вы отыскали меня в таверне?
Теперь в глазах Орагиена вновь замелькали искорки веселья.
– Сын мой, я Гроссмейстер. Мы многое забыли, но у меня еще остались кое-какие умения.
Тревис понял, что больше ему ничего узнать не удастся. Он собрался с духом и произнес слова, которые репетировал в течение последних семи дней.
– Гроссмейстер, я вас очень уважаю, но я не думаю, что мне по силам помочь вам победить крондримов.
Орагиен небрежно отмахнулся от слов Тревиса.
– Скромность тебе идет, мастер Уайлдер. Приятно видеть, что есть еще люди, которым гордость не затмила разум. Однако не следует забывать, что ты повелитель рун. Тебе по силам найти ключ. – Тут голос Орагиена зазвучал совсем тихо. – Если, конечно, ты захочешь нам помочь.
Тревис открыл рот, но так и не произнес ни слова. Только сейчас он понял, что произошло: Орагиен, Гроссмейстер Серой Башни, обратился к нему за помощью.
Орагиен взял посох и встал.
– Пойдем, мастер Уайлдер. Настало время хора.
Вечером, в зале хора, Тревиса попросили подробно рассказать о его первом путешествии на Зею. Когда он поднимался на возвышение в центре зала, у него дрожали колени: Тревис не привык быть в центре всеобщего внимания. Воздух вокруг него был пронизан шепотами прошлого, здесь, в фокусе зала, слова не стихали дольше всего. Сколько времени прошло с тех пор, как они произнесены? Дни? Недели? Столетия?
Однако мысли о множестве других людей, стоявших на этом помосте, успокоили Тревиса. Он заговорил, и его рассказ потек без особых затруднений. Слова эхом прокатывались по залу, каждое из них затухало, но так и не исчезало окончательно, создавая переплетение звуков, пока Тревису не стало казаться, что он видит всех, о ком вспоминает: Мелию и Фолкена, Грейс и Бельтана, Эйрин и Даржа.
Когда он дошел до той части своей истории, в которой говорилось о Белой Башне и вязателях рун, мастера, постигающие путь и ученики наклонились вперед, так им хотелось услышать о своих древних собратьях. Потом он заговорил о безрассудстве вязателей рун и о крови, которая пролилась после второго разбивания Камня Основания. К шелестящим шепотам добавились стоны отчаяния.
– Мастер Уайлдер, неужели ты рассчитываешь, что мы поверим тебе? – раздался резкий голос.
К помосту решительно шагал мастер Ларад. Многие кивали ему, в рассказ Тревиса не поверил не только темноглазый толкователь рун.
– Как могли вязатели рун пролить кровь некроманта во время основания своей башни? Все Темные уничтожены во время Войны Камней. И даже если один из них выжил, как могли вязатели рун – такие же смертные, как и мы – пленить подобное существо?
Тревис собрался ответить, хотя и не знал, что сказать, как вдруг послышался спокойный голос Гроссмейстера.
– Я ему верю.
Все повернулись к Орагиену, который стоял возле своего места, сжимая посох.
– Вязатели рун всегда были самым гордым орденом, – продолжал Гроссмейстер. – Они вели свое происхождение от повелителей рун, которые связали Рунные Врата в ущелье Теней. Микелос, последний Гроссмейстер вязателей рун, однажды сказал, что его орден, если бы пожелал, мог бы связать солнце на небе, чтобы никогда не наступала ночь. Год спустя пала Белая Башня, и вязатели рун исчезли с Зеи. – Он повернулся к Тревису. – Теперь мы знаем почему.
Многие закивали, а некоторые даже утирали глаза, сочувствуя трагедии, которая произошла триста лет назад с вязателями рун. Ларад нахмурился, однако сел и больше ничего не говорил. И все же, когда Тревис продолжил свой рассказ, он чувствовал, что темные глаза Ларада продолжают наблюдать за ним.
Вечером следующего дня, когда солнце клонилось к закату, дверь кельи Тревиса распахнулась. На пороге стоял Орагиен.
– Гроссмейстер! – Тревис вскочил с койки, где сидел, скрестив ноги, старательно вычерчивая на вощаной дощечке очередную руну, и разгладил серую рясу.
– Время пришло, – сказал Орагиен.
– Для хора. Да, конечно. Разрешите мне только…
– Нет, мастер Уайлдер. Сегодня хора не будет.
Тревис замер. В голосе Орагиена ощущалась спокойная сила. Он показал своим посохом на дверь.
– Сюда.
Тревис кивнул и молча вышел из кельи. Когда они начали спускаться по лестнице, к ним присоединилось еще двое толкователей рун. Один низенький и плотный, другой высокий и худой, оба в серых рясах. Эрион и Ларад. Они ничего не сказали Тревису, и он не осмелился нарушить молчание.
Когда они оказались на самом нижнем этаже башни, Тревис ожидал, что процессия остановится. Однако Орагиен решительно направился к проходу, которого Тревис до сих пор ни разу не замечал. Более того, арку прохода удавалось разглядеть только в том случае, если ты подходил к ней вплотную.
За аркой оказалась новая, узкая лестница, залитая тусклым сиянием невидимого светильника. Они продолжали спускаться вниз, и вскоре Тревис потерял счет поворотам. Стало труднее дышать, и Тревис сообразил, что они спускаются в глубь скалы, из которой высечена башня.
Когда тяжесть стала невыносимой, лестница кончилась, и Тревис последовал за Орагиеном в огромную пещеру. Строители башни не стали шлифовать стены. Их украшали естественные кристаллы, от которых отражался свет, и повсюду змеились бледные полосы.
– Что это за место? – пробормотал Тревис.
В отличие от зала хора, воздух здесь приглушал его слова, но все же они прозвучали.
Орагиен показал концом посоха на центр пещеры. Тревис неуверенно шагнул вперед.
Тут только он заметил высеченный из оникса трехгранный камень вполовину человеческого роста. Сначала ему показалось, что камень покоится на основании того цвета, что и стены пещеры. Но когда Тревис подошел ближе, он с трудом поверил своим глазам: камень парил в четырех футах над полом пещеры.
Краем глаза он заметил возле дальних стен людей в серых рясах – около двадцати рунных мастеров. Однако Тревис не смотрел на них; его взгляд был прикован к камню.
Нет, не просто к камню. Рунному камню. Других объяснений попросту не могло быть.
Каждый дюйм черного камня покрывали маленькие угловатые рисунки. Руны. Некоторые из них Тревис узнал. Большинство были ему незнакомы.
Он остановился перед рунным камнем и вдохнул резкий металлический аромат, напоминающий запах молнии. Правая ладонь зачесалась, и он протянул ее к черной полированной поверхности.
– Убери руку! – раздался резкий голос, но пещера тут же поглотила эхо.
– Нет, мастер Ларад, – возразил другой, более спокойный голос. – Пусть попробует. – Эрион.
Низкий голос Орагиена вновь нарушил жутковатую тишину.
– Рунный камень обязательно узнает своего.
Тревис затаил дыхание и осторожно коснулся пальцем одной из рун.
Фар.
Голос в его сознании мог бы принадлежать Джеку. Но каким-то образом Тревис понимал, что это слово произнес вовсе не Джек. В нем говорила сила повелителя рун, которую ему передал его погибший друг.
Он закрыл глаза и увидел, как сияет во мраке руна. Фар. Река. Да, конечно.
За спиной у Тревиса послышалось восклицание. Тревис открыл глаза и увидел, что руна сияет не только в его сознании. Желобки, из которых складывалась руна фар, казалось, наполнились расплавленным серебром, оставаясь при этом холодными. Тревис коснулся другой руны.
Мелег, – прошептал голос в его сознании. – Дерево.
Стоило Тревису прикоснуться к руне, как она начала светиться, а его тело ощутило мощный прилив энергии, восхитительной, но тут же растаявшей. Быстрыми легкими движениями Тревис коснулся еще трех рун. И каждая из них оживала серебристым сиянием, а в его сознании звучали слова.
Тиста. Каэль. Пер.
– Достаточно, мастер Уайлдер, – проговорил голос, показавшийся Тревису тусклым и далеким.
Свет рун наполнил Тревиса, пел в его венах. Он двумя руками коснулся рунного камня.
Индар. Сэфел. Рис.
Ослепительный свет заструился от камня, а названия рун звучали в его мозгу, каждое следующее громче предыдущего.
Утен. Хэлес. Лор.
Он отступил назад, но руны продолжали звучать, теперь их произносил уже не только голос Джека, а целый хор, превратившийся в оглушительную какофонию. Рунный камень начал вращаться в воздухе все быстрее и быстрее, посылая во все стороны серебристые сполохи. Тревис прижал руки к ушам, но голоса стали настойчивее, еще немного и у него лопнет голова, точно воздушный шарик, который проткнули иголкой.
Лавет Криндор Ареш Джеву Виста …
– Дэл!
Эта руна прозвучала не в его сознании, ее произнес мощный голос, громом прокатившийся по пещере. Казалось, кто-то захлопнул дверь, и чудовищная симфония в голове Тревиса стихла. Сияние потухло, черный камень прекратил вращение и замер. Тревис сделал несколько неуверенных шагов назад, чувствуя, что его тело стало хрупким, точно стекло. Он обернулся и обнаружил, что на него смотрят сверкающие разгневанные глаза.
– Почему ты не послушался, когда я попросил тебя остановиться, мастер Уайлдер? – негромко, но очень жестко спросил Орагиен.
Тревис мучительно искал слова.
– Мне очень жаль. Так получилось… просто… – Но он так и не сумел объяснить, какие чувства его охватили, когда он оказался под воздействием полного жизни света.
Казалось, еще немного, и все его мечты исполнятся.
– Больше никогда не нарушай моих указаний, мастер Уайлдер.
Тревис с трудом заставил себя кивнуть.
– Теперь вы видите, Гроссмейстер? – сказал Ларад. Его иссеченное шрамами лицо оставалось неподвижным, но в черных глазах светился огонек самодовольства. – Именно об этой опасности я вас и предупреждал. Вот что может произойти, когда вмешиваешься в процессы, которых не понимаешь.
Орагиен резко повернулся и шагнул к Лараду, сжимая посох побелевшими пальцами.
– А разве есть вещи, которые мы понимаем, мастер Ларад? Хоть какие-нибудь?
Гроссмейстер не стал дожидаться ответа. Повернувшись на каблуках, он стремительно вышел.
Мастер Эрион с беспокойством посмотрел ему вслед и вздохнул, сложив вместе ладони.
– Да поможет нам Олриг.
– А он поможет? – поинтересовался Ларад и решительно направился к выходу из пещеры.
Тошнота подступила к горлу Тревиса. Он сжал правое запястье и посмотрел на ладонь – на коже тускло светилась руна рун.
Зачем, Джек? Зачем ты так со мной поступил?
Но голос в его сознании молчал.

Предыдущая страница 11 Следующая страница


Цитадель огня 12

48

На следующий день хор не состоялся. Мастер Эрион сказал, что прежде чем начинать обсуждение ряда вопросов, необходимо провести исследования. Однако Тревис понимал истинную причину отмены хора. После эпизода с рунным камнем многие поддержали мастера Ларада, который считал, что Тревису не следовало разрешать его касаться. Слишком непредсказуемыми могли оказаться последствия. Если бы хор собрался, голоса этих мастеров прозвучали бы особенно настойчиво. Отменив его, Орагиен решил еще одну проблему: избежал споров или даже мятежа.
Близился закат, когда Эмпирей принес в келью поднос с легким ужином для Тревиса.
– Спасибо, – сказал Тревис.
На подносе лежали хлеб и мягкий сыр и стоял глиняный горшок с овощным супом.
Эмпирей улыбнулся и слегка поклонился. Всегда рад помочь.
Симпатичный юноша повернулся, чтобы уйти, но Тревис спросил:
– Как ты считаешь, Эмпирей, если ты можешь что-то сделать, обязан ли ты довести дело до конца?
Тревис поморщился, он и сам не понимал, что заставило его задать свой вопрос Эмпирею. Может быть, причина заключалась в спокойствии немого юноши. Тревис ему завидовал.
– Я вот о чем хотел спросить… если у тебя есть сила что-то сделать, правильно ли этого не делать?
Эмпирей не пошевелился, и Тревис даже испугался, что обидел его. Или юноша не понял его слов. Затем он шагнул вперед, поднял одну руку к горлу, а другую поднес к губам, его глаза широко раскрылись, словно он только что совершил неожиданное открытие. Слегка приоткрыв рот, юноша замахал руками. Потом он опустил руки и серьезно посмотрел на Тревиса. Мысль была очевидна: будь у меня голос, я бы пел.
На щеках Тревиса проступила краска стыда. Все совсем не так просто, хотелось ему сказать Эмпирею. Пение не может причинить людям вред. Однако Эмпирей уже выскользнул из кельи.
К тому моменту, когда Тревис закончил ужин, в окошко просочились сумерки, и келью залил серебристый свет, похожий на сияние рунного камня. Тревис выглянул в окно. До полнолуния оставалось совсем немного.
Неожиданно его охватило беспокойство. Хора сегодня не будет, но это вовсе не значит, что он должен сидеть в своей келье. Он вышел в коридор и вскоре оказался на большой спиральной лестнице. Ноги сами понесли его наверх.
Сначала он проходил мимо келий, где жили толкователи рун. Некоторые двери оставались приоткрытыми, и из них доносились обрывки разговоров. Однажды он услышал чей-то громкий голос:
– … невозможно. За долгие столетия мы многое забыли. Слишком многое. Нам не следует…
Тревис ускорил шаг, и сердитый голос остался далеко за спиной.
Постепенно в башне становилось все тише. Тревис поднялся выше уровня келий, где жили толкователи рун. Он проходил мимо дверей, перед которыми собрались холмики пыли. Сколько лет прошло с тех пор, как их в последний раз открывали? Годы? Десятилетия? Наверное, много больше.
Тревис остановился перед одной из таких дверей. Она ничем не отличалась от других – обычное серое дерево, без единой надписи или руны. Он взялся за бронзовую ручку, дверь была не заперта. Тревисом овладело любопытство, смешанное со стыдом. Он бросил смущенный взгляд на лестницу – пусто.
Любопытство победило.
Тогда Тревис толкнул дверь и вошел в келью. И сразу же задохнулся, нос и легкие мгновенно наполнила вековая пыль. Он заморгал, дожидаясь, когда глаза привыкнут к темноте, но ничего не произошло. Даже если в комнате и имелось окно – а Тревис ничего не мог утверждать с определенностью, – ночь уже вступила в свои права, и снаружи свет не проникал в любом случае. Он собрался повернуться и уйти, но в последний момент передумал и тихо произнес одно слово:
– Лир.
Возникло мягкое свечение, источник которого находился над головой у Тревиса, и тени сразу отступили к углам клинообразной комнаты. Какая-то часть его сознания содрогнулась от такого проявления могущества. Однако из всех рун, которые ему когда-либо приходилось произносить, руна света считалась самой слабой и страшно ему нравилась. К тому же, в келье никого не было – значит никто не мог пострадать.
Теперь, когда в келье стало светло, он принялся ее разглядывать, однако не нашел ничего заслуживающего внимания – пустая койка и трехногий стул. Со вздохом он шагнул в коридор.
Тревис знал, что ему пора возвращаться в свою келью. Но скука, как это часто бывает, победила здравый смысл. Он поднялся еще на несколько ступенек вверх по лестнице и распахнул другую дверь. На сей раз он оказался в абсолютно пустом помещении, где мебели вообще не было – как и в трех следующих кельях.
Тревис прикрыл очередную дверь и оперся о нее спиной. Его охватило неожиданное разочарование. Что он надеялся найти в пустых заброшенных комнатах? Пожав плечами, Тревис стал спускаться к своей келье.
И вдруг остановился. Если бы не бледный свет, парящий у него над головой – который он забыл погасить, – Тревис ничего бы не заметил. Слабая тень, трещина в стене.
Но в этих стенах не бывает трещин, Тревис.
Он провел ладонью по гладкому камню. Пальцы приближались к тени – но коснулись лишь пустоты. Тревис стоял возле прохода в стене, вроде той арки, которая вела в зал с рунным камнем. Ему захотелось осмотреть арку, понять, как оптическая иллюзия скрывает ее, но в следующее мгновение он вошел внутрь и оказался в новом помещении.
Здесь нужды в свете не было, и Тревис погасил бледный мерцающий шар у себя над головой. Призрачное сияние озаряло комнату размером с три кельи. Как и во многих других помещениях башни, здесь царило запустение – пол покрывал густой слой пыли, со стен свисала паутина.
Тревис опустился на колени, чтобы осмотреть устилающие пол обломки камней. Сначала он решил, что осколки падали сверху, но, подняв голову, увидел такой же безупречный потолок, как и во всех остальных кельях башни. Так откуда же появился весь этот мусор?
Он поднял один из обломков и внимательно его оглядел. На его ладони лежала каменная рука, отбитая у кисти, больше его собственной, но хороших пропорций. Он перевернул каменную руку и почувствовал, как его охватывает трепет. На ладони кто-то вырезал символ. Нет, не символ. Руну, состоящую из трех пересекающихся линий.
Тревис хорошо знал эту руну. Зеркальное отображение той, что временами мерцала на его правой ладони. Руна рун. Символ повелителя рун.
Быстрый осмотр комнаты подтвердил его подозрения. Камни оказались осколками скульптуры. Когда-то здесь стояла статуя мужчины в развевающихся одеяниях. Черты его лица были четкими и суровыми, но в уголках рта таилась знающая улыбка, смягчившая жесткое выражение. Больше ничего особенного Тревис не заметил, если не считать, что он обнаружил все детали статуи – два глаза, два уха и две ноги. Однако чуть позже он сообразил, что нет второй руки. Возможно, исчезли и другие осколки.
Чепуха, Тревис. Конечно, все здесь. И тебе прекрасно известно, кто перед тобой.
Тревис поморщился, когда в его сознании вновь прозвучал голос Джека.
Кто скормил свою руку дракону, чтобы похитить тайну рун?
Тревис не уставал поражаться той легкости, с которой Джек продолжал поносить его, хотя сам он давно исчез. Но Джек не ошибся – Тревис знал, кого изображала статуя. В некотором смысле этого человека можно было назвать первым повелителем рун. Олриг, Старый Бог, получивший прозвище Похититель Знаний и укравший тайну рунного волшебства у драконов, а потом передавший его людям.
Но только не женщинам. Во всяком случае, Тревису не доводилось видеть женщин среди толкователей рун. А вот колдуний он знал. Почему? Быть может, у женщин больше здравого смысла.
Он вздохнул и посмотрел на свою руку.
– Возможно, тебе следовало сохранить свое знание в секрете, – пробормотал Тревис.
– Скажи мне, мастер Уайлдер, ты часто разговариваешь с разбитыми статуями?
Тревис резко обернулся, продолжая сжимать каменную руку. Горло перехватило, ноги налились свинцом.
– Мастер Ларад, я тебя не заметил. Извини. Наверное, мне не следовало сюда приходить, но…
Ларад вошел в комнату, и бледный свет упал на сеть шрамов, покрывавших его лицо.
– Значит, ты можешь восстановить статую?
Тревис вытаращил глаза. О чем Ларад говорит? Темноволосый толкователь рун показал на каменную руку и остальные осколки.
– Я имею в виду кусочки статуи нашего повелителя Олрига. Ты можешь восстановить разбитую статую?
В голосе Ларада слышалась горечь, которая, как показалось Тревису, к нему не относилась. Тем не менее интуиция подсказывала ему, что этот человек очень опасен. Тревис заговорил, тщательно подбирая слова.
– Пожалуй, я мог бы попытаться. Только нужны инструменты.
Ларад насмешливо фыркнул.
– Уверяю тебя, мастер Уайлдер, от них я бы такого не услышал. За все прошедшие годы никому из них ничего подобного даже в голову не пришло. – Ларад сделал несколько осторожных шагов, стараясь не наступать на осколки, а потом бросил на Тревиса пронзительный взгляд. – Скажи мне, мастер Уайлдер, ты знаешь, что человека может мучить скупость – когда речь идет о знаниях?
– В каком смысле? – поспешно спросил Тревис, но слова толкователя рун его заинтриговали и удивили.
– Ты, наверное, не поверишь, но так бывает. – Ларад наклонился, провел ладонью по каменной руке, а потом выпрямился и отряхнул пыль. – Многие Гроссмейстеры прошлого слишком любили накопленные ими знания. Они тщательно скрывали свои тайны, а потом умирали, не успев передать их ученикам и продолжая цепляться за свои открытия даже перед лицом смерти.
Он указал на осколки.
– На статую наложено заклятие, которое мне очень хотелось бы разгадать. Пять веков назад даже начинающий толкователь рун мог в одиночку решить столь простую задачу. Теперь она не под силу ни одному из мастеров башни. Впрочем, никто из них даже не пытался. – Он посмотрел в глаза Тревису. – Ты понимаешь, что я хочу сказать, мастер Уайлдер?
Как ни странно, Тревису показалось, что он понял.
– Толкователи рун сдались, они считают, что у них ничего не выйдет. Вообще.
– Да! Они похожи на человека, который умирает от жажды, пытаясь удержать в ладонях капли убегающей воды, когда рядом полный колодец – нужно только его выкопать.
– Так вот почему меня сюда призвали, не так ли? – осмелился спросить Тревис. – Чтобы я сделал то, на что они сами не осмеливаются?
Молчание Ларада послужило вполне убедительным ответом. Тревис посмотрел на руку Олрига. Ларад только что сообщил ему важную информацию, только Тревис не знал, как ею воспользоваться. Он провел пальцем левой руки по руне рун, начертанной на ладони статуи.
– Зачем ты пришел в Серую Башню, мастер Ларад? – неожиданно спросил Тревис.
Лицо толкователя рун замкнулось. Сначала Тревису показалось, что на нем промелькнул гнев, но потом он понял, что за этим стоит нечто большее.
– Мне исполнилось двенадцать зим, когда толкователи рун пришли в мою деревню. – По губам Ларада скользнула невеселая улыбка. – В те дни к нашим собратьям относились с должным почтением, и никто не пытался забрасывать их камнями. Но и встречали без особой радости. И все же нескольких мальчиков подвергли испытанию, чтобы выяснить, нет ли у них таланта толкователя рун. Моя мать послала меня, поскольку продолжала чтить прежние обычаи – впрочем, отцу она ничего не сказала.
– И толкователи рун тебя выбрали, – негромко проговорил Тревис.
Ларад кивнул.
– Из всей деревни талант обнаружился только у меня. Моя мать была довольна, когда я показал ей знак, который толкователь рун написал чернилами у меня на руке. Но когда его увидел отец, им овладела ярость. Схватив нож, он закричал, что вырежет мне язык, чтобы я не мог произносить руны. Но мне не хотелось потерять язык, и тогда я получил это. – Ларад показал на многочисленные шрамы, покрывающие его лицо. – Ночью, после того как мать перевязала мои раны, я сбежал из дому. Кровь заливала глаза, я едва видел, куда иду, однако мне удалось отыскать лагерь, который толкователи рун разбили на окраине деревни. Один из них произнес руну исцеления и отвел меня в башню. С тех пор я здесь.
Пока Ларад вел свой рассказ, Тревис все крепче сжимал каменную руку. Он с трудом заставил себя разжать пальцы и наклонился, чтобы положить ее на пол, рядом с другими фрагментами статуи.
– А если бы ты скрыл свои способности? – спросил Тревис. – Если бы никто не узнал о них, и ты никогда бы их не использовал?
Ларад приподнял бровь:
– Разве это не привело бы меня к гибели? И разве подобная опасность не страшнее отцовского ножа?
Толкователь рун не стал дожидаться ответа. Он подошел к арке, которая была отчетливо видна из комнаты. Тревис шагнул вслед за Ларадом.
– Подожди, – попросил он, сам удивленный своим порывом. – Как ты узнал, что я здесь?
Ларад остановился и посмотрел на Тревиса непроницаемыми глазами.
– А я этого не знал, мастер Уайлдер.
А потом толкователь рун стремительно зашагал по ступенькам лестницы, и Тревис остался один, рядом с обломками каменной статуи почти забытого бога.
Несколько минут Тревис стоял неподвижно, а потом частицы головоломки сложились: теперь он знал, что ему следует делать, хотя даже мысль об этом ужасала. Орагиен вызвал его для того, чтобы он помог толкователям рун. Существовал только один путь. Он быстро покинул тайную комнату и начал спускаться по лестнице.
Тревис даже обрадовался бы, если бы кто-нибудь из толкователей рун столкнулся с ним на ступеньках, схватил за руку и спросил, что он тут делает, приказал бы вернуться, – но все мастера сидели в своих кельях. Тревис спустился до самого низа и довольно быстро нашел скрытую арку. Через несколько секунд он уже шагал по другой лестнице.
Ступеньки кончились. Тревис вошел в пещеру с шершавыми стенами, которая находилась под Серой Башней. Тусклый свет струился с потолка, озаряя парящий над полом камень.
Тревис решительно направился к рунному камню. Во рту пересохло, его трясло, но страх не остановил Тревиса. Воздух дрожал, казалось, сердце гулко колотилось в груди. Он остановился возле камня, и его взгляд пробежал по бесчисленным рунам, начертанным на поверхности. Какие знания, какое могущество они могли бы ему передать, если бы заговорили с ним?
Нет, Тревис. Эти знания тебе не нужны. Они необходимы толкователям рун. Они должны узнать их сами. Другого пути нет.
Он поднял обе руки, и после коротких колебаний опустил их на камень. Совсем нетрудно. Потом Тревис открыл свое сознание и, как по водоводу, позволил силе хлынуть в него, когда он произнес одно слово:
– Рет.
Противоестественная тишина, повисшая в воздухе, поглотила его голос. Гудение стихло, Тревис сделал вдох и почувствовал… ничего. Значит, у него нет никакой силы. Он повернулся, собираясь отойти от камня.
Послышался оглушительный треск.
Тревису показалось, что в его сознании прогремел удар грома. Он прижал руки к ушам, но его плоть была подобна папиросной бумаге. Вся поверхность рунного камня озарилась сине-серебристым сиянием, свет зазмеился по бороздам рун.
– Мастер Уайлдер! Нет!
Голос потонул в реве. Тревис отскочил назад, рунный камень вспыхнул, а затем потемнел. Через мгновение на пол посыпались осколки. Прошло несколько секунд, и все стихло. Тревис ощутил, как серые тени метнулись вперед. Перед ним возникла белая рука и сверкающие голубые глаза.
– Что ты сделал? Клянусь Олригом, что ты сделал?
Я только что всех спас, хотел сказать Тревис. Однако он даже не успел открыть рот, когда грубые руки схватили его и потащили прочь из пещеры, подальше от осколков рунного камня.

49

Грейс стояла на небольшом холме, под которым они разбили лагерь прошлой ночью, и наблюдала, как рассветные лучи солнца озаряют бескрайние равнины северной Толории. Горячие пальцы восточного ветра перебирали ее пепельные волосы. За спиной Грейс, у западного горизонта, на самом краю неба, сияла почти полная луна. Один день. У них остался всего один день.
Она услышала, как шуршит под сапогами сухая трава, и обернулась.
– Леди Грейс, что вы здесь делаете? Мне наконец удалось уговорить Даржа прилечь – он бодрствовал всю ночь. Если сейчас он проснется и увидит, что вас нет, то больше не заснет.
Грейс улыбнулась высокому светловолосому рыцарю, а потом ее взгляд вновь обратился на север.
– Я знаю, Бельтан. Мне нужно вернуться. Но мне хотелось проверить, видно ли отсюда Серую Башню.
Грейс услышала, как Бельтан подошел и остановился у нее за спиной.
– И вам удалось ее увидеть?
– Нет, пока нет, – со вздохом ответила она. Сильная рука легла ей на плечо.
– Мы его спасем, леди Грейс.
– Откуда ты знаешь?
– Потому что мы должны.
Не поворачиваясь, Грейс кивнула, продолжая смотреть на угрюмые серые тени, парящие у северной линии горизонта точно грозовые тучи.
Когда они спустились с холма, оказалось, что Лирит, Эйрин и Тира уже встали. Женщины тихонько разговаривали, Лирит готовила завтрак, а Эйрин помогала Тире одевать куклу. Из-под одеяла раздавался храп. Грейс приложила палец к губам, и остальные улыбнулись в ответ. Потом она на цыпочках подошла к спящему Даржу и опустилась рядом с ним на колени.
– Сэр рыцарь, – тихонько позвала она, – пора вставать.
Грейс едва успела отпрянуть в сторону, когда Дарж резко сел, глядя на мир широко раскрытыми карими глазами. Он спал в доспехах, а его рука искала рукоять лежащего рядом меча.
– Что случилось, миледи? Разбойники? Дикий кабан? Драконы?
– Завтрак, – с усмешкой ответила Грейс. Дарж заморгал и вздохнул.
– Ах вот оно что, – пробормотал он.
– Пойдем, сэр рыцарь. Сюда.
Грейс взяла его за руку и помогла рыцарю встать – для этого ей пришлось приложить немало усилий. Дарж был плотным.
– Можешь не брать с собой меч. Им не слишком удобно намазывать масло на хлеб. Пусть уж лучше этим займется Лирит.
– Наверное, я стал совсем старым рыцарем, если мне необходима благородная леди, чтобы намазать маслом мой хлеб.
Теперь заморгала Грейс. Ворчание Даржа можно было принять за шутку. Однако резкие черты его лица оставались совершенно серьезными. Грейс прикрыла ладошкой рот, но не смогла удержаться от смеха. Остальные присоединились к ней, и даже на губах Тиры промелькнула короткая улыбка. Дарж лишь тяжело вздохнул.
Они даже рискнули разжечь небольшой костер, чтобы приготовить мэддок. Грейс с удовольствием потягивала горячую сладкую жидкость и чувствовала, как в нее вливается энергия. Теперь у нее хватит сил прожить этот долгий, последний перед полнолунием день.
Они не стали останавливаться в Ар-Толоре. На следующее утро после того, как отряд перешел Димдуорн, впереди возникли семь высоких башен, украшенных яркими знаменами: желтое на зеленом. Дарж и Бельтан направили своих коней к замку, но Грейс остановила их.
Ей пришлось приложить немало усилий, чтобы объяснить, почему им не следует заезжать в замок. Во-первых, нельзя терять времени. Дни проходили быстро, до полнолуния осталось совсем немного. Однако имелись и другие причины.
– Лучше королеве Иволейне не знать, куда мы направляемся, – в конце концов заявила Грейс. – Да и наши мотивы я бы предпочла сохранить в тайне.
Грейс чувствовала, что темные глаза Лирит внимательно наблюдают за ней. Она еще не забыла, что именно Лирит подтвердила подозрения Грейс – колдуньи боятся Тревиса, которого они называли разбивателем рун.
Грейс облизнула губы.
– Уверена, что если кто-нибудь из вас захочет остановиться в Ар-Толоре, королева вас с удовольствием примет.
– Совершенно верно, – кивнула Лирит, усаживаясь в седло. Грейс облегченно вздохнула. Она была рада, что колдунья остается с ними. И постаралась не думать о том, что ей, возможно, придется приглядывать за Лирит.
В лиге от замка они наткнулись на одного из рыцарей Иволейны, и Грейс попросила его передать своей госпоже просьбу разрешить им проехать через ее владения. После этого Грейс ожидала, что их в любой момент остановят и препроводят в Ар-Толор. Однако им встречались лишь крестьяне, а вскоре после того, как замок исчез из виду, дорога и вовсе опустела.
Отряд без задержек продвигался по Толории, хотя и не так быстро, как хотелось бы Грейс. Лошади не машины – на них невозможно ехать день и ночь без отдыха и кормежки. Кроме того, Дарж и Бельтан тщательно выбирали маршрут, стараясь не попадать в такие места, где их могли окружить враги, как на Таррасском мосту.
Они не говорили о том, что произошло на мосту. Может быть, просто не возникало необходимости. Все видели ужасную смерть Меридара в опаляющих объятиях крондрима. А потом беспомощно наблюдали, как Дейнен принес свою жизнь в жертву ради спасения Тиры, с улыбкой на лице шагая по раскаленному камню.
Грейс часто прижимала к себе хрупкое тело девочки, когда они скакали по узким дорогам.
Вам удалось спасти Тиру. Ты знаешь, что предпочла бы такой исход общей гибели. В госпитале ты назвала бы подобный исход ничейным, и продолжала бы жить дальше.
По ночам Грейс лежала на спине и смотрела на низкую алую звезду, пульсирующую в небе у нее над головой, и мечтала оплакать Дейнена. Но слез не было, и она успела забыть, как выглядел мальчик.
Хотя они не теряли бдительности, им больше ни разу не довелось увидеть крондримов. Отряд углублялся на территорию Толории, а разведка доносила, что огневики стараются держаться поближе к переправам и горам.
– Или к границам, – сказал однажды вечером Бельтан, когда они разбили лагерь на берегу ручья.
– В каком смысле? – проворчал Дарж.
– Я и сам не очень понимаю. У меня возникло предположение, что крондримы что-то ищут. Или кого-то. И то, что они ищут, постоянно перемещается.
– Конечно, – сказала Эйрин, оторвавшись от починки своего платья. – Они выбрали самую простую тактику. Если ты хочешь найти то, что может оказаться где угодно и скорее всего перемещается, то лучше всего наблюдать за границами между владениями.
Разинув рот, Грейс уставилась на баронессу.
– Откуда ты знаешь, Эйрин?
Молодая женщина пожала плечами.
– Я воспитанница короля, Грейс. И я всегда обращала внимание на то, что происходило вокруг меня.
– Возможно, нам открылась тайна их перемещений, – задумчиво проговорила Лирит, глядя в пламя костра. – Однако мы не знаем, что они ищут.
Наступило молчание. Ни у кого не нашлось теории, которая объясняла бы происходящее.
Когда они вновь отправились в путь, Грейс стала наблюдать за Эйрин. Молодой женщине пришлось многое пережить за те месяцы, что прошли после Дня Среднезимья. Сначала она призвала на помощь Дух Природы, чтобы убить Леотана. Потом у нее на глазах погиб влюбленный в нее Гарф. Наконец, смерть настигла Меридара – и последним словом, слетевшим с его губ, было ее имя. В госпитале Грейс не раз видела, как впадали в ступор люди, пережившие гораздо меньше.
Но чем внимательнее присматривалась Грейс к баронессе, тем очевиднее становилось, что Эйрин сумела справиться со своими проблемами. Временами она казалась печальной и задумчивой, а иногда даже счастливой. В ней появилось спокойствие и достоинство, без самолюбования и заносчивости. Застенчивая и скрытная девушка, которая отправилась в трудное путешествие, осталась на восточном берегу Димдуорна. С моста сошла сильная и благородная молодая женщина.
Однажды вечером Грейс набралась смелости и спросила у Эйрин, что она думает о Меридаре.
Эйрин склонила голову, но потом подняла взгляд, и в ее сапфировых глазах отразился свет уходящего дня.
– Он умер за меня, Грейс. Я ни о чем его не просила и не хотела, чтобы он пожертвовал собой. Однако он погиб, и я уже не в силах что-либо изменить. Поэтому я должна быть сильной. Ради него. А если я не сумею, то какой смысл в его жертве?
Грейс попыталась что-то сказать, но поняла, что Эйрин совершенно права. Девушка повзрослела. Однако ей еще предстояло пройти долгий и трудный путь. Грейс вздохнула и обняла подругу. Да, лучшую подругу – в этом мире или на Земле. Эйрин обняла ее в ответ.
– Я люблю тебя, Грейс, я так тебя люблю.
Я тоже тебя люблю, хотелось сказать Грейс. Но у нее не хватило сил, поэтому она еще сильнее прижала к себе Эйрин.
Только на четвертый день после того, как пересекли Димдуорн, Лирит заговорила о том, что Грейс сделала на мосту.
Женщина из Толории заявила без всяких предисловий:
– Еще никто и никогда не использовал Дух Природы для плетений, подобных тому, что создала ты, сестра.
От неожиданности Грейс уронила нож, которым нарезала хлеб, и посмотрела на Лирит. Колдунья внимательно наблюдала за ней. Эйрин собирала цветы вместе с Тирой и, казалось, ничего не слышала.
– Ты о чем? – спокойно спросила Грейс.
Дарж и Бельтан отошли за хворостом для костра, и ветер мог донести до них лишь обрывки разговора.
Лицо Лирит оставалось невозмутимым, однако в ней чувствовалось напряжение.
– Лучшие из нас – и таких совсем немного – умеют взять несколько нитей Духа Природы и свить из них нечто новое. Это огромный талант, однако наши возможности ограничены. Мы можем заставить человека увидеть тень, которой не существует, или услышать голос, неуловимый для других. Все это полезные вещи, иногда они дают нужный результат, но речь идет лишь об иллюзиях.
Эйрин перестала рвать цветы – она внимательно слушала Лирит. Грейс застыла на месте, не в силах пошевелиться, словно высеченная из камня статуя. Тира беззвучно кружилась среди высокой травы.
– Я не понимаю, – наконец пробормотала Грейс. Губ Лирит коснулась быстрая улыбка.
– И я тоже. То, что ты сделала у реки, не было иллюзией, Грейс. Все получилось по-настоящему. Ты не пыталась плести нити, более того, едва их касалась. Тебе удалось создать нечто вроде сосуда, потом ты пропустила могущество реки через себя и направила воду на огневиков.
Грейс сжала рукоять ножа. Может быть, для Лирит такой способ кажется странным, но у нее не было другого выхода. Она не могла плести нити, поскольку нить ее собственной жизни, связанная с Духом Природы, уходила в тень. Чтобы добраться до Духа Природы, ей пришлось бы сначала пройти через тень.
В ее сознании пульсировало черное пятно, постоянно меняющее форму: мерцающие в темном пламени стены, зазубренные купола, пустые глаза окон, глядящие на нее с горных вершин. Нет – она не пойдет туда, куда тянется ее нить. Однажды ей удалось уцелеть; второй раз она не спасется.
– Вы мне помогли. – Грейс поняла, что произнесла эти слова только после того, как увидела удивленное выражение на лице Лирит. – Ты и Эйрин. Без вас… у меня бы ничего не получилось.
Лирит закрыла глаза, и выражение удивления исчезло.
– Да, источник силы находился не только в реке.
Грейс перевела взгляд на Эйрин, которая смотрела на них, забыв о цветах.
– У тебя кровь, Грейс. Ты порезалась, – сказала Эйрин. Грейс подняла руку. Лезвие задело палец, кровь текла тоненькой алой струйкой.
– Я принесу чистую тряпицу, – сказала Лирит. Больше о том, что произошло на берегу Димдуорна, они не разговаривали.
Три дня спустя – шесть после событий у моста – они завтракали у подножия холма. Светало, и маленький отряд приготовился продолжить путешествие.
Сложив остатки продуктов в седельные сумки Шандис, Грейс взяла пару фляжек и направилась к ручью. Над прозрачной водой склонились ветви ивы.
В тот момент, когда Грейс поняла, что у воды кто-то есть, было уже поздно. Человек мгновенно вскочил на ноги, в руке его сверкнул меч.
– Грейс!
Бельтан опустил клинок. Вода стекала с его светлых волос на обнаженные плечи.
Грейс поднесла руку к груди. Будь она грабителем, ее уже настигла бы смерть. Полезное напоминание. Бельтан добрый и благородный человек, и она успела забыть, что перед ней приверженец Ватриса, воин. Многочисленные шрамы на бледной коже напоминали о жестоких сражениях, в которых он принимал участие. Самым заметным из них был багровый рубец на боку – эту рану он получил во время Дня Среднезимья. Рана плохо зарубцевалась.
Грейс сообразила, что молчание затянулось.
– Извини, Бельтан. Я не хотела тебя напугать.
– Все в порядке. Вы были в тени, и я вас не заметил. – Он отвел влажные волосы со лба и наклонился, чтобы убрать меч в ножны.
Грейс нахмурилась. Испуг прошел, но ее продолжало что-то беспокоить. Бельтан вопросительно взглянул на нее.
– Что-то случилось?
Некоторое время она молча смотрела на него, а потом поняла. Ее имя. Дело в том, как он его произнес.
Грейс!
В видении, когда перед ее мысленным взором возник привязанный к камню возле Серой Башни Тревис, он повернулся и с тем же удивлением произнес ее имя. Грейс полагала, что Тревис не мог ее видеть и просто отчаянно звал на помощь. А что, если она ошиблась? И он действительно ее разглядел?
Вы были в тени, и я вас не заметил…
Больше Грейс не сомневалась. Да, все правильно – Тревис произнес ее имя, потому что увидел ее. Значит, остается только один вариант.
– Ты была там, Грейс, – пробормотала она. – Точнее, ты там будешь. Вот как он тебя увидел.
Бельтан с опаской посмотрел на нее.
– Леди Грейс, с вами все в порядке?
Она улыбнулась рыцарю.
– Мы успеем, Бельтан. Теперь я уверена. Я была там, возле камня. То есть, я там буду. И сумею помочь Тревису.
Бельтан улыбнулся в ответ.
– Я не понимаю, о чем вы говорите. Но если вы так считаете, значит, так тому и быть.
Впервые после событий возле моста у Грейс появилась надежда – настоящая надежда. Она со смехом обхватила широкие, мокрые плечи Бельтана, еще сильнее удивив рыцаря.

50

На сей раз хор толкователей рун собрался на рассвете. Сквозь узкие окна внутрь башни проникал сердитый красный свет. Тревис понимал, что это всего лишь солнце. Однако его цвет напоминал кровь, и хотя мастера в серых рясах говорили шепотом, он знал, что ему грозит опасность. Возможно, самая серьезная с тех пор, как он впервые появился на Зее.
Тревиса страшил предстоящий день, но все же он радовался, что утро наступило. Ночь, которую он провел в своей келье, тянулась бесконечно. Он сразу понял, что дверь заперта при помощи руны бану. Долгие ночные часы он просидел на своей постели, рассчитывая услышать Джека, умоляя его дать совет. Но в его сознании звучал лишь голос Орагиена.
Клянусь Олригом, что ты сделал?
Несмотря на слова Орагиена, уничтожение рунного камня не имело никакого отношения к Олригу. Тревис сделал это для толкователей рун – и для себя. Другого утешения он не находил – но даже если бы ему дали возможность снова прожить вчерашний день, Тревис поступил бы так же. Однако у него возникло предчувствие, что будет трудно убедить толкователей рун в правильности своего поступка.
За ним пришли в серые предутренние часы.
Тревис услышал и почувствовал шепот волшебства, когда была произнесена урат, руна открывания. Когда дверь распахнулась, Тревис надеялся увидеть Эмпирея. Однако на пороге стояли два толкователя рун. Тревис видел их во время хора, но не знал имен.
Старший из двух мастеров посмотрел на младшего.
– Наложим на него руну молчания.
Вам не следует этого делать, – хотелось сказать Тревису. – Я не буду произносить руны, чтобы спастись.
Однако он не успел открыть рот, как толкователи рун вместе произнесли:
– Сирит.
Тишина окутала Тревиса, задушив непроизнесенные слова. В нем вспыхнула искра гнева, захотелось произнести руну рет, которая обратила бы руну молчания против них самих. Нетрудная задача, хотя толкователей рун было двое. Они обладали очень слабым волшебством, его едва хватало, чтобы удерживать действие заклинания.
Однако Тревис лишь стиснул зубы, позволяя тишине сомкнуться вокруг него. Он прекрасно все слышал, но до тех пор, пока действие руны продолжалось, не мог произнести ни звука.
– Пойдешь с нами, – сказал младший мастер.
Они никого не встретили, когда спускались вниз по лестнице. Оказавшись в зале хора, Тревис понял почему. Воздух куполообразного зала шуршал от шепота: одна за другой накатывали океанские волны звука. В зале собрались все толкователи рун, заняв почти треть каменных рядов.
На помосте в центре зала замер Орагиен. Тревис знал, что Гроссмейстер пережил восемьдесят зим, но впервые за все время он выглядел на свой возраст. Лицо Гроссмейстера посерело, он стоял, тяжело опираясь на рунный посох, казалось, отними у него эту опору, и ему не удержаться на ногах.
Возможно, так и было. Он призвал сюда Тревиса, чтобы тот помог толкователям рун изучить рунный камень, открыть его тайны. А Тревис уничтожил уникальный артефакт. Не исключено, подумал Тревис, что вместе с рунным камнем он нанес непоправимый урон авторитету Гроссмейстера.
Когда чувство вины стало невыносимым, Тревис заставил себя не думать о Гроссмейстере.
Помни, Тревис, ты ни о чем не просил. Не ты пел песню о радуге и не ты мечтал о том, чтобы тебя забрали из Колорадо и притащили сюда. Если толкователи рун полагают, что могут призвать тебя в любой момент, чтобы ты исполнял их желания, то они жестоко ошибаются.
Теперь в груди у него кипело негодование, как в тот день, когда он разговаривал с агентом «Дюратека» в Касл-Сити, а потом с Дейдрой и Адрианом Фарром. Казалось, все хотели его как-то использовать: «Дюратек», Ищущие, толкователи рун. Даже Джек Грейстоун. Так нечестно. Однако Тревис понимал, что честность не имеет к происходящему ни малейшего отношения. Он вздохнул, однако ему не удалось произвести ни малейшего шума.
– Сюда, – сказал младший толкователь рун, дернув Тревиса за руку, и его подвели к ближайшей к помосту скамье. – Садись.
Тревис не знал, как поступить. Впрочем, даже если он сумеет отсюда сбежать, куда ему деваться? Вне стен башни он найдет не больше любви, чем под их защитой.
Тревис сел на пустую скамью, и двое толкователей рун отошли от него. Он чувствовал, как сердитые глаза сверлят его затылок, но не стал оборачиваться. Тревис опустил голову и сжал правое запястье. И понял, что думает о Грейс Беккетт. Эх, если бы она оказалась рядом. Сейчас очень пригодилась бы ее холодная логика, без которой ему не разобраться в проблемах рунных мастеров. Но Грейс далеко отсюда, за толстыми каменными стенами замка, где ей не грозит опасность.
– Хор начинается!
Голос Орагиена эхом прокатился по залу. Он говорил не слишком громко – здесь в этом не было необходимости – но слова получились холодными и жесткими. Теперь Гроссмейстер стоял, гордо расправив плечи, а его голубые глаза метали молнии. В Орагиене осталось еще много сил.
Шепот стих, теперь лишь древние голоса продолжали свой тихий неумолчный разговор. Орагиен не смотрел на Тревиса, его взгляд был устремлен выше его головы.
– Я собрал сегодняшний хор, как того требует закон, хотя сейчас еще у нас мало фактов. Однако нам хорошо известно, какое совершено преступление, и мы знаем, кто виновник. – Здесь взгляд Орагиена полоснул Тревиса. – И что наш орден будет делать теперь, когда рунного камня больше нет, должен решить не хор, а сотня хоров. Поэтому сегодня перед нами всего один простой вопрос. – Орагиен направил свой рунный посох прямо в сердце Тревиса. – Необходимо решить судьбу еретика.
Тревис стиснул зубы. Во всяком случае, не будет дурацкого суда.
Орагиен опустил посох.
– Готов ли кто-нибудь сказать слово в защиту разбивателя рун?
Смех сорвался с губ Тревиса – неужели найдется безумец, который решится его защищать? – но, к счастью, руна молчания помешала собравшимся услышать смех Тревиса. Однако он заметил какое-то движение.
Не он один, разинув рот, смотрел на невысокого толстенького толкователя рун, решительно направившегося к помосту. Кустистые брови Орагиена сошлись на переносице.
– Мастер Эрион, ты будешь говорить в защиту этого человека?
– Да, Гроссмейстер. – Близорукие глаза широко открылись, когда по залу пробежал шум удивления. – Точнее, я хотел сказать, нет.
Орагиен нахмурился еще сильнее.
– Я тебя не понимаю, мастер Эрион.
Эрион нервно потер руки.
– Я просто хочу высказаться, Гроссмейстер. Можно?
Орагиен явно колебался.
– Ладно, мастер Эрион. Но постарайся быть кратким.
Эрион откашлялся, а потом его голос воспарил до самого купола.
– Я задаю себе вопрос: понимаем ли мы, что делаем? У меня создается впечатление, что в последнее время мы вообще мало что понимаем. Мы не могли разобраться в рунном камне. – Он прикусил губу. – Во всяком случае, раньше не могли. Мне неизвестно, как нам удалось вызвать сюда мастера Уайлдера, даже с посторонней помощью. Мне неясна природа его силы. Почему повелитель и разбиватель рун с трудом способен прочитать простейшие руны? – Эрион оглядел притихших толкователей рун. – Я вовсе не хотел вас обидеть, мастер Уайлдер!
Тревис невольно ухмыльнулся. А я и не собирался обижаться. Эрион открыл рот, нахмурился и развел руками.
– Вот и все, что я хотел сказать. Мне кажется, что мы слишком торопимся в ситуации, когда плохо понимаем происходящее, и можем наделать ошибок.
Эрион спокойно вернулся на свое место. Смелый поступок. Однако Тревис понимал, что теперь его положение только ухудшится.
– Мастер Эрион прав. – Жесткий голос разрезал полный шепотов воздух. – Мы действительно многого не понимаем. Пришло время разобраться.
Мастер Ларад спускался по ступенькам к помосту. Он не смотрел ни на Орагиена, ни на Тревиса, а сразу обратился к толкователям рун.
– Пришло время разобраться, почему он оказался среди нас. И почему считалось, что он может нам помочь. Более того, пора решить, кто должен возглавить наш орден, когда рунный камень разбит. – Мрачный взгляд Ларада метнулся к Орагиену. – Впрочем, возможно, для этого еще не пришло время… пока.
Глаза Орагиена сердито сверкнули, но он лишь вцепился в свой посох и промолчал. Ларад продолжал, вышагивая перед помостом, словно серый кот. В косых лучах восходящего солнца казалось, что шрамы у него на лице налились кровью.
– Мастер Эрион сказал правду, мы многого не понимаем. В течение пяти столетий в Фаленгарте не было ни одного разбивателя рун. Черные рясы, как и Черная Башня, запрещены много лет назад. С тех пор их умения прикрывала завеса тайны. – Ларад показал на Тревиса. – Тем не менее, когда он появился в нашем мире, мы сразу же пригласили его в нашу башню. Мы называли его повелителем рун. Возможно, так и есть. Но это не меняет главного: он разбиватель рун!
По рядам вновь разнесся шум, только теперь он стал значительно громче. Тревис ухватился за острый край скамьи. Голос Ларада разносился до самых дальних уголков зала.
– Неужели вы забыли? Разве не разбиватели рун вызвали ненависть и страх, который быстро распространился на все рунические ордена? Черные рясы запрещены правильно – теперь мы на собственной шкуре понимаем это. Так что я призываю вас закончить обсуждение и начать скандирование. Для еретика и разбивателя рун есть только одно наказание.
Не глядя на Орагиена, Ларад вернулся на свое место. Гроссмейстер заметно побледнел, однако не стал спорить с Ларадом и кивнул.
– Мастер Ларад призвал нас к скандированию. Что ж, так тому и быть.
Тревис не понимал, что происходит. Каждый мастер закрыл глаза и сел совершенно неподвижно. В зале наступила тишина. А потом одна-единственная нота взметнулась в воздух. Затем к ней стали присоединяться новые и новые, пока не начали резонировать стены. Каждый толкователь рун повторял одну ноту, которая сливалась с другими.
Сначала в воздухе царил диссонанс, но временами возникали гармонические сочетания, эхом отражавшиеся от полированных стен. Скандирование становилось все более сильным. Руки Тревиса потянулись к ушам. Руна тишины не ослабляла звук, и скандирование наполнило его мозг. Тревис понял, что еще мгновение, и его череп разнесет на куски, как совсем недавно это произошло с рунным камнем.
– Прекратите!
Хриплый крик пронзил воздух, разрушив наметившуюся гармонию. Скандирование прекратилось, но его эхо продолжало отражаться от стен, превращаясь в оглушительный рев, однако постепенно звук затухал, хотя его отголоски проносились по залу, словно осколки разбитого стекла. Все прижали руки к ушам, чтобы сохранить разум.
Наконец шум стих, превратившись в негромкое шипение. Тревис с трудом оторвал руки от ушей. Только теперь он заметил, что взоры всех присутствующих обращены на него, и сообразил, что кричал он, разрушив наложенную на него руну тишины.
– Я хотел помочь вам, – сказал Тревис. Его хриплый шепот слышали все, хотя он и мешался с отголосками скандирования. – Вы должны понять, мастер Орагиен. Я поступил так для того, чтобы вы учились сами. Без меня, без посторонней помощи.
Его слова стихли. Потом негромко заговорил Орагиен.
– Скандирование обрело гармонию, мастер Уайлдер. Все голоса едины. Хор принял решение.
Тревис заглянул в голубые глаза Орагиена. Теперь в них сиял новый свет: печаль. Тревис хотел еще что-то сказать, но Гроссмейстер остановил его жестом, который произвел на него более сильное впечатление, чем любая руна.
– Завтра на закате, когда наступит полнолуние, мастер Уайлдер будет привязан к стоящему перед нашей башней нулевому камню, рядом с которым не может быть произнесена ни одна руна.
Несколько мгновений Орагиен колебался, но Тревис уже знал, какие слова будут произнесены.
– И он умрет.

51

Они упорно скакали весь день – Грейс и Тира, Эйрин и Лирит, Дарж и Бельтан, – и лиги исчезали под копытами лошадей одна за другой, а крутые склоны Фол Эренна стремительно приближались, все выше поднимаясь в небо, которое из нефритового превращалось в яшмовое.
По мере того как они приближались к горам, воздух становился все суше, и зеленые луга уступили место пастбищам с узкими ущельями и горными кряжами. Если бы у нее было время для сравнений, то ландшафт напомнил бы Грейс о ее детстве в Колорадо, в горах возле Касл-Сити, рядом со Странноприимным домом Беккетта. Однако сейчас ее занимала только одна мысль.
Ты была здесь, Грейс. Ты здесь будешь. Ты видела это место в твоем видении.
Если бы Грейс позволила себе задуматься, то она удивилась бы: почему ее охватило такое нестерпимое желание прийти на помощь Тревису Уайлдеру? Да, конечно, он ее друг – уже одно это достаточная причина. Более того, он помог спасти Зею во время празднования кануна Дня Среднезимья. Разве он заслужил смерть на костре?
Все так, но не только поэтому она сейчас подгоняла Шандис. Точно такая же сила заставляла ее переходить от одного пациента к другому в Денверском госпитале, оказывая помощь, забывая о себе, до тех пор, пока у них оставались хоть какие-то шансы на жизнь. Ей не удалось спасти Гарфа. Смерть Меридара и Дейнена была неизбежна. Потерять Тревиса она не могла.
– Миледи!
С некоторым опозданием Грейс натянула поводья, остановив Шандис, копыта которой заскользили по сланцевой глине. Остальные еще раньше придержали своих лошадей – Грейс едва не ускакала вперед. Она развернула Шандис, чтобы присоединиться к друзьям, и только сейчас поняла причину остановки.
Впереди вздымались к небу горы, один из утесов стоял чуть в стороне, его связывал с остальными горами лишь узкий перевал. А на вершине утеса высилась одинокая башня из серого камня.
Грейс опустила взгляд и увидела узкую тропу, уходящую вверх по крутому склону. Она так торопилась, что промчалась мимо. Лучи клонящегося к западу солнца окрасили стены башни алыми сполохами – казалось, она горит. У Грейс закружилась голова, и она схватилась за гриву Шандис. И хотя она находилась под башней, а не парила над ней, башня выглядела такой же, как в ее видении.
Нет, Грейс, ты ошибаешься – ведь полнолуние наступит только завтра. У тебя есть еще один день. Ты успела.
Маленькая ладошка коснулась ее щеки, и Грейс посмотрела в безмятежные глаза Тиры. Девочка улыбнулась левой стороной лица, правая так и осталась неподвижной маской. Грейс прижала к себе малышку, словно могла передать ей любовь, а не только тепло своего тела. Потом взглянула на остальных.
– Ну, мы на месте.
Бельтан посмотрел на три минарета, венчающие башню.
– Не могу сказать, что башня выглядит гостеприимно.
– А на что ты рассчитывал, воин Ватриса? – задумчиво спросила Лирит. – Думал, здесь таверна, где рослые молодые парни подносят бесплатные кружки эля светловолосым рыцарям?
В зеленых глазах Бельтана вспыхнул огонь.
– Нечто вроде того.
Дарж соскочил на землю.
– Лошадям здесь не пройти. Да и нам будет трудно. Не удивлюсь, если кто-нибудь подвернет ногу и свалится вниз.
– Ну, Дарж, – сказала Эйрин, когда Бельтан помог ей соскочить на землю, – теперь мы точно доберемся до самого верха.
Дарж нахмурился.
Эйрин одарила Даржа лучезарной улыбкой.
– Ты знаешь, Дарж, если сказать вслух о каких-то неприятностях, они никогда не случаются.
Бельтан поскреб светлую щетину на подбородке.
– Пожалуй, леди Эйрин права. В те дни, когда ты просыпаешься с мыслью: «Еще до ужина кто-нибудь воткнет в мой живот меч», ничего похожего не случается. А вот в тех случаях, когда отправляешься на прогулку, напевая веселенький мотив и размышляя о рослых парнях, разносящих дармовой эль, кто-нибудь выскакивает из кустов и втыкает в тебя кинжал.
Лирит рассмеялась, и ее смех эхом отразился от мрачного камня.
– Иными словами, ты хочешь сказать, что всякий раз, когда Дарж рассуждал о каких-то конкретных опасностях, он, тем самым, отводил от нас неприятности?
– Совершенно верно, – заявила Эйрин.
Подобрав подол платья, Лирит присела в глубоком реверансе перед Даржем.
– Благодарю за защиту, сэр рыцарь.
Глаза Даржа едва не вылезли из орбит, и он открыл рот для ответа, но ничего подходящего ему в голову не пришло, он закрыл рот, промычал что-то невнятное и отвернулся к своему жеребцу.
У Грейс вдруг стало так тепло на душе, что она не сдержала улыбки. Она до сих пор не понимала, как ей удалось заполучить таких замечательных друзей. Впрочем, за последние несколько месяцев Грейс научилась не удивляться тому, что в ее жизни случалось что-нибудь хорошее – без всякой на то причины.
Тени заметно удлинились, улыбка исчезла с лица Грейс, и она вздохнула.
– Наверное, нам пора двигаться дальше. Я заметила, что в вашем мире люди предпочитают принимать нежданных посетителей до наступления темноты.
Дарж и Бельтан кивнули. Эйрин посмотрела на Лирит.
– Нас примут в башне, сестра?
Лирит разгладила подол своего красновато-коричневого платья.
– Толкователи рун никогда не имели дел с колдуньями – как и мы с ними.
Бельтан с недоумением посмотрел на Лирит, но Грейс все поняла.
Она продолжает думать, что Тревис – разбивателъ рун, Грейс, и что его не стоит спасать. Ты уверена, что Лирит следует брать с собой в башню?
Подозрение вызвало у Грейс тошноту, и она заставила себя отбросить его в сторону.
– Мне кажется, здесь конюшня, – сказал Бельтан, показывая на низкое каменное строение, которого Грейс раньше не замечала, поскольку оно сливалось со скалой.
Светловолосый рыцарь отправился на разведку, а потом поманил остальных. Они приблизились к каменному строению, ведя лошадей на поводу.
– Да, и в самом деле конюшня, – сказал Бельтан. – Хотя ею уже много лет не пользовались.
Эйрин погладила шею своей кобылы.
– С нашими лошадьми ничего не случится? Вдруг их кто-нибудь украдет?
В глазах Даржа загорелся мрачный огонь.
– Тогда его череп познакомится с копытами Черногривого.
Вороной жеребец Даржа фыркнул в ответ, и Грейс решила, что тот ответил своему хозяину.
Мужчины привязали лошадей внутри конюшни, после чего шестеро путешественников вернулись к началу тропы. Краем глаза Грейс заметила серебристо-голубую вспышку. Она посмотрела вверх и увидела, что на вершине башни зажегся свет. Потом он погас.
– Они нас заметили, – сказал Дарж.
Грейс кивнула и, сжимая маленькую ладошку Тиры в руке, решительно зашагала по тропе.
Как и предполагал Дарж, подъем оказался тяжелым, но не слишком опасным. Тропа была вырублена в скале, и после того, как здесь прошли тысячи ног, на ней не осталось мелких камней. Самыми трудными оказались места, где ступеньки были высечены почти в вертикальных участках. Перила отсутствовали, и путешественники с трудом удерживались на скользких камнях – Грейс казалось, что земля тянет ее назад. Лишь Тира с легкостью взбиралась по ступенькам с такой быстротой, что сразу опередила остальных, не раз заставляя сердце Грейс замирать.
К тому моменту, когда они выбрались на небольшое плато перед башней, солнце успело скрыться за высокими пиками, и сумерки быстро спустились с гор. Приближаясь к вратам, они миновали высокий камень. Грейс содрогнулась, вспомнив, как смотрела на него в своем видении – ведь именно к нему привязали Тревиса. Да, здесь его привяжут завтра.
Но ты будешь рядом, Грейс. Я не знаю как, но ты найдешь способ его спасти.
Они остановились перед тройными вратами башни. Створка тут же открылась внутрь. На пороге стоял пожилой бородатый человек в серой рясе. Его фигуру озарял слабый рассеянный свет, идущий из башни. С сурового лица на незваных гостей взирали орлиные глаза, руки сжимали изукрашенный резьбой посох. За пожилым человеком столпились другие мужчины в серых рясах, лицо одного из них покрывали тонкие белые шрамы. Человек с посохом заговорил:
– Один рыцарь из Кейлавана, другой из Эмбара, три дочери Сайи и обожженный ребенок. – Пожилой человек покачал головой. – Необычный отряд пожаловал в нашу башню.
Грейс открыла рот. И произнесла всего лишь одно слово:
– Руны?..
Слабая улыбка появилась на тонких губах старика – возможно, то была лишь тень.
– Нет, ваша милость, я обошелся без волшебства. Мы все слышали историю о Тревисе Уайлдере и его спутниках. Так что вас совсем нетрудно узнать. За исключением ребенка. И вас, миледи. – Он кивнул в сторону Лирит. – Графиня из южной Толории, не так ли?
Лирит кивнула. Грейс почувствовала, как ее охватывает волнение.
– Тревис здесь, верно?
Старик вновь кивнул, и улыбка исчезла. Бельтан выступил вперед и встал рядом с Грейс.
– Нам необходимо поговорить с Тревисом. Сейчас.
– Вы увидите его, – обещал старик. – Позже.
Он сделал едва заметный жест в сторону мужчины со шрамами. Слишком поздно Грейс поняла его смысл. Рука Бельтана метнулась к мечу, но он опоздал.
– Синфат!
Дюжина голосов одновременно произнесла имя руны, и глубокие тени опустились на путешественников. Мрак навалился на Грейс со всех сторон, она услышала сдавленные крики своих спутников и поняла, что их постигла та же участь. Потом тьма сгустилась, наполняя ее разум, точно туман, окутавший все вокруг.

Предыдущая страница 12 Следующая страница


13 Марк Энтони

52

Сквозь узкую прорезь окна Тревис наблюдал за тем, как первые лучи чертят медные полосы по лазурному небу. Время почти пришло.
Он взглянул на свои руки – они дрожали. Может быть, это страх. Или голод. Его не кормили весь день – вскоре после рассвета мрачный ученик принес ему лишь кувшин воды с металлическим привкусом. После этого к нему никто не приходил, и Тревис сидел на кровати, наблюдая за тем, как узкая полоска солнечного света движется по стене.
Конечно, он пробовал открыть дверь. Тревис не рассчитывал, что она окажется незапертой, но так полагалось. Однако дверь не поддавалась, и хотя Тревис ощущал присутствие руны закрытия, на сей раз рунные мастера использовали более земные средства, чтобы удержать его в келье. Некоторое время он смотрел на дверь, желая, чтобы она открылась, и на пороге возник улыбающийся Эмпирей, пришедший, чтобы его освободить. Потом Тревис отказался от этого бесполезного занятия.
Ты один, Тревис. Они не пустят к тебе Эмпирея. И на этот раз Бельтан не придет, чтобы спасти тебя, как у Рунных Врат. Так уж получилось.
Он вздохнул, размышляя о своем добром друге. Хотелось увидеть его еще раз. Вот было бы здорово поговорить с ним, узнать, как он живет. Но на встречу рассчитывать не приходилось.
Тревис старался не думать об этом, но мысли постоянно возвращались к одному и тому же. Сколько времени он будет умирать? Однажды, в Эридане, он видел, как приверженцы культа Ворона привязали толкователя рун к шесту. Он висел на нем, точно пугало. На груди у несчастного красовалась табличка с надписью: «ЕРЕТИК».
Еретик. Именно так сказал Орагиен. Но разве по-другому называли людей, говоривших правду, которую никто не хотел слушать? Разве инакомыслящих не распинали на крестах, заборах… или камнях?
Медные полосы за окном запылали и расползлись по всему небу. Послышался звук приближающихся шагов.
– Ни одно доброе дело не остается безнаказанным, – пробормотал Тревис.
Кто знает, возможно, это не худший вариант конца? Может быть, толкователи рун сразу не поймут, но он им помог. Они все равно узнают – другого не дано. Наверное, многие люди умирали, добившись меньшего. Он сложил руки на коленях. Ждать осталось недолго.
Клянусь огнем кузницы Дарнака! Неужели ты собираешься позволить им это сделать с тобой, Тревис?
Он поморщился, услышав голос в своем сознании.
– Джек.
Тревис даже не знал, стоит ли радоваться, когда голос наконец вновь заговорил с ним. Да, он не раз помогал ему в минуты опасности. Но чаще вызывал печаль – напоминая, что с ним сделал Джек, и как он изменился.
Это абсурд, Тревис. Тебя хотят казнить болваны, которые превратились в бледные тени прежних толкователей рун. А ты повелитель рун. Им следует подчиняться твоим приказам, а не ставить под сомнения поступки.
– Я уничтожил рунный камень, Джек. – Тревис говорил вслух – так диалог казался ему менее безумным.
Да, клянусь Олригом, ты им показал, Тревис. Я не ожидал, что ты окажешься таким отважным. Не уверен, что многие из нас осмелились бы на такой поступок. Но теперь остался только ты. Ты все, что у нас есть.
На мгновение Тревису показалось, что в его голове звучат и другие голоса – огромный хор, достигший единения. Потом он снова услышал только голос старого друга.
В этом нет никакой необходимости. Как только они откроют дверь, ты можешь уложить всех одной руной и спокойно уйти. У тебя есть сила.
Тревис сжал правую руку в кулак.
– Нет. Джек. Не стану я причинять им вред. Я больше никому не причиню вреда. Я дал клятву, и намерен ее исполнить. Я не просил у тебя силы.
Какая полнейшая чушь! Никто не просит силы – за исключением идиотов и безумцев. Но она у тебя есть, Тревис, и твой долг ее использовать.
Тревис покачал головой:
– Нет, если из-за моей силы пострадают другие люди. Если бы я мог уйти от нулевого камня после того, как они меня там оставят, я бы воспользовался своей силой. Но там я не могу произнести руну – знаю, я уже пытался. Так что мне уже ничего не поможет.
Пауза получилась долгой, и Тревис решил, что в этот последний час голос его покинул. Потом в его сознании вновь послышался знакомый шепот.
Ты ошибаешься, Тревис. Нулевой камень очень древний артефакт, но есть силы еще более древние. Тебе поможет рука Олрига.
Жестокая шутка. Тревис ударил кулаком по колену.
– Но Олрига здесь нет. Разве ты забыл? Старые боги ушли. Ты уверен?
Тревис открыл рот, но так ничего и не сказал. Какой смысл отвечать? Казалось, в его сознании захлопнулась дверца, и голос исчез. Одновременно другая дверь – в его келью – распахнулась. Вошли трое постигающих путь. Тревис встал.
– Вам это не потребуется, – сказал он, когда один из них достал кусок кожи.
Однако тот не обратил на слова Тревиса внимания и завязал ему рот. Очевидно, они не хотели рисковать – ведь один раз он уже сумел разбить руну молчания. Они взяли его за руки и вытолкнули в дверь.
Несколько раз Тревис спотыкался и едва не свернул себе шею на ступеньках. Однако всякий раз они ловили его в самый последний момент. Наконец они вышли из ворот башни.
Свет умирающего дня растекался, точно кровь, по площадке перед башней. Здесь собрались все толкователи рун, они выстроились полукрутом, лицом к западу. Тревис не видел нулевой камень, но знал, что тот ждет его, оставаясь темной точкой в сознании. Жесткие руки подтолкнули его вперед.
Струйки пота потекли по спине Тревиса, он шел вперед, с трудом переставляя ноги. Трудно было не думать о побеге. Если бы хоть на мгновение избавиться от кляпа, он мог бы обездвижить своих мучителей при помощи гелыпа или сжечь их посредством кронда. И убежать. Куда? Возможно, в Кейлавер, чтобы повидать Грейс и Бельтана, и…
Толкователи рун расступились, пропуская его вперед, и все мысли вылетели у Тревиса из головы. Он смотрел на черный нулевой камень и кучу сложенного рядом хвороста. Страх превратился в панику. Он начал вырываться, и тогда новые руки вцепились ему в плечи, потащили к камню. Тревис попытался закричать, но кожаный кляп не давал произнести ни звука. Он ошибся. Как же страшно, как глупо ошибся! Он думал, что они привяжут его к камню и разойдутся по своим делам.
А они хотят сжечь его заживо.

53

Нет, она рассчитывала, что все будет не так.
– Должен существовать выход отсюда. Должен.
Грейс в очередной раз провела рукой по неровной поверхности деревянной двери, цепляясь ногтями за каждую щелочку, надеясь отыскать слабое место.
– Грейс. – Голос Эйрин был тихим, но настойчивым. – Грейс, это бесполезно. Прекрати.
Грейс поколебалась, а потом взглянула на свои пальцы: по ним текла кровь. Она молча кивнула и отошла от двери. Эйрин вздохнула и бросила тревожный взгляд на Лирит. Губы колдуньи были плотно сжаты, она молча сжимала худенькие плечи Тиры.
Грейс принялась ходить по клинообразной келье. Они пришли в себя через некоторое время после захода солнца – после того, как действие руны закончилось. Первое, что увидела Грейс, когда открыла глаза, было безмятежное лицо Тиры, склонившееся над ней. Теперь приближался новый закат. И Грейс знала, что когда над западными горами взойдет луна, она будет полной.
Может быть, попробовать кричать, но горло у нее болело так же сильно, как пальцы. Да и толку от этого никакого. Они больше не придут. Во всяком случае, до заката солнца. Орагиен высказался предельно ясно.
Старик, который встретил их у входа в башню, явился после рассвета и заговорил с ними сквозь щель в двери. Он назвался Гроссмейстером Серой Башни.
– Почему вы держите нас взаперти? – резко спросила Эйрин, прежде чем Грейс и Лирит успели заговорить.
Васильковые глаза баронессы метали молнии. Если Грейс успела забыть о благородном происхождении Эйрин, то юная баронесса о нем ей напомнила.
– Для всех будет лучше, если вы останетесь здесь, – устало, но решительно ответил Орагиен.
– И за какое преступление нас сюда посадили?
– Вы не совершали преступлений, добрая сестра. Завтра, после рассвета, мы вас отпустим, и вы сможете покинуть башню.
Грейс стиснула зубы. После рассвета… и после того, как они убьют Тревиса. Разве не это имел в виду старик? Голос Эйрин напоминал холодную сталь.
– Я баронесса Кейлаванская, со мной герцогиня, а также графиня из Толории. Все мы подруги королевы Иволейны. Неужели вы надеетесь, что вам не придется ответить за свое деяние?
Орагиен провел морщинистой рукой по лицу.
– В конце концов нам всем приходится держать ответ за свои деяния, добрая сестра.
Кровь отхлынула от лица Эйрин, и она не нашлась, что ответить. Лирит обняла ее за плечи и отвела в сторону. Орагиен тоже отступил от двери.
– Подождите! – попыталась закричать Грейс. – Вы так и не сказали, почему собираетесь убить Тревиса!
Однако дверь плотно закрылась, и с тех пор никто не подходил к келье.
Теперь Грейс сидела на одной из двух кроватей, стоящих в тесной келье. Она закрыла глаза и поднесла руку ко лбу. Они все проснулись с головной болью. Возможно, это результат рунного волшебства.
– Вот, выпей.
Грейс открыла глаза и увидела, что Лирит протягивает ей деревянную чашку. Им оставили кувшин с водой, немного хлеба и изюма. Грейс отпила воды, головная боль немного утихла.
– Может быть, нам следует попробовать еще раз, – сказала она, возвращая чашку и заглядывая в черные глаза Лирит, – использовать Дар.
Лирит положила тонкую руку на плечо Грейс.
– Стены сделаны из камня, сестра. А дверь – из дерева и железа. Здесь нет тумана или воды. Ты пыталась сегодня утром, когда у тебя было больше сил, но ничего не смогла сделать. Неужели ты рассчитываешь на успех сейчас, после стольких бесплодных попыток?
Грейс вздрогнула.
Может быть, ты не хочешь, чтобы я открыла дверь, сестра. Ведь ты считаешь, что он разбиватель рун. Возможно, ты не хочешь, чтобы я его спасла.
Нет, подобные мысли настоящее безумие, она слишком устала. Лирит ее друг.
– Ты права, – со вздохом сказала Грейс. – И даже если бы мы не так устали, Дар здесь значительно слабее. Не думаю, что во всей башне достаточно энергии, чтобы наполнить наперсток!
Эйрин провела рукой по удивительно гладкой стене.
– Нет, ты ошибаешься. Тебе мои слова покажутся странными, но в этих камнях есть жизнь. Она напоминает Дух Природы, но иная. Холоднее. И более отстраненная. Я не могу… – Она покачала головой. – Мне никак не удается ее постичь.
Грейс бросила на Эйрин благодарный взгляд. Она хотя бы пыталась.
– Миледи… – послышался слабый низкий голос. Грейс тут же вскочила, подошла к дальней стене кельи и опустилась на колени у щели возле основания стены – такой маленькой, что даже Тира не сумела бы просунуть в нее руку. Щель служила водостоком для соседних келий. Но что еще важнее, она дала возможность Грейс заглянуть к соседям. Она увидела кусочек каменного пола и две пары сапог. Дарж и Бельтан.
– Мы здесь, миледи, – послышался унылый голос эмбарца.
– И никуда не денемся, пока на нас надеты эти штуки, – послышался тенор Бельтана.
Раздался звон цепей – они показались Грейс тяжелыми.
– Значит, вам не удалось освободиться? – спросила Грейс, в голосе которой уже не осталось надежды.
– Мне очень жаль, – глухо прозвучал голос Бельтана. – Боюсь, даже тролль не сумел бы разорвать цепи.
– Миледи, – сказал Дарж, – я обратился к вам потому, что хотел узнать, какое сейчас время дня. Здесь нет окна.
Грейс посмотрела на неровный свет, падающий из узкого оконца.
– Близится закат.
Некоторое время в соседней келье царила тишина, а потом цепи зазвенели вновь, на сей раз громче, потом послышался крик ярости и боли.
– Они не могут так с ним поступить! Клянусь кровавым клинком Ватриса, не могут! О боги…
Грейс закрыла глаза, когда голос Бельтана оборвался.
– Простите нас, миледи, – послышался не такой громкий, но полный тоски голос Даржа. – Мы потерпели поражение. Нам не удалось спасти Тревиса.
Нет, – хотела ответить Грейс. – Нет, это я потерпела поражение – я не смогла оказаться там, где мне следовало быть.
Однако она не сумела произнести эти слова вслух.
Грейс по-прежнему не понимала, как все произошло. Ее видения должны исполниться, но ее не будет возле высокого камня, как она надеялась. Получалась какая-то бессмыслица. Ведь Тревис ее видел. А она заперта в келье!
Грейс открыла рот, чтобы утешить рыцарей…
… и тут в дверь постучали.
Она подняла голову. Лирит и Эйрин неотрывно смотрели на дверь, лишь Тира продолжала играть со своей куклой. В дверь снова постучали – теперь уже громче. А затем она распахнулась.
Грейс так удивилась, что замерла, даже не сделала попытки вырваться на свободу. В келью вошел человек в коричневой рясе. Он был молод, не больше двадцати, на уродливом лице сияла добрая улыбка.
– Кто ты? – спросила Грейс.
Молодой человек вытащил что-то из-под рясы и протянул Грейс. Грейс увидела руку, высеченную из серого камня. Она бросила удивленный взгляд на Эйрин и Лирит, а потом посмотрела в глаза молодому человеку.
– Что это? – прошептала она, зная, что сейчас произойдет нечто очень важное.
Юноша открыл рот. И Грейс увидела, что у него нет языка. Он судорожно сглотнул, его челюсть мучительно двигалась, лицо исказилось от напряжения. Наконец из горла вырвались невнятные звуки:
– О… лиг.
Грейс не сводила с него глаз. Интуиция подсказывала ей, что этот человек заговорил впервые за много лет, возможно, он молчал с тех пор, как ребенком потерял язык. Он снова протянул Грейс каменную руку – и она заметила, что юноша дрожит.
– О-лиг, – повторил он.
Грейс перевела взгляд на каменную руку. Она была отбита у кисти, как если бы являлась частью статуи. Олиг. Может быть, это слово означает «рука»?
Нет, Грейс, не так. Думай – у него нет языка. Значит, он не в состоянии произносить некоторые звуки.
Она взяла руку и посмотрела в глаза юноше.
– Олриг. Это рука Старого Бога Олрига.
Он кивнул и улыбнулся, его глаза блестели. К ним подошла Эйрин.
– Грейс, что происходит?
Она покачала головой:
– Я не…
Молодой человек протянул ей другой предмет. Пальцы Грейс сомкнулись на мягкой материи. Она развернула ее и вскрикнула. В руках она держала рясу цвета тумана.
Молодой человек сделал несколько выразительных жестов, смысл которых не вызывал сомнений: Наденьте ее, миледи.
Грейс бросила недоуменный взгляд на Эйрин и Лирит. Глаза Лирит сверкали.
– Ты должна пойти вместе с ним, Грейс. Я только что выглядывала в окно. Толкователи рун уже собираются возле башни.
Грейс прижала к груди одеяние.
– Но…
– Он принес только одну рясу. – Эйрин положила руку ей на плечо. – Мы постараемся освободить Бельтана и Даржа. Иди, Грейс. Ты последняя надежда Тревиса.
Грейс посмотрела на подруг. Неожиданно между ними оказалась Тира. Она погладила руку Грейс, а потом одарила юношу своей странной улыбкой. Он улыбнулся в ответ. Грейс быстро надела рясу.
– Теперь меня никто не заметит, – пробормотала она.

54

Тревис пытался вырваться, но все было бесполезно. Его сапоги скребли по твердому сланцу, когда толкователи рун тащили его к куче хвороста, собранной возле нулевого камня.
Когда тебя в следующий раз приговорят к смертной казни, Тревис, не забудь спросить, как тебя собираются прикончить. По крайней мере сможешь избежать неприятных сюрпризов.
Среди толпы людей в серых рясах промелькнули карие близорукие глаза. Эрион. Толстенький мастер ломал руки, когда мимо протащили Тревиса. Потом полукруг толкователей рун сомкнулся, и Тревис больше его не видел.
Его подвели к нулевому камню, и все звуки отступили, теперь они долетали до него приглушенно, словно во сне. Правая рука мучительно чесалась, и он знал, что если попытается произнести руну, язык прилипнет к гортани.
Тревис наступил на небольшое полено и едва не потерял равновесие, но сильные руки удержали его, и в следующее мгновение он почувствовал спиной жесткую поверхность камня. Его ловко и быстро привязали толстой веревкой. Потом один из рунных мастеров вытащил у него изо рта кляп. Пусть попробует произнести руну!
Покончив со своими обязанностями, палачи отошли назад и смешались с толпой. Странное умиротворение снизошло на Тревиса. Наконец наступил момент, когда ему больше ничего не нужно решать.
Осталось совсем немного, Макс. А потом я сгорю, как и ты.
– Закат наступил. Пора.
Сильный голос сумел преодолеть даже поле нулевого камня, но в нем чувствовалась усталость. Тревис поднял голову и увидел двух толкователей рун, стоящих впереди остальных. Орагиен, седые волосы и бороду которого шевелил легкий ветерок. Рядом замер мастер Ларад. Его застывшее, изуродованное шрамами лицо напоминало маску.
Тревис попытался найти симпатичное лицо Эмпирея, но его нигде не было. Однако Тревис заметил человека, который стоял чуть в стороне от остальных, словно не хотел находиться рядом с теми, кто замыслил ужасную казнь. Тревису не удалось разглядеть его лица – человек надел на голову капюшон серой рясы – возможно, не все толкователи рун согласны с мастером Ларадом.
Орагиен оперся на свой посох.
– Ты понимаешь, за какое преступление будешь наказан, мастер Уайлдер?
Прежде чем Тревис успел открыть рот, послышался жесткий голос мастера Ларада.
– Он осквернил рунный камень. – В его голосе слышался гнев. – Тот самый, что является сердцем нашей башни и источником, дающим нам силу. Решение о наказании, которое его ждет, принято.
Орагиен не спускал взгляда с Тревиса.
– Ты хочешь что-нибудь сказать перед смертью?
И вновь Ларад опередил Тревиса.
– Хватит с нас его лжи.
На сей раз Гроссмейстер бросил на него сердитый взгляд. Ларад замолчал, но продолжал смотреть на Тревиса. Наконец Тревису удалось набрать в легкие побольше воздуха. Он постарался, чтобы его голос прозвучал громко и четко.
– Я сказал правду, Орагиен.
Тревис видел, как побелели тонкие пальцы Гроссмейстера, сжимавшие посох. Орагиен закрыл глаза, но ничего не ответил. Ларад сделал резкий жест. Двое толкователей рун вышли вперед, каждый из них держал в руке факел. Они подожгли сложенный у ног Тревиса хворост.
Инстинкт заставил Тревиса рвануться в сторону, но веревки оказались слишком прочными, и он не сумел их разорвать. В его сознании возникла руна шарн. Вода. Однако губы не слушались, нулевой камень тянул вниз своей непомерной тяжестью. Завиток дыма пронесся возле его лица, попал в нос и рот. Он отвернулся…
… и увидел возле нулевого камня Грейс Беккетт.
Удивление пришло на место страху. Как Грейс оказалась здесь? Она выглядела совсем такой, как он ее запомнил – фиолетовое платье, изумрудные с золотом глаза, блестящие, словно летние самоцветы. Вот только волосы стали длиннее, теперь они обрамляли королевские черты ее лица. Однако она показалась Тревису смертельно бледной, а на лице застыло выражение безмерного удивления. Почему она с ним не разговаривает?
– Грейс! – прошептал он, с трудом шевеля губами. Она молчала. Сначала Тревис подумал, что он умирает, и перед ним возникла последняя галлюцинация, вызванная болью и дымом. Но огонь еще не успел разгореться, а Грейс никуда не исчезла, продолжая стоять в нескольких футах от него.
Нет, она не стояла. Она парила над землей, более того, не отбрасывала тень! Только теперь Тревис заметил, что видит далекие горы сквозь полупрозрачную Грейс.
Жар усиливался, Тревис уже чувствовал его наступление. Ветерок подтолкнул к его лицу новые клубы дыма. Еще несколько секунд, и он умрет. Может быть, Грейс тоже мертва? И ее призрак пришел его встретить?
Не призрак, Тревис. Душа.
И в эту секунду он все понял. Именно так все и происходило на окраине Кейлавера, возле Круга Камней, когда Грейс наложила заклинание на нож заговорщика и покинула свое тело, чтобы подслушать беседу двух будущих убийц. Тревис не знал, почему он видит образ Грейс. Но однажды, в маленьком королевстве Кельсиор, очки помогли ему разглядеть ауру света над головами Мелии, Фолкена и Бельтана. Возможно, душа подобна ауре?
Однако сейчас не время для подобных рассуждений. Грейс знает, что он здесь. И если данная ситуация напоминает историю с убийцами, Грейс могла видеть его несколько дней назад. Или даже недель. Это ее будущее. Из чего следует…
А вдруг ты здесь, Грейс? Если ты видела, что меня ждет, если тебе не все равно, ты можешь быть здесь.
Он переступил грань отчаяния: фантазии умирающего. Но если у него остался хотя бы призрачный шанс на спасение, необходимо его использовать. Разве не об этом говорил брат Сай?
Но что ты можешь сделать, Тревис? Даже если она тебя видела, даже если она здесь, как ты можешь ей помочь тебя спасти?
В голове не осталось ни единой мысли. Жар костра перешел болевой порог – и двинулся дальше. Дым ел глаза, по щекам Тревиса потекли слезы, призрачное лицо Грейс стало расплываться. А потом в его сознании вновь прозвучал шепот.
Тебе поможет рука Олрига…
Так вот что имел в виду Джек. Он должен сказать Грейс – немедленно. Рев наполнил череп Тревиса. Времени больше не осталось.
Огонь взметнулся вверх, и Тревис закинул голову, чтобы закричать.

55

Грейс старалась не отставать от молодого человека в коричневой рясе, они быстро спускались по спиральной лестнице, и она так торопилась, что дважды чуть не прикусила себе язык. Грейс была достаточно высокой женщиной, но ряса оказалась слишком большой, и она несколько раз едва не наступила на нее.
В голове у нее вертелось множество вопросов. Как зовут юношу? Почему он пришел к ним? И чего хочет? Но он с трудом произнес одно слово. К тому же, у них не было времени на разговоры. Юноша помогает ей спасти Тревиса – больше ей ничего не нужно знать.
Лестница закончилась, они оказались возле ворот. Алые солнечные лучи превращали воздух в плазму. Грейс шагнула вперед и поняла, что осталась одна. Она оглянулась через плечо. Юноша стоял на границе между светом и тенью.
– Разве ты не пойдешь со мной?
Он показал на потолок, а потом сложил запястья вместе и резко развел их. Я должен помочь рыцарям, миледи.
Грейс застыла на месте. Одна. Разве она справится? Толкователи рун хотят убить Тревиса.
Возьми себя в руки, доктор. Стоит сменить серую рясу на белый халат, и вокруг тебя окажется куча врачей, не умеющих ставить правильный диагноз. Нужно лишь сказать, что они ошибаются. Тебе сотни раз приходилось это делать.
Грейс глубоко вдохнула, как женщина, у которой выключили прибор для искусственного дыхания: пока еще жива. Она кивнула юноше, и он улыбнулся. Потом поднял руки от ворота рясы к голове.
Наденьте капюшон, миледи.
Грейс последовала его совету, а когда вновь обернулась, юноша исчез. Она вздохнула и решительно вышла на свет.
Прошло несколько секунд, прежде чем ее глаза приспособились к пылающему закату. Острые пики Фол Эренна вонзались в небо, точно клинки кинжалов, алый свет струился по склонам. Когда зрение вернулось к Грейс, она увидела, как последние толкователи рун занимают свои места. До них оставалось тридцать ярдов.
Грейс приподняла полы рясы и поспешила за ними. Она встала на свободное место одновременно с последним толкователем рун, но увидела, что все рассчитано заранее, поэтому отошла на шаг назад и в сторону. Сердце мучительно колотилось о ребра, и она ждала, что сейчас кто-то из толкователей рун обернется, укажет на нее пальцем и закричит: самозванец!
Однако все продолжали смотреть вперед, когда раздался усталый голос:
– Закат наступил. Пора.
Грейс слегка отодвинула капюшон – чтобы не мешал наблюдать за происходящим. Двое толкователей рун стояли рядом с камнем. Орагиен и тот, кого она видела у ворот прошлым вечером, с лицом, изуродованным многочисленными белыми шрамами.
Голос Орагиена разнесся над площадкой.
– Ты понимаешь, за какое преступление будешь наказан, мастер Уайлдер?
Однако ответил на этот вопрос человек со шрамами, и его голос прозвучал, как удар бича.
– Он осквернил рунный камень. – В его голос слышался гнев. – Тот самый, что является сердцем нашей башни и источником, который дает нам силу. Решение о наказании, которое его ждет, принято.
Грейс облизнула губы. Она должна что-то сделать. Но что? В рукаве рясы она прятала руку Олрига. Должно быть, рука играла важную роль – в противном случае зачем юноша принес ее? Однако Грейс не понимала, что с ней делать, а время истекало. С противоположной стороны двое толкователей рун стояли наготове с зажженными факелами.
Ты должна что-нибудь сказать, Грейс. Что угодно, не имеет значения – необходимо заставить их остановиться.
Грейс открыла рот, но Орагиен ее опередил:
– Ты хочешь что-нибудь сказать перед смертью?
И вновь ответил человек со шрамами:
– Хватит с нас его лжи.
На сей раз Гроссмейстер бросил на человека со шрамами сердитый взгляд, заставив его замолчать.
– Я сказал правду, Орагиен.
Тревис посмотрел на Гроссмейстера. Его лицо стало пепельно-бледным, светлые волосы потемнели от пота, но серые глаза за стеклами очков оставались спокойными. Горячий ветер сорвал шепот с губ Грейс:
– О Тревис…
Орагиен опустил голову, а человек со шрамами решительно взмахнул рукой. Мужчины с факелами подошли к камню. В этот момент человек со шрамами отступил назад, и Грейс потеряла его из виду. Она перевела взгляд на Тревиса. Факелы опустились, и через несколько мгновений в воздух поднялся густой дым.
Давай, Грейс. Кричи. Твой крик заставит их остановиться.
Нет, она не в операционной госпиталя. И не в замке Кейлавера. Она не врач и не герцогиня. Здесь никто не станет подчиняться ее приказам.
Тревис отвернулся от дыма и застыл на месте. Что он делает? Потом его губы шевельнулись, и она поняла, какое слово он произнес.
Грейс!
Ее охватил ужас. Значит, он ее видел – но не саму Грейс, а лишь ее образ.
Из чего следует, что ты не должна была здесь оказаться, Грейс.
У нее неожиданно появилась надежда. Возможно, она еще не потерпела поражения, судьба Тревиса в ее руках. Однако у нее оставались лишь секунды. Тело Тревиса напряглось от боли. Он откинул голову назад, как в ее видении, и из его груди вырвался крик:
– Рука Олрига спасет меня!
Грейс сделала шаг вперед, собралась броситься на костер и сбить пламя – если потребуется, своим телом. Сильная рука вцепилась ей в плечо и остановила.
– Рука! – прошипел острый, точно клинок, голос.
Она обернулась и увидела темные глаза на изборожденном шрамами лице.
– Чего ты ждешь? – прошипел человек со шрамами. – Брось ему руку Олрига. Руна рун, начертанная на ней, компенсирует воздействие нулевого камня.
На мгновение все смешалось в голове Грейс. Но потом словно игла пронзила ее затуманенное сознание. Рука Олрига меня спасет! Он не молил бога о спасении. Тревис давал ей указание. Она сделала еще один шаг вперед, вытащила из рукава каменную руку и швырнула ее в огонь, ревущий у ног Тревиса.
Грейс никогда не увлекалась спортом, но на сей раз ее бросок оказался очень удачным. Толкователи рун с изумлением на лицах уставились на искры, взметнувшиеся в воздух в том месте, куда упала рука. Тревис посмотрел вниз, яростная усмешка появилась на его лице, и он произнес одно слово – в тот момент, когда солнце спряталось за западными горами.
– Рет.
Огонь тут же погас, и раздался оглушительный гром. Затем площадку перед башней озарила восходящая полная луна, и в ее холодном свете Грейс увидела сцену, которая заставила ее ахнуть вместе с толкователями рун.
Тревис переступил через погасший хворост и двинулся вперед, волоча за собой веревки. Его лицо почернело от сажи. Нулевой камень, оставшийся у него за спиной, покосился. Глубокая трещина шла через его центр.
– Да! – прошептал голос за спиной у Грейс. – Клянусь Олригом, да!
Грейс бросила ошеломленный взгляд на человека со шрамами. Теперь на его странном лице появилось предвкушение триумфа. Грейс даже не пыталась понять, что произошло, она бросилась навстречу Тревису. В его серых глазах она увидела смущение и удивление, рассмеялась и отбросила на спину капюшон. Серые глаза за стеклами очков округлились.
– Грейс?
– Я здесь, Тревис. Я действительно здесь.
Слезы потекли по его измазанным сажей щекам.
– Грейс, – повторил Тревис, и они обнялись. – Ты пришла.
Она напряглась, понимая, что ей следует оттолкнуть Тревиса и осмотреть его ноги, чтобы определить, как сильно он пострадал, а потом заняться его лечением. Однако Грейс лишь сильнее прижалась к его груди. Так тоже можно исцелить.
Толкователи рун зашумели. Грейс и Тревис повернулись к ним одновременно.
Орагиен смотрел на расколотый камень.
– Невозможно…
– Нет, Гроссмейстер, ты ошибаешься.
К ним подошел другой толкователь рун, в тусклом лунном свете виднелись белые шрамы у него на лице.
– Мастер Ларад, – сказал Тревис.
Ларад мрачно ухмыльнулся, а потом повернулся к Орагиену.
– Мы слишком часто говорим «невозможно», когда просто боимся попробовать.
К ним подошел еще один толкователь рун: толстенький, невысокий человек с маленькими близорукими глазами. Его руки непрестанно сплетались и расплетались.
– А как же наказание мастера Уайлдера?
Мастер Ларад рассмеялся.
– Не бойся, мастер Эрион. – Потом он заговорил громче, чтобы его услышали все. – Нулевой камень расколот. Старый закон гласит: приговор вынесен неправильно, мастер Уайлдер свободен. Возвращайтесь в башню и подумайте о том, что произошло, встретимся на хоре!
Толкователи рун медленно потянулись к башне, некоторые из них тихонько переговаривались между собой. Вскоре площадка перед башней опустела.
– Ты поняла мое послание, Грейс. – Тревис поднял каменную руку, которую успел вытащить из потухшего костра. – Ты догадалась, что рука Олрига поможет мне расколоть нулевой камень.
– Честно говоря, это не я.
Она посмотрела на мастера Ларада. Тревис нахмурился.
– Ничего не понимаю.
Орагиен оперся на свой посох.
– И я тоже.
– Я знал, что статую Олрига и нулевой камень, – сказал Ларад, – создали повелители рун из Малакора. И я подозревал, что руна рун, начертанная на ладони статуи, может компенсировать действие нулевого камня. Руна рун самая старшая руна. Вот почему я дал Эмпирею руку, чтобы ты передала ее своему другу.
– Зачем? – спросил Тревис и мягко отстранился от Грейс. – Я думал, ты хочешь моей смерти. Почему ты мне помог?
– По той же причине, по которой убедил тебя разбить рунный камень – чтобы разбудить моих собратьев, показать им, что нет ничего невозможного. Я хотел, чтобы они перестали оглядываться на тени прошлого и начали жить своей жизнью. Только так толкователи рун вернут себе уважение в Фаленгарте – не благодаря одной руке повелителя рун, а при помощи всех наших рук.
– Ты мог бы поговорить со мной, мастер Ларад, – мрачно заявил Орагиен.
– Да? И что бы ты мне сказал, Гроссмейстер? – резко отозвался Ларад.
Орагиен сжал руками посох.
– Ты упомянул о старых законах, мастер Ларад. В них говорится о случаях вроде сегодняшнего. Не знаю, чем закончится для нас то, что ты сейчас заварил. Но в любом случае ты понесешь наказание за свои деяния.
– Я знаю, – спокойно ответил Ларад.
Грейс хотела подойти к Лараду, чтобы задать ему еще несколько вопросов – спросить, почему он передал каменную руку ей, а не воспользовался ею сам, но тут увидела в воротах башни своих друзей, которые бежали к ним.
– Тревис! – послышался радостный крик. Тревис повернул голову и рассмеялся от радости.
– Бельтан!
Светловолосый рыцарь примчался первым, за ним появились Дарж, Эйрин и Лирит, которая вела за руку Тиру. Последним подошел молодой человек в коричневой рясе.
– Я знал, что ты к нам вернешься, – сказал Бельтан, обнимая Тревиса. – Я знал.
Они обнялись, а остальные радостно похлопывали Тревиса по плечам. Наконец Тревис отступил на шаг и с улыбкой повернулся к немому юноше.
– Эмпирей – я мог бы догадаться, что ты в этом участвовал.
Юноша низко поклонился. Всегда готов служить, мастер Уайлдер.
Дарж посмотрел на дымящийся костер и треснувший нулевой камень.
– Что здесь произошло?
– Я бы тоже хотела знать, – послышался уверенный голос.
Все повернулись и увидели, как из тени вышли два человека и встали так, что на них упал свет луны. Сердце Грейс затрепетало в груди, но от удивления, а не страха.
Орагиен сдержанно поклонился царственной леди с янтарными глазами, одетой в голубое, и мужчине с короткими седыми волосами, в одной черной перчатке.
– Леди Мелия, мастер Фолкен. Как хорошо, что вы вернулись.
Грейс искала и не находила слов, которые могли бы выразить ее чувства. Но взгляды – и молчание – остальных говорили о том, что они тоже в замешательстве.
Под шелест юбок Мелия поплыла вперед.
– Ну, я вижу, ты опять устроил всем неприятности, Тревис.
Грейс заметила, как поморщился Тревис. Послышался негромкий музыкальный смех Фолкена.
– Клянусь богами, – сказал бард, – я рад снова вас видеть.
Теперь улыбка появилась и на лице Мелии, а ее янтарные глаза заискрились.
– О Тревис.
Она прижалась щекой к его щеке. Тревис заморгал, вздохнул и обнял Мелию. Наконец она высвободилась из его объятий и подошла к Грейс.
– Моя дорогая, ты стала еще прекрасней.
Грейс не нашлась, что ответить, и просто крепко обняла Мелию.
– Достаточно, дорогая. Ты мне все косточки переломаешь.
– Извините, – пробормотала Грейс, отпуская маленькую женщину.
Получалось, что Грейс знает только два способа демонстрировать свою любовь – никак или изо всех сил.
– Конечно, дорогая. – Мелия разгладила свои юбки и посмотрела на Лирит и Тиру. Потом она присела рядом с девочкой. – А это кто?
– Ее зовут Тира, – ответила Грейс, но прежде чем она успела что-нибудь добавить, девочка обхватила Мелию за шею и прижалась губами к ее щеке.
– Да, дорогая, я тебя люблю, – пробормотала Мелия. Очевидно, удовлетворенная этими словами, Тира опустила руки и вернулась к Лирит.
Грейс удивило странное поведение Тиры, но она решила разобраться в этом позднее.
– Мелия, Фолкен, что вы здесь делаете? – спросила она. Мелия обвела рукой всех.
– Как что? Ждем вас, естественно.
– Совершенно верно, – кивнул Фолкен. – Самое время вам всем собраться. Пора отправляться на поиски Крондизара.

Часть 4. ШАГИ

56

На рассвете, через два дня после полнолуния, спутники собрались возле Серой Башни толкователей рун, чтобы отправиться дальше на восток. Тревиса поразило то, с какой быстротой они вернулись к привычному порядку.
– Я подготовлю лошадей, – сказал Бельтан.
– Конечно, дорогой.
Загорелая кожа Мелии золотилась в лучах теплого утреннего солнца.
Фолкен взглянул на Мелию выцветшими голубыми глазами.
– Ты уверена, что знаешь, как найти это место?
– Ты мне не веришь?
– Не могу сказать, что до конца.
Леди с янтарными глазами сложила руки на корсаже голубого платья.
– Я уверена, что справлюсь.
Тревис поправил очки.
– И куда вы собираетесь направиться?
Бард и леди недовольно посмотрели на него.
– Тревис, пожалуйста, не перебивай, мы разговариваем.
Он вздохнул, а Мелия и Фолкен принялись приглушенными голосами о чем-то спорить.
– Ну вот, опять, – вздохнул Тревис.
Однако вздох перешел в смех, когда он перехватил взгляд блестящих изумрудно-золотых глаз Грейс. Она тоже рассмеялась, а Фолкен с Мелией замолчали и повернулись к ним.
– Что это вы веселитесь? – нахмурившись, спросил Фолкен.
– О, вам не понять, – ответил Тревис, взял под руку Грейс, и они зашагали за Бельтаном в конюшню.
– Похоже, кое-кто становится слишком нахальным, – заявила им вслед Мелия.
Фолкен лишь фыркнул в ответ. Тревис наклонил голову к Грейс, а она еще сильнее сжала его локоть.
– Я скучал по тебе, Грейс.
– Я знаю.
Прежде, когда Тревис путешествовал с Мелией, Фолкеном и Бельтаном, ему было не до смеха.
Дарж помогал Бельтану готовить лошадей. Кольчуга эмбарского рыцаря поглощала солнечные лучи, а доспехи Бельтана их отражали. Эйрин стояла неподалеку от Фолкена и Мелии, и хотя баронесса со времени их последней встречи заметно побледнела и стала меньше говорить, ее сапфировые глаза сияли ярче драгоценных камней.
Компанию Грейс и Эйрин составила пара, которую Тревис видел в первый раз. Лирит немного напоминала Мелию. У обеих были темные волосы и таинственные улыбки. Но если волосы Лирит, заплетенные в косы, разметались по спине, то черные, словно ночь, волосы Мелии гладкой волной сбегали на плечи. Если загорелая кожа Мелии напоминала Тревису бронзу, то смуглая кожа Лирит казалась похожей на полированное темное дерево. В то время как тайны Мелии были далекими, точно звезды в ночном небе, секреты Лирит казались близкими и привлекательными, будто вход в темную прохладную пещеру на границе изнывающих от зноя песков.
И еще девочка, которую Тревис раньше не видел. Он поискал ее глазами и увидел, что она сидит на камне, в стороне от остальных. На коленях у нее лежал какой-то маленький предмет. Вчера Грейс рассказала ему страшную историю их путешествия к Серой Башне, в том числе и о событиях в Фаланоре. Несколько раз Тревис пытался познакомиться с Тирой, но девочка отворачивалась от него, прижималась к Грейс или Лирит и прятала личико у них на груди или под каскадом рыжих волос.
Тира посмотрела в его сторону, и Тревис разглядел ее глаза – один красивый, идеальной формы, другой с приспущенным веком, на изуродованной шрамами половине лица. Он замер. На мгновение, как когда-то среди развалин Кельсиора, над каждым из его спутников появилась аура света.
Над Грейс струился изумрудно-золотой свет, в тон ее глазам, только более приглушенный. Сапфировая аура Эйрин оказалась такой яркой, что становилось больно глазам. Лирит излучала сияние цвета меда, согретого лучами теплого солнца. Когда из конюшни вышел Дарж, который вел на поводу трех лошадей, Тревис ожидал, что его будет окружать серый туман, но ошибся – тело эмбарца окутывал ореол цвета голубой стали. Потом его глаза вернулись к Тире. И на мгновение ему показалось, что он видит мерцающие всполохи жаркого огня, облизывающего ее хрупкую фигурку.
– Тревис?
Он поправил очки, и все исчезло. Тревис повернулся к Грейс и улыбнулся – почти искренне.
– Давай поможем с лошадьми.
Грейс кивнула и последовала за ним.
Тревис узнал трех лошадей, которых Дарж вывел из конюшни. Первой вышагивала серая, как утренний туман, кобыла с точеными ногами, которая принадлежала Мелии, вторым – гордый вороной жеребец Фолкена. Тревис рассмеялся, когда увидел третью лошадь: того самого косматого каурого мерина, на котором он проехал весь путь от Кельсиора до Кейлавера.
– Мы долго не виделись, старый друг, – сказал Тревис, когда мерин ткнулся носом в его ладонь. Не найдя морковки, он недовольно фыркнул, и Тревис рассмеялся. – Пожалуй, пора придумать тебе имя. – Он протянул руку и погладил коня по светлому пятнышку на голове. – Как насчет Пятныша?
Мерин закатил глаза, но не сумел предложить ничего получше, и Тревис принял окончательное решение.
– Что ж, пусть будет Пятныш.
Дарж и Бельтан уже успели сложить вещи Тревиса в седельные сумки – постельные принадлежности, пакет с едой и серую рясу. Тревис сменил ее на зеленую куртку и коричневые штаны – их привез для него Фолкен, и они почти ничем не отличались от тех, которыми бард снабдил его в первый раз. Возможно, Фолкен украл их на какой-то ферме. Одежда оказалась поношенной, но чистой, и вполне подходила для верховой езды.
Тревис проверил седельные сумки и убедился, что туманный плащ и малакорский кинжал надежно спрятаны. Потом его пальцы задели еще один предмет, привязанный к седлу, – длинный и узкий, завернутый в фетр. И в сознании Тревиса вновь прозвучали слова, которые произнес накануне вечером Орагиен.
Рунный посох изготовлен повелителями рун много лет назад. Поскольку ты их наследник, он по праву принадлежит тебе.
Тревис иначе представлял себе расставание с толкователями рун. Вчера на рассвете они собрались на хор и не выходили из зала до самого заката. Тревис не знал, о чем они говорили. Однако Фолкен и Мелия приняли в разговоре участие, а до Тревиса доносился неумолчный шепот, накатывавшийся, словно волны прибоя.
Когда наступил вечер, Фолкен и Мелия покинули хор, предоставив толкователям рун самостоятельно принять решение. Увидев их, Тревис нервно сглотнул. Щеки леди Мелии раскраснелись, а рука Фолкена в черной перчатке сжалась в кулак.
– Я же говорил тебе, что нельзя уходить, пока он не оправился от лихорадки, – сердито сказал Фолкен.
Глаза Мелии сверкнули.
– Ну, сам подумай, как я могла предвидеть, что он наделает столько шума за такое короткое время?
– А тебе не кажется, что пора бы уже привыкнуть?
Тут только Тревис все понял.
– Так это вы! Именно вы помогли вызвать меня в Серую Башню?
Мелия вздохнула.
– Какие еще откровения тебя посетили, дорогой?
– Но я не понимаю, как вы меня сюда вызвали?
Мелия пожала плечами.
– У меня есть связи.
– И много удачи, – добавил Фолкен.
Мелия бросила на барда уничтожающий взгляд.
Тревис постарался осмыслить полученные сведения. Он знал, что в Мелии было нечто… особое. Но ему и в голову не приходило, что ее искусства хватит на то, чтобы перенести его из одного мира в другой. Потом он вспомнил о брате Сае – быть может, Мелии действительно повезло, если ее призыв услышал кто-то другой.
– Я видел вас, леди Мелия, – негромко проговорил он. – Во время болезни. Вы склонились надо мной, и от вас исходило сияние. Но тогда я решил, что во всем повинна лихорадка, вот я и увидел то, что больше всего хотел.
Взгляд Мелии смягчился.
– Сожалею, что нам пришлось тебя оставить, Тревис. Но мы получили важное сообщение, и нам пришлось нанести визит моему старому другу.
Прежде чем Тревис успел спросить про старого друга, барда и Мелию позвали обратно в зал хора.
Вскоре толкователи рун начали расходиться. Некоторые бросали на него взгляды, но Тревис ничего не смог прочитать на их бесстрастных лицах. Наконец появились Мелия и Фолкен.
– Он хочет поговорить с тобой, дорогой, – сказала Мелия, коснувшись руки Тревиса.
Тревис нахмурился.
– Кто? – Впрочем, он и сам знал ответ.
– Иди, он тебя ждет, – сказал Фолкен.
После коротких колебаний, Тревис вошел в зал хора. Шум споров уже стих, в воздухе лишь шелестел шепот древних голосов. Одинокая сгорбленная фигура стояла перед помостом.
– Надеюсь, ты нас простишь, мастер Уайддер, – сказал Орагиен, когда Тревис подошел к нему.
Тревис едва не задохнулся. Почему толкователи рун простили его? Он расколол рунный камень, уничтожив последнее звено, связывающее их с прошлым. Действительно ли он спас толкователей рун? Или лишь ускорил их неизбежный закат? Он остановился перед Орагиеном. К удивлению Тревиса, Гроссмейстер улыбался.
– Знаешь, тебе повезло, что Фолкен Черная Рука и леди Мелия твои друзья. Кое-кто из наших мастеров считает, что тебе следует остаться и помочь нам восстановить рунный камень. Но эта парочка сумела их разубедить – они заявили, что ты нужен в другом месте.
– Вы хотите сказать, что я могу уйти?
– Да, мастер Уайлдер, ты правильно меня понял. Нулевой камень разбит, и все обвинения против тебя сняты. – Гроссмейстер провел узловатыми пальцами по гладкому дереву рунного посоха. – Но разве кто-то из нас может считать себя совершенно свободным?
Тревис не знал, что ответить, поэтому промолчал.
Затем, несмотря на решительные протесты Тревиса, Орагиен вручил ему рунный посох, и Тревис ощутил заключенную в нем энергию.
– Используй его достойно и только в тех случаях, когда это необходимо, повелитель рун, – сказал Орагиен. – А когда сможешь, возвращайся к нам.
Потом старик повернулся и, прихрамывая, вышел из зала, оставив Тревиса одного.
Некоторое время Тревис стоял посреди зала хора, прислушиваясь к эху далеких голосов. Впрочем, если они и хотели ему что-то сообщить, то не сумели облечь свои мысли в слова. Он вышел из зала и в течение следующего часа безуспешно искал единственного человека, с которым ему хотелось попрощаться. Утром Тревис возобновил поиски. Однако Эмпирея нигде не было.
– Возможно, он потребовался в другом месте, – сказала Мелия прошлым вечером, когда Тревис спросил, не видела ли она юношу.
Мелия сидела, не поднимая глаз от плаща Бельтана, и иголка быстро мелькала в ее ловких пальцах. Тревису ее ответ показался странным, но, возможно, леди Мелия права. Обычно она не ошибалась. Тревис прекратил поиски, но надеялся, что однажды еще встретится с Эмпиреем и поблагодарит его за доброту.
Как ни странно, оказалось, что пропал не только Эмпирей. Ко всеобщему удивлению выяснилось, что исчез мастер Эрион. Последний раз маленького толстенького толкователя рун видели после того, как Тревис расколол нулевой камень. Тревис надеялся, что близорукий мастер не свалился в темноте в лестничный колодец. Толкователи рун не оставляли поисков, надеясь, что с Эрионом не произошло ничего страшного.
– День будет жарким.
Слова Даржа вернули Тревиса к действительности. Он убрал руку с обернутого фетром посоха.
– Пора привыкать к жаре, – заметил Фолкен. – Там, куда мы направляемся, будет еще жарче.
Тревис хотел спросить у барда, куда они направляются, но передумал. Фолкен сам скажет, когда посчитает нужным – и ни минутой раньше. Пока что он лишь упомянул, что их путешествие имеет отношение к одному из Имсари, трех Великих Камней – того, что носит имя Крондизар.
Тревис посмотрел на солнце. Теперь он достаточно знал о рунах, чтобы перевести это слово. Огненный камень.
– Тревис, ты мне не поможешь?
Мелия стояла возле своей кобылы. Тревис поспешил к ней, сложив руки так, чтобы Мелия могла встать на них своим узким сапожком. Оказавшись в седле, она тут же поправила юбки, чтобы они спадали вниз элегантным каскадом, а Тревис собрался застегнуть седельную сумку… и она зашипела.
Он отдернул руку, но опоздал – острые, как иголки, когти оставили на коже красные полосы. Тревис поднес руку ко рту – было больно, и только сейчас заметил пушистый черный шар, выглядывающий из седельной сумки желтыми лунными глазами.
– Ты!
Котенок замурлыкал и принялся облизывать крошечную лапку маленьким розовым язычком.
Нет, это не тот же котенок, который жил у Мелии в Кейлавере. Та кошка должна была давно вырасти.
Тем не менее Тревис с опаской посматривал на котенка. Что-то подсказывало – ему следует быть осторожным, если он намерен сохранить в целости и сохранности кожу на своих щиколотках.
Члены маленького отряда начали садиться в седла, и Тревис собрался последовать их примеру, но замер на месте, когда к ним подошел человек в серой рясе. Тревис заметил, что за спиной у него дорожный мешок. Похоже, не только они собираются в далекое путешествие.
– Мастер Ларад, – сказал Тревис. Человек со шрамами кивнул в ответ:
– Мастер Уайлдер.
– Куда вы направляетесь?
– Куда пожелаю – если не останусь здесь.
Ларад насмешливо улыбнулся.
– Значит, они изгнали тебя, – сказал Фолкен, успевший вскочить в седло.
– Да, создается такое впечатление, Фолкен Черная Рука.
Тревис внимательно посмотрел в лицо Ларада. Вчера вечером, после того как хор закончился, Тревис и Грейс уединились с Ларадом.
– Значит, ты все устроил, – сказал Тревис. – Убедил меня расколоть рунный камень, а потом подсказал, что существует способ преодолеть запрет нулевого камня.
– Да, – ответил Ларад. – Толкователи рун должны забыть это слово.
– Какое слово?
– Невозможно.
Тут заговорила Грейс.
– Но, мастер Ларад, есть вещи, которых я до сих пор не понимаю. Почему ты сам не воспользовался рукой Олрига? Зачем попросил Эмпирея передать ее мне?
– Потому что я стоял рядом с нулевым камнем как один из обвинителей мастера Уайлдера. Если бы рука Олрига была у меня, ее сила могла бы проявиться слишком рано, и Тревису не удалось бы спастись.
Теперь пришел черед удивляться Тревису.
– Но если ты хотел, чтобы я спасся, зачем было так яростно настаивать на моем наказании?
– Я хотел, чтобы ты разбил рунный камень, мастер Уайлдер. Теперь, чтобы воссоздать его, толкователям рун придется его познать. Но такое деяние требует наказания. И, хотя пришла пора думать о будущем, нельзя нарушать древние законы. Без них не построить фундамента, на котором можно возвести новое здание.
Тревис думал о последних словах Ларада всю ночь. Утром он подошел к толкователю рун и сказал:
– Мне кажется, я понял, мастер Ларад, почему ты поступил именно так.
Ларад кивнул:
– Ты должен был меня ненавидеть – причем так, чтобы ни у кого не возникло сомнений.
– Ну, у тебя получилось. – Улыбка исчезла с лица Тревиса. – А почему ты прямо не сказал мне, что я должен делать? Разве так не было бы проще?
– Если бы я сказал тебе правду, и ты бы заранее знал о наказании за такое преступление, разве ты согласился бы на него пойти?
Тревис обдумал вопрос Ларада, а потом честно ответил:
– Не уверен.
– И я тоже.
После некоторых колебаний Тревис протянул руку:
– Все в порядке, мастер Ларад. Я на тебя не в обиде.
– А я и не просил у тебя прощения, мастер Уайлдер.
Так и не пожав протянутой руки, Ларад зашагал прочь.
Потом он остановился и бросил взгляд через плечо, на его неподвижном, иссеченном шрамами лице напряженным огнем горели глаза.
– Желаю тебе удачного путешествия, повелитель рун.
– И тебе того же, – прошептал Тревис, но Ларад уже скрылся за поворотом.
Тревис тяжело вздохнул и повернулся к остальным. Все уже сидели на лошадях. Пора. Он подошел к Пятнышу, схватился за гриву и вскочил в седло. Подняв голову, Тревис увидел, что на него смотрят янтарные глаза.
– С тобой все в порядке, дорогой? – спросила Мелия. Тревис взялся за поводья.
– Давайте уедем подальше от этого места.

Предыдущая страница 13 Следующая страница


Цитадель огня 14

57

Они старались держаться поближе к Фол Эренну, и с каждой лигой, которую они оставляли за спиной, настроение Грейс улучшалось. Может быть, причина крылась в Тревисе, которому они помогли спастись, но Грейс вдруг почувствовала себя свободной. Путешествие к башне прошло под знаком огня и смерти. Теперь же ей казалось, что все горести остались позади. Несмотря на предупреждение Фолкена, воздух становился все более прохладным и влажным по мере того, как они продвигались на восток и – если Грейс правильно запомнила карты – приближались к океану.
В первый день Грейс почти не разговаривала, постоянно придерживая Шандис и наблюдая за своими спутниками. Ее взгляд останавливался на каждом из них по очереди.
Тревис смеялся над каждой непристойной шуткой Бельтана. Мелия кивала Фолкену, который ей что-то негромко рассказывал. Эйрин смотрела на мир васильковыми глазами, сияющими на бледном, утонченном лице, рядом ехала Лирит, в ее глазах светилось умиротворение, сравнимое лишь с безмятежным покоем тихого лесного озера. А еще был Дарж – надежный, добрый, верный Дарж. Эмбарец часто пришпоривал своего жеребца, чтобы проверить, не поджидает ли их впереди опасность.
Маленькая рука коснулась щеки Грейс. Она посмотрела на изуродованное лицо Тиры. Девочка кивнула, словно просто хотела напомнить Грейс о своем существовании, а потом вновь обратила безмятежный взгляд вперед. Сердце Грейс сжалось от сладкой боли.
Ты никогда не остаешься одна. Грейс. Даже в те мгновения, когда чувствуешь себя одинокой. Тебе следует об этом помнить.
Когда до полудня оставалось не так уж долго, Мелия и Фолкен подъехали к Тревису, чтобы задать очередной вопрос – казалось, им не будет конца. В тот вечер, когда Тревису удалось спастись, он рассказал свою историю. Все слушали его с неусыпным вниманием и пришли в ужас, когда узнали, что огненное зло проникло и в его мир. Сейчас до Грейс доносились лишь обрывки их разговора, но бард и Мелия интересовались подробностями его приключений, особенно их интересовал мужчина в черном плаще, который пришел в салун. Грейс вздрогнула, когда вспомнила описание Тревиса.
Берегись – он пожрет тебя.
Может быть, тот человек имел в виду огненную чуму? Другого разумного объяснения придумать не удавалось. Грейс вдруг захотелось вернуться в Денвер, где она могла бы осмотреть одну из жертв чумы в госпитале – сделать анализ крови и биопсию, рентгеновский снимок и ультразвуковое исследование. Воспользоваться современными инструментами и попробовать понять природу болезни.
Потом она вспомнила о человеке на ферме, которого убила железной кочергой, и поняла, что никакие тесты, даже самые передовые, не смогут объяснить причины недуга. Кроме того, даже если бы перед ней открылась дверь в Денвер, Грейс сомневалась, что она вернется. Интересно, что она почувствует, когда вместо великолепных платьев наденет белый накрахмаленный халат?
Она вновь посмотрела на Лирит. Толорийка восседала на своей кобыле – возможно, не так царственно, как Мелия, но спокойно и уверенно. Нет, Лирит не станет приказывать тебе, как Мелия, она каким-то непостижимым образом делает так, что ты хочешь исполнить ее желание.
Грейс получала удовольствие, наблюдая за ними. В Серой Башне Мелия и Лирит смотрели друг на друга, как две женщины, явившиеся на вечеринку в роскошных, но одинаковых платьях. Теперь, когда они отправились в путь, Лирит часто бросала незаметные взгляды на леди с янтарными глазами, и хотя Мелия делала вид, что ничего не замечает, по развороту ее плеч Грейс чувствовала: Мелия знает о взглядах Лирит.
Удовлетворив свое любопытство, Грейс догнала колдунью из Толории.
– В чем дело, Лирит? – без всяких предисловий спросила Грейс.
– О чем ты, сестра? – И глаза Лирит вновь устремились к леди на белой лошади.
– Именно об этом – ты глаз с нее не сводишь. С леди Мелии.
– Ах, ерунда, – быстро ответила Лирит.
На губах Грейс заиграла насмешливая улыбка.
– Конечно. Я всегда сверлю взглядами людей без всякой на то причины.
Лирит приподняла тонкую бровь.
– Я вижу, ты многому научилась у леди Кайрен.
– Ничего у тебя не выйдет, – усмехнулась Грейс. – Такими уловками от меня не отделаешься. Тебе что-то известно о Мелии – но ты предпочитаешь оставить свое знание при себе.
Наконец Лирит неохотно оторвала взгляд от Мелии и посмотрела на Грейс.
– Я знаю лишь то, – негромко ответила она, – что она посчитала нужным нам сообщить.
И прежде чем Грейс успела задать следующий вопрос, Лирит легко коснулась шеи своей кобылы, и та сразу перешла на галоп, оставив Грейс позади.
Они разбили лагерь, когда длинные тени высоких гор легли на землю. Бельтан умудрился поймать в силки небольшого оленя, и, хотя сердце Грейс протестовало, желудок радовался, что животное погибло не напрасно.
Вечером у костра царило праздничное настроение. Бельтан рассказывал забористые анекдоты о пьяных солдатах, Фолкен пел песни, а Лирит изрядно всех удивила, продемонстрировав фокусы с монетой. И хотя Грейс понимала, что дело тут в ловкости рук, а не в обращении к Духу Природы, она всякий раз удивленно вскрикивала, когда монета исчезала в руке Лирит, а потом появлялась в ухе у недоумевающего Даржа. Тира хлопала в ладоши и смеялась, и Грейс обнимала девочку.
Это опасно, Грейс. Ты и сама прекрасно понимаешь. Еще немного, и ты привыкнешь к тому, что Тира рядом. Она стала слишком тебе дорога.
Неожиданно Грейс обнаружила, что уже не помнит причин, по которым следует держать людей на дистанции. Она еще крепче обняла девочку, и Тира не противилась.
Мелия приготовила свежую оленину, добавив зелень, собранную Лирит и Эйрин, – получился ароматный суп, и когда над чашками поднимался восхитительный запах, Лирит опустила взгляд и благоговейно проговорила:
– Радость от боли, жизнь от смерти. В концах рождается начало. Да благословит Ирсайя плоды этой охоты.
Когда Грейс подняла голову, взгляд Лирит был устремлен на Мелию.
– Какая чудесная молитва, дорогая, – царственно произнесла леди Мелия и принялась за еду.
После ужина Бельтан принялся рассказывать очередной анекдот, в котором шла речь о злополучном рыцаре, не сумевшем снять доспехи, когда спасенная им девушка пожелала выразить ему свою благодарность. Потом заговорил Фолкен, и, хотя его голос звучал совсем тихо, все сразу замолчали.
– Их каким-то образом создал Огненный камень.
– Огневиков, – не думая, выпалила Грейс. Пламя костра отразилось в очках Тревиса.
– Конечно, звучит вполне убедительно. Крондрим. Крондизар. Мог бы и сам догадаться.
– Что тебе удалось узнать, Фолкен? – спросил Дарж. – Для некоторых из нас твои слова не столь очевидны, как для других.
– Нам рассказал друг Мелии, – ответил бард. Мелия разгладила юбки.
– Великий Камень Крондизар попал в руки к тем, кто готов его использовать во зло. И они уже начали его творить.
– Кто? – спросила Грейс. Фолкен посмотрел ей в глаза.
– Это нам и предстоит выяснить.
– Понятно, но куда мы направляемся?
Бельтан задал вопрос, который интересовал всех. Отблески костра играли на спокойном лице Мелии.
– Туда, откуда украден Крондизар.
Теперь все смотрели на леди с янтарными глазами – все, кроме Тиры, которая протянула маленькие ладоши к огню и рассмеялась.
Путники проснулись на рассвете следующего дня, чтобы продолжить путешествие. Теперь, когда они узнали его цель, вчерашнее праздничное настроение исчезло. Однако расстилавшийся перед ними ландшафт поражал такой неземной красотой, что Грейс не могла долго грустить.
Только после того, как Бельтан упомянул о том, что они приближаются к южной границе Перридона, Грейс вспомнила про короля Бореаса. Она была настолько поглощена мыслями о спасении Тревиса из Серой Башни, что совершенно забыла о задании короля. Однако в этом мире никто не имеет права игнорировать желания короля. Если, конечно, не хочет умереть раньше времени.
Грейс направила Шандис к вороному жеребцу Фолкена.
– Мы приближаемся к Перридону, не так ли, Фолкен?
Бард нахмурился.
– Что-то не так, Грейс?
Да, если Бореас узнает, что я нахожусь в самовольной отлучке.
– Интересно, мы заедем в замок Спардис? Король Бореас дал мне поручение, и я хотела бы его выполнить.
Фолкен обратил выцветшие голубые глаза к северу.
– В последнее время до меня доходили плохие вести из Спардиса, особенно после смерти короля Персарда. Королеве Инаре всего шестнадцать, а ее сын Персет – наследник Персарда – еще грудной младенец. Они попали в трудное положение. В этом доминионе даже у пятилетнего крестьянского мальчишки есть кинжал и план его использования. – Он бросил на Грейс внимательный взгляд. – Похоже, ты согласилась стать шпионкой Бореаса?
Грейс кивнула и невольно поднесла руку к шее.
– Не беспокойся. – Теперь бард улыбался. – Тебе удастся сохранить голову на плечах. После следующего привала мы отправимся в Спардис. Там у нас назначена встреча с другом Мелии. Нам необходимо обменяться с ним информацией.
В тот вечер они разбили лагерь внутри разбитого Круга Камней, короной охватившего вершину холма. Пока доедали суп, Фолкен объяснил, что они находятся среди развалин сторожевой башни, построенной передовыми отрядами из Торингарта более тысячи лет назад.
Дарж пригладил усы.
– Я не знал, что люди из Торингарта заплывали так далеко на юг.
– И даже дальше, – заверил его бард. – То были лучшие моряки из всех, что бороздили четыре моря. Они воздвигли множество башен на побережьях.
Грейс подумала о своих уроках политики. Она вспомнила, что видела Торингарт на карте Эйрин – зазубренный мыс к северу от Фаленгарта, напротив Зимнего моря, – но больше ей нигде не встречались упоминания об этом королевстве, если не считать историй Фолкена о том, как много лет назад король Ультер из Торингарта вместе с Эльзарой, императрицей Тарраса, помог разбить Бледного Властелина.
Она взглянула на Фолкена.
– Почему Торингарт не представлен в Совете Королей Кейлавера?
– В течение многих столетий из королевства Торингарт не приходило никаких известий, и ни один корабль, построенный в Фаленгарте, не способен плавать по Зимнему морю, где полно льдов. Лишь могучим кораблям Торингарта, защищенным рунами, под силу его пересечь.
Грейс прикусила губу. Ответ барда ее совершенно не устроил. Целое королевство не может просто взять и исчезнуть. Что произошло с Торингартом после того, как Ультер поверг Бледного Властелина и помог найти Малакор?
Возможно, когда-нибудь ты отправишься туда сама, чтобы найти ответы на все вопросы, Грейс.
Спустилась ночь, один за другим путешественники укладывались среди развалин сторожевой башни, но Грейс никак не удавалось заснуть. Она наблюдала за метеорами, проносящимися по усыпанному звездами темному небу.
Должно быть, Грейс задремала, поскольку звезды неожиданно изменили свое расположение, и среди них появился новый сгусток света – алая звезда. Что-то больно ткнулось в живот Грейс. Она села. Черный мех сливался с темнотой, но янтарные глаза сияли во мраке.
– Что ты здесь делаешь? – прошептала Грейс. Котенок замурлыкал, продолжая толкать маленькими лапами живот Грейс.
Грейс подняла котенка и после коротких размышлений положила его рядом с Тирой. Котенок немного повозился, устраиваясь поудобнее, а потом затих, положив мордочку на руку девочки. Тира вздохнула во сне.
Грейс улеглась обратно, закрыла глаза, но через мгновение открыла их вновь. Острые коготки котенка сделали свое дело, и она поняла, что пора нанести визит кусту, который находился чуть в стороне от лагеря.
Стараясь не шуметь, она встала и прошла мимо своих спящих товарищей, а потом вылезла из башни в пролом в стене. Грейс обошла почти всю башню, чтобы найти подходящий куст. Закончив свои дела, она продолжала идти в том же направлении, поскольку так было ближе.
– Мне не следовало вас оставлять.
Грейс замерла, услышав тихий тенор.
– Со мной все в порядке, – зашептал в ответ другой голос. – К тому же, мы вместе пришли к выводу, что так будет лучше.
Грейс тихонько подошла к высокой поросшей мхом скале. За ней, освещенные тусклым светом звезд, сидели на камнях двое. Одна маленькая и стройная, чьи черные волосы сливались с ночью, другой высокий и мощный – светлые волосы и доспехи сияли в свете взошедшей луны.
– Так или иначе, но теперь мы вместе, – продолжал Бельтан. – И я по-прежнему ваш рыцарь-хранитель.
Мелия коснулась его руки.
– Мне совсем не хочется отказываться от твоих услуг, дорогой. Не знаю, что бы я без тебя делала все прошедшие годы. Когда мы встретились, Фолкен находился в темной яме, куда мне было не добраться. Без тебя у меня ничего не получилось бы. Ты всегда будешь моим защитником. – Она отвела руку. – Но со временем ты поймешь, что у тебя могут возникнуть другие желания.
– Мой долг охранять вас, Мелиндора Сребролунная.
– Твой долг слушаться своего сердца, Бельтан Кейлаванский. И тебе не следует об этом забывать.
Бельтан грустно улыбнулся.
– В таком случае, сейчас мое сердце никому не нужно.
– Откуда ты знаешь? Ты его спрашивал?
Бельтан ничего не ответил, но Грейс поняла, что она и так слышала слишком много, и отступила на шаг. Рука Бельтана потянулась к рукояти меча.
– Я что-то слышал.
Мелия остановила его легким прикосновением руки.
– Ничего страшного, Бельтан. Испуганное животное, не более того.
– Вы уверены?
Янтарные глаза взглянули в сторону Грейс.
– Да, совершенно.
Подхватив юбки, Грейс повернулась и торопливо пошла обратно. Вернувшись в башню, она нашла свое место и улеглась. Она уже собралась закрыть глаза, когда заметила два янтарных огонька; котенок все еще сидел рядом с Тирой и смотрел на Грейс.
– Она меня видела, – прошептала Грейс. – Как ты сейчас.
Котенок лизнул лапу. Грейс вздрогнула и поплотнее завернулась в одеяло. И всю ночь ей снились янтарные луны, наблюдавшие за ней с неба цвета оникса.

58

На третий день после того, как они покинули Серую Башню, гряда Рассветных гор резко повернула на север, и путешественники последовали за ней.
Тревис вздохнул, глядя по сторонам с мерно раскачивающейся спины своего скакуна. Земли вокруг были красивыми и пустынными. Раньше ему на глаза попадались одинокие мазанки или развалины старой стены, но сейчас все следы цивилизации исчезли.
– Прошло больше тысячи лет с тех пор, как отсюда ушли люди, – сказал Фолкен, стараясь перекрыть стук копыт, когда Тревис подъехал к барду и спросил его об истории этих земель. – Мы миновали Толорийские болота и находимся рядом с Рассветным морем и южными областями Дикого побережья. Когда-то их называли Дан-Дордурун, что на языке местных жителей означало Срединная Земля.
Тревис взглянул на покрытые туманом вершины гор и холмистые равнины под ними. Одинокий ястреб парил в бескрайнем синем небе, влекомый потоками ветра, несущего с собой слабый, но острый запах соли и океана.
– Кем были люди, населявшие Срединные Земли, Фолкен?
Бард посмотрел на далекую и такую идеально ровную горную гряду, что она просто не могла быть естественной. Лирит и Бельтан подъехали поближе, чтобы услышать рассказ барда.
Ветер играл короткими седыми волосами Фолкена.
– Те, кто их помнит, дали им имя «могримы», что означает дикие. Но они называли себя гал-хин-гал, что, насколько я знаю, переводится как истинный народ. Боюсь, о могримах мало известно.
Бельтан рассмеялся.
– Готов поставить свой меч, Фолкен, что все сведения об этих людях прячутся внутри твоего черепа.
– И ты бы выиграл, – с улыбкой сказала Мелия, направляя к ним свою белую кобылу.
Теперь рядом с бардом оказались почти все: Грейс с Тирой и Эйрин. Лишь Дарж ускакал вперед на разведку.
– И что с ними сталось? – спросил Тревис. – С могримами?
Фолкен улыбнулся, глядя на нетерпеливые лица.
– К сожалению, должен вас разочаровать, я не знаю. К тому времени когда народ Тарраса начал путешествовать на север от Фаленгарта, могримы уже стали древней историей. Кое-кто считает, что они скрылись в Сумеречных Царствах вместе с Маленьким народцем. Но я боюсь, все гораздо прозаичнее: они постепенно выродились и вымерли, как и многие другие народы.
Тревис нахмурился.
– И все?
– Далеко не каждая легенда оказывается красивой. – Бард вновь посмотрел на идеально ровную горную гряду. – Конечно, многие пересказывают друг другу истории о том, как в сумерки кто-то видел тени в лесах или горах. Таррасцы называют их гоблинами. Но я встречал людей, которые считают эти тени и духи могримами, обитающими в самых дремучих лесах и на вершинах далеких гор, полых, как говорят, внутри – лишь дикие знают, как отыскать входы и их открыть.
В небе у них над головами одинокий ястреб издал протяжный крик.
Сразу после полудня Тревис заметил великана. В животе у него урчало, и он уже собрался пожаловаться Мелии и Фолкену, несмотря на строгие взгляды, которыми его, несомненно, наградили бы в ответ, когда всадники выехали на вершину холма, и перед ними открылась неглубокая лощина. Земля сбегала вниз, к узкому ручью, а потом вновь начинался подъем. Именно там, на зеленой траве, отдыхал великан. Тревис разинул рот от изумления и тут же услышал удивленные восклицания своих спутников.
Великан занимал всю противоположную сторону лощины, но Тревис почти сразу же понял, что его фигура нарисована на светлом камне. Грубые, но четкие линии провела чья-то сильная и искусная рука. Тревис вдруг вспомнил, что подобные картинки люди находили на стенах пещер эпохи палеолита.
Хотя великан походил на человека, его кривые ноги с когтями больше подошли бы птице. Лицо не имело ярко выраженных особенностей, если не считать жесткой линии рта и единственного громадного глаза. Ниже по склону Тревис разглядел заостренный фаллос с парой здоровенных яичек. Несмотря на поражающие воображение размеры этого органа, великан не показался Тревису древним символом плодородия. Возможно, из-за нескольких треугольных зубов, торчащих из улыбающегося рта. Или фигурок, подозрительно напоминающих обычных людей и бессильно застывших на его ладонях.
Слева послышалось шипение. Тревис повернулся и увидел застывшую в седле Мелию. Она крепко держала черного котенка, мех которого встал дыбом. Кто из них шипел, Тревис не понял.
– Что это, леди Мелия? – спросил он.
– Вот не думала, что когда-нибудь увижу подобного тебе, – сказала леди, но обращалась она не к Тревису. – Мы уничтожили все изображения. Похоже, я ошибалась.
Фолкен подъехал к Мели и и положил руку ей на плечо.
– Успокойся, Мелия. Это всего лишь рисунок. Линии, начертанные на камне, вот и все.
Ее глаза сверкали.
– А разве линии не обладают силой, Фолкен? Разве ты сам не говорил так о своих драгоценных рунах?
Бард покачал головой и ничего не ответил.
– Кто это? – спросил Тревис, хотя ему не хотелось услышать ответ.
– Моуг, Повелитель Сумерек. Один из Старых Богов.
– Вроде Олрига?
Бард бросил на него такой свирепый взгляд, что Тревис прикусил язык.
– Нет. Совсем не вроде Олрига. Даже в самом начале Моуг отличался от остальных Зеари, а в конце стал их врагом.
– Не только врагом Старых Богов, – добавила Мелия, чьи янтарные глаза превратились в щелки. – Но и нашим.
К ним присоединилась Грейс.
– Я слышу, вы сказали о Старых Богах, Фолкен. О них постоянно говорят толкователи рун. Но я никогда не слышала про них от других жителей Зеи. Они им когда-нибудь поклонялись?
– Зеари мало интересовались людьми. В отличие от Ниндари, Новых Богов, которые отважились войти в Фаленгарт из Аль-Амуна и Тарраса, навсегда связав свою жизнь с теми, кто им следовал. Старые Боги были существами камня, леса и неба. Они плохо понимали обычаи людей. Впрочем, некоторые из них искали встречи с людьми, сближались с ними и получали удивительные дары. Такие, как руны. В течение многих столетий могримы знали о Старых Богах и их детях, Зеримах – Маленьком народце.
Пока бард вел свой рассказ, взгляд Тревиса вернулся к изображению на белой скале. Что-то в нем показалось ему… знакомым. В единственном глазе, смотревшем на него с середины лица. А потом Тревис увидел то, чего сразу не заметил: на левом плече старого бога примостилось существо со сложенными крыльями и изогнутым клювом. Подозрительно похожее на…
На ворона, Тревис.
Нет, не может быть. Все Вороны исчезли – их сожгли. Разве сестра Миррим не видела это своими слепыми проклятыми глазами?
– А кто сделал рисунок, Фолкен? – громко спросил Дарж. – Может быть, могрим?
Бард покачал головой:
– Нет, могримы не умели рисовать. Они не знали, что такое музыка, и не украшали свои тела, если не считать естественных красящих веществ, которые они получали из почвы или растений. Полагаю, рисунок сделан позже, кем-то из первых людей, которые пришли в Фаленгарт с юга и встретили здесь Старых Богов.
Бельтан фыркнул, показывая в сторону фигурок на ладони Бога, тщетно пытающихся спастись.
– Считайте, что на меня снизошло откровение, но мне почему-то кажется, что их не слишком порадовала встреча с Богом.
Лирит продолжала внимательно смотреть на рисунок.
– Он завораживает, – сказала она.
– Нет, это просто чудовищно, – резко возразила Мелия. Она обратила свой пылающий взор на Фолкена. – И ты еще продолжаешь удивляться, почему люди забыли Старых Богов.
Бард в ответ лишь покачал головой.
– А что с ними случилось? – спросила Эйрин. – Куда они исчезли?
Фолкен вздохнул.
– Их время прошло. Когда с юга появились Новые Боги и подружились с людьми, началось их шествие по Фаленгарту, а Старые Боги и Маленький народец поняли, что их век закончился, поэтому они скрылись в Сумеречном Царстве.
– Ну, вряд ли все было так просто, – заметила Мелия. Бард еще раз посмотрел на огромный рисунок.
– Да, наверное.
Грейс убрала пряди светлых волос с лица.
– И все же кое-что остается для меня загадкой. Прошлой зимой Маленький народец из Сумеречного леса бродил по залам Кейлавера. Ты первым оповестил об их возвращении, Фолкен. Но если Маленький народец пришел к нам из Сумеречного Царства, почему бы вслед за ним не вернуться и Старым Богам?
Прежде чем Фолкен успел ответить, Мелия сделала быстрый жест рукой.
– Давайте уедем отсюда. Здесь нам нечего искать. – И она направила своего белого скакуна вниз по склону.
Тревис нахмурился и посмотрел на Фолкена.
– Что она имела в виду?
Однако бард отвел глаза.
– Поехали, – сказал он, и все последовали за Мелией.

59

На следующий день они проехали между двумя каменными сторожевыми башнями, установленными на одинаковых насыпных курганах, и оказались на территории Перридона. Похоже, туманы, которыми славился этот доминион, любили бродить вдоль его границ, поскольку стоило путешественникам подъехать к башням, как густой туман поднялся из лощин, и уже вскоре клубящиеся белые облачка стали доходить всадникам до колен.
Дарж посмотрел на безмолвные сторожевые башни и не заметил в узких окнах света.
– Разве здесь не должно быть сторожевых отрядов, Фолкен?
– Да, Перридон обычно ревностно охраняет свои границы, – помрачнев, ответил бард.
Бельтан фыркнул.
– Не думаю, что даже мышь незаметно проскочит в Перридон, не заплатив налог в три усика. В Перридоне гарнизоны стоят на каждой дороге, реке или тропе, ведущей в их доминион. Всякий раз, когда я сюда попадал, мне приходилось без конца останавливаться и объяснять, кто я такой, что меня привело в Перридон и что я ел на завтрак две недели назад.
Тревис направил своего мерина мимо Лирит и Эйрин, к Грейс.
– Веселенькое местечко, как ты считаешь? – негромко спросил он.
Грейс улыбнулась:
– Честно говоря, я люблю туман.
– Ты серьезно?
Она пожала плечами.
– Мне нравится, как туман все прячет. Здорово перемещаться по миру так, словно, кроме тебя, здесь никого нет. Все кажется таким… безопасным.
Тревис содрогнулся. Ему совсем не понравились слова Грейс, наоборот, он почувствовал себя одиноким – обитать в сером мире, не видеть людей вокруг тебя. Он собрался ответить Грейс, но в этот момент на него посмотрела Тира и протянула ему свою полусгоревшую куклу.
– Она хочет, чтобы ты ее подержал, – пояснила Грейс. – Это большая честь – она не предлагает куклу всем подряд.
Тревис посмотрел на девочку, ему не хотелось брать в руки обугленную куклу, прикасаться к почерневшему дереву. Но Тира продолжала протягивать куклу, не спуская глаз с Тревиса, и он потянулся к ней.
– Возвращайтесь!
Всадники остановили своих лошадей, услышав хриплый голос. Из тумана вынырнул мужчина в сером плаще. Влажные волосы облепили голову, он явно несколько дней не брился.
– Возвращайтесь! – снова крикнул мужчина, его голос напоминал карканье ворона. – Вы глупцы, если хотите войти в Перридон. Возвращайтесь туда, откуда пришли.
Фолкен направил свою лошадь вперед.
– Мы не причиним тебе вреда. – Он протянул к мужчине руку без перчатки.
– Нет! Не трогай его!
Грейс пришпорила свою кобылу и оказалась рядом с Фолкеном. Бард отдернул руку и с удивлением посмотрел на нее, как, впрочем, и человек в сером плаще.
И только тут Тревис увидел глаза мужчины: черные, без белков и зрачков. К горлу подступила тошнота. Рядом с ним Эйрин поднесла руку к лицу, а Лирит тихонько вздохнула.
– Да, – сказал мужчина, глядя на Грейс своими невозможными глазами. – Я вижу, вы понимаете.
– Как далеко? – спросила Грейс. Тревис никогда не слышал, чтобы ее голос становился таким холодным. – Как далеко огненная чума распространилась по Перридону?
Мужчина провел рукой по лицу и пошатнулся. Тревису показалось, что он сейчас упадет. Когда он снова заговорил, его голос звучал спокойнее.
– Я не знаю. В каких-то деревнях люди заболели – другие она обошла стороной. Нет никакой видимой причины или системы. Они приходят, наносят удар и уходят.
Грейс не стала спрашивать, о ком он говорит. Все знали: речь идет об огневиках.
Бельтан подъехал к ним, но не стал приближаться к мужчине вплотную.
– Как давно они побывали здесь?
Человек скрестил руки на впалой груди.
– Не знаю. Когда я пришел, повсюду был пепел. – Он показал в сторону сторожевых башен.
– Ты знаешь, чего они хотят? – спросил светловолосый рыцарь.
Человек рассмеялся – безумные звуки, от которых стыла кровь в жилах.
– Наверное, сжечь всех. Впрочем, я видел одного очень необычного огневика в герцогстве Варсарт. Ему оставалось совсем немного, но он еще мог говорить. Ключ, сказал он. Он хотел получить ключ от огня. Но что это значит? – Мужчина протянул вперед худые, трясущиеся руки. – Что ж, очень скоро я узнаю.
– Еще не поздно, – сказала Грейс, и ее голос оставался абсолютно холодным, – с этим покончить.
Он улыбнулся, обнажив сгнившие зубы.
– Вы правы, миледи. Я пришел сюда, чтобы стоять на страже и предупредить тех, кто приедет – пока у меня оставались силы. Но мое время подходит к концу. Я сумею еще раз добраться до ступеней западной сторожевой башни. Обратно я спущусь самым быстрым из всех возможных способов. – Его черный взгляд переместился на Фолкена. – Так вы уйдете отсюда из страха перед чумой?
– Именно страх перед чумой заставил нас приехать сюда.
Человек обдумал слова барда, а потом кивнул:
– Так я и подумал. Я слышал, что беда идет впереди тебя, Фолкен Черная Рука. Похоже, правду рассказывают о Суровом Барде. Но пусть окажутся справедливыми и другие легенды. – Он облизнул запекшиеся губы. – Положи чуме конец, Черная Рука. Ради всех нас.
Фолкен хотел что-то сказать, но человек уже скрылся в клубах тумана.
– Найти его? – спросил Бельтан, сжимая поводья своего жеребца.
Фолкен поднял затянутую в перчатку руку.
– Ты его не найдешь. Разве ты не видел, что на нем надето?
– Туманный плащ, – вмешался Дарж. – Значит, он Паук?
Бард кивнул:
– Один из личных шпионов короля Перридона. Говорят, что Паук может в полдень пройти через весь город, и никто его не заметит.
Тревис почесал подбородок – медно-золотистая щетина превратилась в густую бороду – и посмотрел на барда.
– Если этот человек один из шпионов короля, что он здесь делал?
– Король Персард мертв, – негромко напомнила Грейс. Глаза Лирит сверкнули.
– А у нового короля есть новые шпионы.
– Но мы ничего не слышали о новом короле Перридона, – заметила Эйрин.
Бельтан погладил рукоять своего меча.
– Кажется, сейчас мы кое-что узнали.
– Что теперь, Фолкен? – спросила Мелия, сложив руки на груди.
– Поедем дальше, – ответил бард. – Встреча с этим человеком ничего не меняет. Разве что делает наше поручение еще более неотложным. Поехали. – И он тронул шпорами бока своего жеребца.
Тревис бросил прощальный взгляд на сторожевые башни. Туман поднимался все выше, и башни дрейфовали в серой пелене, словно острова в бесцветном море. Он прищурился сквозь линзы очков. Ему показалось, что он видит какую-то тень на шпиле западной башни? Но серая стена тумана качнулась и поднялась еще выше, закрывая обзор. Тревис повернулся и последовал за своими спутниками.

60

Утро четвертого дня после встречи возле сторожевых башен еще не успело закончиться, когда Фолкен, ехавший во главе небольшого отряда, поднял руку в черной перчатке и заставил всех остановиться.
Во всяком случае, Грейс считала, что до полудня еще далеко, впрочем, она могла лишь предполагать, поскольку вокруг ничего не было видно – не считать же свидетельством урчание в животе. Воздух настолько пропитался туманом, что Грейс едва не проехала мимо, когда их маленький отряд остановился. Если бы Шандис не фыркнула, определив положение других лошадей по запаху, Грейс продолжала бы скакать дальше до тех пор, пока не рухнула бы вместе с кобылой и Тирой в пропасть или овраг. Дорога по Перридону оказалась долгой и полной препятствий, им без конца приходилось преодолевать болота и лощины, двигаясь вдоль подножий Фол Эренна.
Одной рукой Грейс придержала Тиру, а другой натянула поводья, развернув Шандис. Прищурившись, она разглядела несколько более темных пятен на сером фоне. Либо она обнаружила своих друзей, либо смотрела на группу пней, удивительно напоминающих всадников. Грейс подъехала поближе, туман слегка расступился, и она увидела скалы, заросли кустарника и своих спутников – причем все вокруг было покрыто тонкой влажной пленкой.
Несмотря на слова Паука, сказанные им возле сторожевых башен, путешествие по Перридону проходило на удивление спокойно. Они проезжали мимо отдельных деревушек или ферм, но все в них было в порядке. Если, конечно, считать нормальной жизнь средневековых поселений, где почти все дети больны рахитом, золотухой и другими недугами, которые являются следствием недоедания. Так или иначе, но им ни разу не встретились следы другой, куда более страшной болезни – огненной чумы.
Изредка удавалось пополнить скудный запас продовольствия – еда, взятая в Серой Башне, подходила к концу. Они все еще путешествовали по окраинным землям Перридона, далеко от крупных замков и городов, и люди здесь были очень бедны и побаивались незнакомцев. В одной деревеньке им, однако, посчастливилось купить сушеных фруктов, пресного хлеба и кислого вина.
– В следующем поселении нам повезет больше, – заявил Бельтан, но голос рыцаря предательски дрогнул. – Как ты думаешь, Грейс?
Однако они перестали встречать деревни. Путники ехали по голой степи, изредка переходящей в болота и овраги, и повсюду их преследовал туман. Копыта лошадей постоянно скользили на глинистом сланце, ставя под угрозу жизнь скакуна и всадника.
Несмотря на туман и влажность, прохлада диких земель между Толорией и Перридоном уступила место жаркому влажному воздуху, словно они попали в старую баню, где все заросло плесенью. Влага проникала повсюду – под доспехи, куртки и платья, – тело потело, и от пота одежда становилась еще более сырой.
Понемногу Фолкен рассказал им о цели их путешествия – речь шла о месте, где, по его предположениям, некоторое время находился Огненный Камень. И хотя Грейс уже слышала легенды об Имсари – трех Великих Камнях, она так и не поняла, откуда они взялись. Она знала лишь, что Бледный Властелин готов отдать все, чтобы заполучить Синфатизар, Сумеречный Камень, но Тревис передал его на хранение Маленькому народцу. И еще Грейс понимала, что Крондизар может принести людям огромное зло.
В том числе и огненную чуму. Похоже, тебе наконец удалось обнаружить переносчика инфекции, Грейс.
Вот сможет ли она найти вакцину или какой-нибудь еще способ борьбы с эпидемией – уже совсем другой вопрос. Но разве они не для этого отправились в путешествие?
Фолкен выругался, показывая рукой на клубящийся туман.
– Ты ничего не можешь с ним сделать, Мелия?
– А что ты предлагаешь мне сделать, Фолкен?
– Не знаю. – Бард неопределенно взмахнул рукой. – Не можешь ли… ну, ты знаешь… использовать свой… вроде как?..
Туман не ослабил воздействия свирепого взгляда Мелии, и слова Фолкена остались без ответа. Бельтан отвел влажные волосы со лба.
– А еще говорят, что я не слишком умен. Даже мне известно, что такие вопросы лучше не задавать.
На губах Лирит появилась задумчивая улыбка.
– Молчание – это приправа, которую чаще всего забывают положить в рагу мудрости.
Бельтан застонал и схватился за живот.
– Только не нужно про рагу. Я безумно хочу есть.
Мелия взглянула на светловолосого рыцаря.
– А мне казалось, ты постишься, чтобы получить благословение Ватриса.
– На самом деле я так сказал, чтобы не расстраиваться из-за того, что нам нечего есть.
– Мне кажется, что твои слова звучат не слишком логично, – с некоторым недоумением заметила Эйрин.
Бельтан пожал плечами.
– А для меня очень даже логично.
Мелия бросила на рыцаря презрительный взгляд.
– Тебе не следовало бы шутить именем Бога, Бельтан.
Фолкен ухмыльнулся, явно довольный, что гнев Мелии обрушился на кого-то другого.
– А тебе не следовало бы морить голодом больших рыцарей во время столь длительного путешествия. Уж лучше взять с собой пару вьючных лошадей с хорошим запасом пищи.
– И эля, – добавил Бельтан.
Дарж подъехал поближе к остальным. Вороного жеребца эмбарского рыцаря почти полностью скрывал стелющийся по земле туман, отчего казалось, что Дарж плывет в воздухе.
– Почему мы остановились, Фолкен?
Фолкен повернулся в седле и показал рукой:
– Вот почему.
Порыв теплого влажного ветра разорвал пелену тумана над болотом, и Грейс проследила за взглядом барда. Перед путешественниками высилась стена из черного камня.
– Вот мы и прибыли, – сказала Мелия.
Тревис посмотрел поверх очков, стекла которых совсем запотели.
– Что это за место, Фолкен?
– Место смерти.
Несмотря на жару, Грейс содрогнулась.
Они спешились, привязали лошадей и подошли к стене. Теперь Грейс смогла разглядеть, что это не стена, а крутой утес – часть восточного склона Фол Эренна. Вся поверхность утеса была идеально гладкой, точно стекло. Грейс подняла руку и провела пальцами по влажному камню, а потом взглянула вверх, но стена, насколько хватало глаз, оставалась идеально ровной.
– Я кое-что нашла, – послышался слева голос Эйрин. Грейс первой подошла к баронессе и инстинктивно взяла ее левую руку и сжала.
– Дверь, – пробормотала Грейс, и Эйрин кивнула. Арка находилась на фут или два выше головы Грейс и слегка выдавалась вперед. На камне был начертан сложный геометрический рисунок. Грейс еще никогда не приходилось видеть ничего подобного. Тени таились внутри арки, казалось, под ней проход, но когда Грейс протянула вперед руку, ее пальцы вновь наткнулись на гладкий камень. Да, перед ними дверь – вот только она заперта, и никто не собирается ее открывать.
Подошли остальные и сгрудились вокруг Грейс и Эйрин. Бельтан двумя руками приложился к двери, но створка даже не дрогнула.
Мелия посмотрела на Фолкена.
– Если ты случайно не заметил, скажу, что дверь закрыта.
– А ты рассчитывала на дружескую встречу?
Руки Мелии еще теснее сомкнулись вокруг урчащего черного мехового шара.
– Нет, пожалуй, не рассчитывала. Во всяком случае, не здесь.
– Куда мы пришли, Мелия? – спросила Грейс. Если та и слышала ее вопрос, то виду не подала. Лирит провела тонкими пальцами по рисунку на арке, и на смуглом лбу появились морщины.
– Эти рисунки явно таррасского происхождения, но они не похожи на те, что мне приходилось видеть. Я бы предположила, что они очень древние.
– Вы правы, – заметил Фолкен. – Эту дверь создали более тысячи лет назад, задолго до того, как появились доминионы. И до того, как был построен Малакор. – Он вздохнул. – Нам необходимо открыть дверь.
– Хорошо, – сказал Бельтан, положив руки на узкие бедра. – И как мы ее откроем?
Фолкен собрался ответить, но его опередил Дарж, заглянув в глубь арки.
– Здесь изображены какие-то знаки, – заявил эмбарский рыцарь. – Я не уверен, но они похожи на руны.
– Свет, – сказал Фолкен. – Нам нужен свет. Бельтан хотел вернуться к лошадям – чтобы принести факел, решила Грейс, – но прежде, чем он успел сделать два шага, Тревис произнес одно короткое слово:
– Лир.
И тут же бледное сияние разогнало тени под аркой, и стали видны четкие серебристые линии. Фолкен бросил на Тревиса внимательный взгляд, но тот отвел глаза. Бард наклонился, чтобы получше рассмотреть символы, начертанные чей-то искусной рукой.
– Ты почти прав, Дарж. Знаки действительно напоминают руны. Однако это лишь ряд линий и точек.
– Но я не понимаю, – заговорила Лирит. – Если дверь сделали таррасцы, зачем они начертали на ней странные символы, похожие на руны? В Таррасе не практиковалась руническая магия.
– Дверь поставили здесь те, кто пришел с юга, – заявил Фолкен. – А нас интересуют другие – появившиеся позднее.
– Ты можешь прочитать символы? – задыхаясь от волнения, спросила Эйрин.
Фолкен покачал головой:
– Боюсь, что нет. Если это руны, то они слишком истерлись. Возможно, тут какой-то шифр. Не мог же он оставить дверь открытой, чтобы в нее вошел любой.
Мелия посмотрела на барда.
– О чем ты говоришь, Фолкен?
– Мне кажется, это послание может расшифровать только повелитель рун.
– Среди нас нет повелителя рун, – заметила Лирит. Тревис развел руки в стороны и отступил на шаг.
– И не нужно на меня смотреть. Я не понимаю, что там написано.
Все взоры вновь обратились к барду. Он вздохнул.
– Мне нужно немного подумать.
Худенькая девчушка проскользнула между юбками Грейс и Эйрин. Тира. Она протянула руку и похлопала Фолкена по черной перчатке. На мгновение мрачное выражение исчезло с его лица, и он улыбнулся ей. Девочка кивнула и бегом вернулась к Грейс.
– Да поможет мне Олриг, – пробормотал бард и вновь склонился над древней дверью.

61

Около полудня, когда окончательно стало ясно, что Фолкен не сможет быстро открыть дверь, они разбили лагерь. Тревис держался от барда на почтительном расстоянии, наблюдая за его работой, но если судить по периодическим ругательствам, которые оглашали окрестности, у Фолкена ничего не получалось. Иногда бард располагался вплотную к двери, потом принимался расхаживать возле арки, потирая лоб рукой в черной перчатке.
– Не обращайте на него внимания, – предложила Мелия после того, как бард выругался особенно витиевато.
– Неужели ругань помогает ему сосредоточиться? – спросила Эйрин.
Мелия улыбнулась:
– Не могу сказать ничего определенного, но мне становится легче.
Они разделили между собой скудную трапезу, но даже у Бельтана пропал аппетит. Вскоре туман вновь сгустился, серое небо казалось особенно низким и давящим, и даже самые добрые слова, точно свинец, грустно падали на землю. Бельтан и Лирит попытались развести костер, чтобы высушить намокшую одежду, но хвороста удалось собрать совсем немного, к тому же, дерево настолько пропиталось влагой, что у них ничего не вышло.
Тревис знал, что сможет развести огонь, и руна лир слетела с его языка без малейших усилий. Слишком легко, если уж быть честным до конца, – ведь он произнес ее, даже не успев подумать.
Вот так ты можешь причинить вред людям, Тревис. Из-за лени, или позабыв, какую опасность ты несешь в себе.
Он хорошо знал, что кронд гораздо опаснее, чем лир. И Тревис был благодарен своим спутникам, когда никто из них не попросил его применить магию для разжигания костра.
Через некоторое время все перестали даже пытаться поддерживать разговор. Грейс улеглась под одеяло рядом с Тирой, Лирит и Эйрин последовали ее примеру. Дарж и Бельтан попытались стереть влагу, которая собиралась на начавших ржаветь доспехах. А вот Мелия умудрялась оставаться сухой, хотя ее защищала лишь тонкая кисея.
Тревис съежился под своим туманным плащом, очень похожим на тот, что был надет на страже, которого они встретили на границе Перридона. Паук, так Фолкен его назвал. Может быть, Фолкен раздобыл его у шпионов короля Персарда? Тревис решил, что обязательно спросит про плащ у барда. Но лучше позднее, поскольку Фолкен вновь разразился проклятиями.
Дарж вздохнул.
– Похоже, Фолкен никогда не откроет дверь. – Голос Даржа был грустным и тяжелым, как туман. – А мы все умрем, дожидаясь здесь.
Грейс села.
– Он откроет дверь, Дарж. Вот увидишь.
Плечи рыцаря ссутулились еще сильнее.
– Тогда мы войдем, и нам придет конец от отвратительной вони на той стороне. Либо нас покусают ядовитые змеи, а потом мы заблудимся в темноте и больше никогда не увидим света.
Рыцарь склонил голову, и Грейс удивленно посмотрела на Тревиса. Он кивнул. Уж слишком мрачно – даже для Даржа. Тревис собрался ему возразить, но его опередил Бельтан.
– Тебе бы это понравилось, не так ли, Дарж?
Все повернулись к Бельтану. Светловолосый рыцарь вскочил на ноги, его лицо покраснело, глаза сверкали от гнева.
– Мне кажется, ты мечтаешь о том, чтобы случилось нечто ужасное, и мы все погибли. Ты так часто это повторяешь, что я начал верить, что ты и в самом деле хочешь нашей смерти.
Эмбарский рыцарь не поднимал головы. Рука Бельтана скользнула к рукояти меча.
– Вот что я скажу – сейчас у тебя будет повод для тревог…
– Бельтан!
Голос Мелии прозвучал негромко, но легко разорвал туманное покрывало. Бельтан вздрогнул, поспешно убрал руку подальше от меча и уселся на свое прежнее место, однако продолжал посматривать на Даржа.
– Неужели ничего другого не приходит в голову рыцарям, когда они сталкиваются с трудной проблемой? – Голос Лирит был полон презрения. Темноглазая женщина села, быстрыми движениями собрала волосы в пучок, а потом вновь распустила их. – Вы считаете, что меч это ответ на все вопросы? – Она вновь перевязала волосы; на сей раз они запутались.
Бельтан сердито фыркнул.
– А что станешь делать ты, колдунья? Сотворишь заклинание, чтобы мы плясали под твою дудку?
К горлу Тревиса подступила тошнота. Неужели он все это слышит? Ему вдруг захотелось пронзительно закричать, хотя он не понимал почему. Он снова посмотрел на Грейс. Однако она крепко прижимала к себе Тиру и что-то тихонько ей шептала.
Фолкен разразился новыми проклятиями, потом отвернулся от древней двери и подошел к остальным.
– Получается? – спросила Мелия.
– А ты сама как думаешь? – ядовито спросил он. Янтарные глаза Мелии широко раскрылись, а затем превратились в узкие сверкающие щелки.
– Может быть, если бы ты заранее все предусмотрел, нам бы не пришлось сейчас решать головоломки.
– Может быть, если бы твой друг нас предупредил, нам бы не пришлось здесь торчать.
– Ты утверждаешь, что Том не рассказал нам все, что знал?
– А разве ваше племя когда-нибудь рассказывает все, что вам известно, Мелиндора Сребролунная?
Слова Фолкена были полны яда. Лицо Мелии побелело, и все уставились на нее. Прежде чем бард успел что-нибудь добавить, Эйрин – лежавшая до этого момента под одеялом – вскочила на ноги.
– Замолчите! – Голос молодой женщины едва не сорвался на крик. – Замолчите все! Вы точно вороны! Каркаете и говорите мерзости. Клянусь, вы сведете меня с ума!
Баронесса опустилась на колени и расплакалась. Грейс протянула к ней руки, но потом передумала и оглядела своих спутников.
– Что происходит? – спросила она. – С нами что-то случилось. Мы никогда так не ругались.
Мелия заморгала и вопросительно посмотрела на Фолкена, тот кивнул.
– Это как болезнь, – хрипло прошептала Лирит. – Здесь другой воздух, и все какое-то извращенное.
Колдунья содрогнулась, но тут подошла Тира, уселась к ней на колени и прижалась к ее груди. Казалось, лишь на девочку местный воздух не действует.
Эйрин закрыла глаза и вдруг издала такой пронзительный крик, что он раскаленной иглой вошел в сердце Тревиса. Грейс бросилась к подруге.
– Что случилось? – Она прикоснулась ко лбу и шекам Эйрин.
Баронесса подняла дрожащий палец и показала куда-то в сторону.
– Я видела. Вон там. Похоже… на разрыв в Духе Природы, заполненный… пустотой. – Она закрыла лицо руками и разрыдалась.
На лице Фолкена появилось жесткое выражение.
– Бельтан и Тревис, со мной. Остальные оставайтесь здесь.
Тревис вскочил на ноги, и они с рыцарем последовали за бардом к высоким высохшим кустам, обвитым лозой, на которые показала Эйрин.
– Мне бы следовало сообразить, – пробормотал Фолкен, – что в таком месте должно быть нечто подобное.
Тревис собрался спросить, о чем говорит бард, но они уже подошли к кустам. Рукой в перчатке Фолкен отвел ветки в сторону.
– Помогите.
Тревис и Бельтан принялись выдирать кусты и лозу. Шипы больно жалили, но Тревис продолжал тянуть. Теперь он тоже ощущал нечто – не так ярко, как Эйрин, но темная тяжелая масса давила на него, перед глазами возникла темная вуаль. Наконец трое мужчин вырвали высохший куст и отбросили его в сторону. Тревис не мог отвести взгляда от высеченного из скалы черного камня с четырьмя гранями, сходящимися в вершине. На изношенной поверхности Тревис увидел несколько символов. Не руны.
Волны отвратительной, удушающей злобы исходили от камня, искаженный воздух мерцал, как над раскаленным песком пустыни. Бельтан протянул руку к камню. Тревис последовал его примеру.
Резкий голос вывел их из оцепенения.
– Вам не следует прикасаться к камню.
Мелия. Но голос был таким слабым и далеким.
– Отойдите от пилона, дорогие. Немедленно.
Тревис застыл на месте, камень звал его к себе, голос Мелии тащил в противоположную сторону. Наконец он застонал и рванулся назад. Тусклая вуаль спала с глаз, воздух со свистом ворвался в легкие – Тревис понял, что перестал дышать. Бельтан, пошатываясь, стоял рядом.
Фолкен посмотрел на Мелию.
– С ними все в порядке?
Мелия коснулась лба Бельтана, а потом ее прохладная ладонь легла на лоб Тревиса.
– Они не пострадали. Но нам необходимо уйти подальше от камня. Его зло отравляет каждого из нас.
Через полчаса они устроились внутри круга камней. Они были расположены настолько симметрично, что Тревис не сомневался: к ним приложили руки люди. Он сделал несколько глотков ароматного чая из аласая и вздохнул. Мелия приготовила целебный напиток, и все постепенно приходили в себя, перед глазами прояснялось, на лицах появился румянец. Только Тира отвернулась от чая, забралась на один из камней и принялась играть с куклой.
– Что произошло, Фолкен? – Грейс поставила чашку и взглянула на барда своими сияющими изумрудно-золотыми глазами. – Что это за камень такой?
Но ей ответил Тревис. Он уже не в первый раз столкнулся с такой штукой.
– Это пилон. Артефакт Бледного Властелина.
– Нет, не совсем, – возразила Мелия.
Бард кивнул:
– Пилоны создали некроманты, волшебники Бледного Властелина, во время Войны Камней. Никто не знает, для чего предназначались пилоны, но мне кажется, они помогали некромантам поддерживать связь между собой и другими слугами Бледного Властелина.
Лирит держала чашку двумя руками, грея ладони.
– Фолкен, разве не все некроманты убиты во время Войны Камней?
– Так говорят.
– Однако ты много о них знаешь.
Бард коснулся серебряной броши на плаще.
– Можно сказать, что у меня… был некоторый опыт общения с ними.
Тревис нахмурился. Как мог Фолкен иметь что-то общее с некромантами, если они исчезли из этого мира вечность назад?
– Фолкен, ты должен ответить на один вопрос, – неожиданно заговорил Дарж. – Как пилон оказался здесь?
– Некроманты построили его до начала Войны Камней.
Все посмотрели на барда, но никто не нашелся, что сказать. Фолкен встал.
– Мне нужно вернуться к двери. Необходимо ее открыть.
– Только не ходи один, – сказала Мелия. – Пилон расположен слишком близко.
Тревис вскочил на ноги.
– Я пойду с Фолкеном.
– И я, – сказала Лирит, поднимаясь на ноги.
Фолкен кивнул и решительно зашагал обратно, Лирит и Тревис последовали за ним.
– Они не все рассказали нам, – прошептала колдунья. Тревис тихонько рассмеялся.
– У меня такое чувство, что они еще ни разу нам всего не рассказали.
Они подошли к двери в скале. Тревис ощущал силу пилона, тенью нависающего над его сознанием. Но теперь, когда он знал о его существовании, бороться с его воздействием стало значительно легче.
– Ладно, давайте с самого начала, – со вздохом предложил Фолкен. – Может быть, втроем мы сумеем сообразить, что значат линии и точки. Кто первым хочет их осмотреть?
– Почему бы не попытаться сделать это одновременно? – предложила Лирит.
Фолкен покачал головой:
– Там слишком мало места для троих.
– В таком случае нужно приблизить надпись к нам, – заявила Лирит.
Фолкен нахмурил брови.
– В каком смысле?
Вместо ответа Лирит отошла к ближайшему кусту, отломила несколько голых сучков, собрала пригоршню красных ягод и вернулась к остальным. Потом протянула им палочки и ягоды.
– Линии и точки, – сказала она.
Тревис и Фолкен с уважением посмотрели на колдунью и рассмеялись – они поняли.
Они стали по очереди подходить к двери, запоминать по нескольку символов, после чего возвращались к большому плоскому камню, на котором воссоздавали символы при помощи палочек и ягод. Вскоре на камне получилась копия рисунка.
Они встали вокруг камня и принялись изучать изображение. Тревису показалось, будто он видит в рисунке что-то знакомое, и не только потому, что символы походили на руны. Ему всегда представлялось, что именно так выглядят написанные слова – хаотичное сочетание линий и точек – до того, как ему удавалось сосредоточиться и прочитать текст. Но сколько он ни старался, значки никак не превращались в осмысленные сочетания.
Фолкен застонал и отошел от камня.
– Бесполезно. Мы никогда не поймем, что здесь написано. – Он поднял голову. – И дело тут не в пилоне.
Лирит поднесла руку ко лбу.
– Нужно продолжать попытки. Возможно, мы совершили ошибку, когда копировали надпись. Я пойду, проверю еще раз.
– Я помогу, – вздохнул Фолкен.
Бард и колдунья вернулись к двери. Тревис вновь посмотрел на камень. Казалось, палочки и ягоды отплясывают какой-то безумный танец, и он перестал пытаться их остановить. Все равно понять невозможно. Он расслабился, точки и линии поплыли у него перед глазами.
Две палочки и одна ягода столкнулись, образовав новое сочетание. Тревис с шумом вздохнул. Получилась урат, руна открывания.
Он заморгал, палочки и ягоды остановились. Руна урат исчезла.
Нет, он ошибся. Руна где-то здесь, не так ли? Он взял самую правую палочку и перенес ее к самой левой палочке и ягоде. Вместе они образовали руну открывания.
Дрожа от нетерпения, Тревис перенес две палочки, которые стали самыми правыми, к тем двум, что образовали руну урат. Он вздрогнул. Получилась руна пил. Дверь.
Теперь он работал быстро, передвигая палочки и ягоды справа налево, пока у него не получилось семь рун. Прежде чем Тревис понял, что делает, он произнес:
– Урат пел сар бри, фейл кронд вэл.
– Что ты делаешь, Тревис?
Он поднял голову. К нему направлялся Фолкен, который хмуро смотрел на палочки. Тревис собрался ему ответить, но раньше заговорила Лирит, оставшаяся возле арки.
– Посмотрите на дверь, – прошептала она.
Тревис и Фолкен повернулись к ней. Символы на двери начали светиться. Раздался негромкий щелчок, словно ключ повернулся в замке, и между рунами появилась вертикальная линия, идущая сверху вниз.
– Что происходит? – спросил Тревис.
И тут же получил ответ на свой вопрос – послышался шелест сухого, древнего воздуха – дверь распахнулась.

Предыдущая страница 14 Следующая страница


15 Марк Энтони

62

– Клянусь Олригом, это действительно руны. – Фолкен заглянул в дверь и провел рукой по седым волосам. – Я их просто не мог увидеть.
– У каждого из нас бывают неудачные дни, дорогой, – сказала Мелия, но в ее голосе явно не хватало сочувствия.
Бард бросил на нее сумрачный взгляд.
Грейс смотрела в темное пространство за открытой дверью. Коридор. Пыльный, с металлическим привкусом воздух, которым не дышали столетия.
Она повернулась к Тревису.
– Как ты догадался преобразовать символы в руны?
Тот смущенно пожал плечами.
– А я не догадался.
Грейс изучающе посмотрела на него. Конечно, дело в его неспособности к чтению. Он и не собирался преобразовывать символы – просто все произошло в его сознании, когда он устал и не мог сосредоточиться.
Бельтан улыбнулся Тревису.
– Иногда полезно уметь читать в зеркале.
– В самом деле, – согласилась Лирит. Эйрин показала на палочки и ягоды.
– Так что же говорят руны?
Фолкен открыл рот, но перевод пробормотал Тревис:
– Открой дверь в темном камне и ищи короля огненной долины.
Все удивленно посмотрели на Фолкена.
– Теперь, когда твоя волшебная дверь открыта, Фолкен, кто войдет в нее? – наконец спросила Лирит.
– Мы все.
– Ты уверен, что это правильное решение, дорогой? – осведомилась Мелия.
Фолкен пожал плечами.
– А кто хочет остаться?
Таковых не оказалось.
– Нам придется оставить лошадей, – сказал Бельтан. – Они не смогут войти в туннель.
– А с ними здесь ничего не случится? – спросила Эйрин у светловолосого рыцаря.
Однако ей ответил Дарж:
– Я уверен, что с ними все будет в порядке, миледи.
Все удивленно уставились на эмбарца. Они впервые слышали столь оптимистические слова от Даржа.
Рыцарь пригладил рукой усы.
– Я просто хотел сказать… Черногривый и жеребец сэра Бельтана будут охранять остальных лошадей от волков, горных львов и других опасностей в наше отсутствие.
Грейс облегченно вздохнула. Потом вновь заглянула в темный проход.
Мелия провела рукой по символам, вырезанным на арке.
– Но почему здесь, Фолкен? Конечно, я доверяю Тому – насколько мне известно, он никогда не ошибается. Но почему Камень оказался именно здесь?
Фолкен положил руку в перчатке на плечо Мелии.
– Поиски ответа на этот вопрос и привели нас сюда.
Мелия сжала его запястье. Фолкен посмотрел на остальных.
– Брать с собой много вещей не нужно – лишь фляжку с водой и немного еды. Если все пройдет удачно, мы здесь надолго не задержимся.
Это если не прошло мимо внимания Грейс. Тем не менее она взяла с собой лишь небольшую фляжку с водой и сушеных фруктов для себя и Тиры. Грейс пожалела, что у них нет сапожек для девочки – что не имело особого значения, пока они ехали верхом, – но сейчас сокрушаться было поздно.
Я понесу ее, если Тире станет трудно идти. Она вряд ли весит больше двадцати пяти килограммов.
Но когда они вошли в туннель, пол оказался гладким, как и вертикальная поверхность скалы. Коридор плавно поднимался вверх, и через минуту дверь осталась ярким маленьким окошком, парящим в темноте у них за спиной. Потом туннель свернул налево, стало совсем темно.
– Тревис, – сказал бард, и его тихий голос отразился от каменных стен, – ты не мог бы осветить нам дорогу?
Грейс почувствовала, что Тревис колеблется, но потом он прошептал одно слово. Лир. Как и в прошлый раз, у него над головой возникло тусклое сияние. Однако свет мерцал и сжимался под давлением мрака. На лице Тревиса появилось напряжение, на лбу выступили бисеринки пота – но вскоре свет стабилизировался, превратившись в небольшую сферу.
Лирит коснулась его руки.
– Что-то не так, Тревис?
– Не знаю. Такое ощущение… словно тени пытаются погасить мой свет.
Фолкен кивнул.
– Здесь царит другая магия, южная, а не северная. Она новее и достаточно сильная. – Он посмотрел на Мелию. – Знаешь, ты могла бы…
Янтарноглазая леди подняла руку.
– Нет. Я не стану здесь применять силу, если не возникнет серьезной опасности. Последствия могут оказаться непредсказуемыми.
Больше Мелия ничего не стала объяснять и решительно зашагала вперед. Грейс двинулась вслед за ней, держа Тиру за руку, и поморщилась, когда что-то ткнулось ей в щиколотку.
Только не говори, что это ядовитая змея, о которой упоминал Дарж.
Грейс взглянула вниз. На нее смотрели два маленьких желто-лунных глаза. Она вздохнула.
– Ах, это ты. Мне следовало догадаться – Тревис меня предупреждал. – Она наклонилась и подняла черный комочек меха. – Почему ты убежал от леди Мелии?
Котенок лизнул лапу розовым язычком, он явно не собирался отвечать на вопросы жалкого человечишки.
Грейс почувствовала, как ее дернули за рукав. Тира показала – остальные уходили вперед.
– Хорошо, – сказала Грейс девочке и котенку. – Пошли, а то отстанем.
Она наклонилась и положила котенка в протянутые руки Тиры. Тот сразу же замурлыкал и прижался к плечу девочки. Грейс и Тира поспешили за остальными.
Следить за течением времени было трудно. Туннель все дальше и дальше уходил в темноту, иногда плавно сворачивая направо или налево, но неизменно следовал на запад. Местами он становился горизонтальным, а кое-где так круто уходил вверх, что ноги путников начинали скользить на гладком полу. Грейс даже подумала, что босой Тире идти удобнее, поскольку девочка спокойно шагала вперед.
Свет Тревиса не мог разогнать мрак, лишь заставлял его отступить на несколько шагов, как фонарь из слишком тонкого стекла, опущенный ныряльщиками ночью в воду. Только Тревис, Фолкен и Мелия шли в круге света. Остальным приходилось следовать за ними парами: Лирит и Эйрин, Грейс и Тира, Дарж и Бельтан замыкали шествие.
Через некоторое время Грейс почувствовала, что начинает погружаться в транс. Ей казалось, что она не идет, а плывет по темной воде, безуспешно преследуя светящуюся сферу.
Только наткнувшись на Эйрин, Грейс сообразила, что отряд остановился. Инстинкт врача сразу подсказал ей – что-то случилось. Затем она быстро посчитала людей и поняла. Одного человека не хватало.
Через несколько мгновений Грейс сообразила, что нет Мелии. Но не успела она спросить у Эйрин, почему они остановились и куда девалась леди Мелия, впереди, за границей света Тревиса, высветились два янтарных огонька.
Огоньки парили близко от земли, слегка поднимаясь и опускаясь, по мере того как они приближались. Грейс предположила, что это черный котенок – искорки напоминали по цвету глаза маленького существа, – но, быстро повернув голову, она увидела, что котенок спокойно спит на руках у Тиры.
Грейс вновь перевела взгляд на приближающиеся огоньки, которые почти добрались до границы светового круга. Ей показалось, что она уже различает гладкую черную фигуру за двумя яркими точками. Затем огоньки погасли; должно быть, тьма сыграла шутку со зрением Грейс, поскольку в следующее мгновение Мелия вошла в круг света.
– Там лестница, – сказала леди Мелия.
– Отлично, – кивнул Фолкен. – Значит, мы почти пришли.
Через несколько минут они оказались у основания лестницы. Ступеньки, как и все остальное, были высечены из оникса, причем их края оказались острыми как ножи.
– Нужно очень осторожно подниматься по этой лестнице, – заметил Дарж, и никто не стал с ним спорить.
Лестница была еще уже, чем туннель, и им пришлось подниматься по одному. В некоторых местах потолок нависал так низко, что Бельтан и Тревис наклоняли головы – еще пара дюймов, и Грейс тоже не смогла бы идти, выпрямившись во весь рост.
Грейс всегда полагала, что не страдает клаустрофобией, но с каждым новым шагом у нее возникало ощущение, будто стены вокруг смыкаются. Грейс насчитала триста ступенек, а потом сбилась со счета, но лестница продолжала уводить их вверх в полнейшем мраке.
– А что, если наверху нет двери? – услышала она шепот идущей впереди Эйрин. – Если там тупик?
От ее слов внутри у Грейс все похолодело. Она не подумала о такой возможности. Однако тут лестница резко свернула направо, и ступеньки озарил свет – не магическая сфера Тревиса, а настоящий теплый дневной свет.
Грейс прищурилась, защищая привыкшие к темноте глаза, хотя прекрасно понимала, что сюда пробивается лишь слабый и отраженный свет дня. Потом лестница сделала новый поворот, и Грейс ахнула, когда золотое сияние солнца ударило ей в лицо. Еще несколько шагов, и они с Тирой вышли на свежий воздух. У нее за спиной осталась арка, точно такая же, как внизу.
– Ну, вот мы и пришли, – заявил Фолкен.
Черные зазубренные пики гор со всех сторон окружали долину, точно тонкие пальцы, пронзая голубую мембрану неба. Туман низин исчез, у них над головами сияло солнце.
Грейс оглядела долину. Голый сланец, нигде ни травинки, ни кустика. Над голыми камнями разгуливает ветер.
Сапоги Бельтана с хрустом давили сухую глину.
– Что мы ищем, Фолкен?
Голос рыцаря прозвучал слишком громко в тишине долины.
– Храм, – ответил бард. – Темный храм.
Грейс охватил озноб. Воздух здесь был разряженным и холодным.
– Тут еще кое-что есть, – заметила Мелия, оглядывая окружающие скалы.
– О чем ты? – Фолкен нахмурил брови.
– За нами кто-то наблюдает, – заявила Лирит, открывая глаза.
Она посмотрела на Мелию, и та коротко кивнула. Фолкен вздохнул.
– Мы пробудем здесь недолго. Доберемся до храма и сразу уйдем.
Рука Бельтана потянулась к рукояти меча.
– А ты уверен, что мы оказались в нужном месте? Хочу обратить твое внимание на то, что здесь не видно страшных старых храмов. Только скалы.
– Храм должен быть здесь, – не сдавалась Мелия. – Так сказал Том.
– Мне бы не хотелось вас огорчать, леди Мелия, но разве ваш друг не мог ошибиться? – мрачно спросил Бельтан.
– Нет, – ответил тихий голос. – Все правильно. Крондизар был здесь.
Тревис отошел в сторону и показал на землю. Какие-то ямы.
Нет, не ямы, Грейс.
Время успело поработать над краями, но сомнений относительно происхождения углублений в твердой скале – двух параллельных линий – быть не могло. Тревис вставил сапог в одно из них, и он вошел в него почти идеально.
– Следы, – сказала Эйрин, и ветер подхватил ее голос. – Следы на камне.
Фолкен открыл рот, но Тира вырвала руку из ладони Грейс, бросилась вперед и – как Тревис – вставила свою маленькую ногу в другой след. На ее изуродованном лице расцвела улыбка.
– Майндрот, – сказала девочка.
И рассмеялась высоким чистым смехом. Грейс и ее спутники молча смотрели на нее, а солнце неожиданно скрылось за одним из высоких пиков, и вся долина погрузилась в тень.

63

Идти по следам оказалось совсем не трудно.
Тревис поплотнее завернулся в свой туманный плащ, когда они шли по твердому сланцу долины. Однако холодный ветер цеплялся за края плаща, запуская ледяные пальцы под куртку, нежно касался тела. Взгляд Тревиса упал на неровные углубления в камне. Он уже видел похожие следы.
В тот день, когда человек в черном плаще вошел в «Шахтный ствол». Сначала следы увидела Дейдра – на расплавленном асфальте Лосиной улицы. Но что это значило?
Он посмотрел на Тиру, которую, завернув в плащ, нес на спине Бельтан; осколки устилающих долину камней были слишком острыми для ее маленьких босых ног. Грейс утверждала, что девочка не говорит. Тревис и в самом деле ни разу не слышал ее голоса. Однако всего несколько минут назад она четко произнесла слово Майндрот.
По спине у Тревиса пробежал холодок. Кажется, он знает, что все это значит.
Дарж опустился на колени, чтобы осмотреть место, где следы скрылись под слоем осыпи, обрушившейся вниз столетия назад. Меланхоличный рыцарь встал, отряхивая пыль с колен.
– Они ведут в том направлении, – сказал он, показывая поперек долины. – Мимо скального выступа.
Тревис посмотрел в ту сторону, куда махнул рукой Дарж, и ему не сразу удалось разглядеть выдающийся участок скалы у края долины. Он был такого же цвета, что и окружающие его камни.
– Пойдем, – сказал Фолкен. – До заката около трех часов. Не знаю, как вы, но я бы не хотел провести здесь ночь.
Хотя день еще не подошел к концу, солнце уже зашло за скалы, окружающие долину, и небо над головами приобрело цвет светлого пепла. Тревису приходилось много раз видеть подобный эффект в горах Колорадо, когда он спускался в глубокие каньоны в вечерние часы. Ему вдруг показалось, что долина перестала быть частью большого мира, а одиноко дрейфует в пустоте, где нет ни дня, ни ночи, ни света, ни тени.
Все остановились, стало тихо. Когда Тревис посмотрел в небо, рядом с ним оказалась Грейс.
Оказалось, что долина не была идеальным кругом. Ее форма напоминала цифру восемь, причем горный кряж разделял восьмерку на две части. Теперь, когда они огибали его, Тревис понял, что их цель близка.
– Что это за место? – побледнев, спросила Эйрин, сжав руку Лирит.
– Место, где правит смерть, – ответила Мелия, прижимаясь щекой к сидевшему у нее на руках котенку.
Хотя Тревис и сопротивлялся, он не мог оторвать глаз от горделиво возвышающегося перед ним храма. Он пытался охватить взглядом колонны из оникса, перемычки и карнизы, но перед глазами все поплыло, заболела голова. Строение было абсолютно чуждым, линии сходились под невозможными углами, отчего Тревису показалось, что весь мир – и он сам – перекошены. Фризы свивались над колоннадой, казалось, их мучительные очертания не есть результат работы резца скульптора, а расплавленные и застывшие в мучительной боли мученики.
Наконец Тревису удалось оторвать взгляд от храма. Он встретился глазами с Грейс и увидел на ее побледневшем лице страх.
– Клянусь кровавым быком Ватриса, – хрипло пробормотал Бельтан, – кто это построил, Фолкен?
Бард отвернулся от храма.
– Ты упомянул Ватриса, по всей видимости, случайно, но храм построил один из его соплеменников.
– Нет!
Все удивленно повернулись к Мелии. Лицо маленькой женщины раскраснелось, она уронила котенка на землю и сжала руки в кулаки.
– Дакаррет не был соплеменником Ниндари. – Мелия почти кричала. – Никто из его рода не был!
– Ты ошибаешься, Мелия, – мягко возразил Фолкен. – Сначала некроманты были Новыми Богами, как и остальные Ниндари. Впрочем, по сравнению с Ватрисом, Ирсайей или другими богами тайных культов они обладали весьма ограниченными возможностями. Но потом, когда они овладели телами, позволяющими им разгуливать по Зее, они приобрели… другие способности.
Мелия побледнела, но промолчала. Тревис шагнул к барду.
– Значит, храм построил некромант?
Фолкен кивнул.
– Около тысячи лет назад Бледный Властелин обманом убедил тринадцать Ниндари, Новых Богов, войти в тела умерших, и они превратились в его рабов. И стали некромантами – магами смерти. Еще до начала Войны Камней он отправил их в Фаленгарт, чтобы они сделали определенные места средоточием его силы – для подготовки к предстоящим сражениям.
– Так вот почему там стоит пилон, – сказала Грейс, прижавшая руки к корсажу платья. – Ты говорил, что Бледный Властелин и некроманты использовали пилоны для связи со своими рабами во время войны.
– Да. Именно здесь – и в похожих местах – появились на свет рабы Бледного Властелина. Сюда в железных цепях приводили Зеримов, Маленький народец. И здесь, при помощи магии некромантов, их тела приобретали новые, ужасающие формы.
Голова у Тревиса закружилась. Он подумал о фейдримах, с которыми они с Грейс однажды столкнулись в Кейлавере, об их страшных клыках и когтях, – а еще вспомнил, какое необычное выражение появлялось в желтых глазах, когда чудищ удавалось убить, – боли и освобождения.
– Ты поведал мрачную историю, Фолкен, – проговорил Дарж своим низким голосом, – но так и не рассказал нам, зачем мы пришли сюда в поисках одного из Имсари. Разве не все некроманты уничтожены во время Войны Камней?
Фолкен сжал пальцы в черной перчатке.
– Так утверждают легенды.
– В таком случае, как Огненный Камень мог попасть сюда?
Прежде чем бард успел ответить, Тревис показал на следы на черных ступенях храма.
– Его сюда принесли.
Голос Фолкена слился со скорбными завываниями ветра.
– После окончания Войны Камней повелители рун хранили три камня Имсари в Малакоре. Но не прошло и двух столетий, как Малакор пал, а повелители рун были уничтожены – все, за исключением трех, каждый из которых бежал с одним из Великих Камней, и больше о них никто ничего не слышал. Джакабар, Келефон и…
– И Майндрот, – закончил за него Тревис. Перед его мысленным взором возникли вырезанные на могильном камне слова, которые ему показал брат Сай на кладбище Касл-Хайтс. – Это был он, верно? Тот человек, что сгорел в моем салуне. Его звали Майндрот.
– Думаю, да, – кивнул Фолкен.
Тревис едва не рассмеялся. В некотором смысле, все получалось весьма логично. В конце концов, следы вели в долину, но из нее никто не вышел. Должно быть, Майндрот покинул ее через дверь иного рода.
– Я должна действовать быстро, – заявила Мелия, и ее голос был таким же жестким, как камень у них под ногами. – Я уверена, что мы здесь не одни. Однако я ничего не могу сказать о природе этих существ.
Она посмотрела на Лирит, но колдунья покачала головой.
– Мои чувства не так остры, как ваши, леди Мелия. Я не знаю, кто здесь. Но я их ощущаю – тени, крадущиеся в темноте.
– Продолжайте наблюдать, – сказала Мелия. – Все. Я постараюсь не задерживаться.
Бельтан выступил вперед.
– Я пойду с вами.
Янтарные глаза сверкнули так ярко, что Бельтан невольно отступил на полшага.
– Послушай меня внимательно, Бельтан. Любого из вас ждет немедленная смерть, если вы осмелитесь войти в храм. Только у меня есть шанс выйти оттуда невредимой. Если сомневаешься, спроси у Фолкена.
Бард кивнул. В его глазах промелькнула тень, очевидно, он уже спорил по этому поводу с Мелией – и проиграл, как Бельтан.
Светловолосый рыцарь коснулся плеча Мелии, в его зеленых глазах стыла обида.
– Ради всех богов, будьте осторожны, леди Мелия.
Она погладила его по руке и мягко сказала:
– Я войду в храм, только заручившись поддержкой всех богов.
Леди Мелия быстро повернулась, взошла по черным ступеням в храм и исчезла между двумя деформированными колоннами.
Эйрин прижала левую руку к груди, ее васильковые глаза потемнели, как небо у них над головами.
– Что теперь?
Фолкен присел на камень.
– Будем ждать.
Они молчали. Ветер усилился и стал еще холоднее; завывая, он метался между скалами, словно их острые грани терзали его. Бельтан и Дарж расхаживали взад и вперед, вглядываясь вдаль, а Лирит сидела, склонив голову и закрыв глаза – она несла дозор так, как умела. Грейс пряталась под плащом вместе с Тирой, а когда Тревис заметил, что Эйрин все время дрожит, он подошел к ней и накрыл баронессу полой своего туманного плаща.
Казалось, время остановилось. Однако Мелия сказала правду. Через четверть часа она появилась на верхних ступеньках храма. Женщина едва держалась на ногах, и ей пришлось ухватиться за одну из колонн. Бельтан бросился ей навстречу, но строгий взгляд Мелии заставил его остановиться. Она медленно спустилась вниз и только тогда позволила рыцарю взять себя под руку.
– С вами все хорошо? – спросил он, не сводя с Мелии глаз.
– Не бойся. Я сумела защитить себя от сил, обитающих в храме.
Однако Тревис заметил, что она крепко держится за руку рыцаря. Бельтан подвел Мелию к остальным и помог присесть на камень. Котенок, цепляясь за ткань платья, тут же забрался к ней на колени и удобно свернулся, прикрыв нос хвостом.
Фолкен опустился рядом с Мелией на колени.
– Что тебе удалось узнать, Мелия?
– Мы оказались правы, – устало ответила она. – Крондизара там больше нет. В некотором смысле Майндрот нашел надежное потайное место. Теперь я понимаю, почему он решил прийти сюда, когда бежал из Малакора вместе с Камнем. Если все некроманты действительно уничтожены, лучшего места для Камня не найти.
– Как давно Камень забрали? – спросил Фолкен, сжимая руки Мелии.
– Я не уверена. Но мне кажется, что не слишком давно. Насколько я поняла, Майндрот горел здесь несколько столетий, порабощенный могуществом Крондизара.
– Но как такое может быть? – удивилась Грейс. – Если Огненный Камень превращает людей в крондримов, то и Майндрот должен был стать одним из них?
Фолкен покачал головой:
– В течение двухсот лет повелители рун были хранителями Имсари, они знали, какой силой обладают Великие Камни, лучше любого живущего существа – за исключением, быть может, темного эльфа Олсендифара, поскольку упавшие с неба Имсари нашел гном, который связал их с сущностями льда, огня и сумерек.
Грейс посмотрела на Тревиса.
– Так вот почему только Тревис мог коснуться Синфатизара.
Фолкен кивнул:
– Только повелитель рун в состоянии долго выдерживать воздействие Великого Камня.
– Но не вечно, – пробормотал Тревис. Он сжал правую руку. – В конце концов даже Майндрот сгорел.
На это у барда ответа не нашлось.
– Фолкен, я узнала кое-что еще. – Мелия, в свою очередь, сжала ладони Фолкена. – Внутри остались следы сражения. Ужасного сражения. Все защитные ресурсы храма проснулись, чтобы отнять Камень у Майндрота. Это по силам только тому, кто построил храм.
Она глубоко вздохнула.
Фолкен высвободил руки и резко поднялся на ноги.
– Дакаррет. – Он словно выплюнул ядовитую ягоду.
– Подожди минутку, Фолкен, – вмешался Бельтан. – Ты говорил нам, что все некроманты уничтожены во время Войны Камней.
Горькая улыбка появилась на губах Фолкена.
– Так утверждают легенды. Но сам я этого никогда не говорил. Дакаррет жив. Во всяком случае, настолько, насколько бывает живым его род. И он овладел Огненным Камнем.
Бельтан начал протестовать, но Мелия встала, держа на руках котенка.
– Нам нужно уходить. Майндрота здесь нет. – Она посмотрела на Тревиса. – Создается впечатление, что он нашел свой конец в другом мире, где пытался разыскать другого повелителя рун. Нужно возвращаться в Спардис. Мне необходимо поговорить с Томом, он должен услышать о том, что мы обнаружили в храме, и выяснить, что удалось разузнать ему.
Тревис встал вместе с остальными, и маленький отряд зашагал обратно, мимо горной гряды, к лестнице.
Они отошли не больше чем на двадцать ярдов от храма, когда темный участок скалы слева от них сдвинулся в сторону.
Тревис заморгал. Вместо того чтобы скатиться вниз по склону, кусок скалы взмыл в небо, сделал круг высоко в воздухе, а потом с ужасающей скоростью устремился вниз. Кто-то закричал – наверное, Эйрин, – и Тревис ощутил боль, когда пальцы Грейс сжали его руку. Однако у них не было времени повернуть и броситься в укрытие, даже если бы рядом такое нашлось. Неожиданно широко распростерлись похожие на серые паруса крылья, вытянулись вниз когтистые лапы, и огромное существо плавно приземлилось. Тревис застыл на месте, глядя в глаза, подобные бесцветным драгоценным камням, на гигантской голове ящера.
– Двинетесь, – заявил дракон, из пасти которого с шипением повалил дым, – и я вас спалю.

64

Отвратительная мощь исходила от гигантского крылатого существа, будто от забытого могильника ядовитых отходов, отравляющего воздух. Грейс так крепко прижимала Тиру к груди, что девочке, наверное, было больно, но она молчала. Рядом, словно каменные изваяния, застыли ее спутники, никто не мог отвести глаз от громадной туши дракона, остановившегося от них всего в дюжине шагов.
Дракон… и откуда ты только знаешь, что это страшилище принято так называть, Грейс?
А как иначе? Какое другое существо способно вызвать примитивный ужас, поднимающийся из глубин подсознания? Существо походило на сотни драконов из сказок, которые она читала в детстве, летающих над акварельными замками, – убивали их картонные рыцари. И в то же время оно нисколько не походило на книжных чудовищ.
На дракона было невозможно смотреть долго – воздух струился вокруг него, искажая все вокруг, точно деформированная линза. Сначала Грейс решила, что у него дымчатая шкура, но как только дракон пошевелился, поверхность его тела запереливалась всеми цветами радуги.
Оценить его размеры оказалось так же трудно, как определить цвет. Грейс оставалось перейти к сравнениям. Больше слона? Да. Скелет тираннозавра в фойе Денверского музея естественной истории? Нет, пожалуй, нет. За исключением зубов.
Грейс всегда считала, что драконы – если допустить, что они реальны – являются большими ящерицами. Однако это существо во многих отношениях напоминало гигантского закопченного лебедя. Длинная, изогнутая, постоянно качающаяся шея, две кривые ноги и разведенные для равновесия крылья. Однако и лебедь оказался не самым удачным сравнением. Ни перьев, ни клюва нет, а похожая на мембрану кожа крыльев растянута между удлиненными пальцами, как у летучей мыши. Млекопитающее, птица, рептилия – ни одна из знакомых категорий не годилась. В невероятном существе смешалось все.
– Туман и мрак, – сказал дракон, и Грейс снова стало страшно. – Какая необычная компания пожаловала ко мне в гости!
Горячая струя ударила Грейс в лицо. Она ожидала, что дыхание дракона окажется зловонным и тухлым. Однако воздух был сухим и лишенным запаха, если не считать слабого аромата пыли – точно в старой университетской библиотеке.
– И что же мне делать с таким любопытным набором экземпляров?
Когда дракон разговаривал, он не шевелил лишенной губ пастью – шипящий, неожиданно чувственный голос исходил из его горла.
Похоже на попугая, Грейс. Он говорит не так, как мы. У него должна быть невероятно сложная гортань, при помощи которой он имитирует человеческую речь.
Безумный смех рвался наружу.
И если тебе придет в голову, что перед тобой большая, глупая птица, можешь с тем же успехом повесить на себя табличку с надписью: «Я щипцы для орехов».
Краем глаза Грейс уловила какое-то движение. Медленными, но уверенными шагами Фолкен преодолел половину расстояния, отделявшего их от дракона. Бард низко поклонился и заговорил звенящим голосом:
– Ответь на мой вопрос и получишь ответ на свой. Один секрет в обмен на другой. Каким именем нам следует тебя называть, Древний?
Дракон выпустил струю дыма, и в его бесцветных глазах отразилось бледное небо.
– Значит, ты помнишь древние обычаи. Хорошо. Только не думай, что я подобрею, поскольку попросту не способен на это. – Дракон расправил шею и принял гордый вид. – Ты можешь называть меня Сфитризир. Тот, Кого Видят и Не Видят. Острэза была моей матерью, из стаи Агамар Первой, Королевы Моря до Света и Тьмы, чьи воды плещутся у начала и конца вселенной.
Грейс содрогнулась, услышав его слова. Она показалась себе маленькой и хрупкой. Тира зашевелилась в ее объятиях, но Грейс крепко держала худые плечи девочки.
– Я слышу твой ответ, – сказал Фолкен, – а теперь услышь мой. Имя, которым я себя называю…
Сначала Грейс показалось, что ударил гром. Но быстрый взгляд на небо подтвердил, что его тусклая чаша осталась чистой и незапятнанной тучами. Потом она поняла. Дракон смеялся.
Густой дым повалил из его пасти.
– Я уже знаю имена, которыми тебя называют. Черная Рука. Суровый Бард. Приносящий Тучи. Предатель, Беглец и Убийца Королей. Разве это не твои имена, Фолкен из Малакора?
Кровь отхлынула с потрясенного лица барда, а рука в черной перчатке конвульсивно сжалась в кулак.
– Я знаю про вас все, – продолжал дракон, оглядев каждого из них непроницаемым взглядом. – Мне положено все знать. Так что, Фолкен Черная Рука, ты должен мне один секрет. И не думай, что тебе удастся победить меня в моей любимой игре.
Фолкен застыл на месте. Грейс еще не приходилось видеть, чтобы бард неправильно оценил ситуацию. Но она вдруг отчетливо поняла, что победить дракона в интеллектуальной игре невозможно. Им повезет, если удастся уйти отсюда живыми. Сейчас даже это показалось ей несбыточной мечтой.
– Как… странно видеть тебя здесь, Сфитризир, – вступила в разговор Мелия.
Лицо леди Мелии стало пепельно-бледным.
– А разве можно найти лучшее место, чтобы узнать ответы на вопросы, которые остаются для меня тайной? – Дракон повернул клинообразную голову к Мелии. – Но ты очень изящно выразилась, леди Луны. Тебе не просто странно видеть меня. Ты испытываешь мучительную боль, не так ли? Разве ты не чувствуешь, что твое существо начинает рассеиваться? Я наблюдаю за процессом, подобным распутыванию клубка.
Мелия пошатнулась и едва не упала, но Лирит и Эйрин успели обнять ее за плечи. Сидевший у нее на руках котенок зашипел, но под взглядом дракона попытался юркнуть за корсаж Мелии.
Голова дракона резко метнулась в сторону, словно шея превратилась в гибкий хлыст.
– Только не думайте, что ваши клинки причинят мне вред, сэры рыцари. – Тут только Грейс заметила, что Дарж и Бельтан воспользовались паузой и шагнули вперед, потянувшись к своему оружию. Они застыли на месте – казалось, взгляд дракона околдовал их, лишив возможности двигаться. – Если вы жаждете смерти, я с радостью осуществлю ваше желание. Тысячи рыцарей искали меня, надеясь убить. Ваш прах присоединится к их праху.
Дракон сделал глубокий вдох, и его грудь заметно увеличилась.
Бегите! – попыталась закричать Грейс. – Вам нужно бежать!
Но слова застряли у нее в горле, точно репейник. Жилы надулись на шее Бельтана, на челюстях Даржа заходили желваки, но рыцари остались стоять на своих местах. Дракон отвел голову назад и открыл пасть, из которой вырвались первые клубы дыма. Потом его голова устремилась навстречу рыцарям.
Пронзительный крик ярости прорезал воздух.
Прежде чем Грейс успела понять, что происходит, Тира вырвалась из ее онемевших рук и босиком побежала по острым осколкам камней. Ее худенькое тело моментально оказалось между драконом и рыцарями, затем Тира подняла голову, потрясла маленькими кулачками и снова закричала. Грейс с ужасом ждала, когда дракон вновь откроет пасть и перекусит девочку огромными челюстями.
Однако дракон отвел голову назад, и впервые в его глазах появились эмоции – ненависть и отвращение.
– Какое маленькое мерзкое существо! – Голос дракона сорвался на крик. – Ему следовало тебя сжечь. Не понимаю, почему он этого не сделал. Но я закончу то, что он начал.
Тира не шевелилась, продолжая спокойно смотреть на дракона.
– Нет!
Грейс повернула голову и увидела, как вперед выступил Тревис, глаза которого за стеклами очков приобрели странное выражение. Он поднял правую руку и повернул ладонь в сторону дракона.
– Ты не причинишь ей вреда.
Невозможно, но на глазах Грейс дракон отступил на шаг назад.
– Ты! – Голос дракона превратился в шепот, напоминающий гаснущее пламя. – Ты здесь! Но как? Я… не понимаю.
Тревис опустил руку.
– А почему ты должен понимать?
– Почему я должен понимать? – Голос дракона напоминал возмущенный зов трубы. – Никто не владеет таким количеством знаний, как я. Даже Эрегану, первому сын Агамар, в дни, предшествующие его падению, было далеко до меня. Я долго ждал, прошло много столетий. У меня в голове больше секретов, чем звезд на небе.
Ветер трепал светлые волосы Тревиса.
– А какой от них прок? – спросил Тревис, чей голос прозвучал едва слышно. – Что толку от твоих секретов, если ты не хочешь поделиться ими с другими?
Голос дракона стал резким и насмешливым.
– Неужели ты до сих пор не понял? Секреты дарят могущество. Во всем свете никто не знает больше тайн, чем я.
Тревис пожал плечами.
– Я из другого мира.
Веки опустились на глаза дракона, словно капюшоны, превратив их в узкие щели.
– Да, я вижу. Вот почему я о тебе ничего не знал. Но теперь и твой секрет принадлежит мне, и я знаю, что конец этого жалкого творения – мира, как ты его называешь – уже не за горами. В особенности теперь, когда пришел ты, разбиватель рун.
Холодная бритва полоснула сердце Грейс. Она посмотрела на Эйрин и Лирит. Голубые глаза баронессы были широко раскрыты, но взгляд колдуньи оставался таким же непроницаемым, как взгляд дракона. А потом у Грейс больше не осталось времени на размышления – Тира повернулась и помчалась обратно в ее объятия. Опустившись на колени, она прижала девочку к груди, разглаживая ее огненные волосы.
Дарж и Бельтан отступили, наваждение исчезло. Мелия подошла к Бельтану, и он обнял ее за хрупкие плечи.
– Ну и что теперь будет, Сфитризир? – спросила она тихим, но чистым голосом. – Что ты с нами сделаешь?
Дымок курился над пастью дракона. Затем он ухмыльнулся.
– Вы рассказали мне о том, чего я не знал. Я получил новый секрет. Такого не случалось уже много столетий. И я решил проявить щедрость.
Глаза Мели и сузились.
– Щедрость? А ты уверен, что принадлежишь к роду Гордрим, Сфитризир?
– О, совершенно уверен, – зашипел дракон. – И за твой острый язычок, я начну с тебя, Мелиндора Сребролунная. Вот твой секрет: тебе никогда не получить того, что ты так страстно желаешь. Всякий человек, которого ты полюбишь, обречен на смерть, и так будет всегда.
Грейс видела Мелию разгневанной, усталой и обиженной – она даже пару раз чего-то испугалась. Но еще никогда на ее лице не появлялось такого ужаса и отчаяния. Она прижала руку ко рту, чтобы подавить крик, а потом повернулась и прижалась лицом к широкой груди Бельтана.
Светловолосый рыцарь мрачно посмотрел на дракона.
– Что ты с ней сделал?
Дракон слегка согнул крылья.
– Поведал ей правду, сэр рыцарь, а теперь твоя очередь. Человек, которого ты любишь, отвернется от тебя в тот момент, когда твои чувства перестанут быть для него тайной.
Бельтан открыл рот, но ничего не ответил, продолжая обнимать Мелию.
– Ты лжешь, – с горечью проговорил Фолкен.
– Вовсе нет, – возразил дракон. Фолкен стиснул зубы и промолчал. Дракон приподнял голову.
– Ну, кто следующий? Как насчет тебя, Фолкен? Ты ведь забыл о своей руке, когда погибло королевство. А вот стойкий эмбарский рыцарь. – Дракон повернул голову к Даржу. – Ты кажешься крепким, как камень, сэр рыцарь, но твое нежное сердце страдает от любви, разве не так? Будь ты молод и красив – тогда бы ты ее заслужил.
Дарж стоял неподвижно, молча глядя за горизонт.
– А две дочери Сайи, – проникновенно проговорил дракон, взглянув на Лирит и Эйрин, – обречены на то, чтобы предать своих сестер и госпожу.
Женщины всплеснули руками, но ничего не ответили, и тогда дракон бочком подобрался к Грейс, и камни заскрипели под его когтями. Грейс хотелось бежать, но она не могла сдвинуться с места.
– А какие секреты раскрыть тебе? – осведомился дракон. – Рассказать о девочке? Разве тебе не интересно узнать, откуда ей известно имя повелителя рун?
– Оставь… ее… в покое, – сквозь зубы прошипела Грейс. И вновь дракон оглушительно расхохотался.
– Нет, я обещаю, что девочка покинет тебя. Тебе следовало бы отдать ее мне сейчас. Вам всем было бы намного легче.
Грейс продолжала прижимать к себе Тиру. Девочка безмятежно смотрела на дракона.
– Ладно, – проворчал дракон, отступая назад. – Я открою вам последний секрет. Тебе, Целительница Мечей. – Его взгляд переместился с Грейс на Тревиса. – И тебе, разбиватель рун. Вы оба ищете Цитадель Огня, где находится плененный Крондизар. Вы его найдете. И вас обоих там ждет смерть.
Бельтан отстранил Мелию и потянулся к мечу.
– Нет, они не погибнут – если я буду рядом.
Глаза дракона засверкали.
– О, ты там будешь, сэр рыцарь. Ты будешь.
Губы Бельтана шевелились, но он не смог произнести ни единого слова. Холодный ветер завывал, цепляясь за скалы, небо потемнело. Дракон расправил крылья, и тут же сгустился туман.
– А теперь уходи, разбиватель рун. Скоро этому отвратительному миру придет конец – жуткому, огромному камню, к которому ты прикован, – и вы вернетесь в прекрасные сумерки прошлого. Именно тебе суждено принести ему конец.
Тревис опустил голову, а когда он поднял взгляд, Грейс вскрикнула. На его лице появилось выражение скорби и решимости. Тревис сжал рукой маленький кусочек кости, висевший у него на шее: руну надежды.
– Я думаю, ты ошибаешься, Сфитризир, – спокойно сказал Тревис. – Секреты не есть власть. Мне кажется, они подобны огню. И если ты будешь хранить их слишком долго, они сожгут тебя.
Дракон заговорил вновь, но на сей раз его голос был полон ненависти.
– Уходите, пока я не уничтожил вас всех. – Он взмахнул крыльями и взлетел в воздух, устремившись в темное небо. А потом до них донеслись его последние слова: – Иди, разбиватель рун! Иди и уничтожь мир, чтобы спасти его!
Некоторое время они стояли, слушая безутешные стенания ветра. Наконец Грейс оглядела своих ошеломленных спутников. Они переглянулись с Тревисом, и он кивнул. И они покинули долину.
Надвигалась ночь.

Часть 5. КАМЕНЬ И ТЕНИ

65

Девять путешественников не разговаривали между собой, когда ехали сквозь горячий туман, оставив позади дверь, долину и темный храм.
Грейс понимала, почему все молчат. Каждому было о чем подумать – Сфитризир об этом позаботился. Когда высокие пики Фол Эренна исчезли в тумане, она посмотрела на Тревиса, который покачивался в седле своего косматого мерина. За стеклами очков серые глаза отражали подернутый дымкой горизонт.
Вы оба ищете Цитадель Огня… вас обоих там ждет смерть…
Несмотря на жару, Грейс содрогнулась. Ее взгляд переместился к маленькой девочке в рваном платье, сидящей перед ней в седле Шандис.
Я обещаю, что девочка покинет тебя…
Казалось, Тира почувствовала, что Грейс смотрит на нее, и подняла голову, а потом, улыбнувшись, снова занялась своей куклой.
Рассказать о девочке? Разве тебе не интересно узнать, откуда ей известно имя повелителя рун?..
И в сознании Грейс вновь прозвучало слово, которое так ясно произнесла Тира. Майндрот. Но откуда девочка могла его знать – имя, которое раньше слышали только Тревис, Фолкен и Мелия? И почему Тира молчит, несмотря на все попытки Грейс ее разговорить?
Грейс погладила рукой блестящие, спутанные волосы. Ей хотелось убедить себя, что дракон лгал, однако с ужасающей ясностью она понимала, что он сказал правду.
Время близилось к полудню, когда Грейс решилась нарушить молчание, подъехав к вороному жеребцу Фолкена, чтобы спросить у барда о драконе.
– Мне почти ничего не известно о Гордримах, – ответил он, натягивая поводья рукой в черной перчатке. – Сфитризир сказал правду – драконы собирают секреты, но очень редко расстаются с ними.
Грейс наморщила лоб.
– Они. Ты хочешь сказать, что есть и другие драконы?
– Да, раньше были. Агамар, первый дракон, обитала в Синфатмале, Море Сумрака, которое существовало до тех пор, пока Мировой Кузнец не произнес Первую руну, разделив серое на свет и тень, а потом создал мир Зеи, вращающийся между ними. Когда Агамар увидела, что сделал Мировой Кузнец, – Фолкен широким жестом обвел окружающий их мир, – она пришла в ярость, которая придала ей сил, и на свет появилось ее стадо, которое она отправила на Зею, чтобы воевать с детьми Мирового Кузнеца, Старыми Богами и Маленьким народцем. В основном детьми Агамар являлись маленькие существа, змеи тени. Однако среди них имелась дюжина почти таких же могущественных, как она сама. Острэза, которую Сфитризир называет своей матерью, считалась одной из самых свирепых.
Грейс вспомнила, как шипел дракон.
– Как ты думаешь, он сказал нам правду?
Фолкен пожал плечами.
– Говорят, что драконы не лгут, поскольку правда помогает им быстрее добиться своей цели. Но одно не вызывает сомнений: нет существ более древних и мудрых, чем Гордримы.
– И более жестоких, – добавила Мелия, которая подъехала на своей белой кобыле к Грейс и Фолкену. – Драконы говорят правду. Но не всю правду, причем так, чтобы их слова мучили и отравляли людям жизнь. Больше всего драконы хотят, чтобы мир был уничтожен, и тогда лишенный формы туман Довремени снова обретет могущество. Не забывай об этом, когда будешь размышлять о том, что рассказал тебе Сфитризир.
Фолкен вздохнул.
– И ты тоже.
Леди Мелия поджала губы и отвернулась. Больше она ничего не сказала.
Близился вечер следующего дня, когда путники столкнулись с первыми следами огненной чумы. Бельтан заметил небольшую деревушку, расположившуюся у подножия холма, но, когда они выехали на тропу, ведущую в деревню, им пришлось остановиться.
На обочине стояло пугало, обряженное в рваные тряпки. Грубую фигуру кто-то поджег, но потом огонь потушили. Путники сразу поняли смысл безмолвного послания: Осторожно, здесь огненная чума.
Горячий ветер нес пепел в лицо, и им пришлось закутаться в плащи и повернуть лошадей обратно.
Рассвет следующего дня оказался еще более жарким, чем предыдущий. Лучи солнца просачивались сквозь тяжелый туман, который, однако, не исчезал, превратившись в отвратительные миазмы.
От жары Грейс постоянно чувствовала слабость, ее все время мучила жажда, хотя они часто останавливались, чтобы напиться солоноватой воды из ручьев или прудов. Особенно досаждали мухи, которые кружили темными тучами, остервенело атакуя каждый открытый участок кожи. Грейс приходилось постоянно наклоняться вперед, чтобы отогнать мух от слезящихся глаз Шандис. Проходило несколько минут, и все начиналось сначала.
Дважды в тот день путники натыкались на полусожженные пугала, предупреждающие об огненной чуме, – однажды на перекрестке двух дорог, в другой раз перед одинокой сгоревшей фермой. Изредка, когда туман на короткое время расступался, они видели поднимающиеся в свинцовое небо столбы дыма. Когда спустились сумерки, на севере возникли огни пожаров, и они ехали всю ночь, чтобы оказаться от них подальше.
На следующее утро отряд въехал в деревню, перед которой не оказалось предупреждающего знака – видимо, здесь никого не осталось в живых, чтобы его поставить.
Деревню решили объехать стороной, но Грейс, несмотря на протесты Фолкена, заявила, что хочет осмотреть тела жертв, чтобы понять, как распространяется эпидемия. Она должна была знать, что им противостоит.
– Я с вами, миледи, – вызвался Дарж, и Грейс благодарно сжала его руку.
Впрочем, когда въехали в деревню, ее охватили сомнения. Возможно, лучше было последовать примеру остальных.
Смерть стремительно пронеслась по селению. Грейс и Дарж шли мимо покосившихся хижин, прижав к лицу платки, смоченные вином. Повсюду валялись тела. Казалось, они погибли мгновенно – кто-то доставал ведро из колодца, мужчина нес приятеля, женщина закапывала трупик ребенка, замотанный в лохмотья.
– Миледи, – задыхаясь, проговорил Дарж, – нам не следует здесь находиться.
Грейс с трудом подавила подступающую к горлу тошноту.
– Мне потребуется всего несколько минут, Дарж. Ты можешь подождать меня на окраине.
Однако рыцарь лишь покачал головой и оставался рядом с Грейс, когда она наклонялась, чтобы осмотреть тела.
Да, причиной смерти всех этих людей стала огненная чума, тут не могло быть никаких сомнений: пузыри от ожогов, потемневшие глаза, затвердение плоти. Однако ни в одном из тел Грейс не обнаружила окончательной метаморфозы, характерной для огневиков. Все жители деревни умерли на переходной стадии превращения.
– Мы подходим все ближе, – пробормотала она. Дарж шагнул к ней.
– Миледи?
– Болезнь убивает все быстрее, – сказала Грейс, вытирая руки о подол платья. – Так и должно быть. Вирулентность и вероятность летального исхода всегда выше в центре района, охваченного эпидемией, чем на его окраине.
– Что это значит, миледи?
Грейс посмотрела в его серьезные карие глаза.
– Мы приближаемся к центру инфекции.
Они присоединились к остальным, и Грейс рассказала о том, что обнаружили они с Даржем. Когда все вновь сели в седла, Лирит посмотрела на Грейс.
– Ты помнишь, что сказал Дейнен в Фаланоре? – Колдунья отбросила с лица черные волосы. – О том, как Эддок нашел Тиру, когда возвращался из Перридона?
– О чем вы? – спросил Бельтан. – Неужели вы рассчитываете, что мы найдем дом Тиры?
Грейс бросила взгляд на колдунью и рыцаря. Что они говорят? Ее охватил ужас, и она прижала к себе Тиру.
Эйрин оглянулась и с тоской посмотрела на жалкие лачуги.
– А что, если это ее родная деревня?
Лирит и Бельтан ничего не ответили.
– Я уверена, – сказала Мелия, и ее янтарные глаза засверкали, – что Тира хочет остаться с леди Грейс.
Услышав эти слова, девочка развела руки в стороны, откинула голову назад и расхохоталась. Грейс удивленно взглянула на Мелию, но белая кобыла леди уже неторопливо зашагала вперед. Остальные последовали за Мелией. Больше никто не заговаривал о доме Тиры.
День уже клонился к вечеру, когда леди Мелия подняла руку и остановила маленький отряд.
– Давайте разобьем здесь лагерь, – сказала она. Лирит посмотрела в сторону горизонта.
– До заката еще около часа, леди Мелия.
– Верно, – кивнул Фолкен и направил своего жеребца вперед. – Но я думаю, что нам не помешает хороший отдых.
Тут только Грейс заметила кольцо высоких деревьев с удивительно густой листвой, ветви которых сплелись, образуя шатер. Грейс сделала глубокий вдох, и хотя в воздухе чувствовался легкий привкус дыма, здесь господствовал новый аромат – острый, свежий, придающий силы, точно гамамелис.
– Что это за место? – спросила Грейс. Тревис подъехал к Грейс.
– Талатрин.
Эйрин посмотрела на него.
– Талатрин. А что это такое?
– Придорожный Круг, дорогая, – ответила Мелия. – Таррасцы построили много таких Кругов, чтобы в них могли отдохнуть те, кто путешествует среди диких земель.
– Давайте разобьем здесь лагерь, – предложил Фолкен.
Путешественники спешились. Мелия уже собралась соскочить со своей лошади, когда Бельтан быстро подбежал к ней, опустился на колено и подставил плечо. Мелия нахмурилась, но ей ничего не оставалось, как встать на его плечо и спрыгнуть на землю.
Она бросила сердитый взгляд на рыцаря.
– Ты мой рыцарь-хранитель, сэр Бельтан, а не скамеечка для ног. Мне кажется, я уже говорила, чтобы ты так больше не делал.
Бельтан кивнул:
– Верно, леди Мелия.
– И разве ты не сказал тогда, что сожалеешь?
И вновь рыцарь кивнул.
– Так чего же я не поняла?
Лицо Бельтана осветила широкая улыбка.
– Из моих слов вовсе не следует, что я обещал больше так не поступать.
Наступил один из тех редких моментов, когда леди Мелия не нашла, что сказать. Грейс рассмеялась, и остальные присоединились к ней.
– Не вижу ничего смешного, – проворчала Мелия, складывая руки на груди.
Маленькая фигурка проскользнула мимо Грейс и подбежала к Мелии. Тира. Девочка коснулась руки Мелии. На лице царственной леди появилось удивление, но ему на смену пришла мягкая и чуть смущенная улыбка, которая, впрочем, тут же исчезла.
Тира бегом вернулась к Грейс. Грейс со вздохом обняла девочку. Смех лечит не меньше, чем аромат талатрина. Они вместе подошли к входу в Придорожный Круг.
Послышался цокот копыт, и все остановились. Грейс обернулась и увидела, что к ним скачет Дарж. Он остановил жеребца, и во все стороны полетела пыль. Грейс взглянула в резкие черты лица и поняла – что-то случилось.
– Что произошло? – спросила она.
– Дым на севере, – ответил рыцарь. – До него две лиги или даже меньше. И он движется в нашу сторону.
Все переглянулись, а потом поспешили к лошадям. Через несколько минут отряд был готов вновь пуститься в дорогу. Теперь Грейс тоже увидела толстые черные колонны дыма, поднимающиеся в небеса.
– Они идут, – пробормотал Тревис. Фолкен взглянул на Мелию и вздохнул.
– Вперед, – отрывисто бросил бард.
И всадники последовали за своими тенями на восток, оставив позади талатрин и свежий запах воды.

Предыдущая страница 15 Следующая страница


Цитадель огня 16

66

И вновь они долго скакали вперед даже после наступления ночи, стараясь оказаться как можно дальше от дыма и пожаров. Наконец над горизонтом появились алые огоньки, которые, словно фонарики, озаряли их путь.
Но мы вовсе не путешествующие маги, Тревис. И под звездой нас не ждет рождение. Во всяком случае, если Сфитризир сказал правду.
Тревис пытался забыть слова дракона, но они вновь и вновь звучали в его сознании. Возможно, было бы лучше, если бы дракон решил не проявлять щедрость, а просто спалил их всех на месте. Но голос Джека заставил Тревиса выйти вперед и показать дракону правую ладонь.
Разбиватель рун.
А что именно это значит? Дракон заявил, что он принесет гибель Зее. Чепуха, конечно. Разве может один человек уничтожить целый мир? Но Фолкен сказал, что драконы никогда не лгут. Может быть, Тревис не обычный человек?
Тихие голоса звучали рядом с ним в темноте.
– Как ты думаешь, где он был спрятан, Фолкен?
– Не знаю, Мелия. Возможно, в Пустоши. Но это лишь предчувствие. Будем надеяться, что Том сможет нам что-нибудь подсказать, когда доберемся до Спардиса.
– Да. – Последовала долгая пауза. – Надеюсь, Том нам многое расскажет.
Голоса стали удаляться, и Тревис попытался последовать за ними. Он вытер вспотевшие ладони о штаны, а его скакун продолжал мерно шагать сквозь ночь.
Следующее утро встретило их туманом и жарой. Тревис сложил седельные сумки и понес к Пятнышу, привязанному вместе с остальными лошадьми. Он собрался пожелать доброго утра Лирит и Эйрин, но они отвернулись и поспешили прочь.
Наверное, хотят побыстрее собрать вещи, вот и все.
Однако Тревис понимал, что это не совсем так. С тех пор как они покинули долину храма, он практически не разговаривал с юной баронессой и толорийской колдуньей. Все происходило достаточно тонко – у него не было никаких оснований утверждать, что они его избегают. Тем не менее у них всякий раз возникали неотложные дела, когда он оказывался рядом. Не раз Тревис ощущал на себе внимательные взгляды блестящих голубых или дымчатых карих глаз, которые тут же находили другой объект для изучения, стоило ему обернуться.
– Разреши мне помочь, – послышался бодрый тенор, когда Тревис собрался положить седельные сумки на спину Пятныша.
Тревис обернулся.
– Все в порядке, я справлюсь.
– Знаю.
Мозолистые руки Бельтана легко подняли седельные сумки и положили на спину мерина. Быстрыми уверенными движениями он пристегнул их, и Тревис посмотрел на светловолосого рыцаря.
– Спасибо, Бельтан.
Спасибо за то, что не избегаешь меня, хотя тебе известно все. Однако произнести эти слова вслух Тревис не решился.
– Я все еще рыцарь-хранитель, Тревис, – улыбнулся Бельтан. – И мне совсем не хочется, чтобы меня обвинили в том, что я плохо выполняю свои обязанности.
Тревис хотел лишь похлопать Бельтана по плечу, но его руки сами обняли рыцаря, и он прижал его к груди. Может быть, Тревису требовалось ощутить близость другого человеческого существа, чтобы убедиться в том, что он сам человек, а не монстр. От рыцаря пахло сталью, потом и кожей. И его запах подействовал на Тревиса успокаивающе.
Наконец Тревис отступил назад и увидел, что улыбка исчезла с лица Бельтана. Может быть, он оскорбил рыцаря своей фамильярностью? Он открыл рот, чтобы извиниться, но голос Фолкена прорезал туманный воздух.
– Пора выступать.
Прошло несколько часов, и Тревис ненадолго задремал в седле. Когда он очнулся и открыл глаза, то сразу заметил, как Лирит отвела глаза в сторону. Она смотрела на него – Тревис в этом не сомневался. Потом Лирит наклонилась к Эйрин и что-то ей прошептала. Грейс находилась с противоположной стороны. Тревис решительно направил своего мерина к стройной кобыле Грейс, боясь, что потом у него не хватит духу. Тира, сидевшая перед Грейс, посмотрела на него, а затем снова занялась своей куклой.
– Что происходит, Грейс? – негромко спросил Тревис. В изумрудно-золотых глазах появилось удивление.
– О чем ты?
– Ты прекрасно понимаешь. Об этой парочке. – Его взгляд метнулся к баронессе и колдунье. – Почему Эйрин и Лирит меня избегают?
Грейс вцепилась в поводья.
– Я не понимаю, о чем ты…
– Нет, понимаешь. – Он сделал глубокий вдох. – Грейс, после всего того, что мы вместе пережили, ты могла бы ответить на мой вопрос.
Грейс смертельно побледнела и посмотрела мимо Тревиса, на Эйрин и Лирит, а потом вновь взглянула на него.
– Не знаю, как тебе объяснить, Тревис. Может быть, именно поэтому я не стала ничего говорить раньше, хотя, наверное, мне следовало. Но я думаю, что колдуньи…
– Эй, послушайте! – Громкий голос Фолкена перекрыл стук копыт. – Мы остановимся на несколько минут.
Тревис и Грейс остановили своих скакунов. Фолкен и Мелия соскочили с коней и склонились над чем-то в траве. Грейс взглянула на Тревиса.
– Посмотрим, что они нашли?
Тревиса уже начали пугать вещи, которые находили бард и леди. Однако он спрыгнул на землю, взял Тиру из протянутых рук Грейс и поставил на землю. Грейс тут же оказалась рядом с ним. Они последовали за Фолкеном вместе с Эйрин, Лирит и Бельтаном. Дарж остался в седле, внимательно поглядывая по сторонам.
– Что это такое? – спросила Лирит, разглядывая молочный камень, торчащий из травы.
Тревис подошел поближе. Камень явно имел искусственное происхождение. Кто-то придал ему форму пирамиды, высота которой доходила Тревису до пояса. Хотя время сгладило поверхность камня, он разглядел на ней какие-то узоры.
– Это талмарен, – сказал бард, внимательно разглядывая камень. – Путевая веха – реликвия времен войны против Бледного Властелина, которая бушевала тысячу лет назад.
Голубые глаза Эйрин широко распахнулись, и она отступила на шаг назад.
– Реликвия? Нечто вроде пилона?
– Нет, – ответила Мелия. – Талмарены не имеют ничего общего с Бледным Властелином. Их поставили здесь таррасцы, которые воевали с Берашем. Каждый такой камень отмечал место, где проходило сражение, и служил указателем для тех, кто приходил сюда позднее.
Бельтан показал на путевую веху.
– И что тут написано? Боюсь, я не могу положиться на свое знание древнего таррасского языка.
Мелия опустилась на колени и провела тонкими пальцами по поверхности талмарена.
– Здесь пали Галарус из Золотого Горна и Тайлерос Молчаливый. Двадцать малтеру были сражены их стрелами, пока не появились силтери.
Тревис покачал головой.
– Кто они такие, Мелия? Малтеру и силтери?
Мелия встала.
– Малтеру на таррасском значит фейдрим. – Она обратила к Тревису свои янтарные глаза. – А силтери – бледные призраки.
Тревис поправил очки, и перед его мысленным взором вдруг возникли прозрачные призраки на склоне ближайшего холма, два блистательных воина, пускающих одну стрелу за другой в месиво серого меха и желтых клыков, но вот новые враги показались на вершине холма: бледные и смертоносные, как иней на стали клинка.
Голос Грейс заставил исчезнуть поразительное видение.
– Фолкен, один из символов на камне напоминает тот, что изображен на твоей броши.
Тревис взглянул на символ, высеченный на талмарене, о котором говорила Грейс: стилизованный узел с четырьмя петлями. Она не ошиблась – на серебряной броши, украшавшей плащ Фолкена, был точно такой же узел.
Бард прикоснулся к броши.
– Да, это символ Малакора.
Грейс нахмурилась.
– Но мне показалось, что ты назвал путевую веху реликвией Тарраса.
Теперь рассмеялся Фолкен, но его глаза оставались печальными.
– Совершенно верно. Малакор основала императрица Эльзара из Тарраса вместе с королем Ультером из Торингарта. Вот посмотрите. – Он провел пальцем по поверхности броши. – Этот символ немного отличается от того, который вырезан на камне. В центре узла расположена звезда Торингарта, а не солнце Тарраса.
Мелия вздохнула.
– Как же много храбрых воинов погибло в Войне Камней. Все это произошло так давно – и я забыла. А мне не следовало.
Фолкен положил руку ей на плечо, и в его выцветших голубых глазах появилась тревога. Мелия коснулась его пальцев, продолжая смотреть на талмарен.
Тревис поскреб рыжую бороду. С этим камнем связано нечто важное. Вот только что?
– Вы родились на юге, леди Мелия, не так ли?
Она обратила к Тревису свои блестящие глаза.
– Да, так, – ответила она. Тревис перевел взгляд на Фолкена.
– А ты, Фолкен? Где родился ты?
– В Ашероне, – едва слышно проговорил бард. Бельтан фыркнул.
– Ашерон? Никогда о нем не слышал.
Фолкен мрачно посмотрел на рыцаря.
– Потому что его больше нет.
Он отвернулся и молча зашагал к лошадям. Бельтан грустно взглянул на Мелию.
– Мне следовало промолчать?
Мелия потрепала его по плечу.
– Дорогой, ты тут ни при чем. Боюсь, причина в его собственной боли. – И она посмотрела в спину уходящего Фолкена.
Бельтан пожал плечами.
– Барды.
Лирит рассмеялась.
– Хорошо сказано, сэр рыцарь.

67

По мере того как близился вечер, туман выползал из лощин, смыкаясь вокруг всадников.
Оставив талмарен, они по широкой дуге объехали дымящиеся руины нескольких каменных домов. Вскоре Тревис потерял счет сожженным деревням, фермам и хижинам, мимо которых они проезжали; с каждым днем их становилось все больше. Теперь он понимал, что Грейс права, когда утверждала, что они приближаются к эпицентру эпидемии.
Лагерь разбили рядом с цепочкой высоких деревьев – Тревис еще ни разу таких не видел; тонкие ветви заканчивались плоскими, темно-зелеными кисточками, воздетыми к небу, точно руки, ладонями вверх. Деревья шли вдоль ручья, раньше быстрого и полноводного, а теперь превратившегося в слабую струйку, сочащуюся вдоль покрытых илом камней. Им пришлось пить солоноватую воду с горьким привкусом.
– Сколько еще до Спардиса? – спросила Мелия, когда Тревис вернулся к своим спутникам, наполовину наполнив водой фляжку.
Мелия стояла на коленях возле костра рядом с Эйрин – они вместе готовили ужин из скудных остатков провизии, которую им удалось найти в седельных сумках.
– В последнее время мы продвигаемся довольно быстро. – Бард заканчивал бриться остро наточенным кинжалом – подвиг, который регулярно совершали Бельтан и Дарж и на который Тревис не осмелился бы даже под страхом смерти. – Если выступим до рассвета, то завтра, перед закатом, будем в замке.
Бельтан фыркнул и оторвался от кольчуги, которую старательно чистил от ржавчины.
– Если туман будет и дальше сгущаться, мы никуда не доберемся, разве что свалимся в пропасть.
Дарж одобрительно кивнул:
– Хорошо сказано, сэр рыцарь.
Бельтан заморгал, покачал головой и вновь занялся своими доспехами.
Тревис поставил фляжку рядом с Мелией.
– Больше там ничего нет.
– Спасибо, дорогой. Я приготовлю из этой воды похлебку.
– Она уже и так похожа на похлебку.
– Вижу.
Мелия поставила фляжку подальше от котелка.
Отворачиваясь, Тревис почувствовал, что на него смотрит Эйрин. Рядом сидели Грейс, Лирит и Тира. Грейс улыбнулась ему, но Лирит старательно расчесывала рыжие волосы Тиры и демонстративно не обращала на Тревиса внимания.
Утром Тревису наконец удалось поговорить с Грейс наедине. И теперь он знал, почему Эйрин и Лирит старались держаться от него подальше после их встречи с драконом.
Они колдуньи, Тревис. Одна из наших задач состоит в наблюдении за теми, кого называют разбавителями рун.
То есть, наблюдать за мной, ты это хочешь сказать, Грейс?
Взяв другую фляжку, он вновь направился к линии деревьев, решив попытать счастья в другой части ручья.
– Тебе помочь, Тревис?
Он посмотрел на светловолосого рыцаря и улыбнулся.
– Спасибо, Бельтан, я справлюсь.
Тревис зашагал к ручью. Во всяком случае, Бельтан от него не отвернулся. И Грейс. И Дарж.
Возможно, им бы следовало, Тревис.
Улыбка исчезла, и сердце сжалось у него в груди. Может быть, Эйрин и Лирит поступают разумно – и понимают, как избежать контактов с монстром.
Подойдя к ручью, Тревис поставил фляжку на камень, а затем перепрыгнул на другой берег. Весь день они провели в седлах, и он до сих пор не успел облегчиться. Тревис проскользнул через линию деревьев, и щупальца тумана сомкнулись у него за спиной.
Он сбежал вниз по склону – влажные камни скользили под ногами – поэтому Тревису с трудом удалось остановиться. Несколько камней пронеслись мимо и скрылись в тумане. А еще через пару минут он услышал, как они ударились о землю где-то далеко внизу.
– Похоже, Бельтан не шутил, когда говорил о пропастях в тумане.
Он решил обязательно предупредить своих спутников насчет обрыва, если они поедут в эту сторону, и принялся снимать штаны. Брюки на молнии можно было уверенно добавить к списку вещей, которых ему здесь не хватало. Закончив свои дела, он подтянул спадающую одежду и полез обратно вверх по склону.
Он сделал всего несколько шагов, когда из тумана вынырнул пень. Тревис не помнил, чтобы ему встречались деревья, когда он спускался вниз. Пожав плечами, он решил обойти пень. Затем налетел порыв ветра, и туман сгустился. Тревису пришлось остановиться.
– Привет, мастер Уайлдер, – заявил пень веселым булькающим голосом. – Рад снова тебя видеть.
Сердце чуть не выпрыгнуло у Тревиса из груди, прежде чем он сообразил, что с ним заговорил мужчина, а не пень.
– Мастер Эрион!
Низенький толкователь рун шагнул навстречу к Тревису.
– Как приятно, что ты меня помнишь.
Тревис сглотнул, но металлический привкус во рту не исчез. Что-то здесь не так. Мастер Эрион исчез из башни после того, как закончилась неудачей попытка казнить Тревиса. Почему он появился здесь и сейчас?
– Как же так, мастер Уайлдер? Разве ты не рад встрече со старым другом?
Тревис не знал, что сказать. Несомненно, перед ним стоял мастер Эрион, но он больше не походил на толстенького, доброго толкователя рун, которого помнил Тревис. Эрион стал стройнее, щеки уже не казались такими округлыми, словно серьезная болезнь поглотила часть его плоти. Серая ряса была покрыта грязью, нижний край волочился по земле, глаза сверкали необъяснимым огнем.
Эрион сделал еще шаг вперед, и Тревис невольно отступил навстречу скрывающейся в тумане пропасти. Эрион нахмурился.
– Ну, в самом деле, мастер Уайлдер. Тебе бы следовало выказать побольше благодарности. Разве ты не помнишь, кто произносил руны, когда ты болел? – Он ухмыльнулся, и жутковатая гримаса исказила его лицо. – Впрочем, не беспокойся. Сейчас я тебе напомню. – И он протянул вперед грязные руки.
Тревис застыл на месте. Он вновь видел руки, которые тянулись к нему из сумрачного бреда, и услышал голос, произносящий одно слово. Да, мастер Эрион произносил руны, сидя рядом с ним. Но не руны исцеления. Кронд…
– Так я из-за тебя заболел лихорадкой в Серой Башне.
Эрион оскалился.
– Да! Я вновь и вновь произносил над тобой руну огня.
Тревис пытался понять.
– Зачем?
– Зачем? – прошипел Эрион. – Чтобы ты не мог помочь толкователям рун найти способ разделаться с крондримами. Вот почему мой господин отправил меня в Серую Башню, заставив сначала на коленях принести ему клятву верности. Чтобы наблюдать за тобой. И убить, когда ты появишься.
Губы Тревиса шевелились, но он не мог произнести ни слова.
– Вот только ты не горел. Более того, ты сопротивлялся руне огня, как никто другой. Но я следовал за тобой, и я тебя нашел. – Руки Эриона сжались в кулаки, и он поднял их над головой. – И теперь ты сгоришь!
Сначала Тревис услышал шипение. Затем, одна за другой, из тумана появились три стройные, покрытые сажей фигуры в алом ореоле. Несмотря на волну жара, окатившую Тревиса, на лбу у него выступил холодный пот. Он сделал еще один шаг назад. Камни из-под его сапог с шумом покатились вниз. Медленно, но неотвратимо огневики приближались.
На лице Эриона расцвела довольная улыбка.
– Мой господин заинтересовался тобой, мастер Уайлдер. Он думает, твое умение обращаться с Великими Камнями ему поможет. Но я знаю, что он ошибается. Ты опасен. – Он вытянул руку. – И ты должен…
– Тревис?
Высокая фигура, едва различимая в тумане, появилась на кромке склона, и чистый тенор вновь позвал его:
– Тревис, ты здесь?
Эрион резко взмахнул рукой, и крондримы остановились, а потом полезли обратно вверх по склону. Страх наполнил легкие Тревиса, словно туман.
– Бельтан! Уходи отсюда!
Слишком поздно. Огневики устремились к рыцарю, оставляя на земле оплавленные следы. Бельтан успел выхватить меч, когда первый из них оказался рядом. Металл зазвенел, ударив в обсидиановую плоть. Огневик упал и покатился вниз по склону. Однако довольно скоро он поднялся и вновь полез вверх.
Остальные двое крондримов приблизились к рыцарю, он не успел восстановить равновесие после первого удара. Поэтому Бельтан, держа меч двумя руками, с оглушительным криком нанес удар плоской стороной клинка, отбросив огневиков назад. Они упали и заскользили вниз, оставляя за собой полосы обожженной земли и расплавленного камня. Затем, как и первый, поднялись на ноги и снова полезли вверх.
Сердце Тревиса остановилось. Бельтан склонился над своим мечом, конец которого вонзил в землю. Боль исказила его лицо, и он прижал руку к левому боку.
Эрион вкрадчиво рассмеялся.
– У тебя доблестный друг, мастер Тревис, но одного благородства недостаточно. Огневики превратят его в пепел, а я сделаю то же самое с тобой. – Эрион широко развел пальцы. – Кронд!
В тот же миг воздух вокруг Тревиса превратился в раскаленную печь. У него почти не осталось времени на ответ. Он поднял руку и выплюнул одно-единственное слово:
– Рет!
Тревис почувствовал, как магия руны Эриона отступила. Затем, словно натолкнувшись на стену, заклинание замерло на мгновение – и двинулось обратно к Тревису. Пот заливал ему лицо, тело застыло. На сей раз жар перемещался медленнее, но он не мог его остановить.
Эрион довольно оскалился.
– Вот видишь, мастер Уайлдер? Мой господин сделал меня сильным. Теперь мои руны совсем непросто разбить.
Тревис сжал зубы, пытаясь победить магию Эриона, но у него ничего не получалось. Воздух начал потрескивать вокруг него, жар становился невыносимым.
– Уходи!
Тревис не мог пошевелиться, но крик позволил ему переместить взгляд. Наверху Бельтан сражался, держа меч одной рукой, другую он прижимал к боку. На сей раз крондримам удалось увернуться от его неловкого удара. Бельтан покачнулся. И тогда огневики протянули к нему свои темные руки.
Тревиса охватила ярость. Нет, он не станет смотреть, как горит его друг, больше не станет! Он открыл рот, и на этот раз вместе с ним заговорил Джек Грейстоун и тысячи других голосов, слившихся в едином хоре.
– РЕТ!
Сила, более могучая, чем просто пламя, наполнила Тревиса. Стена огня Эриона рассыпалась, будто хрупкое стекло, и толкователь рун от удивления широко раскрыл глаза.
– Но мой господин…
Больше Эрион ничего не успел сказать – он вспыхнул, как факел, и с пронзительным воплем, размахивая горящими руками, бросился на Тревиса. Тревис быстро сделал шаг в сторону. Эрион продолжал лететь вперед, к пропасти, и как пылающая комета скрылся в сумрачном тумане. А потом его крик стих, а пламя исчезло.
Тревис повернулся и побежал вверх по склону к Бельтану, но остановился на полпути. Огневики больше не протягивали руки к рыцарю. Все как один они превратились в сверкающие шары и покатились вниз, в сторону пропасти. Прошло несколько секунд, и крондримы присоединились к своему хозяину.
– Тревис…
Он увидел, что Бельтан, покачиваясь, идет к нему. Сейчас ему не следовало двигаться. Тревис бросился к нему и протянул руки, чтобы помочь другу…
… и тут же отдернул их назад. В вечернем сумраке Тревис увидел, что его тело окутано ореолом жара. В нем смешались пламень руны Эриона и магия его собственной руны.
– Тревис, ты в порядке?
Он и сам не знал ответа, но кивнул.
– Все хорошо, Бельтан.
Даже в темноте Тревис видел, как сияют зеленые глаза Бельтана, и, хотя лицо рыцаря исказила боль, он прочитал на нем не просто радость от того, что им удалось спастись.
– Ты слишком долго не возвращался. Знай я, что происходит, я не стал бы ждать. Клянусь Ватрисом, я… я должен был…
Бельтан покачал головой, Тревис попытался что-то сказать, но жар сплавил все его мышцы с костями.
– Я больше никогда не покину тебя, Тревис. Клянусь своей кровью. – Гримаса боли исчезла с лица Бельтана, ей на смену пришло спокойствие. – Вот уж не думал, что смогу тебе это сказать, ведь ты паришь высоко надо мной, словно солнце. Но Мелия права, мне придется… Потому что с тех пор, как я впервые увидел тебя среди развалин Кельсиора…
Оглушительный рев пламени вспыхнул в голове Тревиса, заглушив слова Бельтана. Что он сказал? Тревис ничего не понял. Потом Бельтан протянул к нему руки, и ужас наполнил сердце Тревиса. Если Бельтан коснется его сейчас, до того, как жар спадет, он сгорит.
– Отойди от меня!
Тревис не хотел кричать, но иначе голос его не слушался. Бельтан замер, побледнел, сияние в глазах померкло, но он не отступил. Тревиса трясло.
– Я же сказал, отойди от меня!
Бельтан отдернул руки, и свет у него в глазах окончательно погас. Рев пламени начал ослабевать. Теперь Тревису удалось расслышать слова рыцаря.
– Да, я понимаю. Мне не следовало отягощать тебя, Тревис. Я сожалею. Ты должен забыть все, что я сейчас сказал.
Тревис не понимал, о чем говорил Бельтан, – но сообразил, что произошло нечто ужасное. Обычно неунывающее лицо Бельтана превратилось в камень. Он открыл рот, но Бельтан уже отвернулся, и издалека послышался другой голос:
– Тревис! Бельтан! Что случилось?
Из тумана вынырнул Фолкен. За ним появились другие тени. Бельтан прижал руку к левому боку и устало прошептал:
– Спросите у Тревиса.
Грейс и Лирит бросились к светловолосому рыцарю, и он упал им на руки. Тревис покачал головой, пытаясь понять, что же все-таки произошло. Однако он постепенно остывал – во всяком случае, пот перестал катить по лицу градом. С Бельтаном он поговорит позднее. Облизнув запекшиеся губы, Тревис поднялся по склону, чтобы рассказать об Эрионе.

68

Грейс не слишком внимательно слушала рассказ Тревиса, когда осматривала его, чтобы выяснить, не получил ли он серьезных повреждений во время схватки с Эрионом и крондримами. В нескольких местах его куртка была прожжена, но она почти сразу поняла, что Тревис не пострадал. Она кивнула ему и перешла к высокому рыцарю, сидевшему на берегу ручья.
– Бельтан?
Он замер на месте, опустив плечи, но, услышав голос Грейс, поднял голову и улыбнулся.
– Леди Грейс.
И хотя его улыбка была прежней, Грейс сразу почувствовала, как страдает рыцарь.
Ему очень плохо. Вот почему он сидит здесь, в стороне от остальных. Он не может стоять и не хочет, чтобы мы это заметили.
Она опустилась на колени рядом с ним
– Давай, я посмотрю.
Сначала он сопротивлялся, но она сурово посмотрела на него, и он молча убрал руку. Грейс уверенными движениями расстегнула куртку и коснулась его бока прохладными пальцами. Бельтан задохнулся от боли. Грейс наклонилась, чтобы осмотреть рану – швы не разошлись, но Грейс многое бы отдала за возможность сделать рентген, чтобы выяснить, нет ли внутренних разрывов.
Ты же можешь использовать свои собственные возможности, Грейс.
И она решительно обратилась к Дару. Как в зеленых полях Фаланора и на мосту через Димдуорн, она не стала использовать собственную нить, а ухватилась за сияющую золотую нить Бельтана. Грейс быстро проверила брюшную полость. Да, здесь было небольшое внутреннее кровотечение, но оно прекратилось. Опасность ему не грозила. Она приготовилась выпустить его нить…
… и боковым зрением заметила тень. Страх сжал ее сердце. Неужели она случайно воспользовалась собственной нитью? Нет, эта тень меньше и слабее, чем ее собственная, и не связана с ее нитью. Она на нити Бельтана. Грейс всмотрелась внимательнее. Что-то двигалось в самом сердце тени: две окровавленные руки соскользнули с рукояти кинжала.
– Леди Грейс?
Нить выскользнула из ее пальцев. Она заморгала, земное зрение вернулось.
– Что произошло? – Бельтан вопросительно приподнял бровь.
Она отпустила куртку.
– Твои мышцы все еще слабы в том месте, где к ним прикоснулись клыки фейдримов. Из чего следует, что ты можешь легко повредить их снова. Сейчас все обошлось, но в следующий раз последствия могут быть серьезными. Я понимаю, что даю глупый совет, но постарайся соблюдать осторожность.
– Я сожалею, леди Грейс.
– Извинения принимаются. – Она отвела светлые волосы Бельтана с высокого лба. – Ты должен заботиться о себе, Бельтан Кейлаванский. Ты мне нужен. И всем остальным тоже.
Необычный свет загорелся в его глазах. И Бельтан посмотрел в сторону Тревиса.
– Вы так действительно думаете, миледи? – Он говорил совсем тихо. – Вы уверены?
Грейс внимательно всмотрелась в лицо Бельтана, она поняла, что рыцарю причиняла боль не только старая рана в боку.
– Бельтан, – сказала она, повинуясь интуиции. – Когда я осматривала твою рану, то заметила кое-что еще. Две руки, покрытые кровью, которые выпустили кинжал.
Бельтан нахмурился.
– Как странно. Как вы смогли такое увидеть?
– А что это было? Он пожал плечами.
– Иногда ко мне приходит один и тот же сон. Но если он что-то значит, мне об этом ничего не известно. Кроме того, он мне уже довольно давно не снился.
Грейс хотела задать еще несколько вопросов, но Бельтан ее опередил.
– Нам нужно идти, леди Грейс.
Она встала и протянула руку, чтобы помочь Бельтану подняться. После недолгих колебаний он взял ее руку, и боль исказила его лицо, но с помощью Грейс рыцарь встал на ноги. Наверное, он весит не меньше ста килограммов, – подумала она.
Когда Грейс и Бельтан вернулись в лагерь, они увидели своих спутников, стоявших полукругом с удивленно разинутыми ртами. Как только Грейс поняла причину их изумления, она и сама не смогла отвести взгляда от пожилого человека в снежно-белом одеянии, который сидел возле их костра. Он наливал себе чашку мэддока.
Дарж вытащил из-за спины свой огромный меч. Услышав скрежет стали, старик поднял голову и из-под косматых седых бровей взглянул на них золотистыми глазами.
– Ну, едва ли в этом есть необходимость, молодой человек, – проговорил он тихо. – Здесь хватит всем.
Дарж застыл на месте, и на его лице появилось выражение крайнего удивления, впрочем, Грейс так и не смогла решить, что поразило рыцаря – дерзость незнакомца или то, что он назвал Даржа молодым человеком. В следующий момент Мелия бросилась вперед.
– Том!
Старик проворно поднялся на ноги – и успел раскрыть ей объятия.
– Дитя мое, как я рад тебя видеть.
Теперь пришел черед удивляться Грейс. Ей и в голову не приходило, что кто-то может назвать Мелию дитя! Но в этот момент на лице Мелии появилось выражение искренней детской радости, да и сама она, такая маленькая и хрупкая, застыла в объятиях старика, который ростом и сложением не уступал Бельтану.
– Идите сюда, все, – со смехом сказал Фолкен. – Это наш старый друг – мы вам о нем говорили. Точнее, он очень старый друг.
Незнакомец – очевидно, его звали Том – посмотрел на барда сияющими золотыми глазами.
– Вот уж кому не стоит говорить о возрасте, так тебе, Фолкен из Малакора!
Грейс и сама не поняла, как это получилось, но уже через несколько минут они расселись вокруг костра и весело пили мэддок из деревянных чашек, которые им роздал Том. Вот только она сомневалась, что там был только мэддок. Впрочем, с каждой минутой ей становилось очевидно, что Том совсем не так прост, как могло показаться с первого взгляда. Безусловно, он был стар. Глубокие морщины избороздили лицо, борода – такая же снежно-белая, как одеяние – спускалась на грудь, а лысая макушка оказалась идеально гладкой. Уши Тома украшали блестящие золотые кольца.
Однако Грейс пришла к выводу, что морщины Тома – следствие веселого нрава и мудрости. Когда он протянул чашку Эйрин, юная баронесса всплеснула руками и захихикала – редкий случай в последнее время, – а Тира немедленно устроилась у него на коленях.
Лишь на Бельтана веселые манеры Тома не произвели никакого впечатления. Рыцарь устроился у самого края света и тени и молча пил горячий напиток из своей чашки. Один раз Грейс показалось, что глаза Бельтана остановились на Тревисе. Неужели между ними что-то произошло во время схватки с крондримами? Однако в этот момент в руках Грейс оказалась чашка.
– Выпейте, – предложил Том, сверкая глазами. Он наполнил чашку Лирит и Эйрин, которые сидели рядом с Грейс. – И вы тоже, дочери Сайи.
Грейс сделала глоток.
– Кто такая Сайя? – неожиданно сорвался с ее губ вопрос. Она уже несколько раз слышала, как Лирит, Мелия и даже дракон произносили это слово.
Том усмехнулся, продемонстрировав идеальные зубы.
– Вы спрашиваете, кто такая Сайя? Что ж, мое дорогое дитя, вы задали хороший вопрос. Я и сам часто над этим размышляю. Может быть, леди Мелия захочет на него ответить?
Мелия скрестила на груди руки.
– Не собираюсь!
Щеки царственной леди раскраснелись, и она слегка раскачивалась на своем месте. Если бы Грейс не знала ее, она подумала бы, что Мелия слишком много выпила.
Фолкен посмотрел на Лирит.
– Может быть, тогда ответит наставница леди Грейс и леди Эйрин? Честно говоря, я удивлен, что она этого до сих пор не сделала.
Грейс и Эйрин посмотрели на Лирит. Колдунья кивнула и опустила свою чашку. Смех прекратился, и все придвинулись поближе к ней, чтобы услышать ее рассказ.
– В разных местах Сайю называли разными именами, но все они означали одно и то же – Богиня. От Сайи произошел Дух Природы, паутина, которая связывает воедино все жизни. – Лирит пальцем нарисовала на земле круг. – Именно Сайя создала мир. Да и сама она является этим миром, поскольку Зея есть ее тело.
Тревис поскреб заросший подбородок.
– Я думал, что Мировой Кузнец создал мир, когда произнес Первую руну. – Он посмотрел на Фолкена. – Во всяком случае, я слышал такую легенду.
– В нее верят толкователи рун, – спокойно ответила Лирит. – Но существуют и другие легенды о сотворении мира, не совпадающие с теми, которые рассказывают в Серой Башне.
Эйрин провела пальцем по кругу.
– Если Дух Природы произошел от Сайи, почему ты никогда не говорила о ней раньше?
Казалось, Лирит тщательно подбирает слова.
– Сейчас многие колдуньи предпочитают не произносить имя Сайи.
– Почему? – удивилась Грейс. Лирит пожала плечами.
– Кое-кто связывает Сайю с прежними временами и ведьмами.
Теперь Грейс поняла.
– Значит, Сайя вызывает у колдуний незабываемый образ – вот что ты хочешь сказать?
Молчание Лирит уже само по себе послужило ответом. Грейс собралась задать новый вопрос, но раньше заговорила Мелия, все следы опьянения исчезли.
– Не хочется прерывать вашу исключительно интересную теологическую дискуссию, но нам необходимо обсудить ряд важных вопросов. Например, как ты здесь оказался, Том. – Ее янтарные глаза обратились к нежданному гостю. – Кажется, мы договаривались, что ты встретишь нас в Спардисе.
Веселое настроение тут же исчезло. Грейс поставила чашку, и взоры всех путешественников обратились на Тома.
– Верно. Но когда я добрался до Спардиса и обнаружил, что вас там нет, то решил отправиться вам навстречу. Дело в том, что мне удалось кое-что узнать о том, кто украл Крондизар.
Фолкен кивнул:
– Как и нам. Мы вошли в храм в Фол Эренне. Ты был прав – камня там нет. Его украл Дакаррет.
На лице Тома появилась печаль, но потом она исчезла, и на ее место пришел гнев.
– Значит, вот кто за этим стоит. Что ж, я удивлен, если учесть, что удалось узнать мне.
– Что ты узнал, Том? – Мелия накрыла ладонью его руку. – Расскажи нам.
– Я знаю, почему он украл Крондизар, – со вздохом ответил Том. – Он хочет с его помощью пройти превращение.
По спине Грейс пробежал холодок.
– Превращение, – пробормотала она. – Какое превращение?
Том обратил к ней золотые глаза.
– Он хочет превратиться в бога, – ответил он.

69

– Много лет назад тринадцать Ниндари воспользовались телами умерших, чтобы попасть на Зею в качестве некромантов Бераша, Бледного Властелина.
Тревис внимательно наблюдал за Мелией. Он почувствовал, как рука Грейс сжала его ладонь, и пожал ее в ответ. Все, затаив дыхание, слушали барда, леди и златоглазого незнакомца.
Фолкен сквозь пальцы руки в черной перчатке смотрел на огонь.
– Похоже, Дакаррету надоело быть человеком, и он хочет снова стать одним из Ниндари.
– Нет, ему недостаточно стать одним из Новых Богов, – возразил Том. – Прежде чем он превратился в некроманта, Дакаррет не был величайшим среди Ниндари. Но сейчас он хочет вернуться в сиянии славы и править Новыми Богами.
Руки Мелии сжались в кулаки.
– Но он не может…
– Боюсь, что может, дорогая.
Морщинистые руки Тома осторожно разжали ее пальцы.
– Но я не понимаю, – сказала Грейс, – почему Новые Боги не пытаются остановить… тех, кто стал некромантами?
– Потому что все делалось втайне, дитя, – грустно ответил Том. – А когда Ниндари узнали об их ужасном деянии, было уже слишком поздно.
– Однако кое-что они сделали, – вмешался Фолкен. – Когда тринадцать взяли мертвые тела и стали рабами Бледного Властелина, девять других покинули свой небесный дом и приняли форму людей, чтобы иметь возможность попасть на Зею и противостоять некромантам.
Слова Фолкена зажгли искру в груди Тревиса.
– Значит, у нас еще остается надежда. Может быть, нам удастся найти кого-нибудь из девяти Ниндари – и они сумеют остановить Дакаррета.
Мелия посмотрела в усыпанное звездами небо.
– Нет, Тревис, больше не стоит ждать помощи от Девяти. Многих из них больше нет. – Она вздохнула. – Слишком многих…
Тревис покачал головой.
– А куда они ушли?
Однако ответил ему Том.
– Некоторые погрузились глубоко под землю, других унес ветер, а кое-кто превратился в морскую пену. Ты даже не можешь себе представить, Тревис, как тяжело богу жить в теле человека, оставаясь бессмертным. После Войны Камней, когда все решили, что некроманты исчезли с лица Зеи, большая часть Девятки отказалась нести свою ношу, они покинули мир.
– Иными словами, вновь превратились в богов? – спросила Эйрин.
– Нет, дитя. Никто из Тринадцати, или Девяти, не мог проделать обратный путь. Они исчезли навсегда.
Тревис содрогнулся. Том сказал, что человек не в силах представить себе, какую тяжкую ношу взвалили на себя боги, возможно, он прав. Однако Тревис прекрасно понимал, что значит отказаться от всего, что ты когда-либо любил. Ведь именно так поступила Девятка, когда сошла на Зею, не так ли?
– Тогда почему он этого не сделал? – спросил Дарж.
– Чего не сделал, молодой человек? – Том посмотрел на рыцаря через костер.
– Если Дакаррет похитил Огненный Камень, – поморщившись, сказал Дарж, – при помощи которого он может стать богом, почему он до сих пор этого не сделал?
Том щелкнул пальцами.
– Хороший вопрос, молодой человек. Именно по этой причине мы до сих пор сидим здесь и ведем разговоры, вместо того чтобы под бичами надсмотрщиков возводить храм великому богу Дакаррету. Огненный Камень способен превратить своего владельца в кого угодно. Но только в том случае, если он знает ключ.
Мелия открыла глаза.
– Конечно, – сказала она, и теперь ее голос звучал спокойно. – У него нет ключа от Крондизара, без которого он не сможет осуществить свое желание.
Том кивнул:
– Вот почему крондримы получаются такими ущербными, и многие погибают, когда идет превращение, которое выбрал для них Дакаррет. Без ключа у Дакаррета нет полного доступа к могуществу Крондизара.
Лирит посмотрела на Фолкена.
– Мне кажется, человек, которого мы встретили на границе Перридона, Паук, говорил о ключе?
– Да, – кивнул бард. – Он говорил о встрече с огневиком, который сказал, что он ищет огненный ключ. У тебя хорошая память.
Лирит кивнула и молча разгладила подол платья.
– Возможно, именно для этого и нужны крондримы, – предположил Бельтан. Светловолосый рыцарь молча сидел немного в стороне от остальных, но сейчас подошел к костру. – У нас сложилось впечатление, будто они что-то ищут, – теперь мы знаем точно.
– Ты прав, сэр рыцарь, – сказал Том. – Дакаррет устроил эпидемию огненной чумы, чтобы создать себе армию рабов, которые найдут для него ключ к Крондизару.
– Я знаю еще одного человека, который упоминал про ключ, – облизнув губы, сказал Тревис.
Все посмотрели на него. Тревис сделал глубокий вдох и повторил слова человека в черном – повелителя рун Майндрота, которые тот произнес в «Шахтном стволе».
Да, именно тебе я должен передать ключ…
Он закончил свой рассказ, и все долго молчали, слышалось лишь потрескивание горящего дерева.
– И он отдал его тебе? – наконец спросил Том.
– Что?
– Ключ. Майндрот передал тебе ключ?
Тревис опустил плечи.
– Нет. Он лишь сказал: «Берегись – он пожрет тебя». А потом… он сгорел.
Из мрака ночи налетел ветер, взметнулось вверх пламя костра, в небо полетели кармазинные искры, которые тут же гасли, подобно звездам.
Фолкен слегка отодвинулся от огня.
– Ну, нам необходимо помешать Дакаррету завладеть ключом к Крондизару.
– А мы успеем его опередить? – спросила Мелия.
– Вы найдете его в Цитадели Огня, – негромко проговорил Том.
– В Цитадели Огня? – встрепенулся Бельтан. Том нахмурился.
– Да. Дакаррет спрятал там Крондизар. Мне удалось узнать, что Цитадель находится в Пустоши, к северо-востоку от Спардиса. Но в твоем вопросе содержится еще что-то, не так ли, сэр рыцарь?
Бельтан ничего не ответил.
– Нам говорил о Цитадели дракон Сфитризир, – пояснил Фолкен.
Тревис повернулся и увидел, что Грейс смотрит на него. Она сжала его руку.
Том нахмурил густые брови.
– Надеюсь, ты знаешь, что драконам нужно верить с большой осторожностью, Фолкен?
– Но они говорят правду, не так ли? – прошептал Бельтан, скорее для себя, чем для Тома.
– Нет, – возразил Том, – драконы говорят собственную правду.
Бельтан покачал головой, но больше ничего не сказал.
– Благодарю тебя, Том, – сказала Мелия. Тира забралась к ней на колени, и леди гладила ее волосы, в то время как девочка смотрела в огонь. – Это знание поможет нам. Впрочем, мне следовало бы догадаться самой. Дакаррет всегда был жестоким и мелким, даже до того, как Бледный Властелин использовал Имсари, чтобы привязать к себе некромантов.
Дарж нахмурился.
– Вы говорите так, словно знали его лично, леди Мелия.
Янтарные глаза сверкнули в свете костра.
– Я действительно его знаю.
Тревис вряд ли смог бы объяснить, как ему удалось связать факты. Может быть, виной тому сотни мелких подсказок – поступки Мелии и ее слова, – но перед ним вдруг возникла ошеломляющая картина: совершенно неожиданная, но все объясняющая.
– Вы, – сказал он, глядя на Мелию через танцующее пламя костра. – Вы одна из них. Верно?
– Одна из кого? – не выдержал Дарж.
– Одна из Девяти. – И прежде чем кто-то успел возразить, Тревис повернулся к старику в белых одеяниях. – И вы тоже. Леди Мелия сказала, что вы старые друзья. – Безумный смех зародился в его груди. – Она только не сказала, насколько старые.
Эйрин покачала головой.
– О чем ты говоришь, Тревис?
– Они боги, Эйрин. Или когда-то ими были. Пока не пришли на Зею, чтобы воевать с некромантами.
Голубые глаза баронессы широко раскрылись. Она посмотрела на Фолкена. После долгой паузы он кивнул – а за ним Бельтан и Лирит.
– Но почему, леди Мелия? – Слова душили Тревиса, но он собрался с духом и продолжал: – Почему вы никогда не говорили нам правду?
– А разве ты рассказал мне, кто ты на самом деле, дорогой?
Тревис ударил кулаком по колену. Нет, такой ответ его не устраивает.
– Фолкен, почему ты молчишь?
На губах у Мелии появилась улыбка, но глаза оставались печальными.
– У Фолкена полно своих секретов, дорогой. В конце концов, не я одна знакома с Дакарретом.
Тревис в изумлении уставился на барда.
– О чем она говорит? Как ты мог знать Дакаррета?
Фолкен молчал так долго, что Тревис уже решил: ответа не будет. Потом бард поднял руку в черной перчатке.
– Это сделал со мной Дакаррет.
Все смотрели на барда, не в силах заговорить. Голос Фолкена стал горьким, точно яд.
– Он взял мою руку в качестве награды. И напоминания. За роль, которую я сыграл, сам того не зная, когда приложил руку к гибели королевства.
– О каком королевстве ты говоришь, Фолкен? – тихо спросил Дарж.
Бард сжал в кулак руку в черной перчатке и произнес одно слово:
– Малакор.
Мелия накрыла ладонью его кулак, в ее глазах сияла печаль.
– Ты не должен себя винить, дорогой.
Фолкен опустил руку.
– Да, это сделают другие.
Эйрин сжала левой рукой подол своего платья.
– Но этого не может быть. Малакор пал семь столетий назад.
– Да, – кивнул Том, – совершенно верно.
Тревис уже ничему не удивлялся.
– Конечно, Фолкен из Малакора. Именно так он представился мне в Зимнем лесу. Из чего следует, что…
– Семьсот сорок два года, – закончил за него бард с невеселым смехом. – Тебе стало легче, когда ты узнал истину?
– Но как? – просто спросила Грейс. Фолкен пожал плечами.
– Дар Дакаррета. Я буду жить вечно, чтобы помнить, какие деяния совершила рука, которую я потерял.
Мелия обняла барда, и они склонили головы, а Том смотрел на них, и в его золотых глазах стояли слезы.
Игла скорби пронзила сердце Тревиса… потом он решительно тряхнул головой. Кто такие эти люди – нет, эти существа, – чтобы использовать их всех? Они даже хуже, чем Сфитризир. Как и «Дюратек», дракон ничего от них не скрыл. Мелия и Фолкен больше походили на Ищущих – открывали только то, что им было удобно в данный момент.
Грейс удивленно смотрела на него.
– Тревис, что случилось?
Он вскочил на ноги, с гневом глядя на барда и янтарно-глазую леди.
– Ну и какие еще секреты вы скрыли от нас? – с ядовитой усмешкой спросил он.
Губы Мелии вытянулись в тонкую ниточку. Потом она вновь склонила голову, оперлась на плечо Фолкена и заговорила, но теперь в ее голосе не слышалось ни гнева, ни печали, а лишь бесконечная усталость.
– Оставь нас в покое, Тревис. Пожалуйста. Оставь нас в покое.
Гнев ушел, так вода выливается из пробитой пулей фляги, и он ощутил пустоту. Опустившись на землю, Тревис посмотрел на побледневшие лица остальных. Потом его руки коснулись легкие пальцы.
– Все в порядке, Тревис, – тихо проговорила Грейс. – Они все еще Мелия и Фолкен.
Я знаю, – хотелось ему ответить. – Но остался ли прежним я сам?
Но он лишь опустил голову ей на колени и заплакал.

70

Со спины Шандис Грейс разглядывала замок, вздымающийся в небо над туманными водами озера.
Ну, похоже, я сумела сюда добраться, Бореас.
Грейс засунула руку под плащ и нащупала свернутый пергамент. Казалось, прошла вечность с тех пор, как Бореас дал ей рекомендательное письмо. За время их долгого путешествия Грейс стала участницей событий, о которых и подумать не могла. И практически забыла о поручении, которое дал ей король Бореас тем летним утром в Кейлавере – выступить в роли шпиона в замке Спардис. Но в конце концов путешествие привело ее к замку, где она и должна была оказаться.
Вот только с вами нет двух рыцарей и мальчика, Грейс.
Ее сердце сбилось с ритма. Стоило ли жертвовать их жизнями? Может быть, Каллет и Меридар погибли зря? А Дейнен?
Но Грейс знала, что все жертвы – и их путешествие, спасение Тревиса, поручение, которое ей дал Бореас – окажутся бессмысленными, если они не найдут способ помешать Дакаррету добраться до ключа к Огненному Камню. И это при том, что Грейс не слишком верила в богов. Да и не под силу ей с ними сражаться.
А тебе и не придется сражаться с ним, Грейс. Ни тебе, ни Тревису. Фолкен и Мелия отправятся в Цитадель Огня и встретятся с Дакарретом. Одни.
Пока Фолкен и Мелия оставались непреклонными относительно тех вопросов, которые обсуждались утром, Бельтан говорил с поразительной горячностью – Грейс еще не приходилось слышать, чтобы его голос сохранял жесткость и неподатливость стального клинка.
– Вы не пойдете в Пустошь, леди Грейс. Тревис тоже. Вы меня понимаете?
Грейс и Тревис с удивлением посмотрели на светловолосого рыцаря, слишком ошеломленные, чтобы спорить. Бельтан скрестил руки на широкой груди.
– Дракон сказал, что вы оба погибнете, если отправитесь в Цитадель Огня. Значит, вы туда не пойдете. Вы останетесь в Спардисе, где я буду за вами присматривать.
Грейс знала, что ей не следует этого говорить, но слова уже сорвались с ее языка.
– А как же леди Мелия?
Зеленые глаза Бельтана стали холодными и отрешенными, но Мелия подошла к нему и положила руку на плечо.
– Я освобождаю сэра Бельтана от обязанностей рыцаря-хранителя.
Бельтан удивленно уставился на леди Мелию.
– На данное время, – быстро добавила она, встретив его взгляд. Потом повернулась к Грейс. – Будет лучше, если мы с Фолкеном проделаем это путешествие вдвоем, дорогая. Нам придется побывать в таких местах, где… не могут существовать смертные. Вы все останетесь в Спардисе и подождете нашего возвращения.
Если вы возвратитесь, – добавила про себя Грейс, но произнести эти слова вслух не осмелилась. Она прекрасно понимала, что если Мелия и Фолкен потерпят поражение, то все остальное потеряет всякий смысл. Огонь найдет каждого из них.
Сейчас, сидя в седле своего вороного жеребца, Фолкен показал в сторону Спардиса.
– Так мы въезжаем в замок?
Эйрин зябко куталась в плащ.
– Да, и поскорее. Будет просто замечательно хотя бы на время избавиться от холода и сырости.
Грейс поплотнее запахнула полы своего плаща. Много раз, когда они скакали по жарким равнинам Перридона, ей хотелось сбросить плащ на землю. Однако сегодня, когда они подъезжали к замку, температура резко упала, и влага в виде мелких жемчужин появилась всюду, куда только могла попасть. Именно таким Грейс и представляла себе Перридон: окруженным холодным туманом и тайной.
Дарж первым направил своего коня вниз по склону, остальные последовали за ним. Даже и без колеблющегося полога тумана сосчитать башенки Спардиса было бы совсем непросто. Большие и маленькие, толстые и вытянутые вверх, уходящие к небесам и приземистые – они венчали остров, находящийся посреди серебристого озера.
Грейс направила Шандис к белой кобыле Мелии. Ей хотелось кое-что узнать.
– А куда пойдет он, Мелия? Я имею в виду Тома.
Мелия не сводила глаз с замка.
– У него есть другие дела, дорогая. К тому же, подобные задачи не для Тома. Он всегда был самым кротким из нас.
Грейс вздрогнула – и не только от холода. Из нас. Одного из Девяти, – хотела сказать Мелия. Грейс посмотрела на царственную леди, а потом ее взгляд устремился к ехавшему рядом барду. В голове у нее все перепуталось после того, как они узнали правду о Мелии и Фолкене. Они бессмертны – и забыть об этом невозможно. А с другой стороны, все осталось, как прежде – ведь Мелия и Фолкен не перестали быть Мелией и Фолкеном только потому, что Грейс узнала их тайну. Наверное, дело в том, что изменилась сама Грейс.
Они выехали на мощеную дорогу, которая шла по насыпи к острову в озере, копыта лошадей зацокали по камням. Туман сомкнулся над ними, скрыв воду, и у Грейс появилось ощущение, будто они едут по мосту через море облаков. Потом туман расступился, и перед ними возникли деревянные ворота, окованные железом.
Лирит взглянула на Фолкена.
– Неужели ворота в замок закрыты даже днем?
– Да, в Спардисе так принято, – со смехом ответил бард. – Подозрительность здесь правило, а не исключение.
Дарж мрачно посмотрел на закрытые ворота.
– Ну и как мы войдем?
– Постучим, – заявила Мелия.
Она легко соскочила с лошади и решительно зашагала к воротам.
Фолкен, Грейс и Эйрин последовали за Мелией, а их спутники остались с лошадьми. Однако стучать не потребовалось, поскольку в воротах открылось маленькое решетчатое оконце.
– Убирайтесь! – прогремел голос. – Вас здесь не ждут!
Волчья усмешка появилась на лице Фолкена.
– Мне здесь нравится. Они такие дружелюбные.
– Да, я заметила, – кивнула Мелия.
Они остановились перед воротами. Сквозь решетчатое окно Грейс видела стальной шлем и пару злых глаз.
– Меня зовут Фолкен Черная Рука, – заявил бард. – Со мной леди Мелия, ее высочество Эйрин, баронесса Эльзарская, и ее сиятельство Грейс, герцогиня Беккеттская. Мы просим королевского гостеприимства.
Глаза воина округлились, но потом в них вновь появилась подозрительность.
– Я не могу вас впустить, лорд Фолкен. В Перридоне нет короля, а регент приказал закрыть ворота замка, чтобы защитить его от чумы. Вам придется уйти.
Грейс не могла не признать, что регент отдал вполне разумный приказ – надеясь избежать нежелательных контактов и не впускать в замок чуму. И все же им было необходимо попасть в Спардис. Она вытащила из-под плаща свернутый пергамент.
– У меня рекомендательное письмо от короля Бореаса. Он просит, чтобы вы…
– Я не служу королю Бореасу, – послышался разгневанный голос из-за ворот. – Я уже сказал – до своего возвращения регент никого не разрешил впускать в Спардис. Уходите.
Грейс открыла рот, но Мелия проплыла мимо нее. Из-под прикрытых ресниц полыхали янтарные глаза.
– Регент ждет нас, – успокаивающе сказала она. Наступила пауза, а затем послышался все тот же голос, но теперь он звучал уже не так уверенно.
– Регент ждет вас?..
– Мы его гости, – сказала Мелия.
– Да, вы его гости…
– Хорошо, – кивнула Мелия. – А теперь пора открыть ворота – в противном случае регент будет тобой недоволен.
Ужас появился в глазах воина.
– Нет! Этого нельзя допустить!
Оконце захлопнулось, послышался скрежет, и створка ворот медленно отошла в сторону. Бард жестом подозвал остальных, и они приблизились к воротам, ведя на поводу лошадей.
Фолкен наклонился к Мелии, когда они проходили сквозь ворота, и прошептал:
– Я знал, что ты не сможешь удержаться от искушения надавить на него.
– Ничего подобного, – с достоинством возразила Мелия. – Я на него не давила, а лишь подтолкнула к нужному решению.
– Подтолкнуть. Надавить. Не вижу разницы.
– Разница состоит в том, что я бы смогла войти, а ты нет.
Фолкен ничего не успел ответить, а Мелия, вздернув подбородок, прошествовала вперед.
Стражник – в доспехах из какого-то темного полированного металла – вышел им навстречу и вежливо поклонился.
– Вы можете оставить лошадей здесь – уверяю вас, они будут в полном порядке. А теперь следуйте за мной, я отведу вас в главный зал к гофмейстеру.
– Конечно, ты так и поступишь, дорогой, – сказала Мелия. Грейс решила, что стражник выбрал не самый короткий путь в замок, поскольку они попали в бесконечный лабиринт, окутанный туманом. Они петляли среди башенок, узких переходов и хрупких мостиков, и она довольно быстро поняла, что никогда не нашла бы дорогу назад.
– Жители Перридона любят все усложнять, – проворчала Мелия.
Фолкен пожал плечами.
– Наверное, дело в местной воде.
Наконец стражник открыл двойные двери, и они вошли в помещение, которое напомнило Грейс главный зал Кейлавера. Высокие, украшенные гобеленами стены тянулись к потемневшим от дыма потолочным балкам. В дальнем конце находилось возвышение, на котором стояло большое резное кресло. В данный момент оно пустовало. Однако на нижних ступенях помоста имелось другое кресло, на котором сидел человек с впалой грудью, чьи глазки – маленькие и бегающие – напомнили Грейс хорька, которого однажды принес в госпиталь студент.
Стражник представил гостей, и гофмейстер – лорд Сайферд – пришел в ярость из-за того, что их впустили в замок. Впрочем, после короткого разговора с Мелией Сайферд сменил гнев на милость.
– Вы должны меня простить, – сказал он, с трепетом глядя на Мелию. – Я и представить себе не мог, что к нам пожаловали такие высокие гости. Можете не сомневаться, виновные будут жестоко наказаны. – И Сайферд бросил свирепый взгляд на стражника, чьи глаза чуть не вылезли орбит.
– Ну, только не слишком жестоко, – попросила Мелия, положив руку на плечо гофмейстера.
Он тут же принялся кивать:
– Конечно, миледи.
Мелия самодовольно улыбнулась.
Грейс подошла к гофмейстеру и проговорила:
– Лорд Сайферд, нам сказали, что регент в отъезде.
– Да, миледи, совершенно верно. До нас дошли слухи, что на дальних окраинах доминиона началась чума. Регент уехал, чтобы узнать, чем он может помочь людям. – Сайферд прижал руку к впалой груди. – Он такой добрый и отважный человек.
– Не сомневаюсь, – сказала Грейс. – Но сейчас я хотела бы повидать королеву Инару.
Сайферд вздохнул.
– Увы, это невозможно. Королева пребывает в уединении, оплакивая смерть своего супруга, короля Персарда.
Грейс прикусила губу. Плохая новость. Она хотела поговорить с Инарой. Хотя королева была очень молода, беседа с ней помогла бы Грейс понять политическую ситуацию в Перридоне.
– А герцог Фальдеран или лорд Сул? – поинтересовалась она. – Могу ли я поговорить с кем-нибудь из них?
– И вновь я должен вас разочаровать, миледи. После смерти короля лорд Сул отбыл в свои владения на севере Перридона. Герцог Фальдеран находится в Спардисе, но он серьезно болен и не принимает посетителей.
Грейс нахмурилась. Почему все, с кем она хочет встретиться, недоступны? Да, конечно, Инара должна соблюдать траур. Прошло менее двух месяцев после смерти ее супруга. Нет ничего удивительного в том, что лорд Сул возвратился в свои владения; регент наверняка выбрал новых советников. Что касается болезни Фальдерана – Грейс лучше других понимала, как легко подхватить какую-нибудь инфекцию в этом мире. Не говоря уже об огненной чуме.
Однако она не сомневалась – и слова стража ворот подтвердили ее уверенность: огненная чума еще не добралась до Спардиса. Очень странно, поскольку по всем признакам выходило, что Спардис является эпицентром эпидемии.
Грейс вздохнула. Король Бореас предупреждал ее о том, что Спардис окружен покровом тайн, и оказался прав. Во всяком случае, ей будет чем заняться после отъезда Фолкена и Мелии.
Сайферд хлопнул в ладоши и обратился к остальным:
– Ну, если у вас больше нет вопросов, я распоряжусь, чтобы для вас приготовили комнаты – лучшие в замке Спардис.
Он несколько раз поклонился Мелии и торопливо вышел из зала.
Фолкен посмотрел на янтарноглазую леди.
– Знаешь, тебе следует научить меня этому фокусу.
– Никогда, – усмехнулась Мелия.

Предыдущая страница 16 Следующая страница


17 Марк Энтони

71

– Следует признать, – сказала Грейс Тревису, глядя на барда и янтарноглазую леди, – что от бывших богинь и бессмертных бардов иногда бывает польза. Мне показалось, что ноги несчастного гофмейстера едва касались земли, когда он умчался, чтобы приготовить для нас комнаты.
Тревис улыбнулся Грейс, оценив ее попытку разрядить обстановку, но еще не был готов шутить по этому поводу. Во всяком случае, пока. Его улыбка исчезла.
После некоторых колебаний Грейс коснулась его плеча.
– Ты же знаешь, это мы отличаемся от них. А они не изменились из-за того, что рассказали нам правду о себе.
– Я знаю, Грейс. – Он посмотрел на свои руки. – Поверь мне, я знаю. Просто нужно время, чтобы привыкнуть, вот и все.
Она скрестила руки на груди и отвернулась.
– Наверное, мне намного легче. В некотором смысле, для меня все люди чужие. Может быть, именно поэтому я редко чему-нибудь удивляюсь.
В сердце Тревиса вонзилась игла. Он шагнул к ней.
– А я тоже для тебя чужой, Грейс?
Грейс, не поворачиваясь, кивнула:
– Но я люблю тебя, Тревис.
Он открыл рот, но не успел произнести слова, которые ему ужасно хотелось сказать…
Я тоже тебя люблю, Грейс.
Она пересекла зал и остановилась рядом с Лирит и Эйрин, которые уселись на скамье вместе с Тирой.
Тревис вздохнул и пошел к сложенным в углу седельным сумкам. Дарж и Бельтан отправились на конюшни, чтобы проверить лошадей. Пожалуй, ему стоит заняться вещами – так и от него будет какая-то польза. Опустившись на колени, он принялся разбирать остатки продуктов – и отдернул руку, однако ему не удалось избежать острых когтей.
– Не понимаю, что ты против меня имеешь, – обиженно сказал Тревис, сжимая поцарапанную руку.
Черный котенок облизнул усы и поудобнее устроился на седельной сумке, чтобы еще немного вздремнуть, а Тревис отодвинулся от него подальше. И увидел длинный сверток. Он поднялся на ноги, сжимая в руке посох, который ему подарил Гроссмейстер Орагиен.
Посох был по-прежнему плотно завернут в фетр – Тревис так ни разу и не развернул его за все путешествие. У него практически не оставалось свободного времени, однако он прекрасно понимал, что не брал его в руки совсем по другой причине. Даже сейчас – через плотный материал – он ощущал, как пульсирует внутри него сила.
Как раз то, что тебе больше всего нужно, Тревис. Еще один способ причинить людям вред.
Он собрался положить посох на прежнее место.
– Ты не собираешься его развернуть? – послышался голос у него за спиной.
Он обернулся, сжимая посох.
– Леди Мелия, я не слышал, как вы подошли.
– Конечно, не слышал, дорогой. – Леди подплыла поближе. – Знаешь, ты не можешь прятать его вечно. Придет день, когда тебе придется достать его и посмотреть, на что он способен.
Он еще крепче сжал посох.
– Я не просил его у Орагиена, леди Мелия. И не хочу иметь с ним ничего общего.
– А какое это имеет значение?
Конечно, она права. Тревис провел ладонью по фетру – интересно, какие тайны ему откроются, когда он развернет посох.
– Я сожалею, что мы не рассказали тебе раньше, дорогой.
Он поднял взгляд, и сердце едва не выскочило у него из груди. Он и представить себе не мог, что Мелия может плакать из-за него, но у нее на глазах блестели слезы. Прежний гнев и обиды вдруг показались Тревису мелкими и глупыми.
– Но вы же открыли мне правду – все остальное значения не имеет.
– Нет, нам следовало сделать это раньше. Я вижу, как ты расстроен. – На ее губах появилась печальная улыбка. – Нам казалось, что мы тебя защищаем.
Тревис едва не рассмеялся. А у него самого другие мотивы? Ведь именно по этой причине он не хочет снять покровы с рунного посоха. Чтобы защитить людей? Да, Мелия и Фолкен лгали. И Дейдра с Ищущими. Но никто из них не пытался использовать правду во вред. В отличие от дракона и «Дюратека». И на кого больше похож сам Тревис? Мелия сказала, что он не может вечно прятать посох. Но если он явит свету его могущество и начнет им пользоваться – зная, что может причинить вред людям, – разве он не окажется таким же монстром, как Сфитризир?
Ледяной клинок пронзил туман и коснулся его разума, и к Тревису пришло понимание. Да, есть и другой путь…
Мелия помрачнела.
– Тревис, что с тобой?
Однако Тревису повезло – в этот момент, позвякивая доспехами, появились Бельтан и Дарж, и ему не пришлось лгать. Фолкен шагнул к ним навстречу.
– Неужели что-то случилось с лошадьми?
Бельтан фыркнул.
– Нет, несмотря на предсказания Даржа, о них хорошо позаботились. Все дело в королеве.
Грейс встала.
– Королева? Ты имеешь в виду Инару?
– Мы только что ее видели, – сказал Дарж. – Она вместе со своими фрейлинами шла через внутренний двор замка.
Тремя длинными шагами Бельтан преодолел расстояние до закрытого ставнями окна.
– Если я окончательно не потерял чувство направления после беготни в этой мышеловке, то мы сможем увидеть ее отсюда, если кому-нибудь из вас захочется на нее взглянуть.
Все тут же столпились у окна. Через головы остальных Тревис выглянул в узкий внутренний дворик замка. Сначала он заметил лишь одинокого крестьянина, который катил перед собой тележку с торфом. Затем появилась женщина в черной вуали со склоненной головой. За ней следовали три фрейлины, одна из них несла в руках белый сверток.
– Должно быть, это ее сын, Персет, – сказал Фолкен. Эйрин вздохнула.
– Она кажется такой печальной. Как вы думаете, она любила короля Персарда?
Дарж тяжело вздохнул.
– Невозможно представить, чтобы женщина, едва пережившая первую весну своей жизни, могла любить человека, для которого уже давно наступила зима.
– А я могу в это поверить, – возразила Лирит. – Сердце человека полно тайн.
Дарж не удостоил колдунью взглядом, продолжая смотреть в окно. Грейс покачала головой.
– Я бы хотела с ней поговорить. Мне нужно о многом ее расспросить… Тира!
Босоногая девочка ловко вскочила на низкий подоконник, увернулась от протянутых рук Грейс и спрыгнула на карниз. Грейс отчаянно закричала, и ее голос эхом отразился от каменных стен. Королева остановилась и подняла вверх закрытое вуалью лицо.
Тира улыбнулась и помахала ей рукой.
Фрейлины разинули рты. Королева Инара после коротких колебаний подняла руку и несмело помахала в ответ. Грейс наконец удалось ухватить Тиру за талию и втащить ее обратно, а королева и фрейлины скрылись из виду.
Бельтан закрыл ставни, и они отошли от окна. Грейс прижала Тиру к груди.
– Никогда так больше не делай, – сказала она. – Ты меня поняла?
Тира не сопротивлялась. Она лишь закрыла глаза и прижалась обезображенным лицом к груди Грейс.
– Что-то не так, милорды и миледи?
В зал вернулся лорд Сайферд. За ним семенил слуга с подносом, на котором стояли оловянные кубки.
– Нет, милорд, – поспешила успокоить его Мелия. – Все в порядке.
Гофмейстер радостно улыбнулся и низко поклонился.
– Ваши комнаты уже почти готовы, прекрасная леди. Прошу простить за то, что вам пришлось так долго ждать. А пока не выпьете ли вина?
Гофмейстер вновь выбежал из зала, а к ним подошел слуга. Каждый из гостей взял кубок со светлым вином. Тревис даже вздохнул от удовольствия. Его одолела жажда, а напиток оказался бодрящим, прохладным и не слишком сладким.
Бельтан крякнул, поставив пустой кубок на поднос.
– Конечно, не эль, но со временем я привыкну.
Он взял с подноса еще два кубка, и слуга посмотрел на него широко раскрытыми глазами.
Тревис уселся на скамью, глядя в кубок с вином. Сможет ли он осуществить свои намерения? Существовал только один способ сделать задуманное так, чтобы не пострадали те, кого он любит.
– Что находится за этой дверью, Тревис?
Он поднял голову. Мелия подошла к двери, которая находилась рядом со скамьей, где устроился Тревис. Он пожал плечами.
– Не знаю, я не заглядывал.
Мелия нажала на ручку, и дверь распахнулась. Ее глаза засверкали.
– Ну, должна признаться, я всегда считала, если дверь не закрыта, значит, в нее можно заглянуть.
Тревис улыбнулся. С этим было трудно спорить. Мелия быстро шагнула в соседнее помещение. Тревис вздохнул и склонился над вином.
Из-за распахнутой двери послышалось восклицание, а потом раздался тихий, но ясный голос:
– О дорогой!
Через мгновение послышался негромкий звук удара, а потом что-то металлическое упало на пол.
Тревис вскочил на ноги, заглянул в дверь и бросился внутрь, однако Бельтан его опередил. Они оказались в маленькой комнатке. Свет, льющийся из высокого окна, озарял скудную обстановку: стул, стол, мраморный бюст на пьедестале, изображающий красивого мужчину. Однако внимание Тревиса привлекло совсем другое – он опустил глаза, и внутри у него все похолодело.
Маленькая фигурка в голубом лежала на полу. В лужице пролитого вина валялся кубок, выпавший из разжавшихся пальцев, глаза на пепельно-бледном лице Мелии были закрыты.
– Нет! – воскликнул Бельтан, и его крик отразился от каменных стен.
Он упал на колени возле маленькой неподвижной фигурки, когда в дверях появились остальные.
– Что случилось? – с порога спросил Фолкен.
Тревис повернулся – он чувствовал себя хрупким, как стекло – и посмотрел барду в глаза.
– Мелия, – только и сказал он.

72

Два дня спустя, на рассвете, путники собрались во внутреннем дворике замка. Грейс куталась в плащ. После изнуряющей жары, которая преследовала их во время путешествия на восток, она не могла привыкнуть к холоду, исходящему от камней Спардиса.
В голубых глазах Фолкена стыла тоска. Он держал поводья своего вороного жеребца.
– Ты позаботишься о ней, Грейс?
Долгие годы врачебной практики научили ее говорить спокойно.
– Я сделаю все, что в моих силах, Фолкен.
Он вскочил в седло.
– Вы готовы, миледи? – спросил уже сидевший в седле Дарж.
Лирит поправила подол платья, чтобы он ниспадал на бока лошади ровными волнами, и кивнула.
Грейс попыталась отбросить мрачные мысли, но у нее ничего не получилось. Лишь она одна спустилась во внутренний дворик, чтобы проводить Фолкена, Даржа и Лирит. Бельтан не отходил от постели Мелии. Тревис остался рядом с ним, а Эйрин присматривала за Тирой. Грейс понимала, что ей не следует оставлять Мелию, но она не могла не проводить друзей в трудное путешествие. Кто знает, вернутся ли они?
Кроме того, она попросила Тревиса разыскать ее, если в состоянии Мелии произойдут какие-то изменения. Впрочем, Грейс не слишком на это рассчитывала. Она до сих пор не знала, что с ней произошло – никто не видел, как упала Мелия, и на ее теле не оказалось никаких повреждений, – однако она погрузилась в глубокую кому.
Конечно, Фолкен заявил, что отправится в путешествие один. До вчерашнего вечера он настаивал, что только ему можно войти в Пустошь, где находится Цитадель Огня, чтобы отнять Крондизар у некроманта, пока не будет слишком поздно.
– Только я знаю Дакаррета и что он может предпринять, – говорил он, расхаживая, как волк в клетке, по комнате, соседней со спальней, где они поместили так и не пришедшую в сознание Мелию. – Все слышали, что сказал Сфитризир. Если Тревис или Грейс отправятся в Цитадель Огня, они погибнут.
Тогда вперед выступила Лирит, пристально глядя на Фолкена своими черными глазами.
– Дракон ничего не сказал о том, что ждет меня в Цитадели Огня.
– И меня, – мрачно добавил Дарж.
Фолкен не нашел, что возразить. Он лишь кивнул и отвернулся.
Налетевший порыв ветра всколыхнул туман и подхватил полы серо-черного плаща Даржа.
– Пора, – сказал рыцарь. – Гофмейстер может нам помешать.
Похоже, Мелия немного перестаралась с гофмейстером. Лорд Сайферд был совершенно убежден, что они являются важными гостями и друзьями регента, и наверняка стал бы протестовать, если бы узнал, что часть из них собирается покинуть замок до его возвращения.
– А страж у ворот нас выпустит? – спросила Лирит, посмотрев на барда.
На лица Фолкена появилась прежняя волчья усмешка.
– Мы справимся.
– Прощайте, миледи, – сказал Дарж Грейс, низко склонив голову. – Я всегда считал за большую честь служить вам.
Лирит улыбнулась Грейс своей таинственной улыбкой.
– Я буду скучать по тебе, сестра.
Грейс кивнула. Грудь обожгла боль, ей так многое хотелось сказать – что она любит их всех, что им нужно быть осторожными и что она ужасно боится их потерять. Однако она сумела выдавить из себя лишь слова прощания.
Трое всадников пересекли двор. Вскоре туман сомкнулся у них за спинами, и они исчезли. Грейс немного постояла, глядя им вслед, потом вздохнула и вернулась в замок.
Прошло довольно много времени, прежде чем она добралась до своих покоев. Впрочем, в замке Спардис – она успела неоднократно в этом убедиться за последние два дня – кратчайшее расстояние между двумя точками даже отдаленно не напоминало прямую. Она шагала по извилистым коридорам, поднималась по винтовым лесенкам, попадала в тупики
В некотором смысле Грейс радовалась возможности побродить по замку в одиночестве, наконец она могла спокойно подумать – с тех пор как они покинули Кейлавер, было не до этого. Фолкен, Дарж и Лирит отправились с важной миссией, но и Грейс получила задание от короля Бореаса. И речь шла не только о политической ситуации в Спардисе.
Грейс еще раз попыталась проанализировать состояние Мелии. Дыхание и пульс замедлились, она не чувствовала боли. Однако зрачки реагировали на свет, и Грейс не заметила конвульсивного сокращения конечностей. Хороший знак – значит мозг в полном порядке. Впрочем, Грейс не имела ни малейшего представления о том, может ли вообще пострадать мозг Мелии.
В этом и заключалась часть проблемы. Ведь Мелия бессмертна, и Грейс не знала, какое влияние данный фактор оказывает на ее физиологию – если можно говорить о физиологии богини. Однако у Грейс не было выбора, и она относилась к Мелии как к самой обычной пациентке… и не могла поставить диагноз.
Грейс тщательно осмотрела комнату, где упала Мелия, но не нашла там ничего особенного – мебель, гобелен, мраморный мужской бюст. Бельтан предположил, что причина болезни Мелии заключена в вине, но его пили все; едва ли лорд Сайферд попытался бы отравить Мелию. Кроме того, Лирит исследовала остатки вина при помощи Дара и не обнаружила в нем яда.
Свою комнату Грейс удалось найти раньше, чем ответы на мучившие ее вопросы. Со вздохом она открыла дверь, вошла и наткнулась на вопросительный взгляд Тревиса.
– Они уехали, – сказала она.
Он кивнул, и его серые глаза за стеклами очков затуманились. Грейс посмотрела на дверь, ведущую в спальню Мелии.
– Как она?
– Без изменений. С ней Бельтан. Он отказывается пойти поспать. Мне кажется, он хочет свалиться рядом с ней. Эйрин и Тира спят.
– Тебе тоже нужно отдохнуть – ты ужасно выглядишь. Он усмехнулся.
– Благодарю за комплимент.
– Не стоит.
Тревис лег на кровать. Грейс сняла с него очки, положила их на стол и накрыла Тревиса одеялом. Когда она повернулась, чтобы уйти, ее остановил голос Тревиса.
– Как ты думаешь, у них получится? – спросил он совсем тихо. – Отобрать Огненный Камень у Дакаррета?
Грейс повернулась к нему и увидела, что у него закрыты глаза.
– Не знаю, – ответила она, – но я в них верю. Иначе нельзя.
Не открывая глаз, Тревис кивнул. Грейс подождала, пока его дыхание не стало глубоким и ровным – прошло около минуты, – и бесшумно выскользнула в коридор.
Что теперь?
Грейс вздохнула. Она больше ничем не могла помочь Мелии. Пожалуй, пора заняться поручением Бореаса, хотя сейчас оно не казалось ей таким уж важным Если Фолкен потерпит неудачу, то кто бы ни стал править доминионом, это не окажет ни малейшего влияния на дальнейший ход событий. Дакаррет подчинит своей воле всех. Но пока этого не произошло, ей необходимо выяснить, кто стал новым регентом и намерен ли он блюсти интересы королевы Инары и принца Персета.
Решение придало Грейс сил, и она быстро зашагала по коридору.
Через тридцать минут, после дюжины вопросов, заданных слугам, она остановилась возле позолоченной двери в северном крыле дворца. Грейс вряд ли смогла бы с уверенностью сказать, в каком именно крыле оказалась, поскольку у нее сложилось впечатление, что в Спардисе их три. Когда Грейс подошла к двери, двое стражников в блестящих доспехах преградили ей дорогу, скрестив копья.
– Никому не дозволено тревожить покой королевы Инары, – прорычал один из них.
Грейс пришлось быстро отступить назад, чтобы сохранить в целости свой нос.
– Могу я передать ей сообщение?
– В период траура королева не принимает никаких сообщений.
Грейс поднесла руку к груди.
– По чьему приказу?
– По приказу регента. Если вы хотите передать сообщение королеве, вам следует подать прошение регенту, когда он вернется.
Грейс склонила голову, развернулась и пошла обратно – ей совсем не хотелось, чтобы ее проткнули копьем. Она не рассчитывала, что ей позволят встретиться с королевой, но неудачная попытка дала полезную информацию. Если Инара действительно соблюдает траур, то должна была сама отдать приказ.
Если только это не насильственный траур. Удобный способ убрать Инару с игрового поля. Если королева прервет траур, то будет выглядеть бессердечной. В результате ей приходится оставаться в своих покоях и наблюдать за регентом, который спокойно решает все вопросы.
Конечно, еще слишком рано делать выводы. Вполне возможно, Инара полностью поддерживает регента. Вот если бы удалось с кем-нибудь поговорить. Возможно, такой шанс существует…
Солнце уже стояло в зените, когда Грейс нашла то, что искала. Она заговаривала со многими слугами, но стоило им узнать, что ей нужно, они сразу отворачивались и торопливо уходили. Наконец ей навстречу попался мальчик, который нес ведро с мусором. В обмен на серебряную монетку он согласился ответить на вопросы Грейс.
– За ним присматривает моя бабушка, – сказал мальчик. – Вы найдете его комнату в восточном крыле.
– В каком восточном крыле? – со вздохом спросила Грейс. На грязном лице мальчишки появилась улыбка.
– Во дворце только одно восточное крыло, миледи. – И он умчался по коридору.
Как ни странно, мальчик сказал правду. После некоторых колебаний Грейс постучала.
– Входите, – послышался надтреснутый голос.
Грейс открыла дверь и вошла и едва не выскочила обратно – так отвратительно воняло в комнате. Однако она поднесла руку к лицу, набралась мужества и сделала несколько шагов вперед. В комнате царил полумрак.
Вот какая судьба ждет заболевшего герцога в Спардисе.
В пустой комнате стояли лишь кровать и стул. На кровати, на изодранных подушках лежал мужчина средних лет в грязной ночной рубашке. Свалявшиеся волосы падали ему на лицо, он давно не брился. По подбородку сбегала струйка слюны, глаза бессмысленно уставились в стену. На стуле сидела старая женщина, которая казалась почти такой же грязной, как и ее пациент. Увидев Грейс, она вскочила на ноги.
– Миледи! – пролепетала она и сделала неуклюжий реверанс.
Грейс подошла к постели. Запах фекалий стал еще сильнее. Когда в последний раз меняли простыни? Она посмотрела в невидящие глаза мужчины и повернулась к старухе.
– Это герцог Фальдеран?
– Да, миледи. – Старуха пригладила волосы, тщетно пытаясь навести порядок в своей прическе. – Мне поручено за ним ухаживать.
Грейс стиснула зубы. Какой смысл ругать старуху? Она понятия не имеет, как следует ухаживать за больными. Нет, виноват тот, кто дал ей это поручение.
Она опустилась на колени рядом с постелью больного и щелкнула пальцами у нею перед глазами. Никакой реакции. И тут Грейс заметила у герцога на голове старую повязку, пропитанную засохшей кровью.
– Сколько времени он так лежит? – спросила она у старухи. Та пожала плечами.
– С тех пор, как я начала за ним ходить. Наверное, луна успела смениться.
– Ты знаешь, чем он болен?
Старуха захихикала.
– Несогласие с регентом, вот название его болезни, миледи. Он споткнулся на лестнице, но думаю, ему помогли.
Грейс выпрямилась, она ничего не могла сделать для Фаль-дерана.
– Ты думаешь, это дело рук регента? – спросила она. Старуха широко раскрыла глаза и отступила к стене.
– О да благословят меня боги! Значит, вы шпионка, миледи? Я всего лишь пошутила. Да, пошутила. Я люблю регента, правда, люблю. Да пребудут с ним боги.
Слезы побежали по грязному лицу.
– Все в порядке, – заверила ее Грейс. – Тебе нечего бояться.
Она протянула руку, но старуха взвыла, словно ее ударили ножом, и забилась в угол, размазывая по лицу слезы и сопли.
Грейс вышла из комнаты, плотно закрыла за собой дверь и сделала несколько глубоких вздохов. Однако запах смерти еще долго преследовал ее.

73

Тревис шел по коридору, с опаской озираясь по сторонам.
Ну, на что ты рассчитываешь, Тревис? Это Спардис. Наверняка тебя видели две дюжины людей.
Но его совсем не тревожили местные шпионы. Он старался избежать встречи с друзьями. Тревис не хотел отвечать на их вопросы. Зачем лгать? А правда была бы для них слишком горькой.
Ты должен уйти от них подальше, пока не причинил им вреда – и это твой последний и самый лучший шанс. Бельтан не покинет Мелию, пока она больна. Грейс занята своими проблемами. После того, что она вчера узнала о герцоге Фальдеране, у нее много работы.
Тревис не особенно беспокоился из-за Эйрин и Тиры – они будут оставаться рядом с Грейс. Он быстро шагал по коридору, в одной руке сжимая все еще обернутый в фетр рунный посох, а другой придерживая закинутую через плечо сумку.
Утром он едва все не испортил. Тревис завтракал вместе с Грейс, Эйрин и Тирой. И когда он всмотрелся в их лица – возможно, в последний раз, – на глаза навернулись горькие слезы.
– Что случилось, Тревис? – спросила Эйрин, коснувшись его плеча левой рукой.
– Мне что-то попало в глаз, – ответил он – ложь на сей раз далась ему легко, и отвернулся.
Потом заглянул к Бельтану – нет, конечно, не затем, чтобы попрощаться – он хотел в последний раз посмотреть на друга. После того как Тревис принял решение уйти, он больше всего думал о Бельтане. Он и сам не понимал почему; возможно, по той же причине, по которой Бельтан решил стать его рыцарем-хранителем. Тем не менее Тревис понимал, что больше никогда не будет чувствовать себя в такой же безопасности, как в те моменты, когда его охранял Бельтан. Но теперь пришел его черед стать защитником. В конце концов, пока он рядом со своими друзьями, им всем угрожает опасность.
Утром рыцарь отошел от постели Мелии – чтобы размять ноги, так он сказал Эйрин, но баронесса считала, что он отправился на поиски храма Ватриса, чтобы помолиться. Только через час Тревису удалось издали увидеть его спину – Бельтан быстро шагал куда-то по коридору.
– Бельтан! – позвал Тревис.
Рыцарь на мгновение остановился – и Тревис понял, что он его услышал, – но потом ускорил шаг и вскоре скрылся за поворотом.
Тревис опустил голову. Бельтан явно избегал его после схватки с Эрионом и крондримами. Неужели он чем-то его обидел?
Тревис искал и не находил ответа на этот вопрос. Возможно, Бельтан считает его монстром, а не человеком. В любом случае все к лучшему, так ему будет легче сбежать. И все же Тревис многое бы отдал, чтобы еще раз увидеть радостную улыбку Бельтана.
Вместо этого он достал свои вещи из алькова, куда заранее их спрятал, и поспешно направился дальше. Он должен оказаться за стенами замка прежде, чем друзья заметят его отсутствие.
Вскоре Тревис уже шагал по мощеной мостовой. Кругом было полно людей. Он смешался с толпой и двинулся в сторону двух высоких башен, стоящих по краям замковых ворот. Что его ждет за ними?
Тревис вздохнул. Что ж, придется подождать, пока он окажется за воротами замка. Впрочем, он знал. Даже сейчас он чувствовал, как могущество, словно тень, следует за ним.
Иди, разбиватель рун! Иди и уничтожь мир, чтобы его спасти!
Нет – именно поэтому он и уходит, стараясь оказаться как можно дальше от своих друзей. Тревис еще крепче сжал посох и ускорил шаг.
Толпа стала двигаться медленнее. Тревис заметил, что кто-то перевернул тележку, и по мостовой рассыпалась репа. Стадо коз бестолково бродило вокруг, пока босоногий мальчишка безуспешно пытался собрать репу. Тревис простонал. Задержка ему сейчас ни к чему. Он огляделся и заметил узкий проход на соседнюю улицу и принялся к нему проталкиваться сквозь толпу сердитых крестьян.
Наконец Тревис оказался в тихом переулке, таком узком, что стены почти смыкались у него над головой, закрывая небо. Он побежал.
Через несколько минут он начал сомневаться в правильности своего выбора. Сначала он еще видел верхушки башен, отмечавших замковые ворота, потом улица резко свернула в сторону, и башни исчезли. Затем переулок стал петлять, и очень скоро Тревис окончательно перестал понимать, в каком направлении движется. Периодически у него над головой возникали мосты, но выхода из переулка не было.
– Ты заблудился, друг?
Тревис остановился и принялся вертеть головой в разные стороны, но видел лишь гладкие каменные стены.
– Нет, друг. Посмотри сюда.
Он резко повернулся и увидел, как от стены, где только что никого не было, отделился мужчина. Как он мог его не заметить раньше? Тут только Тревис обратил внимание на плащ незнакомца – серый, как стены Спардиса.
Мужчина был моложе Тревиса, которому исполнился тридцать один год. Тревис сразу обратил внимание на его хрупкое телосложение и лицо скорее смазливое, чем красивое. Клинообразная светлая бородка украшала подбородок, серо-голубые глаза были такими бледными, что казались серебряными. Он поднял руку в жемчужно-серой перчатке.
– Да здравствует королева. Пусть никто не раскроет ее секретов.
Тревис заморгал.
– Прошу меня простить?
Мужчина нахмурился. После некоторых колебаний он сделал сложное движение пальцами левой руки. Тревис покачал головой. Что делает незнакомец?
Все произошло так быстро, что Тревис не успел отреагировать. Мужчина шагнул вперед, и в следующее мгновение кончик маленького, но острого кинжала уперся Тревису в горло.
– Кто ты такой?
– Я Тревис Уайлдер, – ответил он правду.
События развивались так быстро, что он просто не успел придумать ничего другого. Незнакомец прищурился.
– Где ты взял плащ?
– Что?
– Плащ!
Незнакомец коснулся туманного плаща Тревиса.
– Мне его дал Фолкен.
В бледных глазах впервые появилось сомнение.
– Фолкен? Ты имеешь в виду Фолкена Черную Руку?
Тревис собрался кивнуть, но вовремя опомнился, когда острие кинжала коснулось его кожи.
– Да.
Незнакомец еще раз оглядел его, быстрым движением убрал кинжал и отступил на шаг.
– В твоих глазах я прочитал правду. Ты должен меня простить. Слишком многие из моего ордена мертвы. Я подумал, что ты украл плащ у одного из моих погибших товарищей.
Тревис потер горло.
– Твоего ордена?
Незнакомец ничего не ответил. Тревис вспомнил человека, зараженного огненной чумой, которого они встретили на границе Перридона. У него был такой же туманный плащ.
– Ты Паук! – воскликнул он. Мужчина приподнял тонкую бровь.
– Монарх Перридона дал мне право убивать тех, кто откроет эту тайну.
Неожиданно для самого себя Тревис дерзко спросил:
– Чего же ты ждешь?
Незнакомец наклонился и спрятал кинжал в сапог.
– В замке в последнее время было слишком много смертей.
– Что ты имеешь в виду? Неужели чума добралась до замка?
– Нет. Во всяком случае, пока еще нет. Мы знали, что она приближается. Но не более того. Некоторые Пауки отважились покинуть Спардис, чтобы провести расследование. Никто из них не вернулся. – Незнакомец взглянул своими серебряными глазами на Тревиса. – И они не вернутся?
Тревис покачал головой.
– Я так и думал.
– Я видел одного из них, – сказал Тревис. – На границе.
– Он заразился чумой?
После некоторых колебаний Тревис коротко кивнул. Паук отвернулся и довольно долго молчал.
– Значит, ты пришел вместе с отрядом Фолкена Черной Руки? – наконец спросил он.
– Верно.
Паук грустно улыбнулся
– Совсем недавно мне бы не пришлось задавать таких вопросов, но, боюсь, нас… распустили. Так что работать стало труднее. – Он протянул руку. – Ты можешь организовать мне встречу с Фолкеном? Мне нужно с ним поговорить.
– К сожалению, он несколько дней назад покинул замок.
Паук поморщился.
– Я и этого не знал. Впрочем, не имеет значения. Знаешь, тебе тоже следует покинуть замок.
– Я как раз ухожу из Спардиса.
Паук рассмеялся.
– Нет, таким путем у тебя не получится.
– Наверное, я заблудился, – вздохнул Тревис.
– Не стану с тобой спорить. Пойдем, я отведу тебя к воротам. Во всяком случае, покажу большую часть пути, меня никто не должен видеть. Считай, что это ответная услуга Фолкену Черной Руке за помощь, которую он нам неоднократно оказывал.
И Паук молча зашагал по переулку. Тревису пришлось приложить немало усилий, чтобы не отставать от него. Он следовал за Пауком, повторяя за ним бесконечные повороты. К тому моменту, когда Тревис окончательно утвердился в мысли, что оба безнадежно заблудились, они сделали очередной поворот – в дюжине шагов впереди виднелись высокие ворота.
Паук коснулся его руки.
– Отдай стражнику с повязкой на глазу золотую монету, и он тебя пропустит. У тебя есть золотая монета?
Тревис кивнул. Бельтан поделился с ним местными деньгами.
– Благодарю, – сказал он.
Паук улыбнулся, показав почерневшие зубы.
– Тут не о чем говорить.
Тревису не хотелось с ним расставаться. Он так и не узнал имя Паука, но ему понравился этот ловкий, уверенный в себе человек.
– Надеюсь, ты найдешь способ помочь своей королеве.
Паук помрачнел и кивнул. Тревис повернулся и решительно двинулся вперед.
Послышался высокий, чистый зов труб.
На плечо Тревиса легла сильная рука и оттащила его назад. Он обернулся и увидел непроницаемое лицо Паука.
– Что происходит?
Паук покачал головой:
– Ты опоздал, друг.
– Что случилось?
– Регент вернулся.
Паук показал в сторону ворот замка. На глазах у Тревиса ворота медленно отворились внутрь, и в замок въехал человек на гарцующей белой лошади, за ним следовала дюжина рыцарей на вороных жеребцах. С такого расстояния разглядеть как следует человека на белой лошади Тревис не мог, но он сидел в седле, гордо выпрямив плечи. Золотые волосы и блестящий плащ такого же цвета развевались у него за спиной.
Тревис вновь повернулся к пауку.
– Кто это?
– А это, друг мой, регент Даррек. Сегодня утром я слышал, что после его возвращения в Спардис ворота будут запечатаны, и никто не сможет ни покинуть город, ни войти в него. Он боится огненной чумы. Думаю, у тебя ничего не выйдет.
Холодный страх пронзил сердце Тревиса.
– Нет!
– Тут ничего не поделаешь, друг. Если попытаешься пройти мимо стражников, тебя тут же упекут в тюрьму.
Тревис собрался возмутиться, но потом передумал. Он понимал, что Паук не лжет, и молча смотрел вслед проезжающему человеку в золотом плаще.
– А вот и он, – ядовито проговорил Паук. – Как раз то, что хотят люди. Сильный правитель для трудных времен.
Тревис содрогнулся.
– Ты говоришь так, словно ненавидишь его.
– Совершенно верно, Тревис Уайлдер. У меня есть на то причины. Он не допускает нас к королеве. Более того, он приказал казнить всех членов моего ордена.
Страх в душе Тревиса пришел на смену удивлению. Паук горько улыбнулся.
– Удачи тебе, друг. И воспользуйся моим советом – не надевай свой плащ в присутствии регента.
Паук поднял руку, и серая ткань плаща взметнулась в воздух. Тревис заморгал, а когда снова открыл глаза, оказалось, что его собеседник исчез.
Тревис прекрасно понимал, что ему не найти шпиона. Он быстро снял плащ, сложил его и сделал несколько шагов в сторону ворот. Потом вздохнул и направился обратно в свою комнату – его тень бежала перед ним.

74

Лирит всем телом прижалась к шероховатой стене из песчаника, когда еще одна раскаленная желтая игла пронзила небо.
Возьми себя в руки, сестра. Это всего лишь молнии. Когда ты была девчонкой, тебе случалось бегать под дождем и в гораздо более страшные бури.
Однако они находились не в южной Толории, где теплые дожди омывали склоны пологих зеленых холмов, а в воздухе царили пьянящие ароматы цветов И вовсе не грохот бури причинял ей невыносимую головную боль, от которой хотелось кричать. Гром доставил бы ей удовольствие. Однако молнии, словно змеи, с шипением проносились по небу, а ветер с шелестом гнал песок по каменистой земле.
Она зажмурилась, и вновь ее разум устремился на поиски, но тщетно. Если здесь и были признаки Духа Природы – следы жизни, – она не могла их обнаружить. Не зря это место назвали Пустошью.
Вчера, перед самым закатом, после трех дней скачки по степи они выехали на бесплодную равнину. Вдали мерцали молнии, озаряя горы застывшей лавы, громоздившиеся на земле или рядом с глубокими расселинами. Лирит словно налетела на стену: ощущение смерти.
– Что это за место, Фолкен? – с тоской спросила она. Однако ответил ей Дарж:
– Пустошь, миледи.
Фолкен окинул взглядом мрачные равнины.
– Именно здесь, еще до того, как в нашем мире появились люди, Гордримы и Зеари – Драконы и Старые Боги – воевали между собой. Драконы рвали мир на части, а Старые Боги вновь придавали ему целостность.
– И кто победил? – спросил Дарж. Вздох слетел с губ Лирит.
– Похоже, никто.
Фолкен пристально посмотрел на нее, а потом направил своего жеребца вниз по склону, навстречу Пустоши. Лирит и Дарж последовали за ним.
Казалось, прошли долгие часы, а они все скакали по бесплодной земле, много столетий назад забывшей, что такое дождь и жизнь. Для Лирит – привыкшей к постоянному присутствию Духа Природы, который мягко обнимал ее за плечи, точно теплый, золотой плащ – пребывание в Пустоши было подобно заточению в каменном саркофаге.
Наконец очередная вспышка молнии высветила массивные колонны, вырезанные в скале, за которыми царил мрак. Лирит и Дарж сразу поняли – перед ними Цитадель Огня.
– Почему здесь так темно? – наконец спросил Дарж. – Я не вижу стражников на ступенях лестницы. Разве никто не охраняет Цитадель?
Фолкен покачал головой:
– Дакаррет не нуждается в стражниках. У него… свои способы защиты.
Они поехали по сухой, потрескавшейся земле к крепости.
Лирит вздрогнула, когда новая вспышка молнии прочертила небо. Перед колдуньей возникла фигура – они с Даржем остались в неглубокой лощине, где Фолкен приказал им дожидаться его возвращения. Лирит посмотрела в грустные карие глаза рыцаря.
– Ты его не видишь?
Дарж покачал головой, и с его волос посыпался песок. Усы рыцаря побелели от пыли.
Лирит заставила себя успокоиться, и паника покинула ее, как уходящая в землю вода.
– Его нет всего час, верно?
В Пустоши время словно остановилось. После вчерашнего заката они больше не видели солнца. И так и не дождались рассвета. Ночь и день слились здесь в единое целое.
– Нет, миледи, – ответил Дарж, присаживаясь на корточки за скалой, чтобы спрятаться от жестоких порывов ветра – По моим подсчетам, прошло не менее четырех часов.
Лирит с трудом заставила себя расслабиться.
– Тогда, – сказала она почти спокойно, – он скоро вернется.
– Как пожелаете, миледи.
И хотя Дарж говорил мягко, его слова ударили Лирит, точно порыв холодного ветра. Она отвернулась. Фолкен в одиночку пошел в крепость некроманта, и они не осмелились с ним спорить.
– Вы здесь только по одной причине, – заявил Фолкен. – Чтобы было кому вернуться в Спардис и рассказать, что я потерпел неудачу. Если Мелия очнется, может быть, она сможет справиться с Дакарретом. Если через сутки я не появлюсь, уходите. И ни в коем случае не пытайтесь войти в крепость. Вы меня поняли?
Лирит ни разу не видела барда таким – его лицо затвердело, точно окружающие их скалы. Колдунью было совсем непросто испугать, но в тот момент ей стало страшно. Они с Даржем кивнули. Затем, не сказав больше ни слова, бард решительно зашагал вперед, поднялся по тринадцати каменным ступеням и исчез во мраке между двумя гигантскими колоннами.
Дарж уселся на пыльную землю.
– Чуть позже я послежу за входом в крепость, миледи. Но сейчас мне нужно… немного отдохнуть.
Лирит посмотрела на рыцаря. Лицо Даржа покрылось пылью, плечи поникли под тяжестью доспехов. Сколько он не спал?
А сколько не спала ты, сестра?
Впрочем, здесь спать нельзя. Во время путешествия Дарж отдыхал меньше других, он постоянно стоял на страже, готовый выступить навстречу любой опасности.
Лирит спустилась поглубже в лощину, где били копытами и фыркали лошади. Вытащила фляжку из своей сумки и вернулась к Даржу. Они выпили по маленькому глотку – во фляжке осталось меньше половины – и продолжали молча сидеть рядом, надеясь услышать звук приближающихся шагов.
– Как вы думаете, он сказал правду, миледи?
Она подняла голову.
– Дракон, – продолжал Дарж. – Неужели драконы действительно никогда не лгут?
Лирит подумала о древнем существе и его тихих ядовитых словах.
А вот две дочери Сайи, обреченные на то, чтобы предать своих сестер и госпожу.
А что дракон сказал Даржу?
Ты кажешься крепким как камень, сэр рыцарь, но твое нежное сердце страдает от любви, разве не так? Если бы ты был молод и красив – тогда бы ты ее заслужил.
Горькие слова. Может быть, именно из-за них поникли плечи рыцаря? Лирит собралась с мыслями.
– Я думаю, что дракон сказал правду. Ту правду, которая ему по нраву и которой он придал соответствующую форму. Но существуют разные правды, Дарж. В конце концов Сфитризир заявил, что Тревис и Грейс погибнут, если отправятся в Цитадель Огня. Однако их здесь нет, не так ли?
Дарж вздохнул, и в его глазах появилось отсутствующее выражение. Лирит хотелось как-то облегчить страдания доброго рыцаря. Если бы она могла прикоснуться к Дару Природы, то передала бы частичку его тепла Даржу.
Но ведь здесь есть жизнь! Она сама, например – и она может поделиться с ним частичкой Дара Природы, который наполняет ее существо. К сожалению, она не в силах дать ему много – она и сама ослабела, – но достаточно, чтобы помочь рыцарю преодолеть бурю, бушующую у него в душе.
Лирит молча протянула руку и положила ладонь поверх пальцев Даржа. Закрыв глаза, она увидела себя и рыцаря – их образы сияли в черной пустоте. Она мысленно выделила тонкую нить от клубка собственной жизни и протянула ее к рыцарю.
Когда нити соединились, в ее сознании возникла ослепительная вспышка, настолько яркая, что Лирит напряглась и попыталась отстраниться – она не хотела, чтобы Дар связал их настолько стремительно. Но сила жизни начала пульсировать в ней с неожиданной мощью. Ей следовало предвидеть такой поворот событий – ведь рядом не было других нитей Духа Природы, вот почему связь между ними возникла так быстро и оказалась такой глубокой. Но она устала…
Она ощутила удивление Даржа, когда их окутало сияние жизни. Лирит попыталась ослабить поток, но не успевала. Образы и мысли стремительно входили в ее сознание через нить Духа Природы: на нее накатили чужие воспоминания.
Она увидела девятнадцатилетнего юношу Даржа, купающегося в серебристом озере, знакомый ястребиный нос, длинные влажные волосы. На груди и руках вздуваются мускулы – юный рыцарь, готовый к сражениям.
Воспоминания растворились, и им на смену пришли новые. Дарж в самой гуще сражения, его длинный меч наносит разящие удары, лицо сияет упоением боя.
И вновь картина изменилась. Дарж стал немного старше – ему около двадцати пяти лет. Он сжимает в объятиях хорошенькую девушку с большими карими глазами. Потом подхватывает ее на руки, они кружатся, весело хохочут. Она казалась такой маленькой и хрупкой рядом с ним. Вот у нее на руках ребенок. Дарж наклоняется, чтобы его поцеловать.
Над видением возник туман, а когда он рассеялся, Дарж остался один. Склонив голову, он стоит на коленях возле двух свежих могил – маленькой и большой.
Образы стали сменять друг друга все быстрее, Лирит видела бесконечные сражения, но на лице рыцаря, которое стало старше и жестче, больше не расцветала улыбка. Мир вокруг него окутала серо-красная пелена. А потом, когда Лирит наконец удалось отвернуться, она краем глаза успела заметить цветную картинку: хорошенькая молодая девушка. Только глаза у нее были не карими, а васильковыми.
Лирит раскрыла глаза и отпрянула от Даржа. Рыцарь провел рукой по лбу, его искаженный ужасом взгляд не отрывался от ее лица.
– Что… что вы со мной сделали, миледи?
Она покачала головой.
Мне очень жаль, – хотелось сказать Лирит. – Извини, Дарж, я не хотела.
Но она открыла рот и произнесла совсем другие слова.
– Дракон говорил об Эйрин? Ты любишь ее, Дарж, ведь так?
Страх исчез с лица Даржа, которое казалось высеченным из камня. Он резко схватил Лирит за плечи.
– Вы ничего не должны ей говорить, миледи. – Его слова жалили, как песок, брошенный сильным порывом ветра. – Поклянитесь мне! Немедленно и всем святым, что у вас есть. – Он сжал ее плечи еще сильнее. – Вы никогда ничего ей не скажете!
Воля Лирит была парализована. Она лишь смотрела в застывшее лицо Даржа и молчала.
– Ну, я жду!
Стон боли сорвался с губ Лирит.
– Клянусь Сайей!
Дарж отпустил Лирит и покраснел, затем отвернулся и закрыл лицо руками.
– Простите меня, миледи. Пожалуйста, простите меня. Я не хотел причинить вам боль.
Я тоже, – хотела ответить Лирит, но не смогла сдержаться и разрыдалась. Ворвалась во внутренний мир рыцаря и похитила его тайну. Дрожащей рукой она потянулась к его сгорбленной спине.
И замерла, услышав шум шагов. Они подняли головы и увидели перед собой темную фигуру.
– Фолкен! – Дарж вскочил на ноги.
Бард пошатнулся, и рыцарь помог ему сесть на землю. Лирит опустилась на колени рядом с Фолкеном и поднесла к его губам фляжку с водой. Бард сделал несколько глотков, закашлялся, отмахнулся от фляжки, но потом вновь поднес ее к губам и напился вволю.
– Спасибо, Лирит. Я… со мной все будет хорошо.
Она с сомнением посмотрела в его бледное от усталости лицо. В глазах темнели тени.
– Что произошло, Фолкен? – спросил Дарж. – Ты нашел Дакаррета?
Фолкен покачал головой:
– Его там нет.
Лирит лишь молча смотрела на барда.
– Я не понимаю, – признался Дарж.
Фолкен сжал ладони, но руки продолжали дрожать.
– Дакаррета нет в крепости. Я искал повсюду, но никого не нашел. Такое впечатление, что он покинул цитадель несколько месяцев назад. И взял Крондизар с собой.
– Но если Дакаррета здесь нет, тогда где же он?
Фолкен усталыми голубыми глазами посмотрел назад – туда, откуда они пришли. Дарж повернулся к Лирит. Она собралась ответить, но ее слова заглушил вой поднявшегося ветра.

75

– Я очень рад, что сегодня вы все можете разделить со мной трапезу.
Грейс посмотрела на высокого, широкоплечего мужчину, стоявшего во главе длинного стола большого зала Спардиса.
А если бы мы не смогли, нас всех казнили бы, милорд?
Она вцепилась в свой бокал с вином. Так нечестно. Даже если Паук вчера сказал Тревису правду – и лорд Даррек, регент принца Персета, приказал убить всех личных шпионов Персарда, – это лишь одна сторона проблемы. А Грейс уже успела понять, что в политике их по меньшей мере две. А то и три или четыре.
Регент поднял свой бокал.
– Мы счастливы, что столь высокие гости почтили своим присутствием наш замок. Именем принца, приветствую вас всех.
Грейс подняла бокал, продолжая внимательно рассматривать регента. Во всяком случае, на словах он поддерживает принца Персета. Но как долго это будет продолжаться? Как долго регент будет отдавать приказы именем принца, прежде чем ему захочется полностью захватить власть в свои руки?
Даррек выпил, но Грейс по-прежнему не сводила с него глаз. Под загорелой кожей угадывались сильные мышцы. Ей еще никогда не доводилось видеть таких красивых мужчин. Удивительно пропорциональное тело, длинные пальцы идеальной формы, точеные черты тщательно выбритого лица, практически идеально симметричные. Глаза и развевающиеся волосы темно-желтого цвета львиной гривы. Лишь губы выглядели немного странно – мягкие, пухлые и чувственные. Но именно эта странность делала регента еще привлекательнее.
Взгляд Грейс переместился к Эйрин и Бельтану. Они также смотрели на регента. Похоже, лордом Дарреком заинтересовалась не только Грейс. И как ему удалось прийти к власти во время смуты, которая началась после смерти Персарда? Впрочем, возможно, она уже получила ответ на свой вопрос. Кто – мужчина или женщина – в силах противостоять могуществу физической красоты регента?
Нет, тут нечто большее, Грейс. Как правило, просто красавчики оказываются совершенно бесполезными в жизни. Нужно быть хитрым, сильным и быстрым, чтобы опередить двадцать других претендентов. И безжалостным.
Получалось, что ей уже многое известно о лорде Дарреке. Вот только насколько искренне он желает править именем принца Персета с благословения королевы Инары, пока мальчик не сможет занять трон?
Регент сидел и улыбался, демонстрируя безупречные зубы.
– Я с нетерпением жду рассказа о ваших приключениях. И еще мне хотелось бы узнать, что привело вас в Спардис.
Грейс снова посмотрела на Бельтана и Эйрин, рассчитывая, что никто не заметил охватившей ее паники. Бельтан поймал ее взгляд и сделал едва заметное движение рукой в обе стороны от себя. Грейс заставила себя дышать ровно. Рыцарь прав. На ужин с регентом пригласили и других гостей. Рядом сидели графы, графини и даже несколько богатых купцов – в том числе и один из тех, кто приехал из Свободных Городов, расположенных к югу от Толории.
Все гости регента – кроме Бельтана, Эйрин и Грейс – разговаривали, смеялись и пили. Возможно, никто из них не видел, какой след оставляла за собой огненная чума на дорогах, ведущих к замку Спардис. Или они привыкли к трупам крестьян и равнодушно проезжали мимо, не обращая на них внимания. В Спардисе Грейс не заметила следов чумы. К тому же, Даррек запечатал ворота замка.
Грейс замерла – ей в голову пришла неожиданная мысль. Когда Фолкен, Дарж и Лирит вернутся, как они войдут в замок?
Если они вообще вернутся, Грейс.
Она подняла свой бокал и осушила его, рассчитывая, что вино восстановит румянец на ее щеках. Эйрин с беспокойством посмотрела на нее. Грейс покачала головой. Они поговорят позднее, когда останутся наедине. Тогда она расскажет друзьям о своих опасениях.
– Я вижу пустой бокал. – Регент щелкнул пальцами проходящей мимо служанке. – Еще вина для прекрасной леди с изумрудными глазами. – Он улыбнулся Грейс, и ее сердце сжалось. – У вас удивительные глаза, миледи. Я никогда не видел ничего подобного. Они не просто зеленые, но и золотые, не так ли?
Грейс сжала полный бокал, изо всех сил стараясь не расплескать вино. Нужно что-то ответить…
– А королева присоединится к нашему ужину? – спросила она и тут же поморщилась. Ну о чем она думает?
Лицо Даррека приобрело скорбное выражение – однако он ответил ей совершенно спокойно.
– Сегодня королева ужинает в своих покоях, миледи. Она в трауре.
Со всех сторон послышались сочувственные восклицания. Грейс облизнула губы. Она вошла в воду и не ошпарилась – пока. Что ж, пора сделать следующий шаг.
– А лорд Сайферд?
Улыбка вновь появилась на лице Даррека.
– Посмотрите – подают запеченного лебедя.
Грейс вздохнула, довольная тем, что гости перестали обращать на нее внимание. Однако лорд Даррек не ответил на ее вопрос. Что произошло с лордом Сайфердом? После возвращения регента она ни разу не видела гофмейстера.
Тошнота подступила к горлу Грейс, когда она ощутила запах гари. Слуги поставили на стол несколько блюд, на каждом из которых лежал лебедь, запеченный в перьях. Она постаралась не думать о запахе сгоревших деревень, которые уничтожили крондримы.
– Хотите отведать лебедя? – спросил стоявший у нее за спиной слуга.
Она сжала зубы и попыталась сдержать тошноту, когда увидела несколько кусочков недожаренного мяса. Слуги продолжали приносить новые блюда с пудингами, свежим хлебом, огромные куски жареного мяса, а также засахаренные фрукты со сливками. Грейс сумела с трудом прожевать маленький кусочек хлеба – к счастью, никто не заметил, что у нее совсем нет аппетита.
Ужин был в разгаре, когда двое слуг принесли еще один поднос, накрытый куском белой ткани. Поднос был таким тяжелым, что они сгибались под ним.
Глаза Даррека засверкали.
– Я этого ждал.
Слуги держали поднос в руках, а Даррек встал и быстрым движением сорвал ткань. Оказалось, что на подносе вовсе не очередное блюдо, а мужская голова.
Прошло несколько ужасных мгновений, прежде чем Грейс сообразила, что голова не принадлежит ни одному из врагов регента – судя по реакции других гостей, не только ее посетила эта мысль. Голова была высечена из белого мрамора. Она взглянула на Даррека, а потом вновь посмотрела на мраморный бюст. Если не считать белизны мрамора, они ничем не отличались.
Регент развел руками.
– Ну, что скажете, дорогие гости?
Все одобрительно закивали.
– Очень красиво, – сказала Грейс, хотя не собиралась ничего говорить, к тому же, ее слова не являлись в полной мере комплиментом.
У нее появилось ощущение, что она уже видела этот бюст – вот только где?
Даррек поклонился ей:
– Благодарю вас, миледи.
Щеки регента раскраснелись, что показалось Грейс странным. Потом его взгляд вернулся к бюсту, и она поняла.
Это тщеславие, Грейс. Подобные проблемы часто возникают у красивых людей – они нуждаются в том, чтобы им постоянно говорили об их удивительной красоте, в противном случае они начинают сомневаться во всем.
– Ваше высочество, мне кажется, не все люди из вашего отряда присутствуют на ужине? – спросил Даррек, усаживаясь на место, – свой вопрос он обратил к Эйрин.
– Одна из наших спутниц очень устала после долгого путешествия, лорд регент, – ответила Эйрин. – Она отдыхает в наших комнатах, с ней остался рыцарь. – Да, аристократическое происхождение сказывалось – Грейс сомневалась, что она когда-нибудь сможет говорить так уверенно и любезно.
Несколькими часами раньше, когда они получили неожиданное приглашение на ужин, Бельтан заявил, что он останется с Мелией. Однако Тревис вызвался его заменить и посидеть с Мелией и Тирой.
– Насколько мне известно, среди нас есть только один человек, не имеющий дворянского титула, – заявил Тревис. – Это я.
В результате Тревис вышел победителем в споре, и Бельтан составил компанию Эйрин и Грейс. Даррек вновь обратился к Эйрин.
– Я не имел чести быть представленным рыцарю, сидящему рядом с вами, миледи. Он ваш муж?
– Нет, милорд. Он мой кузен, лорд Бельтан Кейлаванский.
– Понятно. – Даррек перевел взгляд на Бельтана. – Мне кажется, вы воин, сэр? И поклоняетесь Ватрису?
Грейс заметила, как напряглось лицо Бельтана.
– Вы правы в обоих случаях, милорд.
Даррек вертел в руках бокал с вином.
– Знаете, мне бы очень пригодился такой отважный воин, как вы, лорд Бельтан.
Он оглядел рыцаря с ног до головы, и на щеках Бельтана запылал румянец.
Грейс с трудом сдержала смех, ей даже пришлось ухватиться за край стола.
Оказывается, Даррек знает толк в мужчинах.
– Ну, так что же привело вас в Перридон?
Грейс поразилась, увидев, что Даррек вновь повернулся к ней. Она мучительно искала нужные слова. Здравый смысл подсказывал, что лучше не упоминать о том, что она приехала сюда в качестве шпиона.
– Король Бореас слышал о несчастьях, которые обрушились на Перридон, милорд, – сказала она, с удивлением и радостью обнаружив, что слова сами слетают с ее губ. – Он послал меня, чтобы узнать, не нужна ли Спардису помощь.
Регент кивнул:
– Очень благородно со стороны вашего короля, миледи. Но я только что вернулся из поездки по доминиону, и все теперь под контролем. Вы можете передать королю Бореасу мою благодарность, но помощь нам не нужна. – Он провел пальцами по своему камзолу. – А теперь скажите мне, миледи, приходилось ли вам видеть такую замечательную золотую ткань?
Грейс понимала, что нужно что-то сказать, но в этот момент к ней бросилась фигурка в красном. Грейс едва успела раскрыть объятия, и худенькая девочка прижалась к ней.
– Тира! Что ты здесь делаешь?
Девочка смотрела на нее своими безмятежными глазами.
– Что это… за существо? – Регент, смертельно побледнев, поднялся на ноги. Остальные гости, разинув рты, смотрели на девочку. – Немедленно уведите ее отсюда!
Слуги бросились выполнять его приказ. Грейс встала, защищая девочку своим телом. Конечно, детей не допускают за пиршественный стол. Да и лицо Тиры могло напугать любого.
– Прошу нас простить, милорд, – сказала Грейс. – Ума не приложу, как она сюда попала. Если пожелаете, мы немедленно покинем вас.
Она посмотрела на Эйрин и Бельтана, которые тоже поднялись на ноги.
Однако регент успокоился и сел на место.
– Нет, это вы должны меня простить, миледи. Просто я не ожидал появления здесь такого ребенка. Во время моего путешествия мне приходилось встречать похожих детей. Пожалуйста, если желаете, вы можете уйти.
– Благодарю вас, милорд.
Продолжая держать Тиру за руку, Грейс поспешно вышла из зала, Бельтан и Эйрин последовали за ней.
– Что все это значит? – спросил Бельтан, когда у них за спиной закрылись двери.
Эйрин прижимала левую руку к груди.
– Не знаю, но я рада, что мы оттуда ушли. У Даррека фальшивое лицо. На него приятно смотреть, но чем дольше ты не сводишь с него глаз, тем очевиднее становится, что за прекрасным фасадом ничего нет.
Услышав слова Эйрин, Грейс поняла, что совершенно с ней согласна. Она вновь прижала к себе Тиру.
– Давайте вернемся в наши комнаты.
Они подходили к своим покоям, когда им навстречу выскочил Тревис.
Он остановился, придерживая очки.
– Тира! Вот ты где! – воскликнул он.
– Тревис, как ей удалось от тебя сбежать?
– Я не знаю. Она все время была рядом, а потом… – Он покачал головой. – Идите за мной. Скорее.
Бельтан шагнул вперед.
– Что произошло?
– Мелия… очнулась, – ответил Тревис.
Через несколько мгновений они уже входили в свои покои.
– Но как? – нетерпеливо спросила Грейс.
– Точно не знаю, – пожал плечами Тревис. – Однако я нашел немного листьев аласая в одной из седельных сумок и подумал, что их запах напомнит Мелии о доме. Поэтому я растер их в чашке с водой и поставил рядом с кроватью.
Грейс кивнула – в действиях Тревиса имелась логика. Обоняние сильнее других чувств способствует возникновению ассоциаций. Иногда запах, связанный с какими-то старыми и важными воспоминаниями, может привести в сознание человека, долго находившегося в коме.
– Леди Мелия! – воззвал Бельтан, врываясь в спальню.
– Я прекрасно тебя слышу, Бельтан, – послышался энергичный голос Мелии. – Тебе вовсе не обязательно реветь, словно взбесившийся бык.
Все столпились возле постели Мелии. Маленькая женщина сидела, опираясь спиной о подушки, и, хотя ее кожа заметно побледнела, глаза оставались ясными и блестящими.
Рыцарь опустился перед ней на колени и взял за руку.
– Леди Мелия, с вами все в порядке?
Ее взгляд смягчился.
– Да, Бельтан. Сейчас да. Я завершила собственное исцеление, но никак не могла проснуться. Запах зеленого скипетра помог. – Она взглянула на Тревиса. – Благодарю, дорогой.
Он только кивнул.
Тира высвободилась из рук Грейс, взобралась на постель Мелии и прижалась головой к ее груди.
– Тира, – сказала Грейс, – тебе не следует тревожить Мелию.
– Нет, все в порядке, – возразила Мелия, поглаживая рыжие волосы девочки. – Нам нужно многое с вами обсудить. Скажите, как долго я болела?
– Немногим больше недели, – ответила Эйрин. Мелия замерла.
– Недели? – Она вздохнула. – Но вы все еще здесь – значит надежда остается.
Бельтан нахмурился.
– О чем вы говорите, леди Мелия? Что вызвало вашу болезнь?
– Вы помните мужской бюст в комнате, соседней с главным залом?
Грейс хлопнула себя ладонью по лбу.
– Конечно – вот где я его видела раньше. Он так похож на нового регента. Мы только что ужинали с ним.
Мелия села на постели.
– Вы с ним ужинали? – Ее глаза сузились. – Да, он всегда был силен в искусстве лицемерия.
Бельтан мрачно посмотрел на Мелию.
– Я не понимаю. О чем вы говорите?
Черный, пушистый комок запрыгнул на постель, и Мелия погладила мягкий мех котенка.
– Мою болезнь вызвал бюст регента. Я имела глупость его коснуться, но как я могла знать, что у него внутри находится частица Крондизара? Волшебство Имсари всегда оказывало на меня дурное влияние. Если бы я только могла сказать вам об этом тогда.
Грейс показалось, что она тонет.
– О чем вы говорите, Мелия?
– Регент – это Дакаррет. – Глаза Мелии сверкнули. – Вы только что отужинали с некромантом, дорогая.

Предыдущая страница 17 Следующая страница


Цитадель огня 18

76

– Паук! – Тревис вглядывался в тени и туман, заполняющие узкий переулок. – Паук, где ты?
Тревис дрожал под своим туманным плащом. Теперь он не сомневался, что помочь им может только Паук. И они действительно нуждались в помощи. Но как найти человека, который в совершенстве овладел искусством маскировки?
Тревис продолжал изучать сумрачный туман. Кажется, он встретил Паука именно здесь? Однако чем больше размышлял, тем сильнее сомневался. Туман был таким густым, что каменные стены домов на противоположной стороне переулка приобретали диковинные, необычные очертания.
Тревис вздохнул. Пришло время возвращаться – если он найдет обратную дорогу. Если верить Мелии, у них осталось несколько часов, прежде чем Дакаррет почувствует присутствие ее бодрствующего разума в замке, и тогда им придет конец. Завернувшись в туманный плащ, Тревис повернулся в том направлении, откуда пришел…
… и уткнулся носом в каменную стену.
– Должно быть, тебе больно, – послышался свистящий шепот у него за спиной.
Тревис резко развернулся. Из тумана выступил стройный человек в сером плаще.
– Паук!
Серебряные глаза блестели в слабом лунном свете, просачивающемся сквозь туман.
– Что случилось, Тревис Уайлдер? Ты покинул комнату, которую тебе отвели? Зачем ты рискуешь? «Паук» сейчас не самое популярное слово в Спардисе.
– Я рад, что нашел тебя, – сказал Тревис, делая шаг ему навстречу.
Послышался негромкий смех.
– Ты ошибаешься, Тревис Уайлдер. Это я тебя нашел. Судя по всему, очень вовремя. Похоже, тебе нравится ходить сквозь каменные стены?
Тревис не мог тратить время на разговоры – не важно, кто кого нашел.
– Ты должен пойти со мной.
– Зачем, Тревис Уайлдер?
Теперь пришел черед смеяться Тревису.
– Нам нужна твоя помощь, чтобы спасти мир.
Паук поднял золотую бровь.
Через несколько минут – гораздо быстрее, чем рассчитывал Тревис, они уже входили в покои Мелии. Их друзья с удивлением посмотрели на незнакомца, и Бельтан потянулся к рукояти меча.
Паук усмехнулся, глядя на Тревиса.
– Твои друзья не слишком рады моему появлению.
Сердце отчаянно колотилось в груди Тревиса, но он усмехнулся в ответ.
– Они просто не знают тебя так, как я.
Мелия сидела на краю своей постели, одетая в свое обычное голубое платье, иссиня-черные волосы она собрала в аккуратный пучок на затылке.
– Это твой маленький друг, который может нам помочь, дорогой? – спросила она.
Тревис кивнул.
– Хочу представить вам… – Но он не нашел в себе силы назвать человека Пауком.
Стройный мужчина в сером плаще поклонился.
– Меня зовут Олдет, миледи. Я к вашим услугам.
Глаза Мелии сверкнули, когда она позволила Пауку поцеловать ей руку.
– Ты вежлив для шпиона и убийцы.
– Я стремлюсь добиться совершенства во всем, миледи. Такова моя философия.
– Ты прав, Тревис, – заявила Мелия. – Он производит впечатление.
– И что же будем делать? – спросила Грейс.
Она сидела в кресле, а у нее на коленях, с черным котенком на руках, устроилась Тира.
Олдет пригладил заостренную светлую бородку.
– Могу ли я предложить вам для начала выслушать сообщение, которое у меня для вас имеется?
На лицо Мелии легла тень.
– Сообщение? От кого?
– От Фолкена Черной Руки.
Все с напряженным вниманием слушали слова Паука.
– Всего за несколько часов до того, как мы столкнулись с Тревисом Уайлдером, я встретил Фолкена за стенами замка. Он и двое его спутников не смогли войти в Спардис из-за приказа регента.
– Подожди минутку, – перебил Бельтан, бросив на шпиона мрачный взгляд. – Если ворота замка запечатаны, то как ты сумел выйти наружу, чтобы поговорить с Фолкеном?
– А потом вернуться обратно? – добавила Эйрин.
– Для того чтобы покинуть Спардис и войти в него, есть и другие способы.
– Сообщение, Одцет, – вмешалась Мелпя. – Пожалуйста.
Олдет повернулся к ней.
– Фолкен и его спутники вернулись из долгого путешествия. Полагаю, они были в Пустоши, хотя я понятия не имею, зачем они туда ездили. – Он склонил голову набок. – Но вам это известно. Так или иначе, Фолкен просил вам передать: Цитадель Огня пуста. Камень переместился на запад. В Спардисе вам грозит опасность.
Руки Мелии сжали подол платья.
– Сообщение Фолкена немного опоздало. Боюсь, мы уже знаем то, что он хотел нам сказать. Он здесь, в Спардисе.
Олдет нахмурился.
– О чем вы говорите?
Тревис собрался ответить, но в этот момент часть стены в комнате отошла в сторону, открывая проход, из которого потянуло пылью. Два незнакомца в черном вышли из тени на свет.
Тревис ошалело на них пялился, но Бельтан, не теряя времени на раздумья, прыгнул вперед. В руке рыцаря сверкнул обнаженный меч.
– Если вы сделаете еще шаг, – сказал Бельтан сквозь сжатые зубы, – вам придется познакомиться со сталью моего клинка.
Один из незваных гостей замер на месте, а затем изящные руки отбросили с лица черную кружевную вуаль.
Бельтан опустил меч. Тревис, раскрыв от изумления рот, смотрел на молодую женщину – нет, скорее девушку, – которая стояла перед ними.
Олдет бросился вперед, опустился на одно колено и склонил голову перед молодой женщиной в черном.
– Моя королева! Вы ужасно рискуете!
Она обратила взгляд своих больших карих глаз на Бельтана.
– Да, пожалуй.
Бельтан густо покраснел.
– Прошу меня простить, ваше величество.
– Ничего страшного, добрый рыцарь. Ты действовал с поразительной быстротой. Хотя иногда тайные ходы оказываются очень полезными, у них есть один недостаток – невозможно ими воспользоваться, не напугав тех, кто находится в комнате.
Королева говорила высоким чистым голосом ребенка, но уверенные манеры и царственная осанка не оставляли сомнений в том, что она достойна своего титула. У Тревиса появилось ощущение, что Инаре пришлось быстро повзрослеть, чтобы выжить в Спардисе.
С некоторым опозданием он вслед за остальными склонился перед королевой. Инара жестом показала, что они могут подняться. Из потайного хода вышла фрейлина королевы, с круглым испуганным личиком, которая оказалась лишь немногим старше своей госпожи.
– Моя королева, что вы здесь делаете? – спросил Олдет.
– Я могу задать тебе точно такой же вопрос.
Паук отступил на шаг.
– Я готов объяснить.
Королева улыбнулась обаятельной улыбкой очень сильного человека.
– Так ты и сделаешь, мой Олдет.
Мелия подошла к молодой королеве.
– Мы слышали, вы соблюдаете траур, ваше величество.
– Обо мне многое говорят, леди Мелия. Но редко удается услышать слово правды. Я действительно скорблю о кончине супруга. Но мое уединение ничем не отличается от уединения узника в темнице.
Грейс указала на потайной ход.
– Но это не совсем так, ваше величество.
Инара вновь улыбнулась.
– Королева – даже если ей не дано царствовать от имени своего сына – имеет кое-какие возможности. Не только мне угрожает опасность. Вот почему я пришла к вам.
– Что вы хотите нам сказать, ваше величество? – спросила Мелия.
– Вскоре после ужина к лорду Дарреку прибыл гонец. Я не сумела его разглядеть как следует, но он был одет в рясу – и довольно грязную. Я не слышала, о чем они говорили. Однако их беседа разгневала регента, и он отдал приказ страже: немедленно разыскать женщину с золотыми глазами и черными волосами и привести ее к нему.
Бельтан сжал рукоять меча.
– Сколько времени у нас осталось, ваше величество?
Инара покачала головой.
– Трудно сказать. Замок велик, и они начали с другого крыла. Однако в поисках участвует множество стражников, и они двигаются довольно быстро. У вас есть четверть часа. В лучшем случае, вдвое больше.
Глаза Мелии засверкали.
– А почему вы решили меня предупредить, ваше величество? Что, если регент разыскивает меня из-за того, что я представляю опасность?
– Не сомневаюсь, что вы очень опасны, леди Мелия. Я кое-что о вас слышала. Но мне точно известно, что регент Даррек гораздо опаснее для меня и моего сына. – Инара вздрогнула и стала больше похожа на девочку, чем на королеву. – У этого человека нет души.
Тревис едва не рассмеялся.
– Вы знаете гораздо больше, чем вам кажется, ваше величество.
Инара и Олдет вопросительно посмотрели на него.
– Пришло время кое-что вам рассказать, – заявила Мелия.
Когда через несколько минут Мелия закончила свой рассказ, Олдет и Инара сидели на постели, а фрейлина скорчилась в углу, прижав руки к ушам. Серебристые глаза Олдета были широко раскрыты, но Инара лишь сжала маленькие кулачки.
– Я сразу заметила в Дарреке – или Дакаррете, как вы его называете – нечто странное. Он обладает удивительной властью – иногда достаточно одного его взгляда, чтобы люди бросались исполнять приказ. Никому не известный лорд, неожиданно появившийся в Спардисе, должен был закончить свои дни в канаве с кинжалом в спине. Однако прошло всего несколько недель, и он стал регентом. – Королева посмотрела на Мелию. – Спасибо вам, миледи. Теперь я знаю, что разум мне не изменил.
Тревис видел, что эта женщина, несмотря на свою молодость, должна править Перридоном, пока не будет коронован Персет. А может быть, и потом. Он посмотрел на Грейс, и она кивнула – ей в голову пришла такая же мысль.
– Что будем делать? – спросил Бельтан. – У нас всего несколько минут до появления стражи.
Мелия сложила руки.
– Мы должны найти место, где спрятан Огненный Камень.
– Он чем-то замечателен? – спросила Инара. Тревис сжал правую руку.
– Можно сказать и так, ваше величество.
Инара подошла к окну и отворила ставни.
– Туман рассеивается. Видите узкую башню, вершину которой украшают два рога? Дакаррет запретил всем туда входить, а сам часто наведывается по ночам.
– Наверное, камень там, – сказала Грейс.
Они быстро составили план – судя по всему, совершенно безнадежный. Эйрин будет сопровождать королеву в ее покои – вдруг Дакаррет захочет взглянуть на Инару. В таком случае Эйрин и Инара постараются его задержать.
Бельтан воспользуется картой, нарисованной Олдетом, чтобы добраться до скрытого портала в южной стене замка, на уровне озера. Он должен будет открыть проход и дожидаться Фолкена, Лирит и Даржа, которые подплывут туда на лодке – Олдет чуть раньше договорился встретиться там с бардом и его спутниками после захода луны. Сейчас перед Олдетом стояла другая задача. Он проведет Мелию к башне Дакаррета. Вместе с ними пойдет Тревис.
– Только тебе под силу коснуться камня, дорогой, – сказала Мелия. – Ты видел, как на меня подействовала его частица.
Бельтан шагнул к двери, но в последний момент спросил:
– А что будет делать Грейс?
– Я пойду с Мелией и Тревисом.
Мелия приподняла бровь.
– А как же Тира, дорогая?
Грейс сжала хрупкие плечи девочки.
– Она не может оставаться здесь одна, – заметил Тревис. Мелия кивнула, а Грейс лишь вздохнула.
– Не будем терять времени, – сказал Бельтан и решительно направился к тайному ходу.
Левой рукой Тревис сжимал рунный посох Орагиена. Он понятия не имел, как им пользоваться – и вообще, будет ли им от него польза, – но не хотел с ним расставаться. Он взглянул на Бельтана, чтобы пожелать ему удачи, но рыцарь уже исчез в сумраке потайного хода. Эйрин и королева последовали за ним, поддерживая рыдающую фрейлину.
Олдет посмотрел на Мелию.
– Вы готовы, миледи?
– Веди нас, Олдет, – сказала она.
Тревису показалось, что он слышит топот сапог по коридорам замка. В следующий момент Олдет открыл потайную дверцу, и они оказались в темноте.
Вспыхнул свет. Олдет зажег свечу жестяного фонаря.
– Сюда, – сказал он.
Мелия, Грейс и Тира последовали за Пауком, последним шел Тревис. Вскоре они остановились. Перед ними возникла толстая деревянная дверь, окованная проржавевшим железом.
Олдет погасил свечу, стало темно.
– Эта дверь ведет в башню регента. – Он нажал на ручку, но она не поддалась. – Дверь закрыта. Мне потребуется несколько минут, чтобы подобрать к ней ключ. – Он вытащил из кармана тонкую проволоку.
Тревис выступил вперед.
– Нет, давай я попробую.
И прежде чем Олдет успел возразить, Тревис положил руку на дверь и прошептал:
– Урат.
Послышался негромкий щелчок, и дверь распахнулась в темноту. Олдет с уважением посмотрел на него.
– Оказывается, ты не так-то прост, Тревис Уайлдер.
Мелия потрепала Тревиса по небритой щеке.
– Да, мы это знаем.
– Пойдем, – сказала Грейс и решительно зашагала вперед, не выпуская руки Тиры.
Они начали подниматься по винтовой лестнице.
– Он здесь, Мелия? – через несколько шагов прошептал Тревис.
– Я не ощущаю его присутствия. Но здесь есть нечто… неправильное.
Тут и говорить нечего, едва не пробормотал в ответ Тревис, но в последний момент прикусил язык, и они продолжали молча подниматься вверх.
– Кажется, мы добрались до самого верха, – прошептал Олдет, когда они остановились перед следующей дверью.
Тревис стиснул зубы. С каждым шагом волна ужаса все сильнее сковывала его душу, и теперь он лишь колоссальным усилием воли сдерживал крик.
Нас давно должны были остановить. Если он действительно хранит здесь камень, то где же защита?
– Ждать бессмысленно, – сказала Мелия.
Тревис протянул руку к двери, но когда Олдет толкнул ее, она открылась. Они вошли в круглое помещение.
Олдет не ошибся. Они находились в самой верхней части башни. Сквозь узкие окна был виден весь замок. В железных канделябрах горели факелы, и Олдет погасил фонарь. Тревис неуверенно двинулся вперед. Волна ужаса обрушилась на него, наполнив душу страхом.
– Здесь ничего нет, – пробормотал он.
Остальные недоуменно оглядывали пустое помещение. Они напрасно сюда пришли.
– Нет, – возразила Грейс. – Смотрите.
Только сейчас Тревис заметил на стене большой грязный сверток. Они сделали несколько шагов и оказались на середине комнаты. К горлу Тревиса подкатила тошнота, и он покрепче вцепился в рунный посох. К каменной стене железными штырями был прибит человек, лицо которого навеки застыло в маске смертельного ужаса.
Грейс обхватила Тиру за плечи, чтобы девочка не видела жуткой картины.
Олдет выругался.
– Лорд Сайферд!
Как только Паук произнес это имя вслух, Тревис понял, что перед ними и в самом деле гофмейстер. В глазах Мелии появилась скорбь.
– Похоже, такой конец ждет всякого, кто нарушит приказ Дакаррета.
– Вот именно, миледи, – послышался неприятный, словно дым, голос.
Они обернулись и увидели человека в грязной рясе цвета пепла, который вошел в круглое помещение башни. Воздух наполнился запахом разложения. Олдет вытащил из сапога кинжал, но Мелия остановила его и выступила вперед.
– Кто ты такой? Открой лицо.
Послышалось отвратительное хихиканье.
– Как пожелаете, миледи.
Человек поднял раздувшиеся руки и откинул капюшон. Два слова слетели с губ Тревиса, как крик боли:
– Мастер Эрион!
Толкователь рун ухмыльнулся, и его белые зубы сверкнули на почерневшем лице.
– Рад снова видеть тебя, мастер Уайлдер.

77

Бельтан все дальше углублялся в пропитанное испарениями подземелье, беззвучно ступая босыми ногами по скользким камням.
Клянусь Ватрисом, тебе следовало бы знать, что ты делаешь, Бельтан Кейлаванский. Следовало бы знать.
Впрочем, он понимал, что решение принято и сомневаться в его правильности поздно. Бельтан прошел мимо бассейнов с горячей водой, куда она поступала по керамическим трубам. Вода капала с вздымающихся над головой арок. Бани Спардиса были построены столетия назад в старотаррасском стиле. Голубые мозаичные дельфины плыли по изукрашенному цветными плитками дну, а зеленые волны накатывали по выложенным изразцами стенам.
Он легко разыскал регента – слишком легко, и это Бельтану совсем не понравилось. Задал всего несколько вопросов, и слуга отвел его к входу в бани. Бельтан боялся, что его остановят стражники. Однако он обнаружил здесь лишь двух обнаженных мальчиков, чьи волосы были умащены пахучими маслами, а запястья, щиколотки и шеи украшали золотые кольца.
Мальчики молча забрали меч Бельтана и ловко раздели его. Взамен ему вручили льняную набедренную повязку. Они все так же молча наблюдали за тем, как Бельтан вытащил кинжал из сложенной куртки и засунул его под набедренную повязку. И равнодушно смотрели ему вслед, когда он направился в бани.
Он чувствовал, как клинок кинжала касается кожи, и сдвинул пониже, чтобы не так бросалось в глаза. На лице выступил пот, и он убрал волосы со лба.
– Где ты, Дакаррет? – Шепот Бельтана смешался с шипением пара. – Где ты?
Глаза Бельтана скользили по стенам бань, где загорелые мужчины на лодках охотились с копьями на тюленей в лазурных водах моря – здесь поработали замечательные мастера мозаики. Успела ли зайти луна? Добрались ли Фолкен, Дарж и Лирит до потайной двери? Наверное, но точно определить время он не мог.
Ранее он нашел дверь, которую описал Олдет. Бельтан открыл ее и увидел, как внизу плещутся туманные воды озера. Некоторое время он вглядывался в сумрак, дожидаясь появления барда и его спутников. Но Бельтан никогда не любил ждать. Взяв кусочек угля от догоревшего факела, на обороте карты, которую нарисовал для него Олдет, он написал короткую записку:

Мелия, Тревис и Грейс в башне, с двумя рогами. Ищут Огненный Камень. Присоединяйтесь к ним.
Бельтан

Он прикрепил записку к двери, а сам отправился за регентом. Мелии и Тревису необходимо время на поиски Огненного Камня, и он намеревался им его предоставить. Возможно, это будет его последним служением – Бельтан понимал, что он не соперник некроманту, – но о лучшей смерти рыцарь-хранитель не может и мечтать.
Кроме того, Мелия не особенно в нем нуждалась. Бельтан всегда это знал – бывшая богиня была далека от него, как луна на небе. Но ради него самого, по своей доброте или из жалости, она приняла его обет. И хотя Бельтан прекрасно понимал, что обманывает себя, он надеялся, что сможет ее защитить.
Конечно, он дал слово защищать не только Мелию.
Тревис нуждается в твоей защите еще меньше Мелии, Бельтан. Ты полнейший идиот, поскольку попросил то, чего не можешь получить. Тебе следовало удовлетвориться его дружбой, а ты умудрился все испортить.
Он все еще видел ужас в глазах Тревиса, когда они стояли возле пропасти, после того как победили в схватке с Эрионом и крондримами, когда Бельтан протянул к нему руки и открыл ему свое сердце.
Отойди от меня!
О чем он думал? Очевидно, Тревис не слышал зова быка, в отличие от Бельтана и многих из тех, кто нашел свой путь во внутренних кругах Ватриса – уже в юном возрасте знавших, что их судьба отлична от судьбы большинства мужчин.
Послышался плеск воды. Бельтан остановился, рука метнулась к кинжалу, спрятанному под набедренной повязкой. Он всматривался в непроницаемую белую стену пара и ничего не видел.
– Здесь кто-нибудь есть? – спросил он, и его голос эхом отразился от стен.
Тишина, плеск воды, а потом послышался золотой голос:
– Подойди поближе.
Несмотря на жару, Бельтан вздрогнул, сделал несколько шагов вперед и оказался между двумя колоннами. Клубящийся туман расступился. Он стоял возле входа в грот, на краю последнего бассейна с самой горячей водой, от поверхности которой поднимался пар, как над чашкой свежего мэддока.
В бассейне стоял человек, погрузившийся в воду по шею, но его лицо было повернуто в сторону. Бельтан видел лишь темно-желтые волосы, булькающая вода скрывала все остальное. Рыцарь хотел поприветствовать регента, но тот его опередил.
– Я знал, что ты ко мне придешь, сэр Бельтан. С того самого момента, когда увидел, как ты смотришь на меня за ужином, хотя ты и пытался отвести глаза. Но от судьбы не уйдешь. Теперь ты понимаешь, что нам суждено быть вместе.
Бельтан хотел ответить, но язык перестал ему повиноваться. Для него слова регента оказались полнейшей неожиданностью. Шагнув на край бассейна, он посмотрел вниз. Ему не нужно было пробовать воду – он сразу понял, что она для него слишком горячая.
Человек в бассейне повернулся и поднялся по ступенькам. Бельтан застыл на месте, не в силах пошевелиться.
За ужином он показался Бельтану красивым, но сейчас рыцарь понял, что за всю свою жизнь не видел существа прекраснее. Золотистая кожа сияла, разогретая кипящей водой, в глазах полыхало расплавленное золото. Капельки воды покрывали пропитанное благовонными маслами тело, гладкая кожа, идеальные пропорции. Он был подобен древнему герою легенд, высеченному из мрамора: широкие плечи, узкая талия, мощный фаллос.
Колени Бельтана задрожали, и он с трудом справился с желанием пасть перед ним ниц. Дакаррет был подобен богу.
Клянусь Ватрисом, он и есть бог, Бельтан. Или был им. И хочет снова стать богом.
Почему бы и нет? Теперь, когда Бельтан увидел обнаженного Дакаррета во всем его великолепии, ему показалось необъяснимым, что все остальные, в том числе и он сам, ему не поклоняются.
Нет, Бельтан, ты пришел сюда совсем с другой целью.
Он стиснул зубы и поднял голову. Нет, он не станет преклонять колени.
Дакаррет сделал последний шаг и вышел из воды. На скамье лежало полотенце, но он его не взял. Вода быстро испарилась с его кожи тоненькими струйками пара.
– Твои спутники хотят меня уничтожить, сэр Бельтан. – И хотя Дакаррет произносил ужасные слова, его голос не потерял своей медоточивости. – Разумеется, ты понимаешь, что им необходимо помешать. Впрочем, тебе нечего беспокоиться, поскольку я послал слугу, чтобы он с ними разобрался.
Значит, сам ты не можешь делать грязную работу? – попытался сказать Бельтан, но вновь не сумел произнести ни слова.
– Я сказал тебе правду, – продолжал Дакаррет, сверкая расплавленным золотом глаз. – Мне необходим воин, который сумел бы встать рядом со мной и разить моих врагов, чтобы моя слава засияла еще ярче. И я выбираю тебя. Конечно, у тебя грубое тело, да и лицо не отличается правильностью черт, хотя ты не лишен привлекательности. Но все это не имеет особого значения. Я умею лепить плоть, как глину, придавая ей любую форму. В тебе горит огонь, который нелегко найти или создать. Именно он мне и требуется. – Регент протянул руку. – Пойдем со мной, сэр Бельтан. Я создам новое тело, которое примет твой неукротимый дух, и ты станешь прекрасным и бессмертным.
Тошнота подступила к горлу Бельтана.
Иными словами, ты можешь меня сжечь.
Ему хотелось бежать отсюда, но он дал себе клятву и не сдвинулся с места. Любое мгновение, которое ему удастся отвоевать, стоит цены, которую ему придется заплатить. Наконец он сумел разлепить губы:
– Покажи мне.
Улыбка Дакаррета стала шире, и на лице появилось таинственное выражение. Он подошел еще на шаг. Возможно, тело некроманта не было живым, но вместе с волнами тепла от него исходил чистый острый запах.
Пальцы Дакаррета легко скользнули по груди и верхней части живота Бельтана, а потом он обнял рыцаря могучими руками. Сквозь набедренную повязку Бельтан ощутил эрекцию Дакаррета и понял, что у него возникает ответная реакция. Губы Дакаррета коснулись губ Бельтана, горячие и соленые, и стон вырвался из груди рыцаря. Он этого не хотел.
Нет, не так. Он хотел. Прошло так много времени – столько холодных, кровавых лет – с тех пор, как он отдавал себя другому. Быть может, он нуждается именно в этом. Не в смерти, а в освобождении. Он с яростной силой ответил на объятие Дакаррета.
Дакаррет отодвинулся от него.
– Да, сэр Бельтан! Прошло слишком много времени с тех пор, как я познал наслаждение плотью смертного, отданной мне добровольно.
Бельтан был сильным мужчиной, но Дакаррет легко заставил его лечь на мраморную скамью: жертвенный телец на алтаре храма.
Дакаррет склонился над ним, прижимая пальцы к груди Бельтана, стараясь приблизиться к сердцу. Его тело пронзила почти невыносимая боль.
– А теперь, сэр Бельтан, – сказал Дакаррет, на безупречном лице которого застыло выражение экстаза, – изменись!
Бельтан крепко вцепился в боль, позволив ей очистить свой разум от жара и апатии. Да, Дакаррет бог с прекрасным ликом. Но в нем живет зло, и Бельтан никогда не станет ему служить. Одним движением он вытащил кинжал из-под набедренной повязки и вонзил его в плечо Дакаррета.
Глаза Дакаррета изумленно открылись. С криком боли он отступил на шаг. Бельтан сел, и на его лице появилась улыбка. Значит, и богам можно причинить страдание.
Но он не бог, Бельтан. Пока еще не бог. Вот почему у вас остается шанс.
Улыбка сползла с его лица, когда расплавленные глаза Дакаррета обратились к нему, превращая душу Бельтана в ничто.
– Ты меня предал! – Правой рукой Дакаррет вытащил кинжал из плеча.
Хлынула кровь. Он отбросил кинжал в сторону и провел пальцами по ране. Поток крови замедлился, потом поменял направление – и устремился обратно в рану. Когда Дакаррет опустил руку, его кожа вновь приобрела золотистый оттенок и стала идеально здоровой и сияющей.
Бельтан вцепился в мраморную скамью, понимая, что конец близок. Что ж, он погибнет сражаясь.
Голос Дакаррета превратился в ядовитое шипение:
– Мне следовало заранее знать, что ты обратишься против меня. Ты ведь искусен в предательстве, Бельтан, сын Бельдреаса?
Волна ужаса окатила Бельтана.
– О чем ты говоришь?
Дакаррет подошел поближе. Его лицо оставалось прекрасным, но глаза метали молнии – разгневанный бог.
– Ты продолжаешь разыскивать убийцу отца, не так ли, сэр Бельтан? Ты мечтаешь найти того, кто сразил твоего отца, старого, могучего короля Бельдреаса – того, кто вонзил кинжал ему в спину, как трус, и сбежал. Разве не так? – Дакаррет опустился на колени перед скамьей. – Считай, что твои поиски закончились.
– Ты! – выдохнул он. – Ты убил моего отца!
Некромант рассмеялся. Его пальцы приблизились к груди Бельтана – казалось, он хочет его погладить.
– Нет, мой добрый рыцарь. Не я убил Бельдреаса. Это сделал ты.
Безумие. Бельтан не хотел больше ничего слышать. Он отвернулся, но голос Дакаррета продолжал звучать. Пальцы некроманта коснулись зазубренного шрама на левом боку Бельтана – плохо зажившей раны, оставшейся после схватки с фейдримами у Рунных Врат.
– Когда пробудился Бледный Властелин, – негромко проговорил некромант, – он приказал мне посеять вражду между доминионами, и я с радостью согласился. Задача оказалась совсем несложной. Несколько ночей, когда ты спал, я нашептывал тебе, что ты должен сделать, – больше ничего и не потребовалось. Разум смертного слаб.
Бельтан попытался пошевелиться, но его тело обратилось в камень.
– Нет, – хрипло прошептал он.
– Но ты же и сам знаешь, что я говорю правду, сэр Бельтан. Разве ты не видел во сне, как это происходило? Кто еще мог так близко подобраться к Бельдреасу, не возбудив подозрений стражников, кроме его собственного ублюдка сына?
Пальцы Дакаррета нажали на шрам, и тело Бельтана пронзила страшная боль. Одновременно перед глазами у него возникло видение, преследовавшее его в сотне снов: рука, соскальзывающая с окровавленной рукояти кинжала. Его собственная рука.
– Нет!
Смех Дакаррета разил, словно острый нож.
– Да, сэр Бельтан. Взгляни на плоды своего предательства, посмотри, как ты убил собственного отца.
Бельтан закричал. Точно стальные ножи, пальцы некроманта вонзались в его шрам, разрывая рану, и кровь вместе с воспоминаниями брызнула наружу.

78

Застыв на месте, Грейс смотрела, как мастер Эрион нетвердой походкой вошел в верхнее помещение башни. Руки толкователя рун почернели, пальцы напоминали когти, куски плоти отваливались от превратившегося в маску лица.
Что случилось с Эрионом? Огненная чума? Нет, его глаза не почернели, они оставались карими, и в них сверкало безумие. Это был огонь – огонь руны, которую Тревис обратил против него. Однако ему следовало умереть. И от него пахло смертью. Почему же он еще жив?
– Мой хозяин не ошибся, – заявил Эрион приятным голосом, отчего впечатление от его слов получилось совсем жутким. – Он подозревал, что вы затеваете какую-то глупость, леди Мелия. И вот вы здесь – очень вовремя.
Янтарные глаза леди Мелии засверкали.
– Твой хозяин глупец. Даже когда Дакаррет был богом, он больше походил на жалкого сопливого щенка. Вижу, что за две тысячи лет мало что изменилось.
Грейс вздрогнула. Может быть, она получила ответ на свой вопрос относительно состояния Эриона. Разве его хозяин не некромант – маг смерти? Она сжала плечи Тиры. Как можно убить того, в ком нет жизни?
Эрион шевельнул пальцем, и дверь за ним захлопнулась. Щелкнул замок.
– Вот так, – сказал толкователь рун, не слишком внятно выговаривая слова, – теперь нам никто не помешает.
Тревис обошел Мелию и Олдета и выступил вперед, продолжая сжимать рунный посох. Никогда прежде Грейс не видела, чтобы его лицо принимало такое жесткое выражение, серые глаза внимательно смотрели на Эриона сквозь стекла очков. Он выглядел сильным. Нет, не так.
Он выглядит благородно, Грейс.
– Один раз я тебя уже остановил, Эрион. Мы остановили тебя. И мы справимся с тобой снова.
– В самом деле, повелитель рун? Ты уверен? – Эрион, пошатываясь, подошел поближе. – Огонь сделал меня сильнее. Видишь ли, такова его природа, он поглощает мягкое и хрупкое, изменяя и очищая все остальное. Не думаю, что тебе удастся расправиться со мной с такой же легкостью, как в прошлый раз.
Краем глаза Грейс заметила движение и тут же отвернулась, чтобы не выдать Паука. Пока Эрион говорил, пристально глядя на Тревиса, Олдет отступил назад и по дуге обошел толкователя рун, бесшумно ступая по гладкому полу. Из складок серого плаща он вытащил тонкий стилет. Его следующее движение оказалось настолько быстрым, что Грейс увидела лишь его окончание – стилет вонзился в основание шеи Эриона. Послышался влажный звук клинка, входящего в плоть.
Глаза Эриона широко раскрылись, и он застыл на месте. Неужели даже у этого существа позвоночник соединен с мозгом?
Нет. Из раскрытого рта Эриона вырвался пронзительный, нечеловеческий крик. Его иссохшие руки двигались с невероятной быстротой – он вытащил стилет, из раны хлынула черная кровь, и вонзил его в грудь Олдета. Паук удивленно посмотрел на свою грудь, сделал несколько шагов назад и начал сползать на пол вдоль стены.
Через несколько мгновений он уже неподвижно лежал на полу.
Грейс отодвинула Тиру в сторону и шагнула к Олдету – она должна помочь Пауку, если он еще жив, – но ее остановил взгляд Эриона.
– Только не нужно больше никаких фокусов, мои дорогие, – прошипел он. – Если вы сейчас покоритесь мне, кто знает, я, возможно, и проявлю милосердие.
Мелия подняла руки.
– Мы никогда не покоримся таким, как ты, мертвец.
Вокруг нее возник голубой ореол, окружая со всех сторон стройное тело.
– О, вы ошибаетесь, миледи.
Из кармана немыслимо грязной рясы Эрион вытащил какой-то предмет, и между его сжатыми пальцами заструился малиновый свет. Мелия ахнула, и голубой ореол начал мерцать. Грейс и Тревис повернулись к ней, и она отступила назад.
Распухшие губы Эриона растянулись в глумливой ухмылке.
– Что случилось, миледи? Вам не понравилось?
Свечение потускнело и исчезло. Мелия поднесла руку к горлу.
– Что… что это такое?
– Вас интересует эта вещица?
Эрион разжал пальцы – на ладони у него лежал прозрачный кристалл, в центре которого сияла жаркая искра света, настолько яркая, что Грейс пришлось отвести глаза. Мелия тихонько вскрикнула и сделала еще один шаг назад.
– Вам не по себе, миледи? – Эрион расхохотался. – Впрочем, Великие Камни всегда оказывали на вас отрицательное воздействие, не так ли? Какие вы все слабые.
– Это… Крондизар? – спросила Грейс, преодолев страх. И вновь послышался хриплый смех Эриона.
– Нет, моя милая. Вы видите лишь малую частицу Великого Камня, которую отсек мой хозяин, а потом заточил в кристальную сферу. Я получил ее в дар – чтобы утешаться в тяжелые времена.
Он высоко поднял кристалл над головой. Мелия пошатнулась и упала на колени, сжав руками голову. Грейс замерла на месте.
Сделай что-нибудь, Грейс. Прикоснись к Духу Природы и сделай что-нибудь.
Но как? Тень, которая пряталась среди плетения Духа Природы, пугала ее сильнее, чем Эрион. Она прижала к себе Тиру и застыла на месте. Эрион направился к Мелии, выставив перед собой кристалл. Леди застонала.
Тревис встал между Эрионом и Мелией.
– Оставь ее в покое!
– Уйди с дороги!
Толкователь рун оскалился. Он выбросил вперед руку с кристаллом, но Тревис не шелохнулся.
– Отойди, повелитель рун, или я сожгу тебя вместе с твоими рунами! – заверещал Эрион, протягивая вперед другую обугленную руку.
Тревис склонил голову над посохом, и паника наполнила сердце Грейс. Неужели он позволит Эриону убить себя? Потом странная улыбка коснулась его губ, и Тревис кивнул, словно согласился со своим собеседником.
– Нет, мастер Эрион, – сказал он, поднимая голову. – Пришло время закончить то, что ты начал.
Прежде чем толкователь рун успел как-то отреагировать, Тревис поднял рунный посох и его концом коснулся кристалла, лежавшего на ладони Эриона. Посох вспыхнул синим пламенем, Тревис отбросил его в сторону, и рунный посох разлетелся на мелкие кусочки.
Эрион так и остался стоять на месте – он ничуть не пострадал.
– Бедный повелитель рун, – со смехом сказал он. – Твоему жалкому посоху не под…
Он замолчал. С хрустальным звоном кристалл распался на две половинки. Освобожденная от плена искорка заплясала на его ладони.
– Как красиво! – прошептал Эрион.
И вдруг пронзительно закричал – искорка превратилась в маленькое солнце. Толкователь рун напрягся, а в следующее мгновение его тело превратилось в столб огня. Грейс отвернулась, защищая Тиру своим телом. Жар обжег ей спину…
… и исчез.
Стихло эхо вопля Эриона. Грейс медленно повернулась. Тревис помогал подняться на ноги Мелии, которая страшно побледнела и прижимала ладонь ко лбу, но ей стало заметно лучше. От Эриона и кристалла остался лишь обожженный след на каменном полу. Грейс покачала головой.
– Что случилось с частицей Крондизара?
– Она исчезла, – ответила Мелия. – Вместе с Эрионом.
И тут Грейс увидела Олдета, который неподвижно лежал у стены. Она оставила Тиру, опустилась рядом с ним на колени и нащупала пульс – он был слабым, но ровным. Четкими уверенными движениями осмотрела рану, оказавшуюся неглубокой. Большую часть удара приняла на себя грудина, и, хотя Паук потерял некоторое количество крови, кровотечение почти прекратилось.
Снаружи начали громко стучать в дверь.
– Отойдите в сторону, – сказал Тревис. – Я закрою ее как следует.
Грейс на несколько мгновений закрыла глаза – и увидела три сияющих очертания в плетении Духа Природы.
– Нет, – возразила она, поднимаясь на ноги. – Открой дверь.
Тревис посмотрел на нее, кивнул и подошел к двери.
– Урат, – проговорил он, и дверь открылась внутрь. Увидев Фолкена и его спутников, Грейс вздохнула с облегчением.
Мелия бросилась вперед:
– Фолкен!
Бард побежал к ней навстречу. Грейс охнула, когда Лирит заключила ее в объятия. И еще ей показалось, что по сумрачному лицу Даржа промелькнула улыбка, когда он пожимал руку Тревису. Потом они собрались в круг, в центре которого оказалась Тира.
– Где Бельтан? – спросил Тревис. Фолкен покачал головой.
– Я не знаю. Он оставил нам записку, благодаря которой мы вас нашли. Я рассчитывал встретить его здесь.
Грейс нахмурилась. Плохая новость – очень плохая. Но прежде нужно рассказать, что с ними произошло после того, как Фолкен, Дарж и Лирит отправились в Пустошь.
Гнев и печаль появились в глазах Фолкена, и он еще крепче прижал к себе Мелию.
– Я едва не потерял тебя.
Она склонила голову к нему на грудь.
– Никогда, мой дорогой. Я вернулась только из-за тебя.
Лирит провела несколько минут с Олдетом и вернулась к остальным. Паук мирно спал, укрытый своим плащом.
– Мне кажется, он поправится, – сказала колдунья.
Грейс посмотрела в таинственные карие глаза Лирит. Спасибо тебе. Она не знала, произнесла ли эти слова вслух, но колдунья кивнула.
– Что будем делать дальше? – спросил Дарж своим рокочущим голосом. – Мы все еще не нашли Камень.
– Его здесь нет, – сказала Грейс.
– Мне кажется, я знаю, где он.
Все повернулись к Тревису. Он распахнул узкую боковую дверцу, которую никто раньше не замечал. За ней виднелась лестница.
Через несколько минут они стояли на вершине башни, на круглой платформе, окруженной невысокой каменной оградой. Туман рассеялся, и на небе появились звезды, особенно яркие из-за отсутствия луны. Над южным горизонтом пульсировала алая звезда. На востоке розовело небо – приближался рассвет.
Мелия повернулась к Тревису.
– Здесь его тоже нет? Я говорю о Камне.
Он вздохнул и покачал головой. Фолкен сжал кулак и выругался.
Грейс посмотрела на остальных. Они проделали такой долгий путь – сдаваться нельзя.
– Мы что-нибудь придумаем. Камень должен находиться в замке.
– Неужели вы в этом уверены?
Они повернулись и увидели, что к ним присоединился еще один человек – высокий, ослепительно красивый, в золотом плаще, который, словно крылья, развевался у него за спиной. Светлые волосы ниспадали на широкие плечи. Он улыбнулся, и в его золотых глазах вспыхнул огонь.
Мелия вздрогнула и произнесла единственное слово:
– Дакаррет!
Он насмешливо поклонился леди.
– Дорогая Мелия. Сколько мы не виделись? Кажется, целую вечность.
– Мне наша разлука не показалась долгой, Дакаррет, – поморщившись, ответила Мелия.
Он прижал руку к груди и сделал вид, что ужасно расстроен.
– Дорогая сестра, разве так следует приветствовать брата?
– Ты мне не брат, Дакаррет.
Фолкен схватил Мелию за плечи. Дарж потянулся к мечу, но Дакаррет бросил на рыцаря такой взгляд, что тот застыл на месте.
– Нет, сэр рыцарь. Даже не думай о том, чтобы причинить мне вред. И ты – дочь Сайи.
Он обратил золотые глаза на Лирит, которая приготовилась произнести заклинание.
Грейс посмотрела на своих друзей. Рыцарь и колдунья превратились в статуи. Может быть, они мертвы? Послышался звучный смех. Она повернулась и увидела, что Дакаррет смотрит на нее.
– Нет, миледи. Они живы. Никому из вас не потребуется умирать – если вы преклоните передо мной колени и примете меня в качестве истинного бога.
Мелия сжала маленькие кулачки.
– Никогда!
Дакаррет покачал головой:
– Никогда – это очень долгое время, дорогая. В особенности для таких, как ты.
Тира вышла из-за спины Грейс, и та не успела ее остановить. Дакаррет быстро развернулся, словно его ударили. Прекрасное лицо исказила ненависть.
– Что такое? Вы привели с собой этого… чудовищного уродца? – Он показал на Тиру. – Прочь от меня!
Глаза Фолкена стали непроницаемыми.
– В чем дело, Дакаррет? Она всего лишь ребенок.
– Всего лишь ребенок? – И вновь некромант расхохотался. – О нет, мой жалкий бард, она больше, чем просто ребенок. Она избрана Майндротом, который отметил ее Огненным Камнем. Ее присутствие оскверняло храм – мой храм. Однако я успел вышвырнуть их обоих прежде, чем Майндрот успел закончить свою гнусную работу над ней. – Он резко повернулся к Грейс. – А теперь уведи ее отсюда, иначе твои друзья умрут, как ваш большой глупый рыцарь.
Дакаррет сжал кулак, и глаза Лирит и Даржа закатились от боли. Грейс схватила Тиру и отвела девочку назад, подальше от Дакаррета.
Тревис шагнул вперед, и его лицо превратилось в маску.
– Бельтан? Ты что-то сказал про Бельтана?
Дакаррет небрежно взмахнул рукой.
– Да, кажется, его звали именно так. Впрочем, разве важно, как звали того, кто стал мертвецом? Он был твоим другом? Тогда тебе будет интересно узнать, что он любил покричать.
Тревис сделал неуверенный шаг вперед. Фолкен потянулся к нему, чтобы остановить, но наткнулся на жесткий взгляд Дакаррета.
– Нет, не трогайте его. – Некромант подошел к Тревису, не сводя с него пристального взгляда золотых глаз. – Это ведь ты, не так ли? Тот, о ком говорил Эрион, – человек, способный прикасаться к Великим Камням. Именно ты разговаривал с Майндротом перед тем, как он сгорел.
Грейс видела, что на лбу у Тревиса выступил пот.
– Да, это ты, – прошептал Дакаррет. – Ты владеешь ключом к Крондизару. Майндрот сбежал прежде, чем я успел вырвать из него тайну, но ты откроешь ее сейчас – ты не осмелишься противиться мне.
Тревис стиснул зубы.
– Где ты его спрятал, Дакаррет? – спросила Мелия, ее голос звучал совсем тихо, но в нем слышался гнев. – Где Огненный Камень?
– Разве ты не знаешь? Все это время он находился прямо над тобой, дражайшая Мелия.
Дакаррет широко развел руки и поднял лицо вверх. Грейс проследила за его взглядом – и увидела пульсирующую алую искорку в южном небе. Потом звезда начала расти, ее огненный свет наполнил небо, и пурпурные отблески легли на обращенные к ней лица.
Нет, Грейс, ты ошиблась. Звезда не растет, она приближается.
Она мчалась к ним, такая яркая, что Грейс не сомневалась: сейчас они сгорят. Но в самый последний момент звезда замедлила свой бег, а сполохи огня спрятались под поверхностью небольшой сияющей сферы, которая проплыла мимо них и опустилась на протянутую ладонь Дакаррета. Это был Великий Камень.
Крондизар.
Мелия застонала и опустилась на колени. Ее друзья смотрели на Огненный Камень, лежащий на ладони Дакаррета, и его кровавый свет озарял прекрасные и жуткие черты его лица.
Краем глаза Грейс заметила, что горизонт окрасил рассвет. Но до восхода солнца еще оставалось время. Мерцающий свет лился со всех сторон. Земля горела. А потом они увидели темные хрупкие тени, мечущиеся на фоне вздымающегося пламени. Сотни. Тысячи. Свет пролился на замок. Огонь объял весь мир.
Дакаррет посмотрел на Тревиса, и его зубы обнажились в ужасной улыбке.
– Отдай мне ключ, повелитель рун, или твои друзья погибнут у тебя на глазах.

79

Воздух шипел вокруг Тревиса. Его спутники застыли в неподвижности у него за спиной, а стена огня окружила замок. Где-то кричали люди. Но все это доходило до Тревиса откуда-то издалека. Сокрушительная красота Камня овладела всем его существом. Он мог думать только о том, как было бы здорово взять Камень, подержать в руке, ощутить его тепло. Повинуясь его зову, он протянул к нему руку.
Дакаррет отдернул руку и сжал камень. Алый свет сочился сквозь его пальцы, словно кровь.
– Даже не думай о том, чтобы взять Огненный Камень, повелитель рун. Никому из вас не под силу отнять его у меня – ни Фолкену, ни Мелии, я уже не говорю о тебе. Он отдал мне большую часть своей силы. Мне осталось лишь получить ключ Майндрота, чтобы стать обладателем последней тайны. Отдай ее мне!
Тревис безуспешно попытался смочить губы языком, казалось, будто ему в рот насыпали раскаленный песок. Каждое слово причиняло мучительную боль.
– Я не знаю… где ключ.
– Ты лжешь! – Нечеловеческая ярость исказила прекрасные черты Дакаррета. – Майндрот отдал ключ тебе. Разве могло быть иначе? В конце концов, вы оба повелители рун. Если ты мне солгал, то сейчас увидишь, как я уничтожу одного из твоих драгоценных друзей. С кого начать… с хитрой колдуньи? Или с доблестного рыцаря?
Некромант посмотрел на Даржа. Рыцарю удалось подняться на цыпочки, руки ему не повиновались. Тревис поднял руку.
– Нет, не надо! Пожалуйста!
– Так ты отдашь мне ключ?
Лицо Даржа потемнело, он отчаянно заморгал. Тревис кивнул:
– Да, я отдам ключ.
Некромант улыбнулся:
– Хорошо, повелитель рун. Очень хорошо. Я знал, что в тебе сохранился разум.
Он шевельнул пальцем, и Лирит с Даржем повалились на пол. Фолкен хотел наклониться над ними, но взгляд Дакаррета заставил барда замереть на месте рядом со стоящей на коленях Мелией. Однако Тревис видел, что рыцарь и колдунья шевелятся – они были живы.
Но сколько они проживут после того, как Дакаррет поймет, что у Тревиса нет ключа? Ему удалось выиграть несколько секунд, не более того.
– А теперь отдай мне ключ, повелитель рун.
Тревис нахмурился, мучительно подбирая слова.
– Тревис!
Он вздрогнул – голос в его сознании не принадлежал Джеку Грейстоуну.
– Тревис, ты меня слышишь?
– Грейс? Это ты?
– Да.
– Я думал, ты не можешь воспользоваться Даром.
– Я не могу. Во всяком случае, долго. Здесь… здесь…
Но ей ничего не нужно было говорить. Рядом с изумрудно-золотым сиянием самой Грейс он увидел чудовищную неповоротливую тень. Она смеялась огромным ртом, обнажив зубы из битого стекла и с нетерпением дожидаясь момента, когда можно будет поглотить свет Грейс. Тревис начал понимать.
– О Грейс…
– Нет, Тревис. Сейчас нет времени. Ты должен выслушать меня – мне кажется, я поняла.
– Что поняла?
– Почему Дакаррет до сих пор не стал богом. В нем практически нет жизни, но мне удалось заглянуть в его разум. Том говорил, что именно по этой причине крондримы получаются такими неудачными. Он сам противится превращению. Он боится.
– Боится? Чего он боится?
– Сгореть.
Тревис мучительно пытался понять.
– Тревис. Я…
Изумрудно-золотой свет исчез из его сознания.
Грейс!
Но она ушла. Боковым зрением он заметил, как Грейс покачнулась и стала медленно оседать на пол. Прошло не более нескольких секунд, но время нельзя тянуть бесконечно. Дакаррет ждет ответа. Что ему сказать?
Берегись – он пожрет тебя, – снова прозвучал в его сознании скрипучий голос. И Тревис наконец понял. Грейс была права – превращение необходимо завершить. Слова Майндрота не предупреждение; он оставил Тревису инструкцию. Наконец он обрел ключ.
Тревис знал, что следует сделать. Он посмотрел в невыносимо золотые глаза Дакаррета и, протянув руку, прикоснулся ладонью к сжатому кулаку некроманта. Сквозь мертвую плоть Дакаррета он почувствовал жар Крондизара.
– Что ты делаешь, повелитель рун?
Тревис сжал кулак Дакаррета, и острая боль пронзила его пальцы.
– Я даю тебе то, что ты ищешь, Дакаррет, – сказал Тревис сквозь сжатые зубы. – Ключ к превращению.
Глаза Дакаррета вспыхнули.
– Прочь от меня!
Некромант попытался отнять руку, но Тревис уже прошептал одно короткое слово:
– Кронд.
И Камень услышал зов. Ослепительное пламя взметнулось ввысь, окружив стеной огня Тревиса и Дакаррета. Тревис услышал крики – его друзья! – но в следующее мгновение все звуки перекрыл рев пламени.
– Что ты сделал? – взвизгнул некромант.
Он попытался избавиться от Камня, переложить его в ладонь Тревиса.
– Остановись, Дакаррет! – прокричал в ответ Тревис. – Не отпускай его – если хочешь стать богом. Это ключ. Ты должен позволить ему сжечь себя.
Гнев вновь вспыхнул в расплавленных глазах Дакаррета. Он крепче сжал Крондизар.
– Я не боюсь, повелитель рун. Это ты отпустишь его из страха!
Оба продолжали держать Крондизар, и огонь терзал их тела. Золотое одеяние Дакаррета исчезло в следующей вспышке пламени. Тревис чувствовал, как пылает его одежда. Потом сгорела львиная грива Дакаррета, и Тревис понял: волосы у него на теле, которое стало таким же гладким, как у некроманта, превратились в пепел.
Боль становилась невыносимой, но теперь она окружала Тревиса, а не шла изнутри. Он видел, как мучительно извивается Дакаррет.
– Не противься огню, Дакаррет! – крикнул Тревис. – Именно поэтому тебе так больно. Ты должен отдать себя пламени – пусть все сгорит!
Дакаррет закинул голову, и его крик перекрыл рев огня:
– Я стану богом!
Камень разгорался все ярче, его свет был подобен горящей крови. Тревис видел, как чернеет и обугливается его рука, но он не отпускал Камень. А рядом Дакаррет светился все ярче и ярче.
Некромант посмотрел на Тревиса и улыбнулся.
– Да…
Тревис почувствовал, как плоть отделяется от костей. Что же происходит? Неужели некромант станет богом и уничтожит всех? Смеющийся Дакаррет сжал Камень еще сильнее…
… и его пальцы сморщились от жара. Затем сильная рука превратилась в черную палку, гладкая кожа на груди почернела и потрескалась.
Лицо некроманта исказилось.
– Нет!
Огонь пожрал ноги Дакаррета, а в следующее мгновение его прекрасное лицо начало плавиться. Тревис чувствовал, как с его телом происходит то же самое – оно сгорало, – но он не отпускал Камень.
– Давай, Дакаррет, – промолвил Тревис, когда огонь коснулся его губ. – Стань богом!
Они посмотрели друг другу в глаза, продолжая сжимать Камень. Огонь превратил ярость в глазах некроманта в ужас. Из его рта, вместе с языком пламени, вырвался крик:
– Какая боль!
И Дакаррет отпустил Камень.
Почерневшая оболочка некроманта упала на пол и оказалась за стеной пламени. А внутри продолжало бушевать пламя, и отпускать Камень было уже поздно. Рука Тревиса обуглилась, он чувствовал, что ревущий огонь пожирает его плоть и даже кости.
Том сказал, что Крондизар обладает способностью превращать того, кто владеет ключом. В таком случае кем станет он, Тревис? Может быть, всего лишь горсткой пепла? Но потом, в самый последний момент, он понял. Слова Дейдры, которые она произнесла целую вечность назад в «Шахтном стволе», вновь прозвучали в его сознании.
А в конце каждый из нас должен выбрать, кем ему быть.
Тревис представил Дакаррета, мечтавшего стать богом, и подумал о драконе, который был монстром. И последним перед его мысленным взором возник высокий человек со светлыми волосами и улыбкой, подобной первому рассветному лучу солнца.
Тревис сделал выбор. Он не был богом или монстром, он был обычным человеком. Последние частицы его существа догорели, и остался только…
… свет.
Тревис заморгал. Свет приблизился – мягкий, голубой и прохладный. Потом послышался голос:
– А он?..
– Да, – последовал ответ, и нежные пальцы коснулись его щеки. – Он будет жить.
– Он весь дрожит, – раздался третий голос, низкий и мелодичный.
И тогда Тревис понял, что ему ужасно холодно. Кто-то накрыл его плащом. В тех местах, где грубая материя касалась мягкой, обнаженной кожи, он испытывал неприятные ощущения, но попытался поплотнее закутаться в плащ.
– Тревис?
Чьи-то руки помогли ему сесть.
– Тревис, ты меня слышишь?
Перед глазами наконец прояснилось, и он улыбнулся.
– Грейс.
Она улыбнулась в ответ и обняла его.
– Я думала, что мы тебя потеряли.
– Может быть, так и было, – пробормотал он, а потом ответил на ее объятие своими новыми, сильными руками.
Фолкен и Дарж помогли ему подняться на ноги. Бард улыбнулся.
– Тебе давно следовало побриться, но ты понял наши намеки слишком буквально.
Тревис провел ладонью по совершенно лысой голове и гладкой челюсти. Всё – волосы, борода, брови – исчезло. Только очки вместе с руной надежды и кошельком с половинкой серебряной монеты каким-то образом уцелели в пламени. Кожа Тревиса стала новой и нежной, как у новорожденного ребенка. Впрочем, в некотором смысле он действительно заново родился. Он сделал неуверенный шаг – Тревис не сомневался, что еще никогда не пользовался этими ногами.
Он опустил глаза и увидел обугленную оболочку – то, что еще совсем недавно было Дакарретом.
– Ты не ошиблась, Грейс. Дакаррет боялся стать богом – он страшился превращения. И в последний момент ушел от огня.
– А ты не испугался, Тревис.
Нет, Грейс. Мне было ужасно страшно. Просто я не отпускал Камень.
Однако в ответ он лишь улыбнулся.
Фолкен помог Мелии подойти к останкам некроманта. По ее щекам катились слезы, но она ничего не сказала.
– А что будет с крондримами? – спросила Лирит, подходя к стене башни.
Дарж некоторое время всматривался в темноту.
– Огонь догорел. Полагаю, им пришел конец – ведь хозяин мертв.
Фолкен кивнул:
– Да. Огненную чуму принес в мир Дакаррет. Теперь, когда он исчез, не будет больше и крондримов.
Тревис вздохнул и посмотрел на восток. Золотой свет окрасил горизонт. Приближался настоящий рассвет.
Шлепая по камням босыми ногами, к Тревису подбежала Тира. Ветер взметнул ее огненные волосы, и Тревис улыбнулся, глядя в безмятежные глаза – один красивый, а другой поникший, скрытый под нависающим веком.
Тира протянула к нему маленькие руки.
– Крондизар, – сказала она.
Удивленный Тревис посмотрел на Грейс, однако она была поражена не меньше, чем он сам. Мелия и Фолкен также не сводили глаз с девочки. Опустившись на колени, он посмотрел в спокойное лицо Тиры, поднял руку и только теперь понял, что все еще держит в кулаке Крондизар. Один за другим он разжал пальцы. Огненный Камень тускло блестел на его ладони. Грейс бросилась вперед.
– Тира – нет!
Девочка рассмеялась, протянула руку и взяла Камень.
Крондизар ее не обжег, а засиял рубиновым светом. Один раз Тревис заметил, как мерцающий красный ореол окружил Тиру. Сейчас это видели все.
Дарж схватил Грейс за руку, удерживая ее.
– Нет, миледи. Вы не должны к ней прикасаться.
Грейс кивнула, и когда Дарж отпустил ее, осталась на месте, изумленно глядя на Тиру.
Девочка улыбнулась Тревису, а потом повернулась к Грейс.
– Крондизар, – повторила она.
Свет переместился в центр ее груди, пульсируя вместе с Камнем. Через несколько мгновений все тело Тиры сияло.
– Что с ней происходит? – воскликнула Лирит.
– Я не уверен, – ответил Фолкен.
– А я уверена, – вмешалась Мелия и опустилась на колени рядом с малышкой. Теперь, когда сила Камня больше не была направлена против нее, она обрела прежнюю уверенность. – Добро пожаловать, сестра.
Тира приложила маленькую руку к щеке Мелии. Потом ноги девочки оторвались от земли, и она поднялась в воздух.
– Нет! – воскликнула Грейс, рванувшись к Тире. Однако она опоздала. Тело девочки засияло так ярко, что превратилось в пятно света, которое начало стремительно удаляться, потом превратилось в крошечную искру – все быстрее и быстрее оно уносилось ввысь, пока не заняло свое место на предутреннем небосклоне. Новая звезда мягким рубиновым светом зажглась на востоке.
– Узрите, родилась богиня, – негромко проговорила Мелия.

Предыдущая страница 18 Следующая страница


19 Марк Энтони

80

Грейс молча смотрела, как солнце величественно поднимается над горизонтом. На Зее начинался новый день. Свежий утренний ветерок дул с озера, унося прочь темный ночной дым.
– Кем она была? – спросила Лирит, глядя на рубиновую звезду, зависшую над восточной линией горизонта.
Фолкен стоял рядом с колдуньей.
– Не уверен, что мы когда-нибудь узнаем. Мне кажется, что она была обычной девочкой, которая родилась в одной из деревень восточного Перридона. А потом случайно забрела в храм и нашла Майндрота.
– Нет, – уверенно возразила Мелия. – Ее нашел Майндрот и привел в храм. Это мне удалось увидеть. Он намеревался вырастить ее, чтобы она превратилась в богиню и могла защитить Крондизар. Однако появился Дакаррет и помешал ему.
Фолкен положил руку ей на плечо.
– Теперь превращение завершилось, Мелия.
Леди вздохнула, но теперь в ее взгляде не было печали – осталась лишь тайна. Она обратила свои янтарные глаза к небесам.
– Надеюсь, мы скоро встретимся, маленькая сестра.
– А огненная чума не может вернуться после того, как Крондизар вновь стал звездой? – откашлявшись, спросил Дарж.
Мелия покачала головой:
– Нет, дорогой. Чумы больше не будет. Во всяком случае, в нашем мире. И в другом.
Она посмотрела на Тревиса, и он задумчиво кивнул. Ветер высушил слезы на лице Грейс, но горечь в сердце осталась.
– Я буду скучать по ней, – прошептала она.
Золотой свет нового дня окрасил в яркие цвета небо – рубиновая звезда потускнела и исчезла. Но она вновь появится, как только наступит ночь. Грейс будет смотреть на нее и вспоминать Тиру.
Лирит обняла ее за плечи, и к ним подошел Дарж.
– Мы всегда будем рядом, миледи, – обещал рыцарь. Грейс не удержалась от улыбки:
– Надеюсь, сэр рыцарь.
Грейс потянулась, чтобы пожать руку Даржа. Однако Лирит остановила ее. Дарж пристально посмотрел на колдунью. Что случилось? Неужели между ними что-то произошло во время путешествия в Пустошь?
Высокий, чистый голос заставил Грейс выбросить эти мысли из головы.
– Я вижу, что Дакаррета больше нет.
Они обернулись и увидели хрупкую фигурку в черном, которая приближалась к ним. Фолкен низко поклонился, а Мелия сделала реверанс, после чего остальные опомнились и последовали их примеру.
– Поднимитесь, – сказала королева Инара. – Спасителям доминиона не нужно склоняться передо мной.
Грейс выпрямилась и посмотрела на королеву Перридона. Инара сняла черную вуаль, и ее светлые волосы свободно спадали на плечи, обрамляя детское личико.
Заметив ее взгляд, Инара кивнула:
– Да, я сняла вуаль. Траур закончился. Пришло время именем моего сына исцелить Перридон.
Несмотря на обманчивую детскость королевы Инары, в ее глазах Грейс увидела удивительную для такой молодой женщины мудрость. Королеве придется преодолеть немало трудностей и распутать интриг, прежде чем ее сын сможет занять трон Перридона. Тем не менее Грейс знала, что Инара добьется своего.
Королева посмотрела на останки Дакаррета.
– Я вижу, здесь многое произошло. – Она перевела взгляд на Мелию и Фолкена. – Возможно, даже больше, чем доступно моему пониманию. Но об этом позже. Сейчас вы должны последовать за мной.
– О чем вы, ваше величество?
Но Грейс догадалась, что сейчас скажет Инара, и по лицу Тревиса поняла, что он тоже уже знает.
– Мы нашли вашего спутника, сэра Бельтана, – сказала королева. – Ему… плохо. Леди Эйрин осталась возле него. Если вы хотите с ним поговорить, вам следует поторопиться.
Грейс хорошо знала, что значат слова королевы. Бельтан умирал. Она посмотрела в глаза Инары.
– Ведите нас, ваше величество.
Через несколько минут они спустились в наполненные паром бани Спардиса, и Грейс вдохнула влажный успокаивающий воздух. Но уже в следующее мгновение она задохнулась от ужаса.
Бельтан лежал на мраморной скамье, повернув голову в сторону и закрыв глаза. Если не считать узкой набедренной повязки, он был совершенно обнажен. Одна рука свисала на пол, а другая покоилась на груди. Казалось, он спит. Но тут Грейс заметила алую струйку, которая стекала по его боку, струилась по скамейке и капала на мозаичный пол.
Мелия ахнула, и Фолкен поддержал ее под руку.
Эйрин стояла на коленях возле рыцаря. Когда они приблизились, Эйрин подняла влажное от слез лицо.
– Я пыталась, Грейс. Изо всех сил. Но у меня не получается связать его нить с Духом Природы. Не получается, как…
Баронесса прижала руку к губам, но Грейс знала, что хотела сказать молодая женщина.
Не получается, как у тебя, Грейс.
Эйрин разрыдалась и склонилась над скамьей. Лирит взглянула на Даржа, но рыцарь смотрел прямо перед собой. Колдунья покачала головой, подошла к Эйрин, помогла ей подняться на ноги и отвела в сторону.
Грейс знала, что Тревис смотрит на нее, но не могла заставить себя встретить его взгляд. Он не знал – он не мог знать, о чем собирается попросить. Или он все понимает? В те краткие мгновения, когда она смогла обратиться к нему при помощи Духа Природы, чтобы рассказать о Дакаррете, он оказался совсем рядом… как и тень.
– Пожалуйста, Грейс, – просто сказал он. – Исцели его.
Но я не могу! – Ей хотелось закричать. – Разве ты не понимаешь? Я убила Гарфа и убью Бельтана. Будь ты проклят, я не могу этого сделать!
Однако она собралась с духом, посмотрела ему в глаза и кивнула:
– Я попытаюсь.
Грейс чувствовала на себе взгляды своих друзей, когда шла к скамье, но заставила себя забыть о них. Она осталась наедине с Бельтаном.
Грейс быстро оценила его состояние. Бельтан дышал, легкие у него не пострадали. Однако пульс был слабым и частым. Тахикардия. Старая рана на боку открылась: разрез в восемь дюймов длиной в районе брюшины. Она могла зашить рану, но Бельтан находился в состоянии шока, сказывалась большая потеря крови. Жизненно важные органы начали отказывать. Требовался аппарат для искусственного дыхания, только с его помощью она могла бы стабилизировать его состояние и подготовить к операции…
И что потом? Она далеко от Денверского госпиталя, а ближайшая больница с отделением интенсивной терапии находится в другом мире. Здесь нет специальных тележек для перевозки тяжелых больных и никакой техники.
Вот только это не вся правда.
Свяжи его с собственной нитью, Грейс. Больше ничего делать не потребуется – и тогда у тебя появится время изыскать способ перенести Бельтана туда, где можно сделать операцию.
Но она прекрасно понимала, что не может этого сделать. Чтобы соединиться с Духом Природы, ей придется пройти через тень. И, тем самым, сдаться ей.
– Я не могу, – прошептала она. Тревис посмотрел ей в глаза.
– Я знаю, Грейс. – Голос Тревиса звучал совсем тихо, чтобы его слышала только она. – Я видел тень, когда ты говорила со мной. Тень приюта. Я глубоко сожалею о том, что там произошло. Но как ты не понимаешь, Грейс? Если ты отступишь, получится, что они победили.
Сердце Грейс мучительно сжалось.
– Они действительно победили, Тревис.
Он взял ее руки в свои.
– Нет, Грейс, я не верю. Ведь я знаю, какой жизненной силой ты обладаешь – я видел это собственными глазами. Ты можешь их победить.
Грейс ужасно хотелось заплакать, закрыть лицо руками или обнять Тревиса. Однако она продолжала стоять на коленях и смотреть на него.
– Как-то раз Мелия сказала мне, что нельзя вечно прятать свою силу, – твердо сказал Тревис. – Она права. Тебе не удастся сделать вид, будто ты не обладаешь могуществом. Оно подобно Камню. Нужно позволить себя сжечь – и тогда ты сможешь идти дальше.
Тошнота подступила к горлу Грейс.
– Но тогда я потеряю себя.
Неожиданно Тревис улыбнулся.
– Нет, Грейс. Наоборот, ты себя найдешь.
Грейс закрыла глаза, и перед ее мысленным взором на мгновение возник залитый солнцем сад.
Мне кажется, я бы не смогла, – сказала она.
Пожилая женщина, чья кожа была столь же тонкой и нежной, как лепестки цветка, улыбнулась.
Смогла бы, дорогуша. Нужно только решиться отдать себя другому человеку – всю целиком, пожертвовать тем, что у тебя есть.
Грейс открыла глаза.
– Помоги мне.
Тревис ответил ей улыбкой.
Она взяла его руку и приложила к ране Бельтана, а потом прижала ее сверху ладонью. Потом сделала глубокий вдох, закрыла глаза и в следующее мгновение увидела знакомую картину: мерцающие нити, связывающие их всех вместе. Она быстро нашла нить Бельтана – тусклую и неожиданно тонкую. И вновь Грейс увидела страшную тень на своей нити; казалось, пятно стало больше и ближе, но она знала, что ей нельзя терять время.
Грейс нашла нить Тревиса, сильную и яркую, и попыталась соединить ее с нитью Бельтана. Но они выскользнули из ее сияющих пальцев. Ничего не получалось – она не могла связать их напрямую. Значит, придется обратиться к общей паутине. Не успела она подумать об этом, как увидела блистающую изумрудно-золотую нить собственной жизни. После коротких колебаний, Грейс схватила ее.
Тень была рядом – огромная, пугающе стремительная. Сгоревшие двери хлопали, подобно крыльям черных птиц, разбитые окна смотрели, словно слепые, обвиняющие глаза. Нить Грейс вела в самое сердце мрака.
Но Грейс не отступила. Она последовала за своей нитью в самое сердце мрака. Навстречу ей, из темноты, точно бледные совы, полетели воспоминания. Тянулись руки, пытались ее схватить. Что-то прижалось к лицу, мягкое, но безжалостное, и стало душить. Она содрогнулась, когда холодный воздух прикоснулся к обнаженной коже. Сначала давление, затем – словно вспышка молнии – боль; ослепительная, сокрушающая все на своем пути. Где-то открылась дверь, и Грейс вспомнила. Вспомнила все.
Поток воспоминаний едва ее не утопил. Теперь, когда она позволила им вернуться, она больше не могла с ними сражаться – как и не обращать внимания на собственные раны. Но Грейс решила, что разберется с этим позже, и отвернулась от тени.
Пятно проплыло у нее за спиной – оно никуда не исчезло и будет всегда сопровождать Грейс – и вышло на свет. И вновь она увидела нить Бельтана; тончайший завиток паутины. Поймала ее одной рукой, а другой нащупала нить Тревиса. Затем подтянула их поближе, и с улыбкой…
Как все просто, доктор.
… соединила со своей нитью.
И в тот же миг Грейс, Тревис и Бельтан открыли глаза.
Бельтан сделал глубокий вдох и попытался сесть. Тревис подхватил друга за плечи, но Грейс заставила его лечь.
– Я… жив? – хрипло спросил рыцарь. Грейс улыбнулась сквозь слезы и кивнула.
– Ты ужасный болван. Разве ты не обещал, что будешь лучше о себе заботиться?
Несмотря на боль, Бельтан усмехнулся.
– Обещал, но из этого вовсе не следует, что в следующий раз я поступлю иначе.
К ним подошла Мелия, сверкая янтарными глазами.
– Он исцелен?
Грейс вздохнула, посмотрела на нее и покачала головой:
– Я выиграла немного времени, леди Мелия, вот и все. Нам необходимо доставить Бельтана туда, где я могла бы сделать ему операцию.
Но где в средневековом замке можно сделать такую операцию?
– Тревис?..
Глаза Бельтана вновь подернулись дымкой. Тревис наклонился к рыцарю.
– Что ты хочешь сказать, Бельтан?
Голос рыцаря звучал едва слышно.
– Не думаю, что у меня осталось много времени. Поэтому я хочу тебе сказать, что сожалею.
Тревис покачал головой:
– Я не понимаю, Бельтан. О чем ты сожалеешь?
– Об этом.
Рыцарь приподнял голову и прикоснулся залитыми кровью губами к губам Тревиса. Потом его голова опустилась, и он закрыл глаза. В серых глазах Тревиса застыло удивление, на губах алели капли крови.
Мелия прижала руку к груди.
– Он?..
– Нет, – покачала головой Грейс. – Он жив. Но если мы ничего не предпримем, он умрет. Вот только у меня нет инструментов. – Она покачала головой. – Сейчас мне нужна медицина, а не волшебство.
Тревис посмотрел на потерявшего сознание рыцаря.
– Теперь я понимаю, Грейс, почему он так расстроился, когда я прогнал его после нашей первой схватки с Эрионом. Я весь пылал – ему было опасно ко мне прикасаться. А из-за рева огня я не слышал, что он говорил…
Грейс вспомнила разговор между Бельтаном и Мелией, который она однажды подслушала.
– Он любит тебя, Тревис. Вот что Бельтан пытался сказать. Он любит тебя больше жизни.
Тревис посмотрел на Мелию, и леди кивнула.
– А ты любишь его, дорогой? – тихо спросила она. – Ты можешь его любить?
Тревис взглянул на лежащего рыцаря.
– Не знаю. Мне кажется, да. Может быть – я не уверен. Но сначала его нужно спасти, Грейс.
Она вздохнула.
– Если бы удалось доставить его в Денверский госпиталь, все было бы в порядке.
Мелия приблизилась к ним.
– Вспомни, дорогой. Такая возможность существует.
Грейс и Тревис посмотрели на царственную женщину, а потом переглянулись и кивнули.
Уже через несколько минут Грейс и Тревис были готовы и встали рядом с Бельтаном. Они накрыли рыцаря плащом Фолкена, а Тревис надел одежду Бельтана, которую Эйрин нашла при входе в бани.
– Вы помните, что нужно делать? – спросил Фолкен, печально глядя на них своими выцветшими голубыми глазами.
Грейс посмотрела на Тревиса, и он кивнул.
– Мы оба должны представить себе госпиталь, – сказала она.
– Будьте осторожны, мои дорогие, – сказала Мелия.
Грейс сжала половинку серебряной монетки, которую когда-то вручил ей брат Сай. Тревис держал в руке свою. Грейс надеялась, что монета доставит их в Денверский госпиталь. Она сомневалась, что ее волшебство сможет долго поддерживать в Бельтане жизнь, когда они окажутся на Земле. Пока они готовились к путешествию, Тревис успел рассказать ей, что руны там работают, но их могущество гораздо слабее, чем на Зее. Интересно, а как обстоит дело с Духом Природы?
– Да хранит вас Сайя, – сказала Лирит.
Колдунья стояла рядом с Эйрин, держа ее за левую руку.
– Нам будет вас недоставать, – сказала баронесса, и в ее васильковых глазах заблестели слезы.
Дарж стоял чуть в стороне. Он молчал, пока они готовились к возвращению в свой мир, но только теперь Грейс поняла почему. Одинокая слеза скатилась по иссеченной шрамами щеке.
Она протянула к нему руку.
– О Дарж…
– Возвращайтесь к нам, миледи, – сказал он, и его голос дрогнул. – Мы будем вас ждать.
– Нам пора, Грейс.
Она посмотрела Тревису в глаза.
– Давай.
– Знаешь, – негромко проговорил он, – дракон ошибся. Оказалось, что Спардис и есть Цитадель Огня. Но мы остались живы.
Грейс ощутила затаившуюся за спиной тень, которую теперь никогда не удастся спрятать, и накрыла ладонью руку Тревиса, коснувшись его новой, гладкой кожи.
– Нет, дракон оказался прав, – пробормотала она. – Мы умерли.
Тревис ничего не ответил. Он лишь посмотрел на нее и на лежащего между ними Бельтана. Каждый из них положил руку на грудь рыцаря, а потом они совместили половинки монет.
– Давай вернемся домой, Грейс.
И тени исчезли, а мир наполнился серебряным светом.

Здесь кончается «Цитадель Огня», вторая книга «Последней руны». Описание приключений Тревиса, Грейс и их спутников будет продолжено в книге третьей: «Мрак остается».

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. КАСЛ-СИТИ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 3)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 4)
  • Часть 2. АЛАЯ ЗВЕЗДА (Страница 4)
    • 18 (Страница 4)
    • 19 (Страница 5)
    • 20 (Страница 5)
    • 21 (Страница 5)
    • 22 (Страница 5)
    • 23 (Страница 6)
    • 24 (Страница 6)
    • 25 (Страница 6)
    • 26 (Страница 6)
    • 27 (Страница 6)
    • 28 (Страница 7)
    • 29 (Страница 7)
    • 30 (Страница 7)
    • 31 (Страница 7)
    • 32 (Страница 8)
    • 33 (Страница 8)
    • 34 (Страница 8)
    • 35 (Страница 8)
  • Часть 3. РАЗБИТЫЙ ЧЕЛОВЕК (Страница 9)
    • 36 (Страница 9)
    • 37 (Страница 9)
    • 38 (Страница 9)
    • 39 (Страница 9)
    • 40 (Страница 10)
    • 41 (Страница 10)
    • 42 (Страница 10)
    • 43 (Страница 10)
    • 44 (Страница 11)
    • 45 (Страница 11)
    • 46 (Страница 11)
    • 47 (Страница 11)
    • 48 (Страница 12)
    • 49 (Страница 12)
    • 50 (Страница 12)
    • 51 (Страница 12)
    • 52 (Страница 13)
    • 53 (Страница 13)
    • 54 (Страница 13)
    • 55 (Страница 13)
  • Часть 4. ШАГИ (Страница 13)
    • 56 (Страница 13)
    • 57 (Страница 14)
    • 58 (Страница 14)
    • 59 (Страница 14)
    • 60 (Страница 14)
    • 61 (Страница 14)
    • 62 (Страница 15)
    • 63 (Страница 15)
    • 64 (Страница 15)
  • Часть 5. КАМЕНЬ И ТЕНИ (Страница 15)
    • 65 (Страница 15)
    • 66 (Страница 16)
    • 67 (Страница 16)
    • 68 (Страница 16)
    • 69 (Страница 16)
    • 70 (Страница 16)
    • 71 (Страница 17)
    • 72 (Страница 17)
    • 73 (Страница 17)
    • 74 (Страница 17)
    • 75 (Страница 17)
    • 76 (Страница 18)
    • 77 (Страница 18)
    • 78 (Страница 18)
    • 79 (Страница 18)
    • 80 (Страница 19)


Марк Энтони

Цитадель огня

Цикл: "Последняя руна" - 2

 Читать книгу

Аннотация

Сумрачный, сумеречный параллельный мир, где стоят высокие замки и царят высокие боги, где грядущее повинуется закону тайных рун и закону могущественных заклинаний. Здесь обитают чудовищные монстры. Здесь в дворцовых коридорах плетутся тончайшие интриги, рождаются дерзкие заговоры, льется кровь и творится будущее. Это – мир за гранью. Мир, который века и века стоял рядом с миром нашим – неведомый, недоступный, чуждый. Но однажды граница меж Землей и миром за гранью перестала существовать. И тогда за человеком, способным бродить между мирами, начали охотиться и секретные службы Земли, и силы Зла, возродившиеся в «мире за гранью»…И тогда на ничего не подозревающие города нашего мира обрушилась страшная болезнь, от которой нет ни спасения, ни исцеления…И тогда настала необходимость снова пройти по тонкому мосту между временем и пространством – туда, где стоит великая магическая Цитадель Огня…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Энтони - Биография

Марк Энтони

На основную страницу

Биография

Марк Энтони (полное имя — Марк Рассел Ли Энтони) — американский писатель, о котором, к сожалению, известно очень немного. Марк родился в 1966 году и провел свое детство в маленьком полузаброшенном городке в штате Колорадо, где и научился с ранних лет любить книги и горы. Впоследствии стал дипломированным палеонтологом. Во время учебы увлекся фантастикой и стал писать сам. Начинал как автор ряда книг из межавторских циклов по мотивам популярных RPG. Главное произведение — фэнтези-цикл «Последняя Руна», состоящий из шести романов. Живет в своем родном штате Колорадо.