Мария Вересень - Ведьмин Лог

1 Мария Вересень

ПРОЛОГ

Княжев-Северский. Год 1713
Дождь лил как из ведра, и Прошке Малому приходилось кутаться в плащ. Ночь стояла - хоть глаз выколи. На востоке раздраженно ворчала гроза, озаряя небо тревожными багровыми зарницами. Ледяной ветер продувал насквозь, даром что конец лета, еще немного - и начнешь зубами лязгать.
Прошка вжался в мокрую стену, надеясь укрыться в тени фальшивых колонн от дождя и случайных глаз, его филерская работа требовала терпения и осторожности. По первости, когда боярин Фрол Сильвестровский только заприметил его, угадав у молодого паренька тягу к шпионским играм, слежке, интригам, вынюхиванию чужих секретов, и определил в собственную службу сыска, которая имелась в столице у всякой сколь-нибудь весящей в политике фигуры, Малого часто били и сдавали в Разбойный приказ как простого вора. Прошке пришлось немало свести синяков и зализать шрамов, прежде чем он освоил нелегкую науку выслеживания двуногой дичи и понял, что таиться надобно не только от того, за кем следишь, но и от бдительных сограждан.
За пять лет он вошел в полное доверие к братьям Сильвестровским, и те стали поручать ему дела столь важные, как сегодняшнее.
Бояре Сильвестровские - род богатый и знаменитый в Северске - издавна враждовали с Мытными, дальними их родичами и вечными соперниками в борьбе за богатства, почести, власть и влияние при дворе. Почти задавили за столетья вражды ненавистных, да надо ж, о прошлом годе Великий Князь отдал Якиму Мытному, самому лютому неприятелю Фрола и Тита, чин главы Разбойного приказа. Должность для боярина унизительная, и над Якимом брезгливо посмеивались, понимая, что схватился он за нее исключительно от лютого безденежья, и только братья Сильвестровские почуяли в таком покорном согласии гордого до высокомерия родича тайный умысел. Вскоре по Княжеву пошел мерзкий и осторожный, как шуршание тараканьих лапок, слушок, что Яким пригибает непокорные разбойничьи головы, облагая данью тех атаманов, которые жировали в столице, и покровительствует артелям нищих побирушек, убийц и ночных воров.
Тит и Фрол рыпнулись было извести Мытного простым наветом, но Великий Князь, помня неприязнь старейших фамилий друг к другу, лишь недовольно отмахнулся, строго указав, что Разбойный приказ под рукой Якима повязал и разгромил на голову за год чуть не сотню лесных шаек по всему Северску и столько же в самой столице. Горожане впервые за многие годы стали ходить по ночам без сопровождения, а лишь с одним слугой-фонарщиком, не боясь, что их ограбят вчистую или изобьют да бросят в грязный подвал, где будут держать на хлебе и воде до выкупа. Осерчал князь и едва не прогнал наветчиков, велев не клеветать впредь. Сильвестровские обескураженно притихли и больше не смели досаждать князю, но слежки за Якимом не прекратили, а потому первыми вызнали, что у него завелась полюбовница: девица странная, если не сказать хуже.
Черноглаза, черноволоса и смугла она была, как миренка или степнячка, но паспорт имела златоградский, а имя и происхождение указывала западное, как с порубежья, не то берендейка, не то панна из-под Варковца. Однако не в том была закавыка и тайна хитрившей со своим происхождением «панны», которая могла хоть Моровой Девой себя называть, пока ей милостиво покровительствовал Яким. Никому то было не интересно. А вот новость, доставленная верным человечком, о ночных ее прогулках на кладбища заставила обоих Сильвестровских аж подпрыгнуть от предчувствия удачи. В тот же день всех других соглядатаев, способных по неопытности выдать себя подозрительному и осторожному Мытному, от его дома удалили, оставив лишь самого доверенного - Прошку. А уж он, горя рвением заслужить похвалу и награду покровителей, осторожно вызнал, где девка квартируется, проник в ее комнаты и, порывшись в сундуках, нашел и черные, из жира человечьего свечи, и нумерологические запрещенные таблицы, и даже выписки из жутких некромантических книг.
Братья задумались над тем, поняв, что тут не то что о мздоимстве или желании короноваться «ночным князем» можно речь вести, а об измене государственной, и пахло от таких дел судом инквизиции. Рассуждая меж собой: «Зачем ему ведьма-некромантка, как не для того, чтобы Великого Князя опоить и околдовать, а после вертеть им, как балаганным Петрушкой вертят потешники на рыночных площадях», они решили вдругорядь с обвинениями не торопиться, а собрать убедительных доказательств поболее. И даже если Яким не причастен к увлечениям полюбовницы, сделать его таковым. Вызнать, с кем общается девка, запугать их или подкупить, чтобы указывали на Мытного, и уж тогда не сносить ему будет головы.
Прошке затея бояр показалась опасной, коль под Якимом теперь ходят разбойники да убийцы. Но Тит велел ему поменьше рассуждать, а Фрол - поменьше трепаться, уверив, что, если сделают они все аккуратно и тихо, Мытный только в остроге, гремя цепями, и сообразит, какая с ним беда приключилась. Плохо, что в таком деле не было у Прошки напарника.
Нынче ночью братья «загостились» в доме купца Молоканова. Все окна были ярко освещены, слышались смех и музыка - Молоканов был человек не бедный, вел торговлю по всему Северску и за его рубежами, а главное - гостиный двор, где жила полюбовница Якима, принадлежал ему же, а сам купец - братьям Сильвестровским, с головой, душой и всеми капиталами.
В одном из окон молокановского дома моргнул, на мгновение пропал и снова разгорелся светильник. Прошка напрягся, это был ему знак, что девка вновь собралась куда-то на ночь глядя. Она вообще последнее время зачастила с прогулками, не подозревая, что каждый ее выход документируется, а места нечестивых обрядов потом осматривают и описывают в присутствии верных людей, дабы потом предоставить сии свидетельства Великому Князю как доказательства злого умысла.
Последние три ночи девка ходила все чаще на окраину с угломером и подзорными трубами, что-то высматривая на небе и тщательно вписывая в тетрадь, делала непонятные расчеты, при этом, путаясь, ругалась на неведомом языке, от одного звучания которого Прошке делалось неуютно.
Скрипнула дверь, и Малой перестал дышать, вжимаясь всем телом в холодный сырой камень стены. В добавление к жидкому огоньку, освещавшему крыльцо гостиного двора, из дверей выплыл еще один. Управляющий умолял постоялицу взять с собою слугу для удобства, почета и сбережения от воров, но якимовская полюбовница ни разу еще не согласилась на фонарщика. Не нуждалась она в провожатых.
Прошка привычно отметил, что ведьма и нынче осталась верна себе в умении удивлять и выделяться, надев по случаю дождя широкий, до полу плащ, сшитый едва ль не из змеиных шкурок. Во всяком случае, он казался необычайно легок, и в свете фонаря видны были чешуйки. Из рук слуги она приняла потертый кожаный баул, не тот, где хранились астрономические приборы, а с зельями и колдовским припасом. Ну и правильно, в такую ночь какие могут быть к свиньям звезды, впору лодку искать, чтоб, коли в сине море смоет, не утонуть.
Чувствуя, что завтра точно сляжет на день с жаром, Прошка неспешно побрел по улице вслед за девахой, кляня обоих Сильвестровских, которым больше заняться нечем, и себя дурака. Одним словом, изображал запозднившегося выпивоху, который еле тащится, запинаясь нога за ногу, сам не зная куда, и бормочет себе под нос полусонно.
Деваха впереди несколько раз оскальзывалась, чуть не падая в сточную канаву, бурлящую дождевой водой, и на всяком перекрестке поворачивала вправо. Малой удивлялся, про себя прикидывая, что эдак они за час обойдут весь Торговый квартал по кругу, вернувшись в конце к тому же крыльцу. Он даже задумался было, уж не обнаружила ли его смуглянка, но тут девица как раз дошла куда хотела. Прошка удивился опять, поняв, что она стучится в калитку собственной гостиницы, только со стороны заднего двора, в широкие ворота которого могли въезжать телеги и где была конюшня для постояльцев, путешествующих верхом или в карете. Сильвестровские, опасаясь, что однажды ведьма ускользнет от них этим путем, настрого предупредили управляющего, чтоб он не пускал девицу на зады, не подав условного знака, и на самом дворе держал сколько мог, под любым предлогом. Малому сделалось интересно: для чего златоградской берендейке понадобилось так кружить? Он собрался было подобраться ближе, но тут сторож, рассмотрев в окошечко калитки знакомое лицо, поспешно распахнул двери и приподнял тусклый ночник, сторонясь и давая гостье пройти. На миг они оказались так близко друг от друга, что парнишка, которому в этот вечер выпало караулить задний двор, не заметил в руке вошедшей безразлично сверкнувшего ножа, а когда тот вошел ему под ребра, было уже поздно.
У Прошки словно морозом сковало внутренности. Калитка закрылась, не скрипнув, улица была пуста, и он, разом забыв все правила филерского дела, замер столбом посреди мостовой, не в силах справиться с потрясением от вида столь хладнокровного и жуткого злодеяния, свидетелем которого стал. Крашенные охряно-желтым ворота теперь показались ему зловещими, и в свете блиставших непрерывно молний мерещились страшные картины о том, как ведьма идет сейчас по этажам, разя всех без разбора, кровь заливает наборные полы, люди кричат, а в темных углах скулят, приплясывая от нетерпения, уродливые чудища, купившие ведьмину душу. Как завороженный он подошел к воротам и толкнул легко поддавшуюся створку, плохо понимая, зачем он это делает и сколько простоял в беспамятстве. Ведьма словно только его и ждала, шагнула к Прошке из тени навеса, под которым сохли дрова и стоял верстак для срочного мелкого ремонта. Ни слова не говоря, она ткнула пальцем в тело мертвого уже сторожа и показала, где надо подвесить, сама, спешно взявшись за метлу, вымела дощатый пол под ним, чтобы кровь капала на чистые доски, разливаясь. Самым страшным Малому казалось в тот миг то, что он ничем не может противиться ведьме. Его бабка тоже, бывало, зачаровывала скотину, заставляя покорно терпеть лечение или молчать, пока ее режут.
Двор, который и ночью не бывал безлюден, теперь пустовал. Малой не решался думать, от чего так: его завязывало в узлы от страха, а кто-то чужой шевелил Прошкиными руками, делая нужное страшной девке. Вдвоем они завершили приготовления. Ведьма настолько сильно проникла в его голову, что временами он начинал понимать смысл творимого ею обряда, конечной целью которого было соединить два разных места, используя испуганного филера и мертвого сторожа. Она добилась своего, и вскоре посреди начертанного кровью круга появились две смутные фигуры в таких же безразмерных змеиных плащах с глубокими капюшонами, делавшими одинаковыми мужчин и женщин. Прошку обуяло отчаяние: ему представилось, что это огромный мрачный демон, представление о котором недавно давали бродячие актеры в доме Сильвестровских, - так несоразмерно велик оказался один из пришельцев - на две головы выше Малого.
- Ты замечательно все исполнила, Юлиана, я довольна, - произнесло высокое существо, откидывая капюшон, и стало ясно, что это девица, очень высокая и худая.
Гроза, как нарочно, улеглась, и только дождь барабанил мокрыми пальцами по крыше навеса, выбивая глухую дробь. Тьма надежно скрыла лица, видно было лишь, что незнакомка светловолоса и с надеждой оглядывается назад.
- Так твое решенье неизменно? Жаль, - вздохнула она, увидев, как отрицательно качнулся капюшон второго существа. - А мне руны обещают удачу, так что прощай.
- Лучше говорить - до встречи, - шепнули ей в ответ из тьмы. (Прошке показалось, что это не от желания таиться, а словно волнение перехватило горло, и звуки не шли наружу, застревая, корябая сердце и просясь наружу слезами.) - И не забывай, пожалуйста: не бывает двух удач в одном деле, тебе обещано лишь исполнение задуманного, без срока Такое предсказание может таить опасность, так что береги себя. А еще лучше, давай подождем вместе, пока я не закончу с родословной богов.
Высокая печально улыбнулась:
- Нет. Твои поиски могут продлиться вечность, а это слишком долго. Ты же знаешь, я не умею ждать. - Она порывисто шагнула назад, и пришельцы обнялись, прощаясь. - Все, а то расплачусь как дитя. Давайте убирайтесь отсюда оба, обещаю так перебаламутить этот край, что все маги Конклава повылазят, чтобы узнать, что происходит.
- Да, было бы неплохо, а то они затаились все по норам - не сыскать ни одного.
- Обещаю, тебе будет кого расспросить, - улыбнулась высокая, откидывая со лба прядь, уже ставшую мокрой от задуваемых ветром под навес брызг дождя.
- Клянись на моем накопителе, - шутливо потребовали от нее.
Видно было, что волнение прощанья улеглось, но теперь ночные гости стояли так близко друг к другу, что Прошка едва угадывал слова, сам удивляясь, что даже сейчас его мучает любопытство. Блеснул на золотой цепочке медальон. Малой отметил, что вещица старая - драконий глаз, с усмешкой щурившийся в ночь, словно загулявший родич, вернувшийся домой, когда его не ждали. Такие побрякушки раньше, говорят, носили архимаги, да только кончились те времена. Он так задумался, что не заметил, как и на него обратили внимание.
- Кто это, Юлиана?
- Шпион. Здесь все наводнено шпионами. Ужасный край. Такого раболепия, такой животной беспринципной преданности хозяевам я нигде не встречала. А каковы здесь зависть и кичливость! Нет, меня душит эта страна и ее столица, я не в состоянии дышать здесь полной грудью, жить без оглядки. Впрочем, в провинциях будет не лучше: там, в глуши, любой человек на виду, так что вам, госпожа, лучше держаться торговых, многолюдных путей. Вот документы, ваша книга и мои записи.
- Спасибо. - Высокая приняла из рук некромантки пакет и махнула вслед уходящим, которые словно растворились в черных тенях. - Ну что ж, дружок, - развернулась высокая к единственному свидетелю своего появления в Княжеве, - а ты ступай, делай, что Юлия велела.
Покорно кивнув, Прошка пошел на деревянных ногах в дом, в руке его мелко подрагивал нож, а на соседней улице ждали братья Сильвестровские в хоромах купца Молоканова. Много работы, до утра не управиться. Хотелось завыть, но горло не подчинялось. Прошка зажмурился, представляя себе родной тятин дом в Урочище, откуда он сбежал, тяготясь своим происхождением, и решил, что, коль даст Пречистая Дева уцелеть сегодня, вернется назад, затаится и забудет свою столичную службу как страшный сон…
…В себя пришел только за полдень, когда пала угнанная лошадь, а он, вылетев из седла, кубарем пролетел по дороге, ударившись в конце о верстовой столб. В глазах потемнело, зато в голове прояснилось. И первое, что понял, - он лежит на старом Лаквиллском тракте в заскорузлой от чужой крови одежде. С трудом приподняв затекшее разбитое тело, Прошка сел, глянул на далекую синюю полоску северских непролазных лесов и зарыдал в голос от отчаяния и бессилия. Мимо проезжали возы, но никто не решался остановиться возле Малого, не зная, чего ждать от такого человека. Лишь когда мимо пронеслась шестерка рысаков, запряженная цугом, и в окне кареты мелькнул силуэт высокой, кто-то словно дернул его за поводок, поднимая на ноги.

ГЛАВА 1

Северск. Княжество Серебрянское. Семь лет спустя
Пол был застелен половиками, и шустрому карапузу Янеку было, по-моему, совсем не холодно, я и сама валялась на полу, пытаясь удержать постреленка за подол рубахи. Тот упорно полз вперед, сгребая половики под живот бугром, в надежде дотянуться до черного хвоста снисходительно взирающего на него Пантерия. Каждый раз, когда хвост, пролетая снизу вверх или сверху вниз, щекотал щеки, Янек смеялся взахлеб и хлопал ладошками, звонко крича:
- Сёрт, сёрт иглает!
Пантерий лишь фыркал и закатывал глазки, потому что дитя есть дитя, что оно видит, то и говорит. Этому черту сто лет в обед, он принимает тот облик, какой хочет, и заставить его перекинуться таким, каким он на свет родился, без его собственного на то желания стоит больших скандалов, воплей и взаимных угроз, которых сегодня в Ведьмином Логу и так хватало.
За стеной шла настоящая баталия: там визжали и гремели посудой. Ланка, прижавшаяся ухом к двери, закатывала глаза, вываливала язык и чиркала ногтем большого пальца по горлу, всем своим видом показывая, что за стеной творится форменное смертоубийство. Оно и понятно, как не твориться смертоубийству, если беспутная мать Янека - Маргоша - в очередной раз залетела.
- Все! - орала бабка Марта, сотрясая стены и заставляя дребезжать стекла, - надоела, захребетница! Сама будешь пахать!
- Ой, и буду! - визжала в ответ Маргоша. - Видала я ваши болота с мухоморами! Кто меня из города забрал? Я что, просилась? На карачках тут перед вами ползала?
- Заползала бы!!! - бесилась в ответ бабка Марта. - Месячишко прошел - и заползала бы! Я же тебя, дуру, пожалела! Приехала! Забрала!
- Ну и не фиг было! - поставила визгливую точку в склоке Маргоша. И, судя по буханью раскрываемых ларей, начала демонстративно увязывать свои шмотки в узлы, что с точки зрения как Ланы, так и моей было форменной глупостью.
Маргошка хоть и родилась городской девицей, но была вовсе не из тех, что, как помоечные крысы везде прогрызут дорогу. Уж скорее она походила на избалованную домашнюю кошку, которая от небольшого ума исхитрилась убежать из дому. Соответственно, и к жизни была приспособлена как та самая кошка: считала себя почему-то брачной аферисткой. Но все ее аферы заканчивались рождением очередного отпрыска и объявлением ее в розыск по совершенно нелепым обвинениям вроде воровства конской сбруи, попытки поджога овина и нанесения мелких телесных повреждений представителям городских администраций. В свои неполные тридцать она успела отметиться во всех крупных, средних и даже мелких городишках округи, заглянула в пару соседних княжеств и даже побывала в столице, откуда бабка ее едва вернула, вырвав из лап столичной гопоты, пригрозив ворам войной с Ведьминым Кругом, магистершей которого она являлась.
Я и Лана были ее родными внучками и поэтому числились гроссмейстершами. Немалый чин по старым временам, когда колдовства, говорят, в мире водилось столько, что хоть ложкой черпай.
А нынче всей радости от нашего гроссмейстерства только и осталось, что разыскивали нас, сестер Лапотковых, как наипервейших аферисток. Чиновники из Разбойного приказа периодически заезжали к нашему отчиму в город, интересуясь, не заглядывали ли в гости разыскиваемые особы? Но Круль Вельяминович только глаза пучил да охранные знаки рисовал в воздухе, уверяя, что как с пяти лет сумасшедшая бабка забрала сестриц, так он их (слава Пречистой Деве!) и не видел. Он даже не подозревал, как нас с сестрой обижают такие речи; мы хоть и опрокинули по-малолетству на него чан с горячим маслом, но сделали это вовсе не по злому умыслу, как полагал Круль. Не было у нас даже в мыслях мстить Крулю за веселого и жизнерадостного, но безголового отца - Соколика Лапоткова, по пьяному делу сгинувшего в красильнях этого самого Круля. И то, что мама, погоревав, польстилась-таки на не лишенного обаяния и богатства купца, нас ничуть не обижало, тем более что от папы нам ничего не досталось, кроме зеленых глаз, светлых волос да одного на двоих воспоминания, как мы высоко-высоко, смеясь, взлетаем в небо. Только у Ланы тщательно завиваемые бабушкой кудри имели цвет золотой пшеницы, а у меня, нарочно спрямленные, - слегка с пеплом.
За дверью, после визготни, криков и отчаянных, взахлеб, рыданий, наконец-то установилась тишина. Ланка и так и этак прикладывала ухо, надеясь отыскать наиболее удобную для подслушивания точку, а потом плюнула на глупые приличия и сунула в узкую щель свой нос. Коварный Пантерий тут же воспользовался ее неосторожностью и дернул лапой. Дверь распахнулась, и старшая (а родилась она на целых пять минут раньше меня, о чем не забывала периодически напоминать) ввалилась в бабкин кабинет.
- О, Ланка! - сдула прилипшую ко лбу аспидно-черную прядь Маргоша, обрадованная появлению шмякнувшейся к ее ногам гроссмейстерши так, словно не она минуту назад решительно протопала мимо нас с сестрой, сунув в руки Янека. - А я, кажись, вам работенку подкинула.
Ланка фыркнула, поднимаясь и с независимым видом отряхивая сарафан. Насчет работы она сообразила сразу, как только увидела решительное Маргошино лицо. Мы с сестрой, собственно, были и не против: надо так надо. На том и стоял Ведьмин Круг, что бабка Марта, слоняясь по дорогам Север-ска, собирала то здесь, то там неприкаянных бестолочей навроде Маргоши. Учила чему могла, а после пристраивала на хлебные места. Ее и саму когда-то с Соколиком на руках вот так же подобрала прежняя магистерша, Аглая. Так разве могла она бросить на произвол судьбы кого-нибудь своего роду-племени, сколько б они ни орали и ни били посуду? В другом была проблема - уж очень Маргоша была известной личностью. Это и бесило бабку Марту.
Сидя за огромным дубовым столом, она нервно барабанила сухими пальчиками по бронзовой голове льва, украшавшей чернильный набор. Перед ней лежал толстый гроссбух, куда наиглавнейшая ведьма Северска тщательно вписывала все села, веси и города, приютившие ее воспитанниц. Учет был наистрожайший, и если где-то появлялась вакансия, это не проходило мимо бабкиного внимания. Вымирали ли поселки, строились ли новые города, учреждали ли фактории купцы - все было подробно описано в бабкиной книге, так что в определенном смысле о стране она знала поболе самого Великого Князя и запросто могла бы работать у него министром, но… как-то не сложилось.
- Значит, так, - сурово нахмурила Марта две ниточки тщательно выщипанных бровей. Никто бы не подумал, глядя на эту представительную, самовластную особу в дорогой душегрее и расшитой каменьями кике, что она может изобразить такой божий одуванчик, жалкий и увядающий, что руки сами тянутся одарить ее монеткой. - Ты, милочка моя, как свинья какая-то изрыла своим пятаком все наихлебнейшие места.
У Маргоши сразу затрепетали ноздри, и она стала дышать часто-часто, словно бугай, собирающийся броситься в драку. Марта зыркнула на нее и грозно пристукнула пальцем по столешнице:
- И нечего на меня сопеть! - Задумалась на мгновение и добавила для красоты: - Сопля вертихвосточная! В Гречин поедешь.
- Опа… - только и смогла выдавить я, переглянувшись с не менее удивленным чертом.
Гречин числился у бабки Марты в черном списке, округ сей был нехорошим, пригранично-торговым. Купцы шли по многочисленным трактам густо, только никуда не сворачивали. Зубы там у кого заболят или живот прихватит - так и несут свои болячки до конца путешествия. Поселки вдоль тракта - сплошь гарнизоны армейские, и если с воеводой каким-нибудь ведьме можно было сговориться и жить безбедно, то с чиновником из Разбойного приказа никак. Очень досаждали Ведьминому Кругу данные субъекты, особенно после печально знаменитого эдикта великокняжеского «О борьбе с суевериями, знахарством и волшбой, кои вредят духу и здравию народному».
Маргоша сразу сбавила тон, начав сопеть своими красиво вырезанными ноздрями просительно и виновато. Так что бабка даже залюбовалась на нее, не часто доводилось ей видеть такую покорную Маргошу, однако, насладившись триумфом вволю, она обмакнула перо в чернильницу и, злорадно хихикая, вписала в гроссбух напротив Гречина: «Выдан в пожизненное пользование ведьме Марго Турусканской». Затем стряхнула капельку чернил в чернильницу и щедро предложила:
- Иди, владей.
У Маргошки губы затряслись от обиды, а довольная Марта звонко расхохоталась:
- Что, гузно обвисло от восторга?
- Вот, Янечек, - взяла я ребенка на руки, - завтра поедем вам новый дом искать.
- А сёлт? - поинтересовался неугомонный Янек.
- Куда ж я денусь, - зевнул Пантерий, а я в который раз удивилась, насколько у него не котячий голос - густой и бархатистый. Таким голосом хорошо былины да легенды рассказывать да деяния глубокой старины, никогда без денежки не останешься.
Садящееся солнце простреливало комнаты навылет. Я подумала, что пора бы помыть дорогое прозрачное златоградское стекло в рамах, и тут бабушка противно, до отвращения, чуть не в самое ухо завизжала:
- Лушка! Где тебя черти носят? В Гречин собираться надо!
- Терпеть не могу, когда она так делает! - Я посмотрела на перекошенную Ланку, тоже сморщившуюся, как печеное яблоко. - Бабуля! Мы же тебе колокольчик подарили!
- Ты еще меня поучи! - с готовностью вскинулась бабуля. - Повесь его себе на шею да брякай, как коза молодая!
- Ну все, сейчас начнется светопреставление, - обреченно вздохнула Ланка.
Дом у бабули был велик, и народу в нем проживало немало, а так как самой бабушке было не по чину возиться со всем этим хозяйством, она еще в молодые годы завела себе Лушку. Лушка была тетка с огромными, равнодушными, как у коровы, глазами и со слегка отекшей фигурой. Вывести из себя Лушку не могла даже бабуля.
- Ну что ты стоишь, квашня? - надсаживалась деятельная Марта, пытаясь в одиночку выворотить красный с медной оковкой ларь из-под груды корзин, пыльных мешков и на скорую руку сколоченных ящиков. - Щас магистерша пупок надорвет, а она стоит тут, глазами моргает!
- А че? - равнодушно зевала Лушка. - Мозгов в голове нет - пупка не жалко.
- Поговори у меня еще! - с рычанием тянула на себя ларь бабуля.
Нагроможденное сверху добро угрожающе раскачивалось и скрипело. Лушкина ученица Дунька с интересом наблюдала: завалит магистершу или нет? Мы с Ланкой молча прятались в уголке, понимая, что сейчас в доме нигде нет спокойного места. Ведьмы суетились вокруг как угорелые мыши, каждая несла в руках какую-нибудь тряпку, мешочек или шкатулочку с припасом, считая своим долгом сунуть нос в кладовую с набившим уже оскомину вопросом:
- А это класть?
- Румяны двухцветные! - влетела Сонька.
- Клади! - хрипела бабуля, чувствуя, что сундук уже поддается ее напору.
- Чулочки наборные?
- А чего в наборе? - упиралась ногами в пол бабуля.
- Ну дык как всегда, - Сонька сама с интересом сунула нос в мешок, - деревенские некрашеные вязаные, потом вязаные крашеные городские и златоградские шелковые.
- Сдурела?! - разом проснулась Лушка, разворачиваясь и вцепляясь в Сонькин мешок. - Куда вам шелковые в дорогу? По двенадцати кладней за один чулок! Кого вы ими соблазнять собираетесь? Императора?
- А хотя бы! - взвилась, бросая непокорный сундук Марта. - Какое твое дело, коровища? Мне чулки для работы нужны, а не для того, чтобы ты их тут в коробах гноила!
Они вцепились в три руки в мешок, брошенная без присмотра груда барахла чуть наклонилась, видимо от любопытства - хотела посмотреть, как ведьмы склочничают, - и ухнула, едва не погребя всех под собой. Мы выскочили прочь из кладовой, чихая и отплевываясь от пыли.
- Вот что бывает, когда за хозяйством не следят! - победно глянула на Лушку Марта, тряся запыленной кикой. - Ну, здесь я что могла сделала, дальше ларь сами вытащите. - И пошла по дому, раздавая приказы: - Так, где мои чепцы ночные, кто их видал?
- Вот! - радостно вылезла из-под лавки семилетняя Наська, Маргошина дочка, держа в руках желтоватую тряпицу в оборочках.
Что-то такое я видела в корзине у котят. Была у нас приблудная кошка, серого цвета, вся в Маргошу: постоянно ходила на сносях - и за это заслужила прозвище Веретено. Ни разу я ее худой не видела. Вот недавно опять окотилась, а Наська ее выводок обихаживала.
Бабуля сунулась к тряпице и тут же отшатнулась, закрывая нос ладошкой, но все равно сквозь пальцы потекли слезы.
- Это что? Гадость-то какая! Выкинь ее немедленно!
Лушка поймала исполнительную Наську за шиворот и, взяв двумя пальцами из ее рук испорченный чепец, велела Дуньке:
- Положи в кожаный кошелек, когда магистерша наша пойдет подаяние просить, ей пригодится.
Дунька раздула щеки, стараясь не дышать, и побежала по комнатам, держа вонючую вещь на отлете.
- Ну а вы чего вытаращились, как клопы на свиней? - накинулась на нас с Ланкой бабуля. - Вам заняться нечем?
Мы развернулись и, ни слова не говоря, бросились со всех ног в спальню, понимая, что сейчас с бабушкой пререкаться - себя не любить. Заездит, ведьма, живого места не оставит.
В спальне в шкафах уже рылись Анфиска, сирота, подобранная бабулей в Белых Столбах, и подружка ее Олюшка-травница.
- Платье златоградское лазоревое, - примеряла на себя Ланкино платье Олюшка. Анфиска спешно искала в тетради, бормоча под нос:
- Платье… Платье… а! Тут два лазоревых.
- То, у которого верх неприличный, - хмыкнула Олюшка. Анфиска вскинула брови и завистливо подышала сквозь зубы:
- Да… Нам такого не носить.
- Зато и в вонючих чепцах по ярмаркам не шататься, - успокоила я Анфиску и, видя, что Олюшка тащит другое, то, что в красных петухах, решительно задвинула комод, чуть не отдавив несчастной травнице пальцы, - это не надо.
Подол у платья отсутствовал по причине того, что я его пожаловала чучелу на проводах зимы. Ни рачительная Лушка, ни наскипидаренная предчувствиями скорого выезда бабуля этого не поняли бы.
- Че это у вас тут горелым воняет? - вылезла, как черт из табакерки, наша Марта.
- Да вот, костюмы погорельцев, думаем, брать - не брать?
- А че в комоде прячешь? - тут же прищурилась бабушка. Ланка сделала тоскливое лицо:
- Может, не надо перед отъездом?
Бабушка улыбнулась и посмотрела на нас ласково-ласково.
- Хозяйство вести - не лапти плести, во всем нужен порядок, надзор и рачительность. Хорошая хозяйка не разбазарит, не выкинет, не пожжет… - Лушка посмотрела на меня особенно внимательно, а я опустила глаза долу, всем видом выражая покорность и осознание.
Поскольку сборы грозились затянуться до утра, нас выставили на чердак. Здесь у Дуньки была комнатенка шага четыре в ширину и столько же в длину. Широкий сундук, на котором она спала, и секретер для занятий, пара полок с тетрадями и подслеповатое окошечко в небеленой стене, в которое заглядывали любопытные звезды, пытаясь сообразить: чего это происходит в ведьмином доме. Внизу, визгливо командуя, умножала суету бабуля. Мы с Ланкой искоса поглядывали на толстое, в четыре пальца, «Домоводство». Правильно понимая, что завтра накомандовавшейся всласть и уморенной магистерше будет не до экзаменов, мы терпеливо ждали: когда наконец и Лушка вспомнит, что там без ее надзора таскают все кто ни попадя так рачительно ею оберегаемое добро и припасы. Но управляющая уж села на своего любимого конька, пичкая поучениями:
- В любом деле надобна сметка, появится по хозяйству какая нужда - думай, как справить ее с наибольшей для себя выгодой. Свинью ли купить, одежду скроить - посчитай, что дороже обойдется.
Дунька сидела в углу, радостно блестя глазами, на ее памяти гроссмейстерш наказывали впервые. Нас она была на два года младше, поэтому мы с Ланкой великодушно прощали ей такое назойливое любопытство. Что взять с ребенка? Если она уже полгода это домоводство зубрит, а нас бабуля завтра обещала проэкзаменовать. Конечно, ей любопытно, как мы с этим справимся.
- Если случится одежду какую кроить себе, или работникам, или для промысла ведьмовского: камчатую или тафтяную, шерстяную или златотканую, хлопчатую или суконную, или серпянку, или сермяжную, или шубу, или кафтан, терлик, однорядку, картель, летник и каптур, шапку, ноговицы… - заливалась соловьем Лушка, а у нас с Ланкой начали ныть зубы. - … Или кожи кроить на сагайдак, седло, шлею, сумку, сапоги, то остаточки и обрезки не выкидывай расточительно, а собери лоскуток к лоскутку - тафтяное к тафте, сермяжное к сермяге, кожа к коже, по коробочкам, да по цвету - потом пригодятся. Заплаты где наставить, одежду удлинить, а из большого куска - и ребеночку что-нибудь можно.
Ланка стукнулась поникшей головой в секретер, простонав:
- Говорила тебе, выкинь ты это платье, не тащи обратно!
Лушка споткнулась на полуслове, вытаращившись на Ланку как на личного врага, сестрица, поняв, что дело может кончиться плохо, ухватила «Домоводство», радостно заявив:
- Учиться нам еще и учиться, теть Луш, вы давайте, помогите там бабуле, а мы сами как-нибудь.
- Я тоже, - пискнула из своего угла Дунька, надеявшаяся по простоте душевной и малолетству увидеть какое-нибудь чудо в нашем исполнении.
Внизу что-то ухнуло и дробно зазвенело, словно со второго этажа кто-то косорукий пустил по лестнице все наличествующее серебро. Лушка метнулась вон, а мы перевели дух.
- Дунька, у тебя есть зеркальце? - капризно поинтересовалась сестрица. - А то у меня, кажется, на лбу прыщик, так больно было, когда стукнулась.
Следующий час мы втроем занимались поисками преступного прыщика, плавно переросшие в любование своими милыми личиками и ревнивое сравнение наличествующих достоинств.
- А почему это у меня нос самый длинный? - возмущалась Ланка. - У тебя не длинный, у мамы не длинный, даже у бабули не длинный! Почему именно мне достался папин?
- Он еще и на конце раздваивается, - некстати влезла Дунька.
Я покрутила пальцем у виска, боясь, что Ланка утопит нас в слезах негодования. Сестрица закаменела перед зеркалом, а потом начала хаять нас:
- Подумаешь, нос! Дунька вон чумазая вся, как из печи вылезла, а и то на нее дворовый пес смотрит с интересом!
У Дуньки задрожали губы, а глаза стали влажными от обиды.
- Не смей реветь, - потребовала я, поскольку, как и бабуля, понятия не имела, что делать с плачущими людьми. Наша Марта обычно выливала плаксам на голову ведро воды.
- А чего она… - по-детски растягивая слова и борясь со всхлипами в голосе, начала было Дунька.
- Хочешь, я тебя домоводству за одну ночь научу? - решила я заинтересовать Лушкину смену.
- Как это? - сразу перестала шмыгать носом Дунька. Я задумалась, способ был не очень приятный, но об этом я плаксе рассказывать не собиралась. Нас с Ланкой тоже не предупреждали, когда начинали таким образом запихивать в голову знания.
- Иди сюда, колдовать будем, - раскрыла я «Домоводство», вырвала из тетради листок и положила на первую страницу книги. - Чернила красные есть?
Склянка была найдена: педантичная Лушка для всякой записи использовала разный цвет, красным она отмечала убытки, порчу и воровство..
- Смотри сюда, - велела я Дуньке, оттолкнув строящую рожи своему отражению Ланку. И начала, рисуя пером картинку: - Как во городе, во Княжеве, стоит столб хрустальный, на хрустальном том столбу сидит филин Триум, как пойду я во Княжев, поймаю филина, буду у Триума ум выспрашивать, знания выпытывать… - Перо скользило, и чернила в нем словно не кончались, завиток ложился на завиток, и Дунька как завороженная следила за ним. Зрачки ее стали огромными, а лицо - бессмысленным, очень не хотелось думать, что и мы были такие же, но это был мой первый эксперимент, который я проводила сама, обычно изгалялись над нами с Ланкой. Завитки кружили, кружили, и, когда меня саму повело в сторону, я быстро раскрыла книгу, веером перелистнув ее от корки до корки, и хлопнула в ладоши, заставив Дуньку вздрогнуть. Она бухнулась на пол, опрокинув на себя чернильницу, и захныкала, а я вцепилась в край секретера. Как-то мне было нехорошо.
- Молочка дать? - поинтересовалась с любопытством следившая за нами сестра. Раньше нас завсегда молочком отпаивали после такого.

1 Следующая страница


Ведьмин Лог 2

- Это чего мы тут творим? - бухнув дверью, как всегда не вовремя появилась бабуля, первым делом уставившись на залитое чернилами Дунькино платье. Позади нее обморочно всхлипнула Лушка, хватаясь за сердце.
- Ну все, - решила я, - пора нам и поспать перед дорогой.
Всю ночь мне снились завитки и в ушах стоял звон.
Как только солнышко, ленивое, розовое со сна, выползло из-за горизонта, а единственный на весь Лог, по причине полнейшей неуместности, старый петух Иннокентий хрипло каркнул, что все, мол, уже утро и кому делать нечего, тот может вставать, я отперла двери конюшни. И, пугнув ленивую, настоявшуюся до густоты киселя тьму золотистым утренним светом, свистнула старую подслеповатую клячу Брюху.
Когда лошадь была молода и резва, Аглая звала ее красивым заморским именем - Брюнхильда; теперь уж и Аглаи давно не было, а Брюнхильда превратилась просто в Брюху, полностью соответствуя своему новому имени. Она с достоинством несла на своих тощих ножках обширное чрево, высокомерно выкатывала нижнюю губу, щурясь подслеповатыми глазками, и, как я подозревала, считала себя единственной настоящей архиведьмой, а потому позволяла себе склочничать, пререкаться и спать на ходу. Единственное, чего кобыла не выносила, так это чтобы кто-нибудь проводил ей прутом по копытам. Что она в этом находила ужасного - мы не знали, и какой вред костяному насквозь копыту может принести простой прут - не имели представления, но Марта строго-настрого запретила делать это когда-либо.
- Запрягаться будем? - поинтересовалась я, и Брюха, проявив редкостную покладистость, сама развернулась задом в оглобли. Как раз так, чтобы толкнуть телегу, и та катнулась под ноги Ланы и Маргоши, выволакивающих из сеней здоровенный ларь.
- Ах, чтоб тебя, Брюха! Нашла время для дурацких шуточек! - взвыла Маргоша, потирая ушибленный зад. Одной рукой она не смогла удержать ларь и, ойкнув, выпустила свой конец ноши. Теперь уж взвыла Ланка, костеря на чем свет стоит Маргошу, прыгая на ушибленных ногах и дуя на несчастные пальчики, хотя что на них толку дуть, если на ногах сапоги?
- Че развылись, как ведьмы на болоте? - вышла на крыльцо затянутая как в доспех в суровый походный костюм Марта.
Все присутствующие почтительно замерли, отдавая дань ее актерскому таланту. Бабуля всегда говорила, что если уж ты поехал на дело, то настраивайся сразу, так что иной раз она ходила в «образе» по Логу целыми неделями. Зубы Марта заранее подчернила, подсинила губы, намекая, что у нее плохо с сердцем, а синяки под глазами давали понять, что и с почками у нее не очень. При этом желтушная кожа просто вопила, что у старушки скоро развалится печень, а скрюченные артритом пальцы и жалкие остатки волос, выбивающиеся из-под косо сидящего платочка, просто и сурово предупреждали, что старость - она, миленькие мои, не радость. При этом когда-то богатое, но много раз маранное, а потом стираное и штопаное платьице еще и пугало, что все там будем. Почему-то на купцов это платьице действовало особенно сильно, заставляя сразу вспомнить про суму да про тюрьму, так что иной раз и рта открывать не приходилось, заводя бессильным дребезжащим голоском речи о нелегкой доле, как ей тут же торопливо совали денежку. Вспоминая, сколько раз мы с сестрой и бабкой по первости улепетывали от жадных нищих, пряча эти честно, по нашему мнению, заработанные денежки за щекой, я удивлялась, как это мы не превратилась к своим семнадцати в хомяков? Ведь немалые суммы перетаскали! Ланка даже один раз подавилась золотым кладнем, так и не вытрясли. Зато бабушка года три кряду звала ее исключительно «золотце мое» и на провокации вроде «вот ваш кладень, забирайте» не поддавалась, интересуясь, чего это он из нее так долго выходил и где та кучка, в которой Ланка ковыряла, при этом уверяя меня, что Ланка специально золотой слопала, дескать, приданое копит. Бабуля та еще язва. Даже удивительно, как при таком коварном уме она умудрилась промотать немалое состояние прадеда, а выскочив замуж, еще и мужа разорить.
Но теперь с игривым прошлым было покончено, а те, кто считал, будто кладни оседают в бабкиных сундуках, так и вовсе почитали ее наибогатейшей особой Северска, поскольку каждая пристроенная Мартой ведьма ежегодно делала Ведьминому Кругу «подарочек». И столько набиралось их, что глава Разбойного приказа зеленел от зависти, а всяческие воры, конокрады и грабители почтительно крякали.
- Ну, и долго вы на меня глазеть будете? Я вам что, картина лубочная? Тогда деньги платите за погляд.
От ее сварливого самодовольного окрика все вздрогнули и засуетились, запихивая ларь на телегу, впрягая в телегу Брюху, кидая в дополнение к ларю на расстеленную рогожку котомочки, мешочки и узлы с разным добром, которое может пригодиться в дороге. Когда все уж было готово, из сеней, зевая и почесываясь, вышла Лушка. Не разлепляя глаз, она махнула нам платочком и, пожелав доброго пути, пошлепала обратно. Многочисленный Маргошин выводок спал, и только Янечек беспокойно завозился, когда Пантерий осторожно выскользнул из его душащих объятий.
- Ну что, с богом? - поинтересовалась Марта, вскарабкиваясь на телегу и беря в руки вожжи, а не очень бодрая с утра Маргоша поинтересовалась:
- С которым это?
- Ну, должен же какой-нибудь из них, дармоедов, за ведьмами присматривать.
И Марта осторожно покосилась на небо: не кинут ли за такие речи булыжником? Небеса безмолвствовали - значит, прокатило, а может, не было никого, по делам вышли?
Брюха качнулась туда-сюда, беря разбег, и сделала первый шаг.
- Поехали! - обрадовалась Марта. Оно и понятно, бывали случаи, когда Брюха раскачивалась только к вечеру. Тонкие намеки на предмет купли новой лошадки Марта отвергала категорически, объясняя, что без работы Брюха помрет от ожирения и вообще, малы еще деньгами раскидываться, да и лошадка-то еще довольно резвая, а то, что засыпает на ходу, дак это удобнее: меньше видит - меньше пугается.
Я сидела, задумавшаяся и даже маленько опечаленная, поскольку стоило мне увидеть отдавивший Ланкины ноги сундук, как в голове словно птица ворохнулась и будто филин Триум занудным голосом начал дундеть:
- А если дочь у кого родится, то благоразумный отец, который торговлей кормится, или в деревне пашет, или в городе пробавляется ремеслом, от всякой прибыли откладывает на дочь, или животинку растит с приплодом, или из ее доли покупает полотна и холстов, и куски ткани, и убрусы, и рубашки, все это в особый сундук кладя или короб. Платья, уборы, мониста, утварь, посуду оловянную, медную да деревянную или золотую, по прибылям, добавляет каждый год понемножку, чтобы не вдруг, перед свадьбою, себе в убыток было. Если же, по милости Пречистой Девы, дочь преставится, ее этим же и поминают…
Меня качнуло, а на душе сделалось скверно. Я посмотрела на Ланку, грустно спросив:
- Слушай, сестренка, а у нас вообще приданое-то есть?
От такого бесхитростного вопроса даже бабуля чуть из телеги не выпала, взвизгнув:
- Рано тебе еще, мелочь мокроносая, про приданое думать!
- И помянуть-то нас будет нечем, - пришла я к печальному выводу, поставив общественность в тупик своими рассуждениями. Пришлось признаться, что первый опыт чужого обучения прошел не совсем гладко.
Пока «резвая» Брюха выползала из Лога, я и Ланка успели сплести себе по веночку и попить чайку с медовыми коврижками на двух соседних хуторах, где жили те самые, на весь Северск известные, логовские ведьмы. Брюха была упорна, как жук-навозник тянула свою ношу, а Марта и Маргоша как могли подбадривали ее звонкими частушками. А почему бы и не попеть у себя дома - там, в Гречине, не до этого будет. Работа - это вам не баловство. Это непредсказуемые опасности и злые, неблагодарные люди, которые за медяк удавятся, а про два лучше и не думать. На самом взгорочке, лицом в колею, расползшуюся от грязи, лежал бондарь Матвей. При нашем приближении он задумчиво приподнял лицо из лужи и промычал неопределенно.
- О Северск, - ляпнула я, не задумавшись, - твоя милая грязная морда вечно пьяна и избита!
- Чего это? - сурово повела на меня бровью бабуля.
Ланка закатила глаза, показывая, что дивится она моей непосредственности последние дни, а я спешно втянула голову в плечи, сама не понимая, как так у меня сорвалось.
- Бабушка, это цитата, из Прокопия Сквернавца.
- Та-ак, - зловеще растянула бабуля коротенькое словцо, положила ногу на ногу и приняла надменный императорский вид, - и где ты нашла эту гадость?
- Купила, - тише мыши пропищала я. Хорошо, что рядом не было рачительной Лушки. Узнай она, что я деньги на Сквернавца трачу, могло бы и с сердцем поплохеть.
- Вот, значит, мы как о Родине думаем, - вкрадчиво начала бабуля, - рожа у нас пьяная, да? Грязная у нас, значит, рожа, да? А златоградские рожи тебе нравятся, да? Они, значит, все чистенькие? - начала заводиться, свирепея, бабуля - патриотка она у нас еще та. - Миренские жирные рожи тебе тоже нравятся! А наши, - она хлопнула себя по бокам, - не угодили!
Зажмурившись изо всех сил, я начала тараторить одно из стихотворений Сквернавца:
Люблю тебя, мой Северск, я зимою,
Когда скрипят снежинки под ногою
И воздух чище хрусталя…
- А рожа все же пьяная, - ввернула Ланка, и, поняв, что добра ожидать не стоит, мы, спрыгнув с телеги, припустили со всех ног, слыша позади бесполезные угрозы бабули и благодушный хохоток Пантерия.

ГЛАВА 2

К полудню Брюха преодолела подъем. Солнце било прямо в макушку, будоража вялую лошадиную кровь, отчего глаза нашей старушки по-молодому озорно заблестели. Она шумно выдохнула и, преисполненная чувства лошадиной гордости, оглядела мир вокруг себя. Позади, укрытый тенями и туманом, раскинув щупальца оврагов, словно паук затаился мрачный, загадочный и волнующий, как сказка, рассказанная на ночь, Ведьмин Лог. А впереди волновалась яркая, будто цыганский табор, деревня Дурнево. Отсюда - с Чертячьей горки - было видно, что строил деревню народ, склонный к стихийным порывам. Был тут и белый мрамор, и красный кирпич, и резные терема в два поверха. Жаль только, что большую часть камня, из которого предприимчивые дурневчане возводили свои чертоги, они добывали здесь же, разграбляя руины когда-то прекрасной, известной на весь Северск Школы Ведьм и Чаровниц. Никакие угрозы ведьм отсушить ворам руки не помогали, дурневчане слабоумными не были и с кайлом по ночам к школе не ходили, но стоило какой-нибудь башне дать трещину, рассыпаться, а камням скатиться к подножию холма, на котором школа высилась, как тут же камень ложился в основание какого-нибудь лабаза, а мраморные блоки шли на распил. Школа ветшала, а Дурнево разрасталось.
Бабка Марта пыталась всеми способами выведать, сколько и кому дурневский староста отстегивает за то, чтобы все это великолепие, имеющее три площади, храм Пречистой Девы, здание торговой гильдии и крепостцу малой дружины, следящей за порядком, именовалось «деревенькой». Но староста молчал, как в рот воды набравший, и делиться секретами не хотел. Потому как с городка и с деревеньки в великокняжескую казну причитались совершенно разные денежки.
Маргоша и бабка, увлекшись спорами, во время которых они страстно жестикулировали, все время показывая что-то друг другу на пальцах и тихо шипя, вдруг сообразили, что солнце припекает, а они уже полчаса стоят на месте. Марта подергала вожжи, а более сообразительная Маргоша свистом и маханием рук подозвала паренька-пастушка, выгонявшего дурневское стадо на нежную зелененькую травку, и тот с радостью оказал ведьмам услугу, раскрутив над головой толстый, как раскормленная змея, кнут, а потом щелкнув им над ухом мечтательно млеющей Брюхи.
- Но, мертвая! - только и успела сказать бабка, валясь на спину.
Свисавшая в это время с телеги до половины Маргоша грохнулась под ноги хохочущему пастушку и, пообещав ему вместо благодарности чирьи на всех интересных местах, рванула вслед удаляющейся телеге, высоко подобрав подол широких юбок.
В это время мы с Ланкой весело стучали в бронзовое било, которое висело при входе в жуткую низенькую черную избушку-землянку тетки Рогнеды. Она у нас была «шаманка», жуткая «язычница» и чуть ли не родная правнучка Бабы-яги. Вместо дверей у нее висела шкура непонятного происхождения, а в самой землянке стояло такое амбре, что сразу шибало в нос и начинали слезиться глаза.
- Привет, - радостно прогундосили мы с сестрой, зажимая носы, - чего варим, кого травим?
- Ой, девочки! - обрадовалась Рогнеда, льющая по капельке маслянистую жидкость в стеклянный, мутный от старости и частого употребления штоф. На руках у нее были толстые краги, а на животе стоял колом кузнечный фартук двойной кожи.
- Кислотой, значит, балуемся, - констатировала Ланка, жадным взором обшаривая землянку. Рогнеде как известной на весь Северск шаманке отовсюду везли разные интересные штучки. То, что по-настоящему ценно, шаманка прятала, а в остальном разрешала нам рыться как в игрушках. Я-то к семнадцати годам, конечно, остепенилась, а вот Ланка осталась дитя дитем. Присев на черный от времени пенек, который у Рогнеды был за табуретку, я степенно, по-взрослому поинтересовалась:
- Кому притирание?
- Да Карпычу моему, совсем ревматизм скрутил. Говорила ему зимой: одевайся, не молодой уже, - дак нет, бегает расстегнутым.
Рогнеда, вопреки возрасту и всем своим стараниям, оставалась белолицей и румяной. В отличие от большинства прочих ведьм у нее имелся законный муж. А ее шестеро детей, стыдясь матушкина промысла, настойчиво зазывали ее жить в двухэтажную кирпичную хоромину. Но она упорно жила в землянке, хотя злые языки утверждали, что Великокняжеский монетный двор работает на нее одну. Но, к счастью для Ведьмина Круга, тетка Рогнеда была подвижницей. Как вбила она себе с детства, что слаще доли, чем ведьмина, нет, так с этой мыслью и жила. Учила меня и Ланку травоведению, лекарству, а тайком от бабки Марты еще и тайным заговорам, из-за чего не раз была таскана бабкой за волосы. Притом что Рогнеда-то настоящая ведьма, а бабка наша аферистка чистой воды. А когда, интереса ради, мы спрашивали, отчего она Марту в жабу не превратит, Рогнеда тяжело вздыхала и, пугая нас непонятными словами, говорила: «Нельзя, иерархия, понимаешь».
- Bay! - пучили мы глаза.
За это златоградское словечко бабка уже нас таскала за волосы - в общем, она еще тот воспитатель, злыдня логовская. Да что там Рогнеда, если бабка Марта отчиму нашему, Крулю, перед носом фиги крутила! Очень убедительно обещая все хозяйство отсушить. И Круль, что показательно, ее боялся, визжал и прятался в кладовой, когда она лезла в драку. Хотя весу в ней в те годы было не в пример меньше, это она уж нынче отъелась на архиведьминских харчах.
Углубившись в воспоминания, я как-то забыла про Ланку, а та копалась, копалась в барахле да как завизжит - и швырнула мне в лицо какой-то гадостью. Я успела поймать эту ее находку в полете, а та заизвивалась и мазнула меня по лицу змеиным хвостом. Тут уж я сама завизжала, вскочила, ударилась о Рогнеду, та взвизгнула, высоко поднимая над головой бутыль, а потом рявкнула, как сотник на новобранцев:
- Ложись!!!
Я послушно плюхнулась на живот, а прямо перед моим носом на пол упала надутая шкурка ужа.
- Ланка, ты бестолочь!
- Да ну тебя, шуток не понимаешь! - огрызнулась из своего угла тоже припавшая к полу Ланка.
- А ну, лежите молча! - рявкнула Рогнеда, осторожно поставила штоф на стол и попятилась, не спуская с него гипнотизирующего взгляда. - Щас как бабахнет!
- Да не бабахнет уж, - одновременно поднялись мы с сестрицей, взглядом пообещав друг другу припомнить это.
По части бабаханья опыт у нас был огромный: эта землянка была уже третьей у Рогнеды, первые две мы с Ланой за время нашей учебы успешно сровняли с землей. Ланка фыркнула, вздергивая нос; я нахмурилась, припоминая что-нибудь поядреней из бабкиного арсенала; штоф булькнул, словно перепивший пьяница; и Рогнеда с воплем:
- А-а! Чтоб вас!!! - рванула к дверям, широко раскинув руки и этими самыми руками нас сграбастывая.
Когда нас вынесло на улицу, прямо в гущу куриного собрания, что-то оживленно обсуждавшего прямо на пороге рогнединой землянки, сзади жахнуло волшебное варево, и нас накрыло сорванной шкурой, по которой пробарабанили тяжелые, гнусно воняющие капли. Пару курей прибило сразу, остальные с воплями разбежались.
- Что это было? - поинтересовалась я, не решаясь высунуть из-под тяжелой шкуры нос.
- Эксперимент, - прислушиваясь к творящемуся в доме, призналась Рогнеда. - Хотела, понимаешь, с новыми ингредиентами поработать. Откуда ж мне было знать, что вас черти именно сегодня приволокут!
- А когда же нам было приволакиваться, - кряхтя, стала выползать из-под шкуры Ланка, - если Маргоша вчера как кипятком ошпаренная по всему Логу бегала, вопя, что у нее снова пузо на глаза полезло. А бабаня - женщина суровая и решения на потом не откладывает.
Рогнеда сдвинула брови, и я поспешила ее утешить:
- Но бабахнуло-то здорово! И что важно, не в момент применения! - Я подняла вверх палец, хотя тут же спрятала его за спину, потому что уж больно много мы от бабани всяких жестов понахватались, что ни говори, а она у нас харизматичная старушка, ей невозможно не подражать. Пусть мы и клялись друг дружке, что не будем ей уподобляться, а то нас по первости и так дразнили «мартушками» и «мартятами». А те, кто знал, что она в паспорте имя подтерла, - еще и «Марфушками» или попросту «маленькими злыднями». А все равно нет-нет да и вылезет наружу что-нибудь бабушкино.
Рогнеда посмотрела на мой палец, хмыкнула и поднялась с земли этаким бирюковским богатырем в вонючей шкуре, фартуке, крагах и куриных перьях. Не удержалась и от того, чтобы беззлобно, но крайне обидно наподдать нам по мягкому месту.
- Ладно, валите отсюда до вечера, - и, хмыкнув, ворчливо добавила: - Ишь ты, будут они меня еще учить, чем мне мужу спину мазать.
Мы покорно отвалили. К тому же и народ стал сбегаться, чтобы посмотреть, чего это у шаманки рвануло. Ланка ворчала, почесывая пнутое место:
- Правду говорят, что все старухи - ведьмы, а все ведьмы - мужененавистницы.
Люди из-за заборов с интересом смотрели нам вслед, приезжие спрашивали местных, дескать, чего это? А те им отвечали:
- А вишь, коренные логовские ведьмы с шаманки нашей приехали дань собирать.
- Вот эти соплюшки?! - удивлялись приезжие, недоверчиво таращась на нас с Ланкой.
- Да этим «соплюшкам» лет по сто, наверное! Это они с утра морды снадобьем наштукатурили, а ты на них так глянь, ночью, - медведи со страху дохнут!
- Я все слышу! - рявкнула я, снова поднимая палец, а Ланка потянулась со стоном:
- Да ладно тебе людей пугать, щас разбегутся - где теплую кровь возьмем для омолаживания?
Любопытных как ветром сдуло, а я зубами вцепилась в проклятущий палец, успев, однако, услышать сквозь закрытые ставни:
- Ишь, какая злющая, сама себя грызет.
- Все, теперь ночь не усну, может, в кабак пойти, нажраться?
По опустевшей улице мы с Ланкой потопали к Августе, другой дурневской знаменитости, к которой тайком частенько ездили лечиться ну о-очень большие люди. Вот Августа, в отличие от Рогнеды, лицом была - ну вылитая кикимора, я уж не говорю про характер, и уж кто мог собачиться с нашей Мартой, дак это она. Знахарством Августа пренебрегала в принципе, жила только чарами, и другой такой ведьмы, по нашему с Ланкой убеждению, во всем свете не было! Она даже князей лечила, и потому все противоведьминские указы ей были по барабану. Бабулю из-за этого жаба душила, а Августа хохотала ей прямо в зеленые глазки. Правда, денежки в Ведьмин Круг присылала регулярно. Мы с Ланкой поначалу очень-очень хотели, чтобы она с бабушкой все-таки рассорилась, потому что Августа была убежденной сторонницей старой школы преподавания, когда все знания закладываются прямо в голову, отчего та трещит и пухнет, а любое недопонимание между учителем и учеником легко утрясается при помощи вымоченных в соленом отваре розог. Очень мы ее не любили первые два года, зато потом…
Августа сидела в резной беседке, выполненной неизвестным мастером в стиле эпохи Поречья, одетая ярко, но безвкусно, и вместо изысканного миренского вина, которое положено пить в таких беседках, дула из глиняной кружки вульгарное черное пиво.
- Привет богатеям! - повисли мы с Ланкой на кованой калитке.
- Да я уж слышу, что вы идете, - ухмыльнулась она, не вытаскивая носа из кружки, - опять Рогнеде всю землянку разворотили.
- Ой, да что там было разворачивать-то? - хмыкнула я, перепрыгивая через невысокий заборчик. Ланка предпочла войти как положено - через калитку. Прошлый раз они с Августой что-то не поделили, так сестрица на ограде половину платья оставила.
- Оборачиваться-то не разучились? - стрельнула глазами вдоль улицы тетка Августа.
- Что, вот так сразу? Ни здрасти, ни присаживайтесь? - плюхнулась я напротив, ногой выуживая из-под стола глиняную бутыль. - Кружки-то есть?
- Да не про вашу честь, - проворчала Августа, упорно полоща свой длинный нос в пиве и буравя взглядом сестру.
Лана шагала бодро, но каждый следующий шажок у нее получался короче предыдущего, в результате чего получалось что-то похожее на марш на месте. Глазами она рассеянно обшаривала дорожку из желтого кирпича, кустики, высаженные по линеечке, двухэтажную хоромину Августы с настоящими горгульями на крыше, только на саму хозяйку не желала смотреть. Августа тоже тихо посмеивалась в пиво, пока мне не надоело.
Я укоризненно поинтересовалась у сестры, долго ли она намерена изображать солдата на плацу. Лана немедленно выпучила козьи глаза:
- А что?
Я повернулась к Августе:
- Чего опять не поделили?
- Мы?! - удивилась ведьма, а Ланка тут же наябедничала:
- Она меня пороть обещала, если я снова в собаку обернусь. А я не виноватая, что у меня только эта страхолюдная псина получается!
Я осуждающе посмотрела на Августу, та презрительно фыркнула, едва не забрызгав меня пивом, уставшая маршировать Ланка обиженно вякнула:
- Да ну вас всех! - и для начала задрала руки, словно собираясь помолиться солнцу, а потом, хекнув, согнулась пополам, упершись лбом в землю.
- О! - оживилась Августа. - Смотри, сейчас оборачиваться будет.
С оборачиванием у Ланки было очень плохо. И я даже не знаю, в чем дело: в том, что она кувыркаться не умела или настрой у нее какой-то зверский, - но кроме огромной белой страхолюдной собаки у сестры мало что получалось. Крыса-переросток один раз получилась и еще нечто такое, что я две ночи икала от страха. Наверное, потому что кувыркалась она так же, как Брюха телегу тащила. Сначала с натужным сопением раскачивала свой зад, нервно осматривая взглядом то место, по которому должна прокатиться, после чего с отчаянным визгом поджимала руки и хряпалась на землю так, что пыль клубами поднималась.
- Раз! - подняла Августа палец после громкого падения Ланки на землю. Сопя от ненависти ко всему миру, Ланка поднялась на ноги и снова выполнила свой ритуал поклонения солнцу.
- Два! - разогнула другой палец Августа, а мне стало нехорошо, и я стала канючить:
- Может, не надо, мне плохо, она себе спину поломает.
- Сама поломает - сама вылечит, - отрезала суровая Августа, разгибая третий палец.
Ланка тоже пошла на принцип, снова вздымаясь из пыли, пошатываясь и кряхтя. А я вдруг подумала: хорошо, что девок в дружину не набирают, а то у некоторых такое упорство в крови, что, пока всех врагов не поубивают, не остановятся. А где ж для всего воинства Ланок врагов набрать? Чай, у соседних государств казна не бездонная.
- Девять, - промычала, тяжело ворочая налитыми кровью глазами, сестрица.
- Десять, - ехидно разогнула последний палец Августа, а я забеспокоилась:
- А она не сильно разбежалась? Сколько раз она собралась кувыркнуться? Того и гляди лбом в беседку врежется. Ей прямо от калитки надо было начинать.
- С соседней улицы ей надо было начать, - захихикала Августа, снова берясь за свое пиво.
Тут-то Ланка и закончила свои упражнения - на последнем кувырке, шумно и как-то даже хулиганисто ударившись лбом о резной столб. От удара ее отбросило назад, и я как-то не поняла - это считалось уже завершением двенадцатого кувырка или началом первого назад? Ведьмины чары тоже, видать, задумались, потому что целую минуту с сестрой не происходило ничего. Она полежала, раскинув руки, потом открыла глаза, поняла, что жива, здорова, не убилась, только опозорилась. Наконец, видимо решив, что пора кончать балаган, перевернулась на живот. Вот тут она с хлопком и потеряла человеческий облик.
- Тьфу ты! - плюнула в свое пиво Августа, а я ободряюще потрепала сестрицу за ухом.
Ланка стояла виноватая, стараясь спрятать лапу за лапу и стыдливо отворачивая морду. Какой-то прохожий охнул и уставился на неведомую зверюгу, а мне стало обидно за сестру, и я недолго думая велела:
- Куси его!
Ланка радостно рявкнула, так что даже Августа, раздумывавшая, стоит ли пить оплеванное пиво, выронила от неожиданности кружку. Сестра в три прыжка долетела до калитки и ударилась в нее грудью, да так, что прутья, заскрипев, выгнулись наружу. Понятно, что ее тут же бросило назад, и двенадцать положенных кувырков дались ей легко, я бы даже сказала, непринужденно, она в конце еще и проехала маленько на пузе задом наперед, отчего сарафан задрался, бесстыдно оголяя ножки.
- А-а! - заорал мужик с перепугу, Августа заржала, а я засвистела вслед, крича:
- Держи вора! Любимую собаку спер, отраду старой ведьмы!!!
Народ снова повыскакивал на улицу, но ничего, кроме явно ушибленной девки и улепетывающего мужика, не увидел. В конце улицы, наперерез убегающему, из ворот лениво вышел детина размером с волота, так же с ленцой выворотил дрын из забора и, не торопясь, шваркнул им мужика поперек, отчего последний разом повис на этом дрыне, словно постиранная тряпка. Любой, поживший в Дурневе, без труда узнал бы в волоте Митьку Кожемяку. Удивленно посмотрев на вора и не очень напрягаясь, Митька тряхнул дрыном, добренько попросив:
- Отдай собачку ведьме, мужик, а то я тебе что-нибудь плохое сделаю.
- Нету, - прохрипел мужик, показывая пустые руки, но детина этим не удовлетворился, тщательно обыскав его и вывернув карманы. После чего расстроенно повернулся к нам. - Нету собачки, Августа Игнатьевна.
- Ничего, Митенька, побегает и прибежит, - успокоила волота добрая ведьма, - она у меня неказистенькая, авось не сопрут.
- А из себя-то какая? - многоголосо заинтересовалась улица.
- А-а, беленькая, - рассеянно отозвалась Августа, - глазки зелененькие, росточку… - Она неуверенно поводила пальцами, изображая что-то среднее между кабаном и теленком.
- Ага, - сообразил народ и сыпанул по домам.
- А хорошо здесь у вас в Дурнево, - призналась все еще распластанная на земле Ланка, - тихо так, по-домашнему.
- А здесь всегда тихо, - уверила нас Августа, - когда вы приезжаете. Дураков нету по улицам шляться, когда настоящие логовские ведьмы здесь.
До вечера, когда бабка Марта объявит большой сбор всех дурневских ведьм, на котором официально заявит о будущем воцарении Маргоши в Гречине, оставалась еще куча времени и один непосещенный старый друг. Надо сказать, что при бабке мы последнее время были чем-то навроде миловидных девушек на побегушках, которые должны были оставлять у окружающих благоприятное мнение о ведьмах как о женщинах красивых, умных, с чувством юмора и тактом. Марта это дело подсмотрела в столице, у Великого Князя, который специально держал при себе пару молодых улыбчивых боярских детей, которые ничего не делали, а только разъезжали по округе да ходили по общественным собраниям, улыбаясь, задарма вином угощая и рассказывая, какой князь-батюшка замечательный человек. А еще при князе был боярин Дормидонт, степенный важный старец, - дак тот все больше по монастырям и академиям диспуты устраивал, и с большим успехом!
Мы с Ланкой сразу решили, что не будем делиться на умную и красивую. У нас этого добра у обеих навалом, вон как нас местные уважают, даже носа на улицу не кажут. А к последнему важному для нас человеку в Дурнево - предстоятелю храма Пречистой Девы отцу Архиносквену мы ходили по очереди, играя в камень, ножницы и бумагу.
Сегодня «Дормидонтом» выпало быть мне. Я присела, обхватив колени руками, и кувыркнулась пару раз через голову, повизгивая, когда под спину попадали острые камушки. И на четыре лапы встала кошкой пыльного цвета, с белой манишкой и умненькими зелененькими глазками.
- Ой, какая фря! - тут же засюсюкала моя сестрица.
Я вытянула вперед лапы, прогнула спину, потягиваясь, и стала тереться об ее сапожки, мурлыкая по-кошачьи:

Предыдущая страница 2 Следующая страница


3 Мария Вересень

- Фр-ря, фр-ря…
Голоса у нас с сестрой были один в один, и если бы кто глянул через забор, то решил бы, что Ланка - дурочка, сама с собой разговаривает. Этой схожестью глаз и голосов у меня, Ланки да и самой бабки та бесстыдно пользовалась в своих аферах, но мы ее не осуждали, а, напротив, со всем рвением молодости перенимали ее бесценный опыт.
- Ну все, - бойко приподнимаясь, подхватила меня на руки Ланка, заметив, что я в порыве кошачьего восторга принялась когтить ее замшевую обувку.
Я вскарабкалась ей на плечо и начала тереться шерстяным боком о ее щеки, зная, что она терпеть не может, когда ей щекочут уши. Ланка запрыгала молодой козочкой, визжа, но попробуйте-ка меня сбросить! Двадцать штук когтей - это вам не шутка!
Распрощавшись с Августой, мы отправились вдоль по улице к храму, который, как и положено божескому дому, стоял на горке. Вокруг храма, выпестованный многолетними стараниями прилежной паствы, шумел сад, и я на минутку пожалела, что мы уезжаем завтра, поскольку был он в пору цветения очень красив. Подпрыгнув на ходу, Ланка оборвала распускающуюся ветку черемухи. Она тут же растерла цветочки в ладонях, стараясь выдавить как можно больше терпкого аромата, а я, решив, что ни к чему такой милой кошечке сидеть на плече у верткого, прыгучего чудовища - Ланки, с силой оттолкнулась лапами и прыжками понеслась к храму, чувствуя, как хвост против воли от восторга встает дыбом. На пороге храма толпились старушки в платочках, которые попытались меня задержать, но я юркнула меж ног, нарочито обидно мазнув хвостом по крючковатым пальцам.
В храме не было прихожан, зато сразу чувствовалось, что у тощенького Архиносквена, виновато переступающего с ноги на ногу перед наглым рыжим типом, самоуверенно восседающим посреди храма на резной скамеечке, которую священник самолично заказал для немощных прихожан, неприятности.
- …Сей Архиносквен при помощи непотребного колдовства, в котором не раз был замечен селянами Гэ, My и Хе, - рыжий поднял на Архиносквена водянистые глаза, - это условные обозначения такие. Соблазнил жену дурневского головы, в документе отмеченного как Ду.
- Я, я не… - заикаясь, заблеял Архиносквен.
Тип зыркнул на него, требуя не перебивать. Одет он был ярко, я бы даже сказала - с вызовом. Поверх дорогого, золотом шитого кафтана был небрежно наброшен белый плащ златоградской инквизиции, а на груди висела бляха инспектора Разбойного приказа. Шляпа с пером, валяющаяся около ног, явно была снята с гвардейца Великокняжеской сотни, а вот точно такие, как у него, малиновые сапожки со шнуром были последним писком местной разбойничьей моды. Я уж не говорю про то, что на документе, который он зачитывал, вместо печати была тиснута фига. Одним словом, дядя развлекался, а у несчастного Архиносквена сердце готово было через пятки выскочить.
Все это я заметила на бегу, улепетывая от противной старушки-привратницы, которая, не сумев ухватить меня руками, попыталась достать клюкой. Через клюку я перепрыгнула, но дальше пол был такой гладкий, что я с разгона так и проехалась на когтях, ткнувшись мордой в подол Архиносквеновой рясы.
- Привет служителям Пречистой Девы, - муркнула я, «инквизитор» дико завизжал, выпучивая глаза, и, одним духом взлетая на лавку, завопил:
- Ведьмы, черти, колдуны!!! На помощь!!! - и сделал вид, что пытается выброситься в малюсенькое слуховое окошечко.
Я от неожиданности взлетела на голову предстоятеля, шипя и выгибаясь, а Архиносквен присел, в ужасе сдирая меня со своей войлочной шапки, после чего принялся гоняться за обезумевшим гостем, который метался туда-сюда, натыкаясь на стены и колонны, в страхе ища выход и не находя его. Вдвоем мы сумели загнать гостя в темный угол, и тот, скуля и барабаня ногами, пополз, вжимаясь в стену и всячески нас запугивая.
- Не подходите ко мне, не трогайте меня, - скулил он, - все знают, что я здесь, сожрете - отвечать будете! - при этом таращился на бледного как полотно Архиносквена, который протягивал к нему дрожащие руки и что-то лопотал.
Я скребла когтями мраморный пол, душераздирающе вопя:
- Мне-э, мя-асо!!! - пока не схлопотала в бок от в общем-то жалостливого старика. При этом с удивлением обнаружила, что деревянные подковки на башмаках - это тоже очень больно.
- Вы не так все поняли, - нервно ломал пальцы предстоятель. А рыжий рвал на груди рубаху, дурно вопя:
- Не дамся, заманили колдуны, а-а! Пропадай душа! - и ринулся на предстоятеля, занося свернутый трубочкой пасквиль, словно это был нож-свинокол.
Архиносквен с перепугу стукнул его сухим кулачком в лоб, тип охнул и, крутнувшись в воздухе так, словно его огрел молотом дурневский кузнец, с деревянным стуком упал на пол.
- Кого убили? - ворвалась жизнерадостная Ланка, выскальзывая из пальцев привратницы, и раскрыла рот, глядя на распластанного детину посреди храма, которого мы вдвоем пытались не то придушить, не то поднять. Мгновенно все сообразив, она захлопнула двери и, оказавшись рядом с Архиносквеном, успокоила его:
- Не волнуйтесь, щас мы его на куски разрубим и вынесем, а то, что не вынесем, - Маришка слопает.
- Не буду кости, - затрясла я головой.
- Вдвоем съедим, не пропадать же человеку из-за ерунды, - согласилась Ланка, и Архиносквен тихо съехал по колонне на пол, а рыжий гулко заржал, заставив дернуться огоньки лампадок перед образом Пречистой Девы. Тени пробежали по лицу богини, даже показалось, что она с недовольством смотрит на этакое безобразие в ее храме, верно угадав в рыжем черта.
- Бессовестные вы и бессердечные, - стонал Архиносквен уже в жилой половине храма.
Мы с Ланкой упорно вливали в него чай с мелиссой, но предстоятель все равно хватался за сердце и обвинял нас, припоминая такие проделки, о которых мы уже и думать забыли. Пантерий сидел напротив, иногда всхохатывая, но в основном занимался тем, что уплетал пироги, булочки, шаньги и пряники, испеченные добросердечными дурневскими хозяйками для одинокого и всеми любимого предстоятеля. У нас с сестрой только брови на лоб лезли от удивления: куда в него все влазит? Стоило черту перекинуться в человека, как на него всякий раз нападал дикий жор. При этом в котячьем виде он мог полдня кривиться над специально для него купленным за золотые кладни и доставленным с Поморского кусочком белорыбицы.
- Ведьмы вы, сущие ведьмы, - стонал, разминая впалую грудь, предстоятель. - Мне ж секретная бумага была, что пожалует инквизитор… тьфу, забыл его имя!
- А ты колдун, - скалил белые зубы рыжий Пантерий. - Почему у тебя Пречистая Дева рыжая? Это ты на что намекаешь?
- Я - ни на что! - возмутился, грозно ударяя по столу кулаком и сразу выпрямляясь, Архиносквен, словно в нем вдруг распрямилась стальная пружинка.
- И взгляд у нее какой-то глумливый, - не унимался черт.
В глазах Архиносквена блеснула молния, и он затряс бородой:
- Сгинь, нечистое, а то прокляну! Не тронь святое!
Чай в стакане Пантерия взбурлил и стал плескаться через край, как перебродившее пиво. Черт разом поменял личину, вскарабкался на стол и радостно запрыгал, тыча когтем в предстоятеля и распевая:
- Колдунок, колдунок!
Архиносквен не выдержал-таки и бабахнул в него молнией. Не такой, какая бывает в грозу, но достаточной, чтобы Пантерий, визжа, забегал по стенам, а мы с Ланкой упали на пол, хохоча. Любимым нашим с Ланкой занятием, по приезде в Дурнево было доводить последнего магистра Конклава магов до состояния полного раскрытия инкогнито, в чем бабка Марта нас всячески поощряла.
- Чтобы помнил, вражина, кто его прячет и ему покровительствует, - приговаривала она. - Пусть не забывает, какие мы добрые и человеколюбивые.
А Лушка, ее управляющая, поддакивала:
- Вот-вот, мы к ним со всей душой, а они нашу Школу разрушили.
Вот так вот Архиносквен и отдувался за все прошлые поколения магов. Другой бы давно уж пошел и сровнял наш Лог с землей, а этот добрый, терпит, даже грамоте нас учил и кой-каким колдовским штучкам.
Солнышко как раз повисло над садом, раздумывая: нырять ли ему за горизонт, или сегодня не стоит? Я сладко потянулась и заявила, что пора прощаться, потому что у нас сегодня много срочных и важных дел. Из храма Пречистой Девы мы вышли втроем, пугнув прихожанок балаганным трюком - огромная страхолюдная собачища везла на спине серую кошечку и страшенного раскормленного черного кота, который норовил раскинуться на собаке повольготнее, а если сползал, то пытался укусить за ухо.
Пантерий веселил нас историями из жизни Пречистой Девы, мы с Ланкой хохотали, а тетки делали вид, что говорящая скотина в Дурневе на каждом шагу встречается и так надоела, что они предпочитают слушать щебет птах. И все бы хорошо, но тут из кустов вдруг выпрыгнул на нас бесом Сашко Скорохват, цапнул черта за шиворот и вдул ему из ладошки какую-то дрянь прямо в ноздри.
- Ты чего творишь?! - взревела Ланка, а я так удивилась этому воплю, что потеряла дар речи. До сих пор в собачьем виде сестрица не разговаривала. Наверное, это у нее от возмущения. Скорохват отскочил, хохоча, и начал запихивать черта в мешок. Пантерий висел тряпкой, вывалив лиловый язык, и ничуть этому не возмущался.
- Эй, ты куда это животное потащил? - опомнилась я, немыслимо как, без положенных кувырков, принимая свой облик.
Ланка обиженно глянула на меня и принялась вертеться на дорожке с пуза на спину, словно ее блохи заели. Уперев руки в боки, я нагнула вперед голову, как это обычно делала бабка, собираясь с кем-нибудь сцепиться, и пошла на Скорохвата, пугая его разными несбыточными обещаниями, но тот только скалился и прятал за спину мешок, все дальше отступая к спасительной ограде, за которой я бы его точно догнать не смогла. Верткий он был, быстрый и легкий на ногу. Не знаю уж, из каких мест его бабка добыла, но зарабатывал он там явно не чтением Святого Писания.
- Ланка, прекращай вертеться, куси его!!! - заорала я, понимая, что мы теряем друга и наставника. И застонала, увидев, как сестрица сечет ногами и треплет косу, млея перед взявшимся невесть откуда Серьгой Ладейко.
Мать Серьги была так мала и испуганна, что иначе как пичугой ее и не называли, зато выродить умудрилась целого орла. Росту в нем было под два метра, синие глаза, черный чуб, и такой весь из себя ухарь, что меня аж колотить начинало от желания сделать ему какую-нибудь пакость, как только его видела. Зато Ланку колотило совсем по другой причине. Стоило съездить в Дурнево, так она потом неделями меня доставала своими котячьими стонами, с урчанием перекатывая на языке его имя.
- Сер-ргуня.
А Сашко был его первым подельщиком.
- Ну, и кому здесь по ушам надавать? - солидно поинтересовалась я, закатывая рукава. - Кому здесь в человечьем облике ходить надоело?
Сашко опасливо запереступал, бросая на товарища просительные взгляды, и я, сразу уяснив, кто здесь слаб в коленях, сосредоточила на нем свой нахмуренный взгляд. Скорохват не выдержал и взвизгнул:
- А ваш паразит нас к заморской королевишне «возил», так зады теперь болят!
Серьга крякнул, словно мухой подавился, а я захохотала.
Нас с Ланкой старый черт тоже «возил» посмотреть на заморских принцев, так с тех пор крапивы в Ведьмином Логу стало намного меньше. Увидев мою благодушную мордашку, Сашко тоже расслабился, нервно подхихикнув, но тут мешок в его руках вспух и разлетелся сотней ниток. Пантерий вылетел из него, вздыбив шерсть. А потом стал на когтях и, урча, пошел, пошел на похитителей. Парни остолбенели, а мы с сестрицей с визгом взлетели на садовую скамейку, крича:
- Тикайте, тикайте!!!
Только утечь они не смогли, так как ноги словно приросли к дорожке. Парни смотрели, как надвигается на них ужас расплаты, урча все громче и самозабвенней. Каждый его следующий глухой рык заставлял все выше подниматься волосы даже у нас с Ланкой, ни в чем не виноватых. Каково же было виновным?
Подойдя шага на два, Пантерий стал с шумом втягивать в себя воздух, готовясь то ли прыгнуть, то ли разразиться гневной речью, и вдруг… чихнул. Потом еще раз и еще. Весь воспитательный эффект пошел насмарку. После каждого его чиха парни вздрагивали, сочувственно морщась, и по шажку, по шажку отступали в глубь храмового сада.
- Стоять, чхи! Какая… чхи, научила чертям табак в ноздри вдувать?!
- Матушка, наша единственная кормилица и воспитательница, - залебезил Ладейко, задом нащупывая в кустах проход. Ланка смотрела на него умиленно, а я закатила глаза, с тоской понимая, что лекарств против глупости еще не изобрели.
- Табак где взяли, черти? - чихнул последний раз Пантерий и лапой утер бахрому соплей. - Забористый табачок.
- Не извольте сомневаться, сегодня же вечером доставим, - отрапортовал уже откуда-то из-за деревьев более проворный Сашко.
- Ну, живите, коли так, - крякнул, потягиваясь с чувством превосходства, Пантерий и тут же прищурил желтый глаз: - Кстати, раз уж такое дело - услуга за услугу - могу настоящую златоградскую царевну показать. Нет, честно, кроме шуток, - добавил он, глядя искренними глазами на Сашко, но более умный и дальновидный Серьга быстро задвинул друга за спину, вежливо отказавшись.
- Нет уж, нам и своих красавиц здесь хватает, да и дела у нас сегодня. Вот, хотим девушек пригласить, поводить, так сказать, хороводы.
Идея про хороводы нам понравилась, хороводы мы любили, тем более что водить их в Ведьмином Логу, кроме как со старым петухом Иннокентием, и не с кем было. Черт напыжился, собираясь заявить, что вечером у нас дела, но я соскочила со скамейки, да так ловко, что прищемила ему хвост, и Пантерию стало на дела плевать. Он еще долго, пока я его несла, брюзжал, что я отдавила ему конечность, но мы с Ланкой уверили его, что хвост - это вовсе не конечность, а разросшийся копчик. Пантерий замолчал, сраженный этой мыслью, а мы смогли спокойно дойти до дома.
Утром Маргоша едва нас добудилась. Я, с трудом разлепив глаза, глянула, где солнышко, и застонала, падая опять на кровать. Домой мы вернулись, когда небо уже начало розоветь, - получается, что проспали не больше часа.
- Тебе самой не лень вскакивать в такую рань? - сонным голосом стыдила беременную ведьму Ланка, но Маргоша всем своим видом показывала, что нуждающиеся ведьмы - народ подневольный, что эта неугомонная магистерша вскочила с утра и никому спать не дает, интересуясь: кто это в дом черемуховых веников понатащил? Мы с Ланкой сразу подскочили, с интересом оглядывая светелку. Веники действительно имелись, аж в трех ведрах. Ланка сразу приободрилась, зарделась, краса наша, а я сурово отрезала:
- Даже не думай!
- Чего?! - выпучила она на меня глаза.
Ладейко вчера весь вечер нам тонко намекал, что был бы не прочь прокатиться в Гречин, мол, пора и ему, ведьминому сыну, впрягаться в ярмо на благо Ведьминого Круга. Но я сурово заявила ему, что мы используем такое ведьмовство, которое парням небезопасно. Ланка принялась было меня дергать сзади за подол, делая жалостливые глаза, но я намекнула, что в принципе евнухов в Мирену всегда примут с радостью. А у сестры на ухо поинтересовалась, полезет ли она при Серьге в сундук? И сестрица скисла.
Дело в том, что коронным бабулиным трюком, с того дня как я научилась убедительно изображать больного и убогого ребенка, было «явление ведьмы», она с ним ездила по княжествам, как балаганные циркачи с удачным представлением, и везде имела огромный успех. Появлялись мы в какой-нибудь деревеньке или городке с бабкой, и она, плача и причитая, начинала выспрашивать: есть ли где в округе приличный лекарь или знахарь, на худой конец травница, способная хоть чем-то помочь внученьке. И показывала народу бледное болезненное существо, то бишь меня. Я жалостливо пела и заглядывала в глаза каждому, чтобы меня хорошенько запомнили - и зеленые глазки, и голосок. А дня через три-четыре в ту же округу «случайно» заглядывала ведьма, такая же скромная, приветливая, как пичуга, умудряясь сразу же по приезде выдать себя с головой. Но стоило народу взволноваться, как моя бабка кидалась пришелице на шею, слезно умоляя, хотя бы перед отъездом, ради Пречистой Девы, совершить благодеяние - вылечить внучечку. Никто ведь не знал, что внучечек две и что та, что жизнерадостная, желтоволосая, хранилась до нужного дня в бабкином сундуке у приезжей ведьмы в клети.
С годами сценарий почти не менялся: или сначала больная, потом здоровая, или наоборот - сначала здоровая, потом больная. Все зависело от того, чем ведьма собиралась промышлять. Например, Маргоше бабка запрещала лечить людей категорически, с первого дня отрезав:
- Проклятие - твой хлеб!
И Маргоша покорно закивала. Так что на этот раз в проклятущем сундуке предстояло пылиться мне. А если при этом еще и Ладейко будет вертеть портами напротив дырок, я точно не выдержу и провалю все дело!
Было ведь один раз: сижу я в сундуке, ем черничный пирог, бабкой сунутый. Ланка в общей зале глотку дерет, чтобы все запомнили ее голосок. И вдруг влазит в запертую клеть какая-то воровская морда и прямым ходом к самому большому сундуку - шасть! Я еле пирог дожевать успела. Пока он в замке ковырялся, я уж как могла изобразила мертвячку: язык черничный вывалила, глаза под лоб закатила, - а учитывая, что бабка, готовя меня к выступлению, муки не жалела, то мертвячка вышла убедительная, я еще ножки крестиком сделала и ручки вывернула для полного сходства. Дала вору рассмотреть себя, когда он крышечку приоткрыл, а потом как выпучу глаза. Так дядьку и не откачали. Зато приезжей ведьме такую репутацию создали, что до сих пор, помимо кладней, отрезы шелковые нам с Ланкой шлет. Только вот сундук ненавистный с каждым годом все меньше становится. Марта ворчит, что поменьше есть надо, а мы намекаем ей, что не карлицы, что нам давненько некоторые части тела калачиком свернуться не дают. Бабка хмыкала, презрительно оглядывая не такие уж выдающиеся эти части.
- Ну и кто тут этот лесоповал устроил? - громыхала в гостиной Марта, брезгливо тыча пальцем в ломаную черемуху.
А из-за забора то и дело выныривала русая голова Митяя Кожемяки, который давеча у мужика в кармане собачку Августы искал. Ланка, увидев его, зашлась мелким противным смехом, за что мне захотелось ее прибить.
Этот Кожемяка вообще раньше на танцы не ходил, а тут приперся и прилип ко мне как банный лист, и ладно б танцевать умел, а то сграбастал, как медведь колоду с медом, и ну раскачиваться, пока меня не затошнило. А при этом такой самоуверенный, ни в одном глазу смущения, покуда науськанные сестрой Серьга да Сашко к нему не прицепились и я не утекла. Митяй вяло отмахнулся от парней, и Серьге пришлось Скорохвата на себе тащить, так Митяй расстроился. И вот теперь еще и черемухи наломал!
- Ну и кому из вас суженый дров на зиму заготовил? - поинтересовалась, возникая на пороге, бабуля.
Мы сделали искренние глаза, а я даже в грудь себя кулаком ударила, дескать, бабуля, не ведаем. Марта погрозила нам обеим пальцем, припугнув:
- Смотрите, принесете в подоле - буду делать номер «Изведение младенца злою ведьмою», - и довольно заржала, глядя на наши вытянувшиеся лица.
Какой уж сон после таких угроз? К тому же за окном дворовый пес Вулкан лениво вылез из будки и, почуяв чужака, метнулся за забор. Раздался взвизг, и нам с Ланкой стало интересно: кто кого загрыз? Я скрестила пальцы, прося Пречистую Деву за Вулкана, но нет, эта орясина гнала несчастное животное по улице, махая пудовыми кулаками. Зато прямо напротив нашего двора сидели, лузгая семечки, Серьга с Сашко, лыбясь, как два солнышка, только Скорохват был солнышком порченым: с одного боку расплывался бланш.
- А мы вот тут, - Серьга сплюнул, - цирку смотрим.
- Кловуна показывали, - Сашко цыкнул, - смешной.
Я глянула, как у Ланки заблестели глаза, и решила, что это с недосыпу. Сладко зевнула, прикрывая рот рукавом, и плюхнулась на лавку с парнями. Рядом плюхнулась сестрица и, быстро сплетая распущенные волосы в косу, начала наваливаться на меня, намекая, что неплохо бы уступить старшей сестре место возле чубатого красавца. Я ее намеки игнорировала, больше интересуясь тем, чего это парням не спится?
- А мы к вашей бабке на работу нанялись, - гордо заявил Сашко и охнул, получив от Серьги в бок. Мы с Ланкой настороженно замолчали, как-то сразу почуяв неладное.
- Травку будете заготавливать? - с надеждой поинтересовалась Ланка.
- Не, перо птицы Феникс добывать, - буркнула я, пытаясь тоже заплести косу и привести мысли в порядок.
Тут-то и вышла в ворота наша бабушка, с сомнением оглядела всю четверку и поинтересовалась у парней:
- Ну и кто из вас решил, что я коза, которой зелени не хватает?
- С нашим почтением, - тут же подскочил Сашко, потому что Серьга явно собирался оправдываться.
Бабка Марта прищурилась, но я сразу увидела по глазам - подобрела. У меня защемило в груди от нехороших предчувствий насчет этой поездки.
- Серьга, скажи, что ты не с нами напросился, - не шевеля губами, стребовала я.
- Конечно, не с вами, - с искренним удивлением глянул он на меня и даже руку к сердцу приложил так, что я несколько усовестилась. - Я с вашей бабушкой, - и заржал.
Ланка издала какой-то жабий квак, а меня просто приморозило к лавке. Они тем временем сорвались со скамеечки и такими бесами рассыпались перед нашей старушкой, что я сразу поняла, что Марта уже все решила.
- Зачем они нам? - шипели мы на два голоса уже дома. Ланка бегала из угла в угол, прижимая ладони к пылающим щекам, ежеминутно угрожая:
- Я не полезу в сундук, я не полезу!!!
- Ты-то что надрываешься? - тоскливо взвывала я. - Мы же Маргошу сватаем, стало быть, мне первой сидеть! - И я как представила себе, как парни сначала будут дыркам фиги вертеть, а потом я вылезу оттуда как кикимор, - и взвыла уже в полный голос.
- Цыть!!! - пристукнула пальцем по столу Марта. - Кому вы нужны, пигалицы малолетние? Да и не с нами они поедут, а вокруг нас.
- Это как?! - прекратили визжать мы обе.
- Наперекосяк! - отрезала Марта. - Места там и впрямь для ведьм неспокойные, а вдруг погоня? Кто от ведьм ее в сторону отведет? А с гарнизонной солдатней на кулачках драться тоже вы будете?
Мы потрясенно замолчали, драться нам еще не приходилось, убегать убегали, но чтобы такие страсти…
- А может, ну его, Гречин этот? - опасливо протянула осторожная Ланка, но бабка прищурилась, и всякие возражения отпали сами собой. Уж кто-кто, а мы знали, что проще каменного истукана переубедить, нежели нашу бабушку, если она что вобьет себе в голову.
- Гречин дак Гречин, - стряхнула я с подола невидимые пылинки.
- Тем более если они не с нами, - не очень убедительно, но жизнерадостно закивала головой Ланка.
- То-то! - ткнула в нас поочередно сухим пальчиком бабуля.
Серьга с Сашко радостно лопали дармовые пирожки, но стоило нам с Мартой показаться на пороге, как повскакивали, по-армейски браво выгнув грудь, а Сашко даже каблуками умудрился щелкнуть, рявкнув в гавкающей армейской манере:
- Здравия желаю, госпожа наиглавнейшая ведьма!
Ну ему-то можно было, все-таки всем бабке обязан. Но и Серьга хвост распетушил, подбоченился, откидывая полу синего с меховой оторочкой кафтана, чтобы лучше было видно шелковую рубаху в петухах и пояс, бисером шитый.
- Орлы! - насмешливо хекнула Марта. - Только в таком виде вы мне, красавчики не нужны, уж больно приметные. Вот это у тебя что? - И ткнула пальцем в левое ухо Серьги.
Тот расплылся в улыбке, потому что висела у него в ухе большущая золотая серьга в виде лодочки.
- Снять, - безапелляционно велела Марта. Я обрадовалась, видя, как тает его улыбочка. - Кафтан этот снимем, подберем тебе какую-нибудь дерюжину. И личико у тебя какое-то насметаненное, - продолжала бабка, - навозом его помажь, что ли, чтобы в глаза людям не кидаться. И с чубом надо что-то делать. Ты с ним на разбойника какого-то похож. А зачем нам ухарь лесной? Нам сиротинушка нужен, скромненький, всем милый, чтобы каждый над ним жалился, медячок на дорожку дал, плюшек там, чайку. - И, увидев, что лицо у Серьги вытянулось в два раза против ширины, ласково поинтересовалась: - А животом никто не мается, болезней неизлечимых не имеете? Люди калек убогих страсть как любят. В столице нищие сами себе руки рубят. - И, с интересом глянув на парней, попытавшихся втянуть руки в рукава, захохотала. - Да ладно вам, шутю я. - И тут же перешла на генеральский тон: - Но чтоб в дороге меня слушались, как и мамку родную не слушаетесь! - И так глянула, что я даже понадеялась, что парни останутся. Но те, к моей великой досаде, не сбежали, а так и стояли, как два мерина, кивая головами.
Не к месту встрепенулся Триум, начав какие-то странные поучения:
- Наказывай сына своего в юности его, и упокоит тебя в старости твоей. И не жалей младенца, поря: если прутом посечешь его, не умрет, но здоровее будет. Любя же сына своего, умножай ему раны - и потом не нахвалишься им. Не улыбайся ему, редко играя с ним: в малом послабишь - в большом пострадаешь, скорбя, и в будущем словно занозы вгонишь в душу свою. Так не дай же ему волю в юности, но пройдись по ребрам его, пока он растет, и тогда, возмужав, не провинится пред тобой и не станет тебе досадой и болезнью души, и разорением дома, погибелью имущества и укором соседей, и насмешкой врагов, и пеней властей, и злою досадой.
Я тряхнула головой:
- Совсем сдурела птица! Ну его, такое домоводство!
- Что ж делать-то? Что ж делать-то? - забегала Ланка по комнате, дико выпучив глаза и не разбирая дороги, сшибая стулья, натыкаясь на стол и вообще всячески показывая, что у нее приступ дури. При этом мешая своими причитаниями и грохотом подслушивать мне у двери, как бабуля инструктирует новоявленных рекрутов. Дошло до того, что нашей Марте надоело перекрикивать причитания невменяемой внучки, и она заглянула к нам, сурово интересуясь:
- Кому тут визжалку прищемили?
Я едва успела перехватить сестрицу, которая, доведя себя до крайних степеней отчаяния, именно в этот миг надумала швырнуть о дверь геранью в глиняном горшочке, тщательно пестуемой хозяйкой дома. Ехидно, но сурово оглядев и Ланку с занесенной над головой геранью, красную от смущения, и меня, хмуро целящую кулаком сестре в глаз, бабуля пробормотала что-то навроде:
- Ну-ну, развлекайтесь, - и с треском захлопнула дверь, снова взявшись со всем рвением за парней.
А Ланка, вышвырнув герань вместе с горшком за окно, вцепилась двумя руками в меня, всхлипывая и заглядывая мне в глаза.
- И что теперь делать? Позор-то какой!
- Ты это у кого спрашиваешь? - удивилась я. - У меня?! Забыла, кто у нас старшая?
- Я?! - недоверчиво спросила Ланка.
- Ну, знаешь! - всплеснула я руками. - Больше сестер у меня нету, во всяком случае, мне о них ничего не известно. К тому же сейчас мне не помешала бы старшенькая, умная и сообразительная, которая посоветовала бы, чем травануть ребят.
- Травануть! - радостно подпрыгнула Ланка, встряхивая меня за плечи и заставляя взволноваться.
- Э, я имела в виду небольшое отравление! Например, чтобы животом занемог. Я еще молодая для каторги!
Но Ланка уже счастливо пробежала по комнате, только сообразила вдруг, что все припасы уже увязаны в котомочки и лежат в другой комнате, под Маргошиным присмотром, и высунула сначала нос, потом глаз в приоткрытую дверь. Бабка недовольно покосилась на скрип двери, но сестрица выставила примирительно руки вперед и, неся какую-то ахинею, побежала крысой вдоль стеночки.
- Не обращайте на меня внимания, я быстренько, я вам не помешаю.
Парни и бабка смотрели на нее с интересом, как домашние котяры, мимо которых мышь тащит хозяйскую колбасу и уговаривает их вести себя естественно и не напрягаться.
- Ты это куда? - задала бабка законный вопрос, видя, что внучка направляется прямой дорогой к узлам с травами.
Я застонала, царапая в бессилии косяки, надо же быть такой порывистой бестолочью! У нас целая специалистка по проклятиям сидит без дела на крыльце, а она к слабительным при бабке лезет. И это аферистка с многолетним стажем! Ее в Разбойном приказе случайно ни с кем не попутали?
Издав горестный стон, я не выдержала и крикнула:

Предыдущая страница 3 Следующая страница


Ведьмин Лог 4

- Ну, Ланка, ты там скоро? Если будешь долго копаться, то я тебе прыщ на заднице выводить не буду, и так дел по горло! - и, глянув на разинувших рты парней, заявила: - А чего, вы думали, она так развизжалась?
Бабка Марта, хмыкнув, уставилась на Ланку, а та вспыхнула до самых корней волос. И вот тут-то во дворе завопили на десяток голосов:
- Помогите!!! Архиносквена уморили!!!
- Ограбили!!! Спасите кто-нибудь!!!
При этом почему-то вместо ворот малой дружины ломились в наши двери. Маргоша взвизгнула в сенях, пытаясь остановить напор толпы, но дурневские старушки буквально внесли ее на руках и тут же кинулись вороньей стаей к бабке Марте.
- Матушка ведьма, помоги!!!
- Тихо!!! - рявкнула бабуля, и даже наши парни присели, а стекла испуганно звякнули, всем сразу стало понятно, кто здесь самая страшенная и наиглавнейшая ведьма. Те, кто был подальше, правда, осмелились толкать друг друга локтями, пришептывая:
- Вот она САМА! Всех ведьмачек под ногтем держит!
Но бабка так глянула в сторону шептуний, что те попятились на крыльцо.
- Говори быстро и внятно! - ткнула Марта пальцем в ту из ворвавшихся, лицо которой ей показалось поумнее.
- Пришлые злодеи Архиносквена заморили совсем. Из храма вынесли все подчистую! Даже оклад на образе Пречистой Девы разломали и вынесли.
- Который с каменьями или который из серебра? - уточнила бабка.
Все удивленно разинули рты, поскольку на храм не полагалось больше одного образа и ту, что была рыжей и с глумливой молодой мордашкой, Архиносквен тщательно от паствы прятал.
- Ясно, - отрезала бабуля, не дав начаться брожению в умах. Одним широким жестом указав на дверь, как полководец легионам, повелела: - Все вон! - А сама, решительно прихватив из услужливых рук хозяйки дома теплый платок, вышла следом, не забыв по дороге поманить пальчиком нас с Ланкой. - А ты, прыщепопая, аптечку не забудь!
Лана, совсем забывшая о мелком казусе, задохнулась гневом, но я, с укоризной посмотрев на нее, качнула головой:
- Там с Архиносквеном плохо, а ты все о себе да о себе! Эгоистка.
Ланка пошла пятнами, а я быстро прошмыгнула мимо нее под подхихикивание парней, которых тут же вытолкали следом сердобольные старушки.
Архиносквену действительно было очень плохо. Он лежал бледный, дрожащий, и по лбу его текли капли холодного нездорового пота. Вокруг предстоятеля хлопотали, бестолково взмахивая руками, тетки, а у дверей храма мялись с недоумением в глазах дурневские дружинники.
Бабуля только вошла в комнату предстоятеля, так сразу потянула носом, поинтересовавшись:
- Ну и чем так воняет?
Я и Ланка укоризненно посмотрели на дюжих молодцев, но бабушка тут же отвесила мне затрещину.
- Травой паленой пахнет, неужто не чуете?
Айкнув, я втянула голову в плечи и отбежала подальше от энергичной бабули, часто-часто втягивая воздух носом, пока не уперлась им в самовар на столе. С другой стороны стола на это медное чудо таращилась Ланка. Я в который раз ей позавидовала: вот у нее ноздри красиво трепещут, а у меня дергаются, как у нетопыря. Сала она больше ест, что ли?
Внимательно осмотрев Архиносквена, бабка фыркнула и велела тащить его на улицу. Там усадила на лавку и, подперев его своим плечом и даже приобняв, ласково потребовала:
- Рассказывай, старый хрыч, как до жизни такой докатился? Кто это тебя самовары дурманом топить надоумил?
Предстоятель открыл рот и длинно так, не по-церковному выругался. Вскоре уж вся деревня знала, что поплатился он за собственную доброту.
На ночь глядя, никем особо не рассматриваемые, подъехал к его храму купец с телегой и охраной, еще была с ними девка. Архиносквен досадовал и рассказывал не особо охотно.
- Ну такой, знаешь, - он разводил руками, показывая размеры лица, - типичный купец. Девка вся в платок замотанная - и не разглядишь, стара или молодка, да два охранника, тоже, - он развел руки пошире, - натуральные такие.
- И они тебе, конечно, с порога: «Здрасти и разрешите переночевать», а ты им: «Проходите, пожалуйста», - сразу догадалась многоопытная бабуля.
Мы с сестрицей стояли перед образом Пречистой Девы и, навострив в сторону бабки уши, делали вид, что скорбим. А сами делали страшные глаза Маргоше, которая, никого не стесняясь, пыталась расшатать и выдернуть серебряную скобку, на которой раньше крепился серебряный оклад, по какой-то причине просмотренную злодеями. Я тянулась хлопнуть ее по рукам, а она огрызалась, шипя, что ей чем-то детей надо кормить.
- Не мешайте, - шептала Ланка, отпихивая нас локтями, - не слышно же ничего!
- Вот и иди к скамейке, - обиделись мы с Маргошей, поддав ей с двух сторон так, что она, беззвучно разинув рот, отлетела в толпу бабок, и уже те на нее зашикали.
- Шо там за кубло змеиное шипит? - немедля изогнула выщипанную бровь бабка, оглядываясь назад. - Вот как разгоню всех!
В храме стало тихо настолько, что скрип выдираемой из темных досок серебряной скобы болью резанул по ушам.
- Ф-фу, - довольная Маргоша сдула со лба челку и объявила, взвешивая в ладони вожделенную добычу: - Кладней на десять потянет.
Архиносквен продолжал вещать, не замечая творимого за спиной вандализма.
- Мы когда сели чаевничать, эта чернавка заскочила и сказала, что воняет здесь у нас. Я даже растерялся, а она швырь - и сыпанула что-то в самовар. Купец этот, - Архиносквен снова показал руками красномордого, - за бутыль схватился и давай из нее лакать, я еще подумал, что запойный, а потом сердце стало часто-часто стучать и перед глазами все поплыло.
- Вот, - ткнула в его впалую грудь бабка пальчиком, - а я тебе с самого начала говорила, еще ни одного мужика чай до добра не доводил.
Среди стражей пошел радостный гул, но Марта их осадила:
- Цыть, олухи!
Пока Архиносквен откровенничал, вокруг храма собрались все жители Дурнева, от старосты и воеводы до дурневского дурачка Трошки. Теперь они таращились на нас. Мы с Ланкой занервничали, я увидела проклятущую скобу в руках Маргоши и потребовала сквозь зубы:
- Брось ее немедленно.
- Чего? - не поняла увлеченная разглядыванием добычи Марго.
Ланка вцепилась в скобу, а я отвесила увесистый пинок Маргоше под зад. Не ожидавшая такого нападения мелюзги та разжала пальцы, скоба взлетела над головами прихожан и, звеня, брякнулась у ног младшего воеводы. Селуян Трофимович глянул на мятую серебрушку, потом смущенно крякнул и, отведя глаза в сторону, отодвинул ее ногой поближе к нам.
- И долго вы там придуряться намерены? - поинтересовалась со своей скамеечки Марта. - Тут серьезные дела, а вам все… - Она пощелкала пальцами, вопросительно глянув на Скорохвата, который, почтительно выгнувшись, подсказал:
- Комедь.
- Во-во, и кловуны, - согласилась бабка.
- Слова-то какие мы знаем, - обиделась я, потом вспомнила, что являюсь гроссмейстершей, и решила на законных основаниях плюхнуться на скамейку с другой стороны от Архиносквена, а по дороге пребольно ущипнула Сашко под ребра, обозвав подхалимом.
Лане понравилось, как парень вздрогнул, и она тоже ущипнула, только за другой бок, вполголоса тявкнув:
- Пиявка.
Маргоша ничего не стала говорить, а просто отвесила ему щелбана, затолкала свою скобу в кошель и начала строить глазки малому воеводе. Меня кольнуло было чувство тревоги, но потом я вспомнила, что она уже в интересном положении, и расслабилась. Поди, беременной-то Марго будет не до интрижек. Тем временем бабка, окинув тяжелым взглядом всех именитых дурневцев, сурово предупредила, что дело плохо.
- На нашей земле, - она ткнула себя пальцем в грудь, - я такого не потерплю!
- Так где ж их сейчас найдешь-то? - растерянно развел руками староста.
- Сыщем, чай, не иголочки, - проворчала бабуля. А мы, чтобы поддержать ее авторитет, добавили:
- С такими-то харями, - развели руки, - сыщем.
Вечером, на общем сборе ведьм, наша бабка рвала и метала. В общей зале грохотали, разбиваясь об пол, горшки и гудели от ее драконьего рева стены. Думаете, она убивалась по похищенным ценностям? Вовсе нет, Марту просто приводила в бешенство сама мысль, что кто-то ее не уважает. Теперь мы с сестрой понимали, как карликовые племена становились великими империями, с воплем кидаясь на многотысячные народы и завоевывая их.
- Значит, так, - высокомерным командирским тоном вещала я, косясь на Серьгу и Сашко, - планы наши поменялись, и бабка отдала вас нам с Ланкой во временное пользование.
Широкие улыбки поползли по лицам парней, Ланка тут же злобно подпрыгнула и, тщательно копируя бабкины интонации, рявкнула:
- Будете слушаться нас, как мамок родных!
- Ага, - рассеянно поддакнула я, оглядывая наш багаж, все ли увязано и уложено. - Титькой кормить вас не обещаем, но пороть будем систематически.
Маргоша заржала, а я, посмотрев на Серьгу, посоветовала:
- Слушай, прищеми себе чем-нибудь палец, а то губы-то от улыбки треснут, больно будет.
Парни загоготали в голос, а я сплюнула с досады, попала себе на сапог и расстроилась окончательно.
- Вот какие гады! Отравили Архиносквена, порушили все планы, заставляют беременную женщину бегать за ними по Дорогам.
- Кто беременная? - вскинулась Маргоша, кося глазами за забор, где нерешительно мял в лапищах букетик медуницы Селуян, воевода младшей дружины.
- Ты беременна?! - уставились на меня Сашко и Серьга.
- Нет, Брюха наша! - хлопнула я себя по ляжкам. - Видите же, ожеребится скоро!
Брюха бросила жевать и с укоризной посмотрела на меня. Идея тащиться куда-то на ночь глядя ей решительно не нравилась, мне тоже, но ведь с нашей мстительницей не поспоришь.
- Эй! - рявкнула я, пытаясь докричаться до бабульки. - Фурия Ведьмовна, мы отъезжаем!
- Че ты там вякнула, сопля зеленая? - свесилась из окошка бабушка, многозначительно поигрывая последним недобитым горшком, отчего Ланка сразу запела сладеньким соловьиным голосочком:
- Их гроссмейстерское сиятельство говорит, что мы отправляемся. Ужо покараем злодеев, мало не покажется.
- То-то ж! - цокнула по подоконнику ноготками бабуля и снова досадливо взвесила в руке горшочек, раздумывая, а не запустить ли его прямо в темноту, на кого боги пошлют? Потом резко крутнулась - и с душераздирающим мявом к нам на телегу был швырнут Пантерий.
- Присмотри там за ними, чтобы глупостей не наделали, а то есть у них любители. - И Марта так глянула на Маргошу, что, будь Марго гвоздем, она сама б полезла в доску.
По улице, невидимые в ночи, уже скрипели телеги и кибитки, глухо бухали копытами кони, недоуменно всхрапывая и фыркая, видимо переговаривались между собой на лошадином языке, не понимая, чего это среди ночи хозяева сорвались в дорогу. Я взобралась на телегу и взяла в руки вожжи, но, увидев, что и Ланка собирается вскарабкаться на кучу добра, отвесила ей щелбан:
- Эй! А кто командовать-то здесь будет?
- Я?! - как всегда недоуменно уставилась на меня сестрица.
- Ну не я же! Ты же у нас старшая!
- И че? - потерла сестра лоб, пытаясь добыть таким образом умную мысль.
- Ворота нам открой, например, скажи напутственное слово, парней пристрожи, ишь, лезут на телегу! Их самих, жеребцов, впору в оглобли ставить!
Ланка обрадовалась и, все-таки вскарабкавшись на баулы с вещами, встала, пошатываясь на вершине этого кургана, и, упершись мягким сапожком в спины парней, начала гнать их с телеги, покрикивая, как на гусей:
- Ить, ить!!!
- Чего ить-то? - уперся наглый Сашко.
Маргоша протянула Ланке веточку, видимо для усиления воспитательного эффекта, и сестра стеганула ею воздух, для начала. Вместо обычного холодящего душу свиста воздух вдруг полыхнул белым и бабахнуло так, что у нас уши заложило, а парни добровольно залегли под телегу.
- Ить, ить отсюда, - прохрипела сестрица, косясь на ветку, а я только покачала головой.
- Шуточки у тебя, Марго, дурацкие.
- А я что? - пожала та плечами. - Смотрю - из мешочка прутик торчит…
И тут подал голос Пантерий:
- Ну, вы уже все? Развлеклись? Или мне самому пойти ворота открыть? - И кот свесил совсем не кошачью голову под телегу.
Глаза полыхнули бордовым, а раздвоенный язык облизал обе ноздри.
- Значит, так, теперь я главный, а то эти бестолковки с места не тронутся. Вы у нас, добры молодцы, значит, спите?
- Не-э, дядь Пантерий, - подскочил Сашко, бацнулся затылком о телегу и снова припал к земле. - Мы это, телегу осмотрели перед выездом.
- И что? - зевнул кот, выдыхая сноп огненных искр.
- Нормальная телега, - вылез и как ни в чем не бывало потопал к воротам Серьга.
Брюха привычно качнулась пару раз туда-сюда, пока раскормленное чрево не мотнуло ее вперед, сдвигая телегу с места. В этом и крылся главный секрет ее передвижения.
Пыльная дорога светилась бледненько, как Млечный Путь по осени. Было зябко, не пели птички, не гундосили комарики, только какой-то шальной комар-бражник, видимо не разглядев меня в темноте, ударился о мой лоб и свалился на подол, некрасиво разбросав крылья. Я сощелкнула его ногтем и услышала, как визжит Ланка, пытаясь что-то выцарапать у себя из-за шиворота.
Цепляясь коготками за мешки, Пантерий подполз ко мне поближе и прижался теплым боком.
- Хорошая нынче ночь. Новолунье, - жизнерадостно оповестил он нас, и мы все, как болванчики, задрали к небу головы, словно только сейчас заметили, что не видно ни зги. По небу ползли толстые, ватные облака, которые коверкали и переиначивали созвездия.
- В такую ночь, - своим бархатным, обволакивающим голосом завел Пантерий, - хорошо всякие страшные истории рассказывать. Хотите, я вам расскажу про покойницу Клушку?
Я покрепче вцепилась в вожжи, а со стороны парней что-то крякнуло и с гулом врезалось в забор.
- Не смей! - тоненько завизжала забившаяся под тюки Ланка.
Я вздрогнула и, с недоверием приподняв рогожку, обнаружила там сестрицу, которая, как мне казалось до этого мгновения, топала где-то сбоку. Я принялась спихивать ее с телеги, аргументируя тем, что нечего мне кобылу перегружать. Пантерий, услышав, как кто-то безжалостно топчет чужой палисадник, пытаясь дезертировать, приказал:
- Стоять! Не разбегаться!
- А никто и не разбегается, - досадливо донеслось из темноты гудение Серьги.
- Нам это… До ветра надо, - поддакнул Сашко и тут же охнул, потому что с крыльца дома, забор которого они с Серьгой поломали, им басом пообещали:
- Щас ты у меня медвежачьей болезнью заболеешь.
Парни сиганули на телегу так, словно видели в темноте. Я вскочила на ноги:
- Да что же вы все сюда карабкаетесь-то? Вам Брюха что, железная, что ли?
И только Марго, флегматично зевнув, предупредила:
- Я сразу говорю, если этот аспид хоть про одну покойницу расскажет, я рожу вам прямо на дороге.
И свой резон в этом был! Очень уж Пантерий умел рассказывать страшные сказки.
- В одном черном-черном лесу… - ласковым голоском завел кот и тут же взвизгнул, потому что я, наплевав на брезгливость, вцепилась ему зубами в хвост.
Этой присказки я с пяти лет боюсь, и все благодаря ему. Где-то слева скулила Ланка, судя по всему, парни держали ее за обе руки, чтобы она не сбежала и не убилась в темноте. Недовольный Пантерий пофыркал, подулся, но поскольку ехать в темноте и молча при обилии дрожащей публики ему казалось глупым, то, кашлянув, он еще ласковее поинтересовался:
- А давайте, я вам расскажу историю о Пречистой Деве.
Это было уже интересно. И приободренный черт снова притиснулся ко мне теплым боком.
- Было это давненько, но некоторые люди еще помнят. Загуляли как-то на вечорках две подружки - Дунька Хромоножка да Пава Рогозина. Идут, значит, ночью, а было это недалеко отсюда, как раз там, где дорога выходит южным концом к Ерпень-хутору.
Я ткнула в ребра черту. Черт съехал по мешку, но тут же вскарабкался обратно, незлобиво боднув и меня рогами в бок, в ответку.
- И ночь, надо сказать, - продолжил он, глядя на стремительно расползающиеся по небу черные кляксы облаков, - от нынешней ночи не отличалась. Холодно, темно, ветрище. Мерзость весенняя, одним словом. Нечисть шальная по лесу шляется, всюду синие огоньки, на кладбище хохоток несерьезный. Нормальный человек с крыльца и шагу не сделает. Постоит, посмотрит на все это, плюнет с досады и пойдет себе спать, ну, или в крайнем случае бражничать, если есть чем. А эти ж дурочки молоденькие, пьяненькие, идут, поют, качает их из стороны в сторону, мотыляет, как водоросль речную. А ведь Ерпень-хутор место известное, вокруг него всяких могил ведьм да колдунов навалом. И вот идут наши подруги и с удивлением смотрят - то в одном месте ямка, то в другом. И чего это такое? - удивляются. А Дунька шутит:
- Это мертвяки грешные повылазили из земли, гулянку нечестивую устроили.
Вдруг глянь, а на горочке кострище горит странное, синим пламенем сияет, а люди вокруг него хохочут, гуляют. И от странного костра того лица их кажутся синюшными, страшными, как у покойников.
Из темноты прилетел ком земли и шмякнулся в мой бок, разлетевшись облаком пыли и испачкав новое платье. Я с досадой ухватила черта за рога и как следует повозила его пятаком о мешки.
- Ну, в общем, они туда не пошли, - как ни в чем не бывало утерся Пантерий и вдруг замолчал, потеряв мысль. - О чем это я? - Он встрепенулся. - Ночь, кладбище, ветер свищет.
- Старый черт могилу ищет, - прорычала я.
- И совсем неоригинально, - скривился Пантерий. - А рассказывал я вам о Пречистой Деве. Назюкалась один раз Пречистая Дева на Ерпень-хуторе, а место это совсем рядом, в двух шагах отсюда. Кому интересно, может прямо сейчас сбегать.
Я покосилась на мешок, пытаясь вспомнить, что за травы в нем лежат. Утром надо будет перетряхнуть. А черт тем временем оживился:
- Идет она, значит, пьяненькая, веселые песни горланит, с покойничками раскланивается, их тут много кругом. Почитай, каждый второй бугорок - могилка.
Кто-то хрюкнул в темноте, а черт закивал:
- Да-да, а чего, думаете, здесь такие места ягодные? Вроде не юга, не Златоградье.
- Ведьмы ягодам расти помогают, - буркнул невидимый в ночи Сашко.
- Конечно, помогают, - обрадовался черт, - их в былые времена столько пожгли, кольями позабивали да в землю закопали, еще как помогают, это я вам как старожил говорю. Кстати, слышали историю про проклятие Зубачихи? Щас расскажу. Кровь в жилах стынет, что за история.
- Слушай, Маришка, - на этот раз подал голос Серьга, - а как чертей изводить, если табак не помогает?

Предыдущая страница 4 Следующая страница


5 Мария Вересень

- Самогоном, - радостно подхватился Пантерий, - знаю один чудненький секрет, сейчас подскажу. С утра выпиваешь пять кружек пива, в обед - бутыль самогону, желательно с другом напополам, чтоб не скучно было, на ужин еще одна бутыль и четыре кружки пива. Дней через пять вы в себе такую силу почувствуете, что все окрестные черти со страху от вас разбегаться начнут. Вот тут уж вы им спуску не давайте, бейте их где увидите и чем попало. Это я вам как специалист говорю, мне не верите - у Кузьмы кузнеца спросите. Его научил - он до сих пор благодарен, по деревне без клещей кузнечных не ходит, так и душит этими клещами чертят окаянных. Или вот еще хороший способ…
- Давай уже про Пречистую Деву! - взмолилась я.
- Да ладно, ладно, - отмахнулся от меня Пантерий. - Ну вот, значит, вышла один раз Пречистая Дева погулять ночью… - Черт задумался. - Ночью… А устала она от людей с их просьбами. Да и пьяненькая была, а ведь неудобно, вроде Пречистая Дева - и пьяненькая. Дай, думает, ночью погуляю. И вот надо ж такому случиться, только она за порог, а навстречу ей две девахи - Дунька да Пава. Дунька-то нерасторопная была, оно и понятно - Хромоножка, а Пава как увидела Пречистую Деву, так сразу ей в ноги бух! И давай вопить, в подол сморкаться, о землю лбом стучать: «Матушка, голубушка, сделай меня умницей и красавицей, чтобы умней и красивей меня на свете не было».
У Пречистой Девы настроение, конечно, сразу испортилось, она эту бестолочь, Павку, даже отговаривать не стала. Хочешь ума и красоты - на, получи по полной. Махнула рукой - и стала Павка такой красавицей, что увидеть и умереть! А ума у нее сделалось столько, что она без всяких подсказок от Пречистой Девы встала, плюнула себе под ноги и выматерилась. Пропала, говорит, моя девичья жизнь, где ж я теперь найду такого парня, который не на личико мое милое прельстится, а полюбит за душу нежную. Что ж ты, говорит, идолица, наделала?
А Пречистая Дева говорит: «Да без проблем! Сейчас исправим!» - хмыкнула да и выколола ей один глаз.
Пава даже заорать от удивления не смогла, только осторожненько так поинтересовалась: «И зачем же ты это сделала? Кто ж на меня теперь, кроме урода прыщавенького да редкозубого, посмотрит? Оно, конечно, понятно, что теперь не за красоту, а только за душу полюбит, но каково мне-то будет с таким мужем жить?» - «Ой, тоже мне проблема! - всплеснула руками Дева. - Щас все сделаем».
И бац! Выколола ей второй глаз. Павка только рот раскрыла, но тут Пречистая Дева ей говорит: «Все, теперь стой и жди своего счастья», - а сама бочком, бочком и деру.
И надо ж такому случиться, что через полверсты мужик на дубу вешается. «Ну что за жизнь, - говорит Пречистая, - хоть из дому не выходи! - Ну и дергает его за сапог. - Бог в помощь!» - говорит.
Ну, мужик поблагодарил ее, а сам кушачок к суку привязывает, петельку ладит, уже и Деве интересно стало. «Неужто так несладко?» - спрашивает она, а тот руку к сердцу приложил и объясняет: «Погано до невозможности. Ты на меня глянь».
Пречистая Дева глянула и покрепче за дубок ухватилась, до того собеседник рожей не вышел. Такими рожами кикимор болотных пугать. «А ведь я Императора Златоградского сыночек, наследник, можно сказать».
Дева дух перевела:
«Чего ж тогда вешаешься, дурак? Царевича ведь не за рожу берут, а… сам знаешь, за то, что царевич… Неужто никто не польстился?»
«Льстилось-то много, да не ужился ни с одной. То по ночам в подушку воют, то полюбовников заводят, договариваются меня извести, самим чтоб царством владеть…»
«О! - подпрыгнула радостно Пречистая Дева. - Ты вроде парень неглупый, щас я тебе такую же умницу сосватаю. Слезай со своего дуба и дуй по этой дороге, через полверсты встретишь свое счастье».
«А не врешь?» - покосился на нее царевич.
Богиня надулась:
«Обижаешь, я же Пречистая Дева!»
Тут уж он кобениться не стал и так рванул, что чуть пару раз по дороге не убился, на препятствия налетая. Ну а через месяц уже и свадебку сыграли.
- Брешешь, - уверенно сказал Сашко, - не было в Златограде безглазых царевен.
- А кто сказал, что Дунька слепая была? - удивился Пантерий. - У Эдвины Благостной с глазами все нормально было.
- А куда ты Павку дел? - дернула черта за хвост Ланка.
- А, дак ее разбойники похитили, с атаманом она и жила до самой старости. Сама потом атаманствовала, и такое благое воздействие ее красота на лютого злодея оказывала, что он душой добрел и ни разу ее не побил как следует. Только, бывало, замахнется, так тут же и усовестится, пнет ее в живот и из избы вон, народ по трактам резать. Вот про того-то злодея я могу много чего порассказать.
- А про Пречистую Деву? - не поняла Лана.
- Так все, конец истории, - развел лапами черт.
- Дурость какая, - пришла к выводу Марго.
- А кто мне рассказывать не дает, перебивает все время! - обиделся черт, вскочил на мешок, а потом еще и на плечи мне, да только в темноте его никто не увидел - расстроился и решительно заявил: - Не было еще такого, чтобы Пантерий собеседника не ублажил! Щас я вам такое расскажу - век помнить будете! - и выдал.
Сколько я ни выла, зажимая руками уши., все равно все слышала и дрожала. А этот гад специально с телеги спрыгнул, чтобы не изловили, и до самого утра изгалялся из канав да из-под елок, из кустов. Парни упрели за ним с дубьем гоняться. Сашко над Серьгой еще и подшучивать умудрялся:
- Чего это ты дрожишь, друг?
- От ненависти, - бурчал тот, зыркая по сторонам глазами и выискивая ходячих мертвяков.
Ланка забралась под рогожу, но больше всех взвеселила нас Маргоша, которая проползла по тюкам на четвереньках и просипела мне в ухо:
- Там кто-то идет за нами, я в темноте вижу.
- Кто? - выхрюкнула я, чувствуя, что поседею к утру.
- Не вижу, - призналась Марго.
Только Брюхе все было безразлично, шла себе и шла, покачивая брюхом и даже дремала на ходу, равнодушная к романтике ночи.

ГЛАВА 3

Утро наступило холодное, без заморозка, но с сырым туманом, который пролез под рогожу, схватил меня за бока и заставил дрожать. Даже несмотря на то что по бокам ко мне жалась вся компания, а Пантерий грел колени. Брюха тоже вздрагивала от холода, но глаз упорно не разжимала. А я, поняв, что, несмотря на две бессонные ночи, скорее околею, чем усну, осторожно сдвинула со своего плеча голову Ланки и, немного поднапрягшись, подтянула ногой мешок с каким-то барахлом. Может быть, даже с теплыми кофтами, который мы вчера в темноте безуспешно пытались найти.
Усадив на свое место мешок, я чуть не с воем потянулась (спина задеревенела, как у мертвячки) и замерла, поняв, что вчера мы не доехали до лагеря ведьм каких-то шагов двадцать.
Вокруг нас обступал сосняк, два невысоких пригорочка сбегали к дороге, и на обоих пестрели палатки и кибитки, выстроившиеся полукругом, словно бойцы перед атакой. Вдалеке серели крыши Малгорода, и ему, словно древнему истукану, кланялись, по шажку надвигаясь, три дюжины ведьм. Серые, одинаково закутанные молчаливые бабки ныряли в туман, разгибались, делали шажок и опять ныряли. Посреди дороги стоял, раскрыв рот, здоровенный сухопарый детина и пялился на них, явно подозревая в злой ворожбе. А стоило мне со стоном подняться - уставился на мои не к месту задранные к небу кулаки, увидел, что замечен, вжал голову в плечи и молча сиганул со всех ног прочь.
Одна из бабок подскочила ко мне и быстро, как гроссмейстерше, доложилась:
- Плохо дело, Маришка, ждут нас там, да не с дубьем - солдаты Разбойного приказа, сотня, не меньше, - выпучила она глаза.
Я удивилась:
- А что Васька-царек?
- Он и привел, ворюга, - сделала страшные глаза ведьма.
Прозвище у нее было Шишиморка, она и была как шишимора: маленькая, сухая, востроносая. И если б бабе Марте вздумалось перевести нас на армейские чины, то Шишиморка получилась бы у нее пятидесятницей. Хоть она и жила на окраине Дурнева, но отвечала как раз за всю округу Малгорода.
- Как же ты так проглядела-то, Шишиморка? - покачала я головой. Бабка потупилась:
- А леший его знает. Васек как с цепи сорвался. Поотрываю ведьмам все руки, говорит, и головы поотрубаю.
- О?! - изумилась я.
Мы с ворами всегда жили душа в душу, потому как неглупые Васьковы предшественники прекрасно понимали, отчего это к Малгороду без всякой причины сворачивают аж четыре торговых тракта. По первости, лет этак пятьсот назад, воры, а тогда просто разбойники, грабили людей, решившихся посетить Ведьмин Лог. Но то ли купцы здорово поизвели безголовых разбойников, то ли кто-то умный надоумил жадных ухорезов, но как-то сумели лихие люди сообразить, что обирать купцов гораздо выгоднее, чем грабить. И там, где были раньше разбойничьи схроны да норы, как грибы-поганки разом выстроились трактиры, гостиницы, кузни да постоялые дворы, вокруг которых тут же разрослись немалые хозяйства с полями, коровками и пасеками. Купцы осмелели, потекли рекою, и рекою же потекли денежки в карман радостных воров, силами которых и был выстроен Малгород и еще пара городков поблизости. Тем удивительнее было Васькино заявление.
Я напрягла не соображающую от недосыпу голову, пытаясь понять, как он собирается прожить без ведьм? Какой это смысл купцам будет крюк давать, если со здешнего торжища наш товар пропадет: всяческие настоечки, микстуры, ладанки, обереги и прочее узорочанье. Не успела я додумать эту мысль, как под горой, со стороны Малгорода, послышалось конское ржание. Лошадки ведьм все как одна навострили ушки, и даже Брюха проснулась, начав слепенько щуриться на туман и шумно вдыхать ноздрями - видимо, молодость ей приснилась.
Ланка с Марго тоже проснулись, причем сестрица, как всегда, сначала вскочила, потом дико вытаращила глаза. Навалившийся на нее во сне Серьга потерял опору и ухнул, приложившись лбом о край телеги. А потом и вовсе, не удержавшись, шмякнулся на землю. Мы все послушали, как он красиво матерится. Шишиморка одобрительно покивала и снова начала есть меня глазами в ожидании приказов. Я почесала нос, мысли в голове были как сырое тесто. Лана, поморгав, как сова, поинтересовалась:
- А чего это вы поклоны бьете?
- Так сон-траву собираем, душенька, - ласково улыбнулась Шишиморка, показав востренькие зубки. - Нужная вещь для молодых девок, ходовой товар.
- О! - Ланка собралась было сигануть с телеги, но я поймала ее за шиворот.
- Ты погоди сначала, слышишь, Васька-царек сюда несется. Сейчас нам претензии высказывать будет, а потом, говорят, вообще головы отрывать начнет.
Маргоша на телеге сладко зевнула:
- Чушь какая.
Зато парни, что Скорохват, что Серьга, сразу напряглись. Оно и понятно, дурневские парни с малгородскими всегда враждовали, но Васек - это тебе не парни, а разбойники, каторжане и вообще жуткие люди. С такими нормальный человек не свяжется, а обойдет десятой дорогой. Мы с Ланкой покосились на наших рекрутов: сильно ли ноги задрожали? Те сразу выгнули грудь колесом, ну а то, что личики бледные, дак это они не выспались. Глазки бегают? Это тоже понятно - подходящий кустик ищут. В общем, орлы!
Я посмотрела на Шишиморку, и та поняла мой взгляд правильно, заявив:
- Будем Васька Зюкой-покойницей пугать.
- Это хорошо, - я кивнула, - только косточку-невидимку ты прямо сейчас в рот бери, будешь у нас запасным полком, - и перегнулась, пытаясь отыскать давешнюю веточку.
Хорошая штука, одна из немногих вещиц, что осталась нам после войны с колдунами. Не знаю, какая от нее польза была колдунам-чародеям, в наших руках она только громко бабахает, но и то хлеб.
- Мне-то чего делать? - спросила, нервно теребя косу, Ланка.
- Ничего себе вопросик! - возмутилась я. - Ты ж у нас старшая? Вот и командуй!
Лану перекосило, и она капризным голосом поинтересовалась:
- Это что, мне змеиный горошек кушать?
- Ага! - обрадовали мы ее в голос.
А Маргоша поинтересовалась:
- Как я выгляжу?
- Неважнецки, - покачала я головой, - держи зеркальце, приводи себя в боевую форму.
Марго недовольно сморщилась:
- Где мои пятнадцать лет? - и, деловито вынув из-за спины саквояж, стала карандашами и кисточками наводить красоту на лице.
Во всех наших неприятностях и передрягах у нее была самая удобная роль - сидеть и по-змеиному зловеще улыбаться или визжать, если нас начнут убивать насмерть. Запасливая Шишиморка вынула из-за пазухи завязанную с обоих концов змеиную шкурку-кошелечек. И хотя горох в ней хранился как будто самый обыкновенный, сухой, огородный, Ланка, знавшая историю его происхождения, смотрела на него как пациент на рвотное, явно прикидывая: а такой ли уж Васек из себя дракон, как в народе говорят? Может, и не оторвет головы? Я ее сомнений не одобряла: нечего привередничать, когда на тебя люди смотрят. И, зная, что в конце концов она примет правильное решение, отозвала Сашко и Серьгу в сторонку, критически оглядывая в последний раз: не подведут ли, сдюжат ли?
- Ну, братцы, будет вам скоро боевое крещение. Не знаю, зачем вы за нами увязались, но сейчас узнаете, почем ведьмам кусок хлеба достается. - И, открыв ларчик с изображением страшенной морды непонятного происхождения, щедро предложила: - Выбирайте.
Парни посунулись вперед и одновременно отпрянули, лица их вытянулись, а с подозрением посмотрели на меня. Серьга обиженно спросил:
- Чего это?
- Зубы, - ухмыльнулась я, - неужто не видишь?
Ларчик и впрямь был доверху набит специальными вставными зубами. Я прищурилась оценивающе на челюсть Серьги и ловко выхватила из общей кучи набор крепких и ровных, таких, чтоб из-под губы не лезли, но при улыбке впечатление производили.
- Будешь у нас оборотнем-медведем. Хотя, конечно, в кости ты тонковат для медведя, ну да выбирать не приходится.
И, ухватив за чуб попытавшегося дезертировать Серьгу, насильно вставила ему нижний ряд. Он зарычал и в самом деле по-медвежьи, пытаясь вырваться и выдрать изо рта эту гадость. Но я на него прикрикнула и даже попыталась стукнуть его в лоб, забыв, что у меня в кулаке зажат чародейский прут. Глухо бухнуло, и глаза у Серьги разъехались в разные стороны. Он замер, а я ойкнула, потом, видя, что он не падает, осторожно заглянула ему в лицо:
- Живой?
Судя по всему, Ладейко был живой, потому что в горле у него нехорошо клокотало, а глаза налились кровью, но я списала это на недосып. Не может же быть, чтобы парень возненавидел меня за одну-единственную плюху! А вообще - оборотень получился на славу. Черные брови угрюмо лезли одна на другую, клыки выворачивали нижнюю губу, и вся челюсть угрожающе выдвинулась вперед, так что даже при нешироких для медведя плечах он все равно выглядел очень внушительно.
Сашко, видя, как я сурово обошлась с приятелем, ерепениться не стал, сам вставил длинные острые клыки в верхнюю челюсть, тут же прикусил себе язык и, скривившись, стал похож на хорька. Ну ничего, и так сойдет. Хотя я рассчитывала увидеть в нем волка.
Черный, известный на всю округу битюг царька как раз благополучно взобрался на горку и перешел с тяжелой рыси на степенный шаг. С двух сторон его прикрывали подручные на тонконогих коньках, опасливо зыркающие по сторонам. Вереница кланяющихся в сторону Малгорода бабок им сразу же не понравилась, а Васек, едва заметив нашу компанию, так и впился в меня хмурым взглядом. Я напряглась, предчувствуя неприятный разговор.
- Доброго вам утречка, Василий Селуянович, - отвесила земной поклон Шишиморка, что, впрочем, никак не вязалось с ее ехидной ухмылочкой на сморщенном личике.
Царек оглядел всех нас, хмуро переводя взгляд с одного на другого. Он был крепким статным мужиком с копной светлых волос и серыми, как промозглое утро, глазами. Впрочем, ничего отталкивающего в нем не было, ну мороз по коже, ну в желудке екает… А так - нормальный дядька.
- Где Марта? - рявкнул он вместо приветствия.
- Мы за нее, - гордо вздернула нос Ланка и стрельнула в меня глазами, дескать, этот ли сценарий. Я украдкой показала ей большой палец - так держать. Васек насупился еще больше, видимо думая невеселые думы и прикидывая, как нас половчее схватить да выпороть. Однако прежде того влез в разговор один из его сподручных, ткнув кнутом в сторону наших ребят:
- Это что за уроды?
Сашко, страдавший из-за прикушенного языка и неудобных чужих зубов во рту, шагнул вперед, явно собираясь начать безнадежную драку, но я успела схватить его за плечо и дернуть обратно, стегнув перед его лицом воздух прутом. Гулко бабахнуло, кони попытались встать на дыбы, а раздосадованный Скорохват шумно втянул слюну и оскалился.
- Упырь!!! - взвыли Васькины подручные, и, прежде чем я успела удивиться такому странному выводу, взревел, поднимая руки-лапы, Серьга, враскачку двинувшись на Разбойное посольство.
- Сдурел?! - взвыла Ланка, кидаясь ему на шею, а Марго, поняв, что сейчас из-за дурных помощников нам точно головы посносят, истерически захохотала, пытаясь скрыть напавшую вдруг на нее икоту и совсем забыв, что ее зловещий гогот у нас был сигналом для Зюки.
Я зажмурилась, в ужасе понимая, что все идет прахом, земля под ногами Васькиного битюга вздулась горбом, и царек в ужасе уставился на костлявую зеленую руку с длинными черными ногтями. Конь и всадник ошарашенно замерли, остекленело таращась на зловеще шарящую в воздухе длань, и тут Зюка вымахнула из-под земли во весь свой рост, а было в ней чуть не два метра. Огромная голова с острыми ушами, тощая длинная шея, костлявое тело прикрыто рубищем. Года три назад Зюка с подельниками грабила одиноких путников на дорогах, пока не повстречала нашу бабку. Мы держали ее до сих пор вдали от посторонних глаз как оружие крайнего устрашения.
Подручные царька взвыли, давая коням шпоры, Васьков битюг скакнул, заорав не по-лошадиному, а Серьга, увидав «покойницу», не нашел ничего умнее, как одним прыжком очутиться на коне позади главного малгородского разбойника. Сашко поступил умнее: он просто припал к дороге, как пес перед прыжком, и завыл так, что даже у меня кровь в жилах заледенела.
Не ожидавший нападения Васек взревел басом, выхватил саблю и начал ею махать, стараясь достать Серьгу. Умный конь, поняв, что сейчас ему запросто отрубят уши, не стал ждать, чем закончится эта встреча с ведьмами, и рванул домой быстрей тонконогих рысаков, так что даже обогнал их на спуске. Слава Пречистой Деве, что Серьга сообразил не мчаться у разбойника за спиной до самого Малгорода, а сиганул прямо на полном скаку прочь. Ударился о землю и зарычал от боли, заставив битюга наподдать, а телохранителей порскнуть с дороги в ужасе. Только и услышали мы, как один ухорез кричал другому:
- Беги, Мишка, порвет, брось коня!
Серьга, потерявшийся от боли, рычал и слепо пер, потирая ногу, прямо на сверзившегося в канаву Мишку. Я орала как могла:
- Беги!!!
Ланка визжала:
- Серьга, не смей!!!
Маргоша, запугивая Мишку, специально добавляла:
- Не смей его жрать!!! - и хохотала, как настоящая ведьма.
Но все это было бессмысленно, потому что мы сами себя не слышали из-за воя Сашко, которого как собаку пыталась успокоить глупо улыбающаяся Зюка. Он скалил на нее свои накладные клыки и в руки не давался, прыгая вокруг на четвереньках до тех пор, пока умная Шишиморка, проворно стянув с ноги вязаный чулок, не почерпнула в него с дороги песка с камешками и не огрела его этой колбасой по затылку.
- Все! - радостно объявила я, глядя на распластавшегося в пыли Скорохвата. - Нам конец!
А вокруг меня стояли бабки с охапками сон-травы и благостно улыбались. Под горой запел горн, и я поняла, что Васек возвращается, но уже с сотней Разбойного приказа за плечами. С тоской посмотрела на Зюку, на раскрасневшуюся Маргошу и решила сорвать злость на Ланке.
- Ну, чего ты глаза выпучила, командирша?
- Я горошек змеиный проглотила, - задыхаясь, пожаловалась сестрица.
Я застонала, хватаясь за голову и представляя, как мы сейчас будем улепетывать на Брюхе от кавалерийской сотни егерского полка, который был придан Разбойному приказу специально для борьбы с ведьмами, очевидно в силу нашей жуткой «дремучести».
- Надо же, какая неприятность получилась, - позевывая, вылез из-под мешков, позабытый нами в суматохе Пантерий.
Мы вцепились в него с трех сторон - я, Ланка и Маргоша, - визжа и требуя, чтобы он нас немедленно спас. Черт забился в наших руках, тараща глаза, и вдруг исчез с хлопком и смрадным запахом.
- В общем, я думаю, тикать вам надо, - ласковым голоском проворковала Шишиморка. - Если умеючи, можно и на Брюхе, - пожала плечами она. Мы тут же выразили большое желание слушать. - Только вы звериков своих заберите, уж больно набедокурили, - покосилась Шишиморка на обморочно мягкого Сашко и Серьгу, который к этому времени, хромая и матерясь, наконец-то доковылял до телеги.
- И Зюкочку нашу возьмите, уж больно она приметна, - влезла еще одна бабка, Пантелеиха, если не ошибаюсь.
- Куда бежать-то, бабулечки? Везде ж найдут! - взмолилась я, чувствуя, что от ужаса скорой расправы против воли начинаю дергать ногами. Все-таки мы с Ланкой уже большенькие, батогами по попке явно не отделаемся, а на каторгу ой как не хочется!
- Мы лешего попросим, он вам тропиночку и откроет, - обрадовала нас Шишиморка. Мы с Ланкой так и окаменели, а Марго скрипучим, как древесный сучок, голосом поинтересовалась:
- Ты белены объелась, старая? Какие лешие, нет же их в нашем лесу!
- И чертей нет, - влез непонятно откуда появившийся Пантерий, - и ведьмы - выдумка, и Пречистую Деву я уже лет десять как не встречал! - Явно расстроенный, он плюхнулся напротив меня, просительно заглядывая в глаза: - Что за край у нас такой нищий, Маришка, чего ни возьмешь - ничего нету?
- Может, вы потом наговоритесь? - отмерла и взвизгнула Ланка.
- А я вот думаю… - начал Серьга, но Ланка взвизгнула еще пронзительней и громче:
- Я, между прочим, гороху змеиного только что налопалась! Так что теперь мысли читаю и вижу тебя насквозь!
Серьга вспыхнул бордово, а мы с Маргошей как по команде начали насвистывать и разглядывать облачка. Бабки, пошептавшись, показали мне направление, куда нужно бежать. Я обнаружила на знакомом взгорке незнакомую тропинку, словно сосенки специально расступились, заговорщицки предлагая сигануть под их сень.
Быстро прыгнув на место возницы, я дернула поводьями и… не получила никакого результата. Свинская лошадь спала, флегматично выкатив нижнюю губу, вздрагивала и всхрапывала во сне, несмотря на весь визг и ор, творящийся вокруг, и наплевав даже на красавца-битюга, который тут гарцевал перед ней недавно, всхрапывал, вставал на дыбы и вообще всячески играл мышцами, пытаясь соблазнить нашу старушку.
Видя такое дело, Ланка со свистом втянула носом воздух, Маргоша начала тонко, но с чувством поскуливать, Серьга - недоуменно вертеть головой, прислушиваясь к топоту под горой и к моим отчаянным понуканиям, и только очнувшийся Сашко, обнаруживший себя лежащим на коленях у не снявшей с себя грим Зюки, был бледным-бледным, как настоящий кровосос.
Из-за горы вымахнула егерская сотня, то есть сначала я увидела копья, а остальное представить мне не составило труда - мохнатые шапки, бородатые рожи. Я бросила проклятые вожжи, приготовившись достойно встретить удар судьбы, но у Ланки на этот счет было другое мнение. Выхватив у меня из рук прут, она взревела:
- А чтоб тебе, Брюха!!! - и со злодейским лицом осторожненько провела им по Брюхиным копытам.
Телега вздрогнула так, словно по ней шарахнул молотом сумасшедший волот, кобыла выкатила глаза, издав какой-то несвойственный ей девичий визг, и вдруг ломанулась, не разбирая дороги, задрав хвост и щедро орошая нас всякой дрянью, дождем хлынувшей из-под копыт. Мы с Маргошей ухватили вожжи, пытаясь хоть как-то развернуть безумную кобылу в сторону тропинки, но с тем же успехом я могла бодаться с дурневским племенным быком Гришкой.
Дура-лошадь сиганула прямо под горку, навстречу егерям. Стоптала какого-то франта в красной епанче, а потом рванула, как через сухостой, прямо сквозь эту хваленую егерскую сотню. Маргоша выла, ревел, растопырившись на телеге, Серьга, пытавшийся через наши спины дотянуться до вожжей. Пантерий тоже выл, вцепившись всеми когтями в тюки, выгнув спину и подняв хвост трубой, и при этом, то ли от страха, то ли от волнения, постоянно менял личину. Зюка безмятежно улыбалась, наглаживая своего полумертвого «вампира». И только мы с Ланкой хохотали как сумасшедшие, проклиная нашу бабку, которая всегда говорила, что лучше хохотать, чем плакать, выработав у нас привычку смеяться, когда страшно. Ланка корчилась у меня на коленях, визжа:
- Мы ж в грязи как кикиморы!
А я просто задыхалась, вторя ей:
- Нам еще и нападение пришьют!!!
- Ха-ха-ха!!! - складывалась пополам сестрица. - Настоящие гроссмейстерши!
- Архиведьмы! - кивала я ей. - Мозгов целый пуд!

Предыдущая страница 5 Следующая страница


Ведьмин Лог 6

- На двоих? - мелко тряслась Ланка.
- А главное, - чувствуя, что от смеха не могу даже вздохнуть, визжала я, - и тропинка есть, и лошадь разогналась!
Тут вся сотня как-то неожиданно кончилась и перед нами предстал изумленный до невозможности Васек, причем выражение морды что у него, что у его коня было одинаковое, будто они сами себе не верили. Черный битюг еще как-то ржанул, пытаясь привлечь внимание Брюхи, и тут же был повержен нашей красавицей. Телегу швырнуло вверх, мы на мгновение испытали щемящее чувство полета.
- Будешь знать, как ведьм обижать! - успела потрясти перстом Ланка и тут же озадаченно замолчала, поскольку Васек, зацепившийся плащом за крюк для ведра, слетел со своего битюга и теперь, вопя, волокся рядом, разбрызгивая задом мягонькую весеннюю грязь и лужи, оставшиеся после разлива реки Шалуньи. Мы с сестрой переглянулись, и она, ухватив прут, начала орать на царька, как давеча на парней:
- Ить, ить отсюда!!! - не зная, каким макаром от него избавиться, потому что царек явно от нас отставать не собирался, только выл и бороздил пальцами глину.
Я оглянулась - нет ли за нами погони? И с удивлением обнаружила, что мало того что егерей расшвыряло, так еще и какой-то детина глумился над ними, бегая вдоль дороги и охаживая тех, кто пытался шевелиться, дрекольем.
- А это не Митяй ли? - с удивлением прищурилась я на удаляющуюся фигуру, но тут мы влетели в Малгород, из всех подворотен к нам кинулись собаки, и стало не до рассуждений, так громко завыл, отгавкиваясь от своры, Васек.
Малгородские псы разом признали в нем вожака и припустили за нами всей сворой.
Пропетляв по окраинам, мы каким-то невероятным чудом проскочили мимо всех застав и рогаток и влетели на всем скаку в рощу. Правда, узнала я ее не сразу, поскольку, помнится, лежала она на окраине разбойничьего городка. Стало быть, расстарался леший, которого нам обещала Шишиморка.
Стоило нам пересечь границу, как не выдержавшая издевательств телега с грохотом развалилась, пустив обломки колес во все четыре стороны. Передок обломился, и с ним наша Брюха улетела куда-то в зеленый березняк, волоча на себе оглобли и намотавшиеся на эти оглобли остатки нашего скарба. Я с удивлением заметила черную бабы-Мартову душегрею, свой атласный, малинового цвета, сарафан и непонятно чьи порты.
Та часть телеги, которая оказалась под нами, какое-то время еще летела по зеленой траве, словно сани с горы, но в конце концов врезалась в деревянного истукана, осыпав его с ног до головы щедрыми дарами в виде наших ларей и мешков. Самый главный ларь от удара высоко подлетел в воздух, раскрылся, показав всем свое бесчестное пустое нутро, и прихлопнул собой истукана. Жамкнул его жадной пастью, словно кошка зазевавшуюся мышь.
- Ничего себе приехали! - недовольно промычала Маргоша, лежащая пузом на свертках, которые разъезжались из-под ее рук и ног. Мы с Ланкой еще пофыркивали, как остывающая манная каша, но уже начинали понимать, что измазаны от макушки до пят, тут тебе и грязь, и свежая зелень в кашу. Мы таращились друг на друга, и каждая втайне надеялась, что всяко-разно выглядит лучше того, что видит. Я-то точно на это надеялась, глядя на то, как Ланка, пытаясь оттереть лицо, лишь размазывала по нему мерзкие полосы с зеленым отливом. Но читающая мысли сестрица не оставила мне надежды, буркнув:
- И не надейся, жутище, - и, грозно обернувшись назад, рыкнула на Марго: - А кому-то я сейчас язык узлом завяжу.
Серьга, уляпанный не меньше нашего, кивнул головой, показывая, что он тоже будет участвовать в расправе. Маргоша с Пантерием переглянулись и надули щеки, чтобы не загоготать в голос. И при этом так пыжились, что и без всякого змеиного гороха было понятно, что думают они про нас всякие гадости.
Кряхтя и стеная, я попыталась подняться, запуталась в баулах, рухнула, снова попыталась залезть наверх, и тут, утробно рыча, откуда-то из травы вздыбилось глинистое чудище, в котором я с трудом признала лютого малгородского вора - Ваську-царька, как-то запоздало припомнив, что действительно что-то такое к нам по дороге прицепилось. Он разевал рот и грозно тряс кулаками, видимо чем-то нам угрожая, во всяком случае, эти чихающие звуки с «ать» в конце сильно походили на мертворожденные матюги. Честное слово, я бы даже испугалась, если б он не пытался направиться к нам, шагая раскорякой, словно все еще воображал себя на коне.
- Че это он? - заинтересовалась Ланка, поспешно оттирая лицо бабкиным праздничным платком с павлинами (был у нее такой на особый случай).
Я подумала: а чем это я хуже? И, ухватившись за еще неизгвазданный край, тоже принялась от души плевать в лазоревых птичек и оттирать милое личико, по дороге объясняя:
- Это он нам грозится.
- Кому? Нам?! - не поверила услышанному Ланка, а я закивала.
- Ага, ага. Всяких гнусностей нам пообещал за глаза. Притащил, понимаешь, сотню егерей. Они нам там, поди, уж всех бабок поарестовали.
- Да не может быть! - хлопнула себя по коленям сестра. А я, бросив под ноги платок, уперла руки в бока и предложила:
- А давай-ка, сестренка, намнем ему то, что Малгородская дорога не намяла!
Ланка на миг замерла, а потом переспросила с любопытством:
- Уши оттоптать, что ли?
- Можно и уши, - щедро согласилась я. - Ему все равно серег не носить.
И тут Васек как раз проплевался и взревел басом:
- …..! …..!!! … вашу, пигалицы!!!
У меня аж сердце захолонуло от его напутствий. Васек же, решительно отбросив плащ, цапнул себя за бок и зарычал, не обнаружив сабельки. Мы с Ланкой противно захихикали и, видимо, перегнули палку, потому что та игривая богиня, что по собственному почину валила нам полные руки удачи сегодня, наверное, вышла по делам, поскольку царек, не обнаружив сабли, проворно выхватил из-за голенища нож и двинулся на нас с самыми серьезными намерениями. Мы с визгом порскнули в разные стороны, и перед Васьком остался один Серьга, ошалело таращившийся на разбойника.
Я, как кобылка в загоне, обежала круг по поляне и где-то шагах в десяти от царька столкнулась лоб в лоб со своей шебутной сестрицей. Сначала мы в ужасе отпрыгнули друг от друга, потом посмотрели на спину царька, который кабаном пер на Ладейко, и, хотя против Серьги Васек казался мелковатым, мы отчего-то сразу решили, что разбойник задушит его сейчас как щенка, а потом кинется гоняться за нами по всей роще.
- А может, и не кинется, - вытаращилась на меня сестра, - нам бабка зачем их с собой дала? Чтобы разбойников в сторону отводить. Вот и пусть уводит!
- Беги, беги!!! - закричала я стоящему столбом Серьге, но тот словно оглох от страха и недобрых предчувствий, и видящая всех насквозь Ланка уверенно заявила:
- Не, не побежит!
А я, как назло, где-то потеряла во всем этом кавардаке наш бабахающий прутик. С надеждой глянула на Ланкины руки и удивленно обнаружила, что в левой та сжимает какую-то костяную рогатулечку, с полмизинчика размером. Но не успела я открыть рот, как сестра отмахнулась:
- А, это Шишиморка кость-невидимку сунула, на всякий случай.
- Ну дак что ж ты молчишь, дурища! - возмутилась я, и, не найдя вокруг никакого подходящего булыжника, быстро стянула сапог и запустила его в голову царька. - Все, утомил ты нас! - сказала я крутанувшемуся вокруг себя разбойнику.
- Ага, - поддакнула сестрица, - сейчас мы тебя будем бить. В воспитательных целях.
Я показала знаками Ланке, давай, мол, бери в рот кость, но та как сумасшедшая затрясла головой: дескать, не буду совать в рот всякую дрянь, добытую изуверским способом из кошки, - видать, ей и змеиного горошка было достаточно. К счастью, все наши споры прекратил сам царек, скакнув по-лешачьи прямо к нам через всю полянку. Ланка, не раздумывая, цапнула в зубы кость и пропала с глаз долой. А я, постаравшись взвыть как можно страшнее, кинулась на Васька, выставив вперед руки, так что до него долетела уже серой взъерошенной кошкой, которую он, к своему удивлению, не успел поймать на нож. Потому что рука не шла вверх, словно на ней повисла гиря.
Вцепившись в Васьковы скользкие от грязи вихры, я выпустила когти и, как мы и обещали с сестрой, в первую очередь стала драть ему уши. Царек заухал по-совиному, но это оттого, видимо, что Ланка начала охаживать его со всех сторон. Два раза разбойник умудрялся ловить меня за шкирку, бросая оземь, но я упорно вскакивала ему на плечи, а конец всему безобразию положил Серьга, снявший с пояса кошель и им, как кистенем, приложивший разбойника в темя.
Васек сразу утратил боевой пыл, но все же не упал, а лишь, вяло и плаксиво буркнув, медленно припал на одно колено. Серьге и этого хватило: живо размотав с себя кушак, он прикатил из кустов тележное колесо и споро, словно всю жизнь только этим и занимался, примотал к нему коленопреклоненного, вяло сопротивляющегося разбойника.
- А-ать… - снова начал невнятно пугать нас царек, ну уж второй раз мы этого терпеть не стали, накрыв его физиономию платком, которым вытирались. Он тут же начал свистеть ноздрей, делая вид, что задыхается. Во мне шевельнулась было жалость, но я подумала, что ничего, ему полезно. А мне вообще пора оглядеть наше бравое воинство.
Пантерий скакал по кустам, пытаясь свистом и ласковыми уговорами вернуть к нам прячущуюся за березками Брюху. Брюха дрожала ногами, но желания возвращаться не выказывала. Марго сортировала уцелевший багаж. Ладейко пыхтел, нависая грозной тучей над плененным Васьком, но абсолютно не знал, что с ним делать дальше. А Сашко и Зюка, обнаружившиеся в кустах под мешками, глядели в небо. Сашко безучастно, а Зюка - с глупою улыбкою.
- Зюкочка, ты умыться не хочешь? - осторожно поинтересовалась я у нашей штатной покойницы.
Зюка удивленно подняла те бугорки, на которых, по идее, должны были расти бровки, но бровок не было. Да и реденький белесый пушок на голове тоже трудно было назвать волосами. Зюка словно первый раз в жизни глянула на свои руки, явно позелененные травяным соком, и потерла пальчиком кожу. Кожа оказалась желтушно-серой. Зюка обиженно скривилась и как ребенок посмотрела на меня, всем своим видом показывая, что желает остаться зелененькой.
- Ну, как хочешь, - не стала я неволить дурочку, - вон иди, присмотри за дядечкой, а то Сашко икает, глядя на тебя.
«Дядечка» как раз очухался и попытался встать вместе с колесом, и самое удивительное, что у него это получилось. Вот ведь здоровый битюг! Он рычал, крутясь туда-сюда, а вокруг него петухом прыгал Серьга, не зная, что с ним делать. Хорошо хоть, что на голове Васька до сих пор был платок. Он пытался его всосать и выплюнуть, а павлинов корежило от отвращения.
Я подобрала свой потерянный в бою сапог и, тихонько ткнув им в царька, поинтересовалась:
- Ты угомонишься наконец, грозный воин?
- Да я вас!!! - взревел царек, но добросердечная Зюка приподняла край платка, чтобы заглянуть, кто там такой, и Васек подавился своими «атями», утратил весь свой гонор и попытался даже пятиться, забыв про колесо. Серьга попридержал его, собиравшегося навернуться, и царек, видимо сообразив, что находится в полной нашей власти, весь как-то сник, буркнув: - Чего вам от меня надо?
- Нет, это чего тебе от нас надо? - сразу взъярилась я. - Ты зачем сюда егерей притащил? Ты вообще о чем думал? Ты кем себя возомнил? Это что тут за военные походы карликового государства?
- А вы первые начали! - взревел Васек, при этом прилипшие ко рту павлины сделали странное судорожное движение, словно собрались разбежаться.
Заинтересованная Зюка снова приподняла край платочка, и Васька, всхлипнув, взмолился:
- Да прекратите же вы это! Оставьте мой платок в покое! Что я вам сделал? Не я ж сюда эту дружину притащил. Так воровская сходка решила, и не наша серебрянская, а столичная, после того как ваша Марта всем ворам войну объявила.
- Наша Марта?! - сипло удивилась я, потеряв голос от возмущения. И тут только обнаружила, что Ланка молчит все это время, как воды в рот набравшая. Пошарила взглядом по полянке и с подозрением поинтересовалась: - А чего это у нас старшая гроссмейстерша помалкивает?
- Да, действительно, - поддакнула Маргоша, сидящая на баулах и внимательно слушающая допрос царька, - а то как-то нехорошо, барышня, получается, может, ты сейчас рыскаешь по полянке и у людей потаенные мысли считываешь?
- Я не рыскаю, - придушенно хрюкнула у меня над ухом Ланка так внезапно, что я подпрыгнула от страха и завизжала.
- Ты что пугаешь, бестолочь? А ну проявляйся немедленно, а то я тебя отдубасю за такие дурацкие шуточки!
- Не мо-гу, - по слогам выдавила старшая гроссмейстерша Ведьминого Лога, - я кость проглотила.
- Да что ж за глотка у тебя такая!!! - взвыла я, хватаясь за голову.
Маргоша закатила глаза, а Зюка решила потрогать длинным пальцем, чего это разговаривает в воздухе, ткнула наудачу и попала прямо в Ланку. Та упала, образовался круг придавленной травы.
- Ага, теперь мы знаем, как отслеживать твои передвижения.
Васек, накрытый платком, усиленно вертел головой, пытаясь понять, чего это у нас происходит. И, сжалившийся Серьга, видя, что мы забыли о пленнике, занятые собственными делами, убрал с лица разбойника павлинов. Так что первое, что увидел Васек, была выпяченная челюсть Ладейко и толстые клыки, приподнимающие его верхнюю губу.
- Что ж теперь делать? - расстроенно спросила я.
- Может, ей слабительного дать? - внесла предложение Маргоша.
Ланка хныкала и каталась по траве, отчего казалось, что стебли сами собой ложатся на землю. Я подумала, что вот так и рождаются суеверия. А Триум, проснувшись, еще и предупредил:
- А тем, кто угодное бесам творит: непристойность всякую, чародейство и волхование, и колдовство, звездочетие и чернокнижие, чтение отреченных книг, альманахов, гадальных книг, коии верят в громовые стрелы и топорки, в усовье и в матку, в камни и кости волшебные и прочие всякие козни, кто чародейством и зельем промышляет, - того небеса не помилуют, люди же проклянут, а обиженные вопиют к Пречистой Деве. Тому будет и душе погибель, и дому разорение.
Я поморгала рассеянно: ну и к чему это было сказано?
Роща приютила наш табор. За день мы уж вовсю там обжились. Зюка развела костер и кормила нас кашей, мы, утомленные, спали, пристроившись кто где. Даже Васька на своем колесе как-то обмяк и смирился. Ладейко таскал дрова для «покойницы», однако, несмотря на все наши уверения, ближе двух шагов к ней не подходил, нервно скалясь на каждую ее улыбку. И только Сашко, безучастный, как пролитый на пол кисель, внушал нам опасения, тем более что, пока я гонялась по поляне за громогласно рыдающей, но совершенно невидимой сестрицей, Маргоша умудрилась влить в Скорохвата какую-то гадость из скляночки темного стекла. И сколько я ее ни пытала, она из вредности поджимала губы и говорила, что забыла состав.
- Маргоша, - укоряла я ее, чувствуя, как зевота раздирает рот и слипаются глаза.
- Бессовестная она, - поддакивала слегка успокоившаяся Ланка, - мало ей, вишь, проклятий, она еще и лечить людей собралась.
Я спохватилась радостно:
- Погоди, ты ж ее мысли читаешь!
- И что? - флегматично спросила сестра, укладываясь на мешки. Мешки словно ожили и заворочались, споря за место друг с другом.
- Так что она ему дала? - нетерпеливо подпрыгнула я.
- А леший его знает, - зевнула в ответ Ланка, - она этот пузырек на торжище купила, у какого-то красномордого афериста. Сказал, что от всего помогает.
И, судя по тоненькому свисту, сестра уснула.
- Ну-у, если от всего… - с надеждой посмотрела я на вроде бы дышавшего еще Сашко и вспомнила одну из любимых бабушкиных шуток: топор - лучшее средство от головы.
Спала я, несмотря на усталость, плохо. Стоило мне задремать, как мерещилась укоризненно глядящая на меня из кустов Брюха. К тому же теперь, в наступившей тишине, были здорово слышны не только крики, проклятия и треск ломаемых Пантерием кустов, но и обычные, присущие любому городу звуки, отчего сразу же вспоминалось, что никуда мы не сбежали, а сидим себе и палим костер прямо на окраине Малгорода. Однако, когда явилась Шишиморка, я с удивлением обнаружила, что уже вечер.
- Ну как вы? - сунулась сразу ко всем востроносая пятидесятница, заметила «колесованного» царька и ласково погладила его по голове: - И ты здесь, соколик? Это хорошо, это правильно.
- Ну и как наши делишки? - поинтересовалась проснувшаяся Ланка.
Бабка удивленно поводила глазами, как запечный таракан, но, тихо бормотнув «чур меня», продолжила как ни в чем не бывало, словно каждый день у нее духи лесные про дела спрашивают:
- Дела - как сажа бела. Больно много вы егерей побили. А самое главное - командира ихнего зря потоптали. Он на вас за это здорово осерчал.
- Да ну, - сразу насупилась я, - много ли мы его топтали, по Ваську-то вот точно телега проехала, дак и то вон он сидит спокойно и ни на кого зла не держит.
- Ну вы сравнили. - Бабка выкатила грудь, словно Васек был ей родный сын, за которого она испытывает гордость. - Васенька же наш, малгородский. А тот, кого вы стоптали, какой-то боярский сын. Воет сейчас в доме головы: и тут-то ему больно, и там-то ему больно…
Васек безнадежно плюнул, матюгнувшись:
- Доигрались!
- Ты-то чего переживаешь? Это ж нас ловят.
Но Шишиморка закивала головой:
- Сердце-вещун беду чует. Ищут нашего Васеньку за сговор с ведьмами, за то, что он сына боярина Мытного загубить решил.
Я посмотрела на вора, а тот как-то печально смотрел на плывущие по небу облачка, словно спрашивал: «Ну и где справедливость?» Я велела развязать его, втайне надеясь, что сейчас царек сиганет от нас со всех ног и мы избавимся от пленника, который при сильной нужде всех нас сможет в бараний рог скрутить, но заметно загрустивший ухорез словно и не заметил так давно чаемой свободы.
- Бабуля-то наша где? - осторожно поинтересовалась Ланка, и Шишиморка, снова стрельнув глазками вокруг, сделала пальчики рогаткой, так, на всякий случай.
- Вот, - начала она, оглаживая подол, - Марта, значит… В общем, велела она вам передать, что, если с ней что-нибудь случится, быть вам за нее магистершами, живите дружно, не ссорьтесь, а наши уж чем смогут - помогут вам.
- Эй! - взревели мы с Ланкой басом. - Бабуля где?!
- Так ить… Мы мятежники теперя… Мало того что Митяй Кожемяка дубьем егерей отходил, так ить еще кабанище этот, Селуян, воевода дурневской дружины… Ворвался прямо в дом головы и давай тузить боярского сына: где, мол, моя Маргошечка?
- А-а, - сразу сообразили мы, отчего боярский сын лежит пластом. - И что с ним сталось?
- Ну, как положено, - пожала плечами Шишиморка, - в цепях теперь, в темнице, кручинится и грустные песни поет.
Я покосилась на нашу специалистку по проклятиям, она мечтательно лыбилась и потирала ладошки, прям как муха на навозной куче. И глазки у ней были такие же мушиные - пустые и бессмысленные. Это меня разозлило, и я закричала возмущенно:
- Да объяснит же мне кто-нибудь, в конце концов, чего ради вся эта кутерьма?
- Бабка ваша сказала, что мало ей денег и теперь все воры будут в Ведьмин Круг дань платить, - подал голос Васька-царек.
На поляне стало так тихо, что обеспокоенная нашей внезапной пропажей высунулась из кустов Брюха. Я проворно ухватила ее за поводья, пытаясь подтянуть к себе, а Ланка пролепетала:
- Чушь какая!
- Именно в чушь люди и верят, - буркнула я, пытаясь сообразить: могла наша бабуля отмочить такое или не могла?
- И кто ж тебе, соколик, сказал энту глупость? - осторожно поинтересовалась Шишиморка.
- Фроська Подаренкова - архиведьма ваша. Приехала, понимаешь, в столицу, поотращивала, понимаешь, уважаемым людям рога на голове и сказала: «Носить их будете, пока денежку в Ведьмин Круг не пошлете». А уважаемые люди страсть как не любят таких угроз.
У меня так сердце и упало. Ланка же, наоборот, зафыркала кошкой, потом заорала, гневно топоча:
- Где эта Подаренка? Где эта жаба пучеглазая, ящерица бесхвостая, подайте мне ее сюда!!! Я ж ей все ее наглючее личико расцарапаю!!!
Лет семь тому назад явилась вдруг в Ведьмин Лог всеми забытая Жабиха - угрюмая и не любимая никем ведьма. Никаких правил Ведьминого Круга Жабиха не признавала, всех дичилась, зыркала из-под нечесаных косм сумасшедшими, горячечно блестящими глазами, не переставая бормотать что-то несвязное. Место ей было в Гнилых Урочищах, как раз между Лаквиллом, бирюками и болотниками. Там, где, по слухам, до сих пор водилось что-то древнее и жуткое.
Стоило бабке увидеть Жабиху, как она тут же вызвала из Дурнева Рогнеду с Августой, а нас попробовала спихнуть на другой край Лога, в деревеньку Кулики. Только мы с Ланкой как-то не спихнулись. Стоило провожавшей нас ведьме на секунду отвлечься, как мы нырнули ей под руки и со всех ног припустили назад, поскольку, как раз за месяц до этого, бабка пожаловала нам чины гроссмейстерские и мы очень серьезно относились к своему новому положению, искренне полагая, что должны во все лезть и везде совать свой нос.
Когда мы ворвались во двор, бабка, Рогнеда и Августа пили чай за дубовым столом, величественно прихлебывая из расписных фарфоровых блюдец. А перед ними смешно прыгала, сюсюкая и оглаживая по плечам хрупкую девчушку, не старше нас, Жабиха.
- Вот она, Фросечка, подарочек мой, - лепетала полоумная старуха, а Фросечка, вся беленькая, чистенькая, ела трех ведьм васильковыми, стеклянными, как у куклы, глазами и с такой наглостью на лице, что у меня и Ланки сразу зашевелилась ревность и зачесались кулаки. Видали мы таких тихонь: ручки-ножки как лютики, личики - хоть сейчас Пречистую Деву с них малюй, но при этом такие оторвы!
Бабка Марта недовольно стрельнула в нас глазами и поинтересовалась высокомерно у Жабихи:
- Чего ж ты от нас хочешь-то?
- Хочу ей удел свой передать, - засеменила к столу Жабиха и попробовала цапнуть своей заскорузлой клешней холеную ручку нашей бабушки. Марта руку отдернула, но, сделав губки ниточкой, сказала:
- Ладно. Запишу Урочище за Ефросиньей Подаренковой.
- А уж я ее выучу, ох как я ее выучу! - закивала головой Жабиха, и что-то не понравилось нам в радостном блеске ее глаз. Она ухватила Подаренку за бок и, с силой нажимая на затылок, заставила поклониться всем присутствующим, включая нас, что Фроське явно не понравилось, во всяком случае на меня с Ланкой она зыркнула с неприкрытой злобой. Однако безропотно ушла со своей Жабихой селиться в одном из гостевых домиков.
- Что-то будет, - хмыкнула носатая Августа, а расстроенная Рогнеда подтвердила:
- Будет, только вот знать бы что.
А бабуля, поманив нас пальчиком, взглядом велела усесться на свободные табуреты и устроила допрос:
- Ну-ка, гроссмейстерши, отвечайте, чего это такое? Если к полоумной ведьме вдруг, на ночь глядя, в дверь стучится этакий вот божий цветочек хлебца попросить?
Мы с Ланой по ту пору увлекались книжками о страшных злодеяниях, потому в голос заявили:
- Разбойники. Хозяйку выманивают, чтобы убить и ограбить.
- Ведьму?! - удивленно приподняла бровь Августа, а добросердечная Рогнеда рот открыла, удивленная нашим предположением.
Я смутилась, действительно, кто же ведьму грабить будет? Сумасшедших нету… Хотя кто их знает там, в Урочищах. А окрыленная Ланка затараторила:
- Нищие, решили на жалость давить. Калеку ненастоящего ведьме не подсунешь, болезного она еще не дай бог вылечит, а ребенка малого, дитя милое, пожалеет, еще и в дом заведет.
- Там ее и ограбят, - решила гнуть свою линию я, а бабка посмотрела на меня с досадой: все-таки одна из внучек бестолочью уродилась. В Ланке ж, наоборот, словно ключ умных мыслей забил.
- Только вот непонятно: чего она до сих пор вокруг этой…
- Жабихи, - подсказала я.
- …хвостом крутится.
- Чего ж тут думать, - решила реабилитироваться в глазах бабки я, - нищенка - это ж не профессия, а ведьма - ремесло на всю жизнь. Сколько ей еще подавать будут? Годик, другой? А потом метлой поганой гнать начнут.
- И что? - с интересом наклонила набок голову Марта, впиваясь в меня глазами.
- И все, - пожала я плечами, вспомнив, что я гроссмейстерша, а стало быть, имею право пить чай вместе со всеми, потянулась к горке из чашек, но перед этим постаралась как можно натуральнее изобразить Фроськино противное личико: - Бабушка, а вы ль одна тут живете?

Предыдущая страница 6 Следующая страница


7 Мария Вересень

- А детишки ваши где? - тут же поддержала меня Ланка.
- А не страшно ль вам одной? - прогундосила я.
- Ой, как моя бабушка Пелагея любимая на вас похожа, просто одно лицо!
И мы с сестрой, обнявшись, показушно зарыдали, переживая за безвременно усопшую выдуманную Пелагею.
- Ну не умницы ли они у меня! - умилилась баба Марта, тут же и требовательно взглянув на архиведьм: дескать, а ну умиляйтесь. Простодушная Рогнеда искренне погладила нас по головам, зато Августа кривенько улыбнулась, хмыкнув:
- Ну, может, и сгодятся в жизни на что-нибудь, кроме как по сундукам сидеть. Только ведь и у Жабихи, считай, уже есть ученица. И таланта в ней, я тебе скажу, немерено. Вот примерно как у этих двоих вместе взятых и еще чуток.
Бабка грохнула по столу кулаком, пресекая крамольный разговор, но мы уже насторожили уши. Вот на нас-то, настороживших уши, она и рявкнула:
- А ну-ка идите-ка, поиграйте с гостьей.
Мы надулись, но к гостье пошли. Ланка выкликнула ее на улицу, а я, мыча от натуги, начала изобретать способ поставить эту куклу фарфоровую на место. И злилась на Августу: надо ж такое сказать, что эта пустышка вдвое нас талантливей! Набежали дети логовских ведьм, интересуясь, что за новенькая.
Фроська, одарив всех снисходительным взглядом, объявила.
- Ефросинья Подаренкова. - При этом звучало это так, словно «Императрица Златоградская». Меня аж заколотило от желания оттаскать ее за космы. Я посмотрела на Ланку и удивилась: лыбится как ни в чем не бывало, хотя точно знаю, что ее тоже от этой Фроськи с первого взгляда корежить начало.
- А давайте в архиведьму играть, - предложила я.
- Точно, - хлопнула в ладоши Ланка, - чур я - архиведьма! - и взобралась на поленницу. Место это у нас было не самое любимое, потому как прямо у поленницы у нас была выгребная яма, где, булькая, бродили помои и куда запросто можно было сверзиться. Ну да не об этом мы сейчас думали.
- Правила простые, - объяснила я в основном Подаренке, - подходишь, целуешь архиведьме ручку и говоришь свое желание. Если ты это можешь сделать, а архиведьма нет, то занимаешь ее место. А если архиведьма это делает, то тогда ты ей одно желание должна.
И мы с Ланкой радостно уставились на Подаренку. Причем Ланка положила ногу на ногу и ручку выставила - целуй давай. Для прочих ведьминых детишек игра была не в новинку, мы ее уже давно выдумали. Оттого они сильно удивились, когда Подаренка, зло сузив глаза, зашипела змеюкой:
- Пусть вам воронье трупоедное ручки целует, а от меня этого не дождетеся. А вот вы мне ручки целовать станете и ножки целовать будете, когда я в вашем Логу магистершей сделаюсь! И вас отсюда вон выставлю, гроссмейстерши малахольные!
Ребятня уставилась на нее во все глаза, а Ланка, посмурнев, встала во весь свой невеликий росток, пригрозив:
- За такие срамные речи быть тебе бячищем-гноячищем! - и толкнула ее в грудь, а я, быстро присев, еще и ударила ее под коленки.
Так что Фроська, перелетев через меня, прямым ходом грохнулась в выгребную яму. Глубина там была порядочная, и Фроська завизжала, молотя руками. И алый ее сарафан, и рубашка, васильками вышитая, и личико фарфоровое, и хвостики белесые разом стали одного бурого цвета. А Ланка, склонившись к краю, еще и ласково поинтересовалась:
- Ну что, Фросечка, будешь нам ручки целовать? Или так и потопнешь в помоях?
- Неча ей! - взбеленилась я. - Пусть знает, как на гроссмейстерш хвост задирать.
Фроська отчаянно выметнулась, пытаясь уцепиться за край, но тот был слишком покат и скользок, чтобы ей этот фокус удался. Дети молча стояли вокруг и глядели на нас с Ланкой с суеверным ужасом. Первый раз, наверное, видели, как ведьму в гнояке топят. Я боялась, что Фроська завизжит, призывая свою бабку, но та лишь молча кидалась раз за разом на стены, пока не начала пускать носом пузыри, вот тут-то в ее наглючих глазках метнулся настоящий страх. Я перегнулась вниз, пачкая подол платья, и, цепляясь за Ланку, сунула к самому ее лицу ладошку и потребовала:
- Ну, целуй.
Фроська поцеловала, но вытащили мы ее не раньше, чем она так же облобызала Ланкину ручку.
Вечером было много Жабихиного крика, многозначительного, но довольного молчания бабули и откровенного хохота Августы под оханье Рогнеды. Спать мы с Ланкой легли довольные собой как никогда. Нам и в голову не могло прийти, что в полночь мстительная Фроська припрется с мешком сенной трухи в одной руке и с ватой в другой. Еще она волокла в зубах четвертушку мутного самогона, из которой смачно выдернула пробку, уставившись на нас лютым, ненавидящим взглядом. До сих пор не понимаю, как мы не проснулись тогда с Ланкой, ведь обе до жути боимся щекотки! Но факт остается фактом. Вымочив вату в самогоне и осторожно утыкав нам ее между пальцами, Фроська, без всякого сожаления и ни на минуту не задумавшись, запалила эти фитили.
Проснулась я от того, что мне снилось, будто черти уволокли меня в пекло и заставили бегать по угольям. Каков же был мой ужас, когда, раскрыв глаза, я увидела, что действительно молочу воздух ногами, а между пальцами у меня горит синее пламя, а рядом тот же фокус выделывает Ланка, в ужасе таращась на свои ноги. Ошалевшие со сна, мы свалились с кровати и начали, как два полоумных зайца, носиться по дому, поджигая разбросанную по полу труху и солому. Угомонились мы только выскочив на улицу, где стояло свиное корыто, полное воды, ревели и плакали и жаловались друг другу на творящийся ужас, не замечая, что сзади нас полыхает бабкин дом.
А Жабиха с Подаренкой пропали в ту же ночь, как корова языком слизнула. Даже Августа не рискнула ехать за ними в Урочище. Зато нас на следующий же день отдали Рогнеде и Августе в обучение. Пыхтящий от натуги Серьга тащил на себе млеющую Ланку с обожженными ногами, а меня пер на плече Митяй Кожемяка, уже тогда здоровый, как телок. Вот с лечения ожогов и чуткого сна мы и начали свое обучение.
Привязав недоверчиво косящуюся на меня Брюху к березке, я присела на травку, задумчиво теребя косу. Напротив скрипнули остатки телеги - это невидимая Ланка осторожно пристроилась рядом, уверенно заявив:
- Я так думаю, что Жабиха померла, иначе никуда б она не отпустила свое золотое чадушко.
- Если только чадушко ее поленом не забило, - буркнула я. А вообще, мне дела не было до Жабихи и Фроськи, гораздо больше меня заботило, что теперь делать с бабушкой. - Как-то надо нашу Марту выручать. - И, решительно поднявшись, я велела: - Все, хватит сидеть, будем нашу магистершу у Разбойного приказа отбивать.
Шишиморка тонко захихикала:
- А ее уже того, отбили, - и, видя непонимание в моих глазах, пояснила: - Я ж говорю, мятежники мы теперь. Стоило только стрельцовой дружине в Дурнево пойтить, как Рогнеда с Августой скрутили Марту, пока она вас спасать не кинулась, посадили ее на метлу, и фьють! - Она сделала движение рукой, показывая, как они улетели, и я невольно проследила за ней взглядом. Садящееся солнце больно резануло глаза, и я недоверчиво переспросила:
- Что, вот так прямо посреди бела дня?
- Ну, тяжеловато, конечно, - снова оправила подол своего платья аккуратная Шишиморка, - солнышко-то красное, оно, знамо дело, не луна, к земле давит, да как-то вот сдюжили.
- Не намного лучше, - расстроилась я, - где ж их теперь искать?
- Ну, кабы знали где, дак уж нашли бы, - отмахнулась пятидесятница. - За всех вас скопом и награду уже объявили. Давленный вами боярин такой прыткий оказался. - И она встрепенулась. - Представляешь, Маришка, сам еще в кроватке валяется, стонет весь, как гусь, телегой ушибленный, а все одно твердит: всех ведьм арестовать и в холодную сволочь. Ужо две сотни баб арестовал, не менее. Если б не стрельцы с егерями, его б мужики наши уж давно б на шерстинки порвали.
- Погоди-погоди, - не поняла я, а Ланка беспокойно завозилась, - какие стрельцы, какие бабы?
- Так ить ищут вас, говорю же, по особым приметам, - и она замолчала, хитренько стреляя глазами в парней.
Мы с Ланкой попробовали переглянуться, но я только досадливо рыкнула, лишь сейчас сообразив, как неудобно иметь прозрачную сестру. Она, видимо, тоже поняла, как это плохо, засопела, невидимая, а потом поинтересовалась:
- Какие это у нас особые приметы?
Серьга сразу навострил уши, и даже Сашко с любопытством приподнял голову. Только Васек ехидно молчал, словно знал о нас что-то такое, чего мы и сами не знали.
- Э-э, - озадаченно начала Шишиморка, - так ведь знак у вас гроссмейстерский.
А мы с Ланкой сразу подпрыгнули, зашипев, как две змеи, на старушку. Царек же, напротив, в голос заржал и начал нагло вслух по памяти цитировать запись из опознавательного листа, который однажды и нам с Ланкой попадался в руки:
- «…а на пояснице, ближе к месту схождения ягодиц, сии сестры Лапотковы имеют одинаковый знак, выполненный в цвете, в виде ветки остролистой тирлич-травы, обвитой змеею, и круговой надписи, якобы магического содержания».
- Это Фроська нас заложила!!! - взвыла в голос Ланка.
- Точно она, гадина, - поддакнула я, - ей Жабиха про знаки сказала.
Маргоша за нашими спинами выругалась, пообещав Фроське проклятие, а парни начали ржать. Я в свое время сдала Августе целый экзамен по этому предмету.
- Вот скажи мне, - щурила глаза Августа, въедливо выспрашивая, - а что будет обозначать, скажем, полынный узор, выколотый на щиколотке левой ноги?
И мы с сестрицей в один голос отвечали, что девка - дура и рисунок сама себе выколола, а настоящий знак только тама, где самой себе, без Ведьминого Круга, ни за что не сделать.
- Это что ж, - запоздало сообразила я, - они всем бабам подолы задирают?!
Парни уже вовсю скалились, и даже Шишиморка понимающе улыбалась.
- Так ить я и говорю, если б к егерям стрельцы не подоспели, ужо б на вилы подняли барчонка. А так он еще трепыхается. Засел в доме головы, три улицы отбить смог, на четвертой спекся. И щас ни туда ни сюда, ни наши его забодать, ни он наших батогами гнать. Малгородские дрейфят, а дурневский Селуян под замком. Так что решили объявить перемирие. Барчонок согласился пока подолы не задирать, говорит, будет вас искать эмпирически.
- Это как?! - переспросили мы с Ланкой, начав туго соображать от всех этих напастей.
- А топить их завтра с утра начнут. Те, кто не потонут, - ведьмы.
- И че мужики? - разом похолодели мы.
- Обсуждают, некоторые прям сейчас согласны, но есть и такие, которые упираются.
Васек загоготал, а Серьга задумался о чем-то своем, наверное, зарубочку делал на будущее.
- В общем, мне все ясно, - заявила Ланка, - надо идти и кончать этот бардак.
Шишиморка радостно закивала, но перед этим на всякий случай поплевала через левое плечо. А я осторожно спросила:
- Ты это серьезно? Вот так придешь, задерешь подол и скажешь: вот она я, заберите?
- Да, - гордо притопнула Ланка, - не пожалею жизни своей молодой за сестер Ведьминого Круга.
- А родимчик боярина не хватит, когда ты к нему на ночь глядя такая вся прозрачненькая явишься? - И, услышав, как она озадаченно замолчала, я предупредила: - Я перед ним подол задирать не стану! У меня это… - я цыкнула сквозь зубы, - скромность девичья гипертрофированная.
- А можно… - заинтересованно начал было отмерший Серьга, но расстроенная Ланка тут же на него рявкнула:
- У мамки своей попроси, она тебе все знаки и расскажет. Тоже мне, выискался еще один любитель девкам подолы задирать! - и с надеждой попросила меня: - Маришка, ну пойдем хотя бы им бока намнем, что ли?
Я кивнула головой:
- Это можно. Все равно для Брюхи нужно телегу искать.
- Я с вами, - подал голос Пантерий, и я испытала к нему чувство благодарности. Настоящий друг, хоть и черт. Васек заворочался, но Пантерий; зыркнув на него, прокурорским голосом изрек: - А вас, гражданин, попрошу остаться, - и, состроив заговорщицкую гримасу, шепнул разбойнику: - Присмотри за этой компанией, а то уж больно народ шебутной.
Васек посмотрел на бледного, так и не вынувшего клыки Сашко, на Зюку, всю изгваздавшуюся в каше, но не прекращающую вылизывать котелок, на плотоядно улыбающуюся ему Маргошу и пообещал черту присмотреть. Серьгу мы взяли с собой.

ГЛАВА 4

Шишиморка проводила нас до границы рощи, переступив которую мы как-то разом оказались в Купчине - пригороде Малгорода, причем прямо на улице.
Серьга заботливо придерживал и аккуратно обводил вокруг непросохших луж сухонького старичка с козлиной бородкой и слепенькими, как у крота, глазами, в которого обернулся наш Пантерий. Черт бодро семенил, постукивая клюкой, вытягивал вперед голову на тощей шейке, непрерывно переспрашивая у Ладейко дребезжащим фальцетом:
- Ась? Ась?
- Чавось? - дразнила его я, семеня сбоку серой кошкой, демонстративно игнорируя вылетавших из подворотен собак, с которыми разбиралась невидимая, но от этого не менее грозная Ланка. Со стороны это выглядело так, словно очередная шавка, разбежавшись, с заливистым лаем, на потеху публике, вдруг решала сделать кувырок назад, после чего, визжа, улетала обратно в свою подворотню. И так вдоль всей улицы.
- Может, Серьга возьмет тебя на ручки? - пыхтела бесившаяся от собачьей войны сестрица. - А то ведь за версту видно, что тут нечистый гуляет.
- Мужик с кошкой на руках тоже, знаешь, тип подозрительный, - парировала я. Однако вспрыгнула на высокий забор и пошла, высоко поднимая лапки и показывая язык беснующимся внизу кобелям. Что может быть естественней кошки на заборе?
Малгород гудел. Кое-где улицы были перегорожены телегами, вокруг которых сидели молчаливые мужики с дубьем. Однако большинство из них предпочитало кучковаться вокруг трактиров и кабаков, где они орали «не позволим!», махали руками и гоняли еще не арестованных девок за пивом. Улицы за три до городской управы Серьгу остановил конный разъезд. Ткнув нашему рекруту в лоб плетью, егерь в шапке с зеленым верхом, коротком форменном кафтане того же колера и с такими же лампасами на штанах поинтересовался: куда это он прет?
- Дык ить… - выдал Серьга и замер с протянутой рукой и взглядом, устремленным вдаль.
- Ась? - поинтересовался черт.
- Куда прете? - свесился егерь уже к старичку.
А Пантерий, не задумываясь, цапнул его за нос сухонькими пальчиками, на всю улицу завизжав:
- Ты как со старшими разговариваешь, олух? Вот я пожалуюсь мамке твоей, пусть она тебе горяченьких всыплет! Вино пьешь, девок портишь, имущество казенное по ветру пускаешь! Етить… - Он замахнулся на егеря клюкой, но Серьга от греха подальше потащил боевого старичка дальше по улице.
А служивый остался с лиловым носом, который тихонько баюкал тремя перстами, сам не веря, что в старикашке такая силища. Дружки хохотали над ним, и я не удержалась, тихо, для него одного похихикала:
- Хе-хе-хе!
Егерь встрепенулся, тыча в меня пальцем, но тут подпруги у его седла разом лопнули, и он рухнул в пыль, еще больше взвеселив товарищей, а когда подскочил, красный от ярости и стыда, понятно, что никакой кошки поблизости уже не было. Меня усиленно запихивала за пазуху Ланка, ворча:
- Что ты за человек такой, мы тут, понимаешь, инкогнито, а она над егерями хохочет! Ничего путного от тебя не дождешься.
Результат получился страшненький - придавленая кошка висит над дорогой. Глянув на нас, Серьга и черт велели сестре бросить меня.
Вокруг дома головы народу было как на гулянье. Площадь со всех сторон перегородили стрельцы в длинных красных кафтанах. Они сидели группками и громко переговаривались, перемежая речь гоготом, варили в огромных котлах себе похлебку, прямо посреди площади, словно в каком-то диком лесу. Там же была устроена походная коновязь для егерской сотни, отчего центральная малгородская площадь сразу приобрела вид загаженной конюшни. Дома вокруг явно пустовали, и поэтому я не сильно удивилась, что их захватили служивые люди. В окне одного я заметила не то сотника, не то десятника егерского, который пил чай из блюдечка, а из открытых окон второго этажа другого дома несся отборный мат, там командир распекал какого-то нерадивого Хвоньку.
- Куда пресся? - опять встала на пути Серьги на этот раз уже краснокафтанная преграда, но, прежде чем Ладейко успел что-либо ответить, черт сменил личину, да так ловко, что никто на это не обратил внимания.
- Это ты у меня спросил?! Рыло твое свиное! - рявкнул он, ухватив стрельца за ухо, и стрелец обомлел, узнав в Пантерий родного сотника, зверя, каких поискать и не найти.
- Звиняйте, ваше высокородие! - побелел он глазами, и весь караул вытянулся в струнку.
- Я тебе покажу «звиняйте», - взбеленился черт, выворачивая ухо, - я с тебя шкуру спущу, со стервеца!
Серьга бочком протиснулся вдоль стены, а я, решив, что мне будет как раз удобно просочиться с другого бока, прыгнула и неожиданно стукнулась лбом о невидимую Ланку, которая, пользуясь моментом, видать, кралась на цыпочках. Сестра от неожиданности взвизгнула, да прямо в ухо кашевару. Кашевар плеснул в нас кипятком, и я заорала:
- Сдурел?!
Окрик мой произвел на него странное действие - вместо того чтобы извиниться, он завопил во всю глотку:
- Ведьмы!!!
Я вякнула, взлетая вверх, - это Ланка ухватила меня за шкирку. Сестрица понеслась скачками по площади, а я визжала, пытаясь вывернуться, шипела, плевалась и выпускала когти. Народ с пиками и саблями, рыча грубыми мужскими голосами, вскидывался и бежал в ужасе, опрокидывая котлы, уставленные шалашиками пики и пищали, давя друг дружку и пугая коней. Наконец Серьга, перехватив по дороге Ланку, вырвал меня из ее рук и зашвырнул в окно, на второй этаж малгородской управы.
Кувыркнувшись пару раз в воздухе, я благополучно приземлилась на когти, на корню губя чей-то чинный ужин. Чашки, миски и прочая посуда полетели на пол, я кубарем пролетела по столу, размазывая спиной горчичный соус и едва успела прикусить себе язык, чуть не ляпнув: «Здравствуйте, дядя Ким».
Малгородский голова Ким Емельянович выпучился на меня, как-то сразу узнавая, сграбастал в ладони и, сюсюкая, начал плести какую-то ахинею, кланяясь перед гостями:
- Кошечка, миленькая, нашлась, Мариш… Машеньки, дочурки любимица. Нагулялась, стервь! - и так вцепился в шею пальцами, что я испугалась - задушит.
Гости головы сидели забрызганные с макушки до пояса угощением, и чувство досады боролось в них с желанием немедленно утопить меня в нужнике. Тот, что был слева, темноволосый, меланхолично кривил губы и брезгливо дергал носом. А тот, что справа, со знакомой красной епанчой на спинке стула, безошибочно выдававшей в нем командира отряда и сыночка боярина Мытного, зло выдернув из кармана платочек и скрипнув зубами, утер лицо, недовольно заявив:
- Был у меня похожий смешной случай…
- Да? - вскинул бровки меланхоличный.
- Да, - рявкнул, швыряя испачканный платок на стол, сынок боярина Мытного, - поехали мы как-то раз на охоту с сыном Златоградского Императора. Увлеклись, естественно, и вдруг смотрим: ночь на дворе, не видно ни зги, а вокруг - горы, шею сломать недолго. Вдруг, глядь, огонечек вдали, одинокая избушка. Ну мы подъехали, а сын императора говорит: «Сейчас пошутю», - и тихонечко стучит в окошко. Тоненьким голоском просит, дескать, тетенька, дайте хлебушка, а то переночевать негде. Окошко распахивается, а оттуда здоровенный мордоворот и хрясь - императорскому сынку на голову горшок с помоями.
- Смешно, - согласился меланхоличный, рассматривая свою забрызганную одежду так, словно не знал, что с ней делать.
Голова тем временем подсуетился - шнырь в коридор, а оттуда тут же девки - оттирать и отмывать гостей. Сам же Ким Емельянович на цыпочках, словно вор в родном доме прошмыгнул в темную кладовую и там, запершись на щеколду, вдруг принялся меня трясти двумя руками так, что мою голову мотало в разные стороны и сделалось дурно.
- Вы что же, с бабкой вашей, смерти моей хотите?
- А ну хватит, у нее сейчас голова оторвется! Не погремушка, чай! - решительно остановила это издевательство сестра.
Ким Емельянович присел и в страхе оглянулся вокруг, но, поскольку не видно было ни зги, робко спросил:
- Кто тут?
- Да нет тут никого, - успокоила его сестрица.
Голова не поверил, дрожащими руками запалил лучину и с ужасом убедился, что кладовая действительно пуста. Я покачала головой и, как могла, пожала плечами, всем видом показывая, что я тут ни при чем. Испуганный голова взвизгнул:
- Маришка, не дури!
Стоило ему подать голос, как в дверь с той стороны зло бухнули:
- А ну открывай, чертов сын! Знаю, что с ведьмой там прячешься. Открывай, а то дом запалю!
Мы со страхом переглянулись, поняв, что попались: бежать из кладовой было некуда, к тому же щеколда - хрясь - сама собой выдвинулась из пазов. Голова икнул, а я тихо взвыла, поскольку на пороге стоял собственной персоной боярин Яким Мытный. В бобровой шапке, тяжелом плаще, весь такой из себя пузатый и бородатый.
- Ужо я с тобой посчитаюсь, казнокрад! - погрозил боярин пальцем, сам вваливаясь в кладовку и осторожно прикрывая ее за собой.
- Я… Я… - затряс подбородком Ким Емельянович.
- Взятку предлагаешь? - сурово нахмурил брови боярин, задвигая щеколду на двери, и голове не осталось ничего другого, кроме как обреченно кивнуть.
- Телегу дашь, - тут же перешел к делу практичный вельможа.
Емельяныч, не задумываясь, согласился, хотя тут же встрепенулся;
- Телегу чего?
- Приданого, конечно, - удивленно воззрился на него Мытный. - Будем жениться на твоей дочке Машке. Правда, я еще не решил кто: сам или сын, - ну это позже.
- Ей же годков всего десять! - выпучил глаза голова.
- Дак я и не говорю, что сейчас, - легко пошел на попятную боярин, - но телегу ты мне прямо сегодня в Купчино пригони. А кошку - отдай.
Сграбастав меня, боярин вышел в коридор. Я укорила Пантерия:
- Зачем ты так с Емельянычем?
- Да шут его знает, - пожал плечами черт, - смотрю - дрожит, и не удержался.
Голова осторожно выглянул из кладовой, но никого, кроме толстощекой, ковыляющей куда-то наверх с ведром чернавки не обнаружил. Провел пятерней по взмокшему лицу, словно стряхивая липкую паутину, и вдруг сообразил, что неоткуда тут было взяться Мытному-старшему! Он пробежался по дому, выглянул во двор и только тогда с облегчением перевел дух. Однако телегу велел в Купчино отправить, бормоча себе под нос:
- В такие времена никакая предосторожность не помешает, - при этом втайне завидуя ведьмам, которым, похоже, вся эта передряга казалась одним развлечением. - Ну, Маришка, попомню я тебе! - погрозил Ким кулаком в пространство и тут же опасливо спрятал руки за спину: не увидел ли кто? А то еще самого под розги вместо ведьм пустят.
Я сидела в ведре и принюхивалась к стенкам, не помойное ли. Почему-то отвратнее всего разило от меня, я не удержалась и принялась вылизываться; давясь своим же мехом и чуть не блюя, решительно не понимая, как кошки могут заниматься этим целыми днями.

Предыдущая страница 7 Следующая страница


Ведьмин Лог 8

- Мы не заблудились ли? - тихо поинтересовалась семенящая рядом с Пантерием невидимая Лана. - Подвалы вроде бы как внизу.
- Невежа ты, Ланка, - укорил ее черт, - к нам гости приехали, а ты их и приветить не желаешь. Маришка им вон хотя бы стол истоптала, а мы чем хуже?
- Мы лучше, - согласилась Ланка, - я только за Серьгу волнуюсь, - и вдруг тормознула, заставив Пантерия впечататься ей в спину. - Ой, чего это у меня в ушах жужжать перестало? - И вдруг, цапнув меня невидимыми пальцами за подбородок, потребовала: - А ну-ка подумай про меня что-нибудь гадкое.
- Не лезь к животному, - отбил меня Пантерий, - горох в тебе переваривается. Топай давай, ать-два, ать-два.
Серьга меж тем, поняв, что за нами ему не угнаться, развил на площади бурную деятельность. Для начала схватив из груды оружия чью-то секиру, он побегал по площади, вопя и краснея лицом и рубя ею налево и направо.
- Вали ее, братцы! Вижу!!! Хрясь! Бона, вона!!!
Толпа гналась за ним, не успевая перепрыгивать через груды разбросанного барахла, но в твердой уверенности, что от такого ухаря ведьме не уйти. Три круга по площади Серьга дал на одном дыхании, изрубил всю коновязь, измазался в кулеше и распугал всех лошадей. Двух сотников, пытавшихся прекратить дебош, Ладейко стоптал напрочь, а когда догнал хвост бегущей за ним колонны, от души и с чувством наподдал по копчику пыхтящему от натуги детине. Тот взвился и врезал Серьге по уху, да так, что Ладейко вместе с секирой улетел в объятия мчащейся за ним красно-зеленой своры и завизжал юродиво:
- Обморочила! Вали, братцы, одержимого! - Он без разговоров двинул в челюсть еще одному и пугнул толпу неожиданным открытием: - Да здесь же кругом черти!
Миг спустя служивые вцепились друг в друга так, что их не сумел разнять даже выскочивший на крыльцо боярский сын:
- А ну прекратить! - вякнул было он и тут же скис, получив от коварного Серьги череном секиры прямо в печень.
Глаза его выпучились, он сложился пополам, уставившись на самодовольно ухмыляющегося Серьгу. Ладейко отвесил ему щелбана в лоб и, обойдя, наподдал еще и сзади, направляя боярского сыночка в свару с напутствием:
- Ишь жлоб здоровенный, а ну позабавься-ка с людьми!
Сам же, насвистывая, отправился в подвалы. Где-то на второй дюжине ступенек ему бросилась в глаза некоторая странность: охранники, которым по идее полагалось стоять навытяжку у дверей каземата, лежали, свернувшись на ступеньках калачиком, а какой-то детина то натужно пыхтел, ковыряясь в замке, то гулко бился плечом в дубовые двери. С той стороны двери его подначивал мужской бас:
- Давай, Митька, не посрами деревню, выбей к лешаку эту дверь!
- А ты секирой замок рубить не пробовал? - поинтересовался Серьга, вольготно откинувшись на стену, и тут же с хеканьем повис на руке порывистого Митяя, не разобравшего впотьмах, кто пришел.
- О, Серьга, - обрадовался Кожемяка, ухватив его за чуб и разглядев как следует.
- Чего там? - забеспокоился за дверями мятежный воевода.
Кожемяка замялся, не зная, как потолковее объяснить.
- Ну… Вроде бы как… помощь нам прибыла…
- И чего?
- А теперь двоих тащить придется, - досадливо вздохнул увалень и, воспользовавшись советом Серьги, одним ударом срубил проклятущий замок.
Дверь тут же распахнулась, и Селуян вывалился наружу. Вид у него был жуткий, сразу было понятно, что взяли его с боем, задавив численным превосходством. Под обоими глазами - фингалы, нос распух, губы как пельмени, и только голос еще был бодрый, селуяновский. Сграбастав обоих парней в охапку, воевода радостно их встряхнул:
- Ну, братцы, век не забуду! - и первым припустил наверх.
Однако там кто-то из вояк, добравшись до походной пушки стрельцов, бабахнул над головами дерущихся.
- Ух ты! - так же решительно развернулся назад Селуян. - И чего теперь?
Серьга, кое-как отлепившись от стенки, велел:
- Скидывай одежу! - и, заприметив, что на площадке перед камерой есть печурка, у которой в холодную пору грелись охранники, ухватил из общей кучи самое корявое и сучковатое полено, поинтересовавшись: - Ты как, Селуян Трофимович, в цепях был али так лежал?
- Знамо дело в цепях, - обиделся Селуян, - только меня кузнец Трошка заковал хитро, - и он подмигнул обоим парням.
Ладейко вяло отмахнулся, дескать, все понял. Втроем они быстро обрядили полено в селуяновское, раздели стрельцов-охранников и, пока переодевались, с угрозой поинтересовались у очнувшихся молодчиков:
- Вы как, ребята, больше хотите под трибунал, за то, что пленника проспали, али на волю, подале от княжьей службы?
Стукнутые Митяем стражники соображали туго, поэтому Селуян помог им, подмигнув:
- Я еще и деньжат подкину, коли вы сначала в Дурнево заглянете. Правда-правда.
Что-то прикинув про себя, стрельцы подхватили брошенную им одежду, а Серьга и воевода, разом вывернув Митяю руки, поволокли его наверх.
- Эй, вы чего?! - изумился Кожемяка.
- А ты вообще молчи, бесами одержимый, - пристрожил его Ладейко, все еще обиженный неласковым приемом, - ишь какую прорву народу побил, потоптал.
- Я?! - удивился Кожемяка.
- Ну не сами ж они! - возразил Серьга. - Кого тут битый час ловят? - И, вытащив на белый свет Кожемяку, завопил диким голосом:. - Вот он, злодей! Помогите, братцы, не допрем!!!
Народ уж весь стоял во фрунт перед крыльцом, на котором четыре красномордых детины, очевидно старшие, вопили, размахивая кулаками. А еще двое поддерживали основательно помятого боярина. Взмокший от волнения голова суетливо бегал за спинами сотников и все пытался пропихнуть молодому боярину под руку горшочек, лебезя:
- Примочечки вот свинцовые, не желаете, боярин?
Боярина передергивало, и спины плотной стеной смыкались перед Кимом Емельяновичем.
- Вы кто такие? - болезненным голосом поинтересовался сын Мытного, неприязненным взглядом окидывая кряжистую фигуру Митяя.
- Стрельцы Серебрянской сотни, - тут же лихо отрапортовал дурневский воевода.
И боярин, прищурившись, долго всматривался в его лицо, напоследок промямлив:
- Да-да-да, где-то я тебя видел, помню… а чего это у тебя с лицом?
- Дак силен, зараза, - и покруче вверх задрал руку Кожемяке, отчего тот захрипел, краснея.
- Вот этого, - ткнул пальцем в Митяя боярский сын, - заковать, а вот этих - наградить и сегодня ж при моей персоне охраною поставить. Остальных… - Он зло зыркнул на притихшую толпу.
- Будь сделано! - тут же рявкнул один из сотников.
Боярин почмокал губами, не зная, что еще присовокупить, еще раз оглядел двух удальцов, одолевших великана, с удивлением обнаружив, что и второй ему чем-то знаком, но поскольку свой чуб Серьга спрятал под шапку, а глаза пучил как филин, то опознан не был.
Митяя приковали прямо к коновязи, Селуяну оказали посильную помощь, которая, помимо примочек, выразилась еще и в бритье бороды, значительно преобразившем его внешность. И только Серьга, разом оказавшийся в распоряжении подозрительно глядящих на него бывалых сотников, сообразил, что если ему зададут хотя бы один вопрос, то он сразу и засыплется. А потому, наплевав на скаредность, он лихо выхватил из-за пазухи свой увесистый кошель, озорно подмигнув:
- А ведь с меня, кажись, причитается.
- А то ж! - радостно заскалились отцы-командиры, потеплев взглядами и отмякнув до самого нутра.
Уже ближе к ночи самый седой и умудренный из новых начальников Серьги рассуждал, сидя в трактире:
- Нет, парень он определенно неплохой, хотя, возможно, и черт.
- Что ж, по-твоему, не бывает хорошего черта? - спрашивал у него «приятель», потирая под столом одно копыто о другое.
- Отчего ж, случается иногда, - солидно макал усы в пиво седой, - У нас в Северске и не такое бывает.
Так что к утру уж все служивые знали, что Серьга явный бес, для чего-то хвостом прицепившейся к боярскому дитяти. Да и как ему, скажите, не быть бесом с такой-то наглой мордуленцией и кто, по-вашему, кроме нечисти, напоит такую прорву народу, не имея за пазухой нескончаемого кошеля?
- Я тебе, мил-человек, как другу говорю. - бил себя в грудь плюгавый не то конюх, не то егерский каптенармус или писарчук, - очень нам нужен неразменный кладень.
Еще человек пять, обсевших Серьгу, молчаливо с ним соглашались, а Серьга скалился как сумасшедший.
- Тут дело, братцы, тонкое. Мне, простому бесу, неразменный кладень не потянуть, но способ есть. Видите того бугая, что к коновязи прикован? Так я вам как на духу говорю, забрался в него родной племянник самого наиглавнейшего черта, вот ежели его выкрасть, а вместо него свинью заковать, да на ведьм свалить, то с главным чертом можно и столковаться за племянника. Только это надо сделать еще до полуночи, потому как он его сегодня на перекрестье четырех трактов ждать будет.
- Сделаем, братец! - восторженно сиял глазами служивый, а дружки мелко-мелко кивали.
- Только, чур, про меня главному черту ни слова!
- Могила! - бухнул себя в грудь плюгавый и кинулся в город искать подходящего борова.
Пока Серьга резвился на площади, мы поднялись на третий этаж управы. Голова малгородский, впрочем, как и все чиновники, предпочитал жить там же, где и работал. В этом, кстати, Великий Князь Северский от него недалеко ушел, из Кремля тоже носу не кажет. В левом крыле селились гости. Туда мы и свернули, как раз заметив, откуда, хихикая, выскочили сенные девки. Пантерий щипнул одну пониже спины, и та огрела его полотенцем, когда увидела вихрастого рыжего соплячонка с ведром и кошкой.
- Ах ты сопля! - взъярилась она.
- А ты развратница, - басом попенял ей пацаненок. - Кто с конюхом Яшкой давеча тискался, аж чуть сарай не сжег?
Деваха разинула рот, зато одна из ее товарок резко побагровела, сузив глаза.
Гость, умытый и переодетый, как раз собирался закрывать двери, но с интересом уставился на этакого мужичка, тем более что рыжий еще и двери лаптем припер, солидно пробасив, выставляя вперед ведро:
- Дядь, купи кошку.
- Зачем мне кошка?! - удивился приезжий.
- Не скажи, - серьезно покачал головой Пантерий, незаметно оттирая хозяина в глубь комнаты и сам следом просачиваясь. - Кошка в хозяйстве вещь полезная, - и, бухнув на пол ведро, вытащил меня, растягивая за лапы, - и мех, и ласка. А надо - она тебе еще и ведьм будет отпугивать, - взял он меня за шкирку и сунул ему в руки. - Ведьмы страсть как этой кошки не любят. Она храмовая.
Приезжий посмотрел на меня, приподнимая одну бровь, и в его голубых невинных глазках блеснули бесенята:
- Врешь, сорванец. Это малгородского головы кошка, она мне вот только что последний камзол уделала.
- Какого головы?! - взъерепенился пацан. - Я ее из храма Пречистой Девы спер еще этим утром1 И вообще, - он насупил брови, - не о чем тут толковать, видишь, животное в тебе души не чает.
Я как могла терлась об его руки, стараясь не замечать упорного Ланкиного дергания меня за хвост.
- И что я с ней буду делать? - растерянно поинтересовался мой новообретенный хозяин, стараясь держать меня на вытянутых руках.
Пантерий утер рукавом несуществующую соплю.
- Кота ей заведи, будешь смотреть, как они плодятся, и мышеедами торговать. Хороший мышеед за кладень уйдет.
- Тьфу на тебя, - опомнился боярин и поставил меня на стол, а я с интересом отметила, что когда он не злится, то довольно хорош собой. Тонкие черты лица выдавали в нем породу, уж не знаю какую, но благородную. Не северский загар здорово шел его голубым глазам и светлым волосам до плеч, как носят нынче в Златоградье. Впрочем, и рубашка, широкая, легкая, и светлые штаны с синим галуном явно были оттуда же, с юга.
Я встрепенулась, всматриваясь в него внимательнее, и тут мне в ухо дунула Ланка:
- Я думаю, это не боярский сын.
Я задумчиво покивала головой, дескать, уже сама сообразила.
- И он тебе нравится, - тут же вставила вредная, хоть уже и едва читающая мысли сестрица. Я так и подпрыгнула на столе, выныривая из омута каких-то не очень приличных фантазий, и обнаружила, что Пантерий со златоградцем сели играть в карты.
- Значит, так, коль я тебя обыгрываю, ты меня берешь на службу, - пацаненок постучал колодой по зубам, раздумывая, - за кладень медный в день. Коль ты выигрываешь - кошка твоя.
Златоградец захохотал:
- Как тебя хоть зовут-то, деятель?
- Митрофан я, - пробасил черт, взъерошив рыжую шевелюру, и, сопя, начал тасовать колоду. - А тебя как? - стрельнул он в партнера глазами.
- А я Филипп Евсеевич.
Ланка тут же шепотом прокомментировала:
- Врет, Илиодор он.
Гость напрягся, словно что-то услышал, но Пантерий, гнусно хмыкнув, заявил:
- А мне без разницы, хоть черт, щас без штанов оставлю.
Я прошла по столу и заглянула в карты «Евсеича». Этакая была дрянь, что я сразу бы выкинула, но тот лишь заливисто рассмеялся:
- А ведь тебе конец, братец Митрофан, сейчас я сам тебя без штанов оставлю, - и отвернул пальцем мою мордашку, - а ну не подсматривай, а то будешь подсказывать.
Я с удивлением увидела, что из рукава его как по волшебству вылезли козырные карты. Черт закатил глаза, всем видом показывая, что в чужих подсказках не нуждается и мухляжа не видит. И в один миг разделал гостя под орех!
- М-да, - задумался златоградец, Пантерий тем временем опять перетасовал колоду, хитро предложив:
- Ну, вдвое или как? - и, разбросав карты себе и ему, объявил: - Коль выиграю, то ты мне два медных кладня и новые порты, а то мои смотри, как прохудились, - и взлез на стул, демонстрируя разошедшиеся на заду штаны.
Ясно, что и эту партию новый хозяин продул. А после пятой поинтересовался:
- А не жулишь ли ты, приятель?
Я вовсю веселилась, потому что жулили они оба, всяк по-своему.
- Кто?! Я?! - выпучил глаза черт. И толкнул ему по столу колоду. - Очень нам обидно такие речи от вас слышать. Мы с кошкой, можно сказать, ради вас живота своего не жалеем, пашем день и ночь…
Златоградец расхохотался в голос:
- Ты не далеко ль в фантазиях-то улетел, дружище?
Митрофан поперхнулся, но тут же милостиво махнул ручкой:
- Ладно, давай так: серебряный кладень в день и красная рубаха в петухах. Страсть как хочу, с самого детства. - Учитывая, что, когда он стоял перед столом, над столешницей виднелась одна голова, то Илиодора позабавила такая речь. Карты были уже розданы, и тут я решила, что пора и мне проявить свою полезность. Стоило ему взяться не за ту карту, как я осторожно ухватила его за палец зубами и как бы ненароком покачала головой, мазнув хвостом по той, с которой следовало бы идти.
Глаза у златоградца сделались сначала круглыми от удивления, а потом как-то нехорошо и подозрительно сузились. Я фыркнула и начала кататься по столу.
- Где ты ее, говоришь, спер? - как бы невзначай спросил он, выкладывая ту карту, на которую я показала.
Пантерий покосился на меня, дескать, надо ли оно тебе, и сдался почти без боя.
- А ну, давай еще раз, - загорелся Илиодор.
- Да че там, еще раз. Выиграл кошку - забирай, буду себе другого хозяина искать.
- Да ладно тебе, не дуйся, возьму на службу, - утешил его лжебоярин. А Ланка, умаявшаяся стоять рядом, уселась на табурет и вздохнула в голос:
- Скучно-то как.
Илиодора будто подбросило.
- Это что?!
- А, не обращай внимания, - махнул рукой уже нанятый на работу Пантерий, - домовуха местная. В наших краях нечисти - что зайцев в лесу. Вот хоть эту кошку взять: колдуном воспитанная, сдавал ее заезжим аферистам, чтобы они людей в карты обыгрывали. Ну-ка, Муська, покажи, какие карты у барина.
Я вывалила язык, делая вид, что давлюсь шерстью.
- Во! - воскликнул Пантерий. - Одна дрянь!
Барин с интересом посмотрел на меня, а я на него, и хотя на дворе был не март месяц, но что-то во мне колыхнулось.
На улице бабахнула пушка, и мы все вместе обернулись в сторону окна, а когда златоградец поспешно выбежал вон, я, радуясь, что кошки не краснеют, промурлыкала:
- Ну и какие у вас идеи насчет этого Илиодора Евсеевича?
- Какие ж тут могут быть идеи, коль ты уже все решила, - ехидно подала голос Ланка, а Пантерий, изо всех сил изображающий тупого мальчугана, выковырял из носа козявку и серьезнейшим образом изучал ее, сведя к носу глаза.
- Вот и правильно, - удовлетворенно мяукнула я, обвивая лапки хвостиком. - Пускай-ка этот Илиодор для начала нам поможет своего дружка, сына Мытного, из наших краев увести, а там, глядишь, он его вовсе склонит на Фроську поохотиться. И мы вместе с ним.
А Ланка ехидным-ехидным голоском добавила:
- Кошки не краснеют, но зато голосок у них такой сладенький становится, - и передразнила меня: - «И мы вместе с ним».
Пантерий хрюкнул и, размазав козявку о штанину, хлопнул ладонью по столу:
- Так и быть, а то я последнее время пугаться начал, сколько вас, захребетников, набралось. Вот пусть Илиодорка теперь корячится за всех.
Пока Илиодор вертел меня на столе, изучая и так и этак, раскладывая по-всякому карты и интересуясь, чего я еще умею, Пантерий, перемигнувшись с воеводой Селуяном и Серьгой, заявил, что ему срочно надо с маманей попрощаться, и исчез. Невидимая Ланка с тоской слонялась по управе, развлекаясь тем, что выдергивала стулья из-под чресел особо неприятных людей, меняла местами на столах соль и сахар да издавала над ухом боярина всяческие странные и неожиданные звуки, навроде зловещего шепота «вот и смерть твоя пришла», отчего боярин бледнел и трясся, требуя, чтобы новые его охранники беспрестанно были при нем.
Селуян ничего против не имел, служба ему была не в тягость, а узнав, что с Марго все в порядке, и вовсе разошелся, как игривое дитя.
- Девка она, конечно, шальная, - откровенничал воевода с Ланкой, - уж который год шастает меж моих пальцев как ветер. Только примчится - и нет ее. Вот, к примеру, в этот раз много ли она погостила? Ну, я думаю, шалишь, не упущу! - горячился он, сверкая глазами.
- Ты чего там бормочешь? - нервничал боярский сын.
- Заговоры шепчу от ведьм, - улыбался во все зубы Селуян, - так что, ваша милость, не извольте беспокоиться, спите себе спокойненько.

Предыдущая страница 8 Следующая страница


9 Мария Вересень

- С покойником… - изображала эхо Ланка.
А егеря тем временем покачивали перед носом сторожей, охранявших изловленных накануне ведьм, солидной бутылью, полной мутного вина.
- Ты пойми, друг, - задушевно вещал один из них, медленно сгребая стрельца за грудки, - мы ж с тебя не двести штук просим, а всего одну. Отдай какую ни есть замухрышку. С нас магарыч.
Охрана нерешительно мялась: то, что братцы стрельцы таким образом у них пять ведьм выкупили, они объясняли их неодолимой страстью. Но менее сообразительные егеря начали сразу и прямолинейно с подкупа, заронив в пьяной, но бдительной страже смутные подозрения. Потому старший охранник, отведя в сторону соблазнительную бутыль, елейным голосом ответствовал:
- Э, нет, мил человек, ты мне начистоту скажи, зачем тебе, а то ведь я и в набат ударить могу.
Егерь вопросительно посмотрел на своих друзей, и те тяжело вздохнули, сдавшись.
- Знаем мы, как волшебное огниво добыть.
Стоило безлунной ночи спуститься на Малгород, как привязанный к коновязи кабан имел удовольствие видеть одну и ту же картину, повторяющуюся раз за разом: то стрельцы, то егеря вытаскивали из холодной баб, штук по пятнадцать за раз, и волокли вдоль стены, вполголоса матерясь и отчитывая друг друга:
- Слушай, Петро, если ты и в другой раз чихнешь, то я с тебя лично шкуру спущу!
- Кто ж знал, что чихать нельзя!
- Башкой думать надо было! Черти чиха не любят, а ты то свистишь, то икаешь!
- Нервничаю я!
- А то, что мы вторую сотню кладней в неразменный переплавляем, ты не нервничаешь, да? - ярился старший егерь.
Петро втягивал голову в плечи, стараясь не напоминать, что и ведьм они уже третий десяток волокут. Черт на дороге попался добрый, то есть когда ему ворожбу ломали, он вопил и топотал так, что изо рта летели искры, но каждый раз милостиво соглашался начать все заново.
- Ну, коль вы ко мне с добром, так и я к вам с добром, - хлопал он их по плечам, имея в виду возвращенного любимого племянника.
- Только вот недостача у нас в ведьмах получается, родимец, - шипели пришедшие на перекресток, понимая, что запас ведьм стремительно тает, - коли баб этих к утру недосчитаются - головы нам не сносить.
- А вы с ними как с племянником, - хихикал черт, начиная сортировку товара, - так, эта ведьма стара, эта - глупа, эта - тоща! - зашвыривал черт ведьм куда-то в темноту, пока не доходил до последней и вдруг разевал рот так широко, что служивым делалось жутко. А проглотив - утирался, как мужик после чарки: - О! Чую в себе силу! - и, ставя котел, велел: - Сыпьте деньги!
И быть бы им богатыми, но каждый раз что-то мешало волшбе.
Серьга и Митяй замаялись ведьм по темноте в рощу уводить.
А я устала быть игрушкой любопытному златоградцу, который и за полночь все не унимался, блестя глазами и раскладывая карты.
- А если у меня будет вот так, что ты сделаешь?
«Повешусь», - думала я с тоской, но Илиодор не Ланка и к моим мысленным стонам оставался глух как деревяшка. Какой мерзкий типчик! У него кошка некормленая, а он тут картами занимается. Я, не удержавшись, сгребла эти карты в кучу и высказала все, что наболело, прямо в его привлекательное личико.
- Притомил ты меня уже, Илиодорка, обращаешься как с животным! Ни тебе ласковых слов, ни тебе выпить, потанцевать. Я уж молчу про то, чтоб в баньку сходить! Ты учти, я тебе на шее у себя сидеть не дам! А мышей я не ем принципиально, так и знай на будущее, - и, прежде чем он что-либо сообразил, быстро пробормотала наговор на сон. Он еще моргнул обиженно три раза и медленно завалился на бок, хорошо хоть на кровати сидел.
Я, кряхтя и стеная, кувыркнулась назад, снова став девицей. Как ни весело быть кошкой, но тело затекает! Я прошлась туда-сюда, заново привыкая к движениям, потом поняла, что просто тяну время, и, азартно потерев руки, принялась рыться в барахле Илиодора.
Когда я обнаружила в двойной стенке сундучка пять паспортов на разные имена и ни одного на имя Илиодора, а также кучу рекомендательных писем от разных графьев и князей, с лакунами на месте имен, у меня появилось смутное подозрение. И кто ж ты такой, сокол ясный? Уж не шпион ли?
Тем более что вместе с письмами лежали, посверкивая камушками, золотые безделушки вперемешку с разными хитрыми ключиками-отмычками и поддельными печатями. На дне же сундучка отыскалась еще и дорогая заморская игрушка - пистоля. Я хмыкнула, сложив все это на место, и села любоваться на златоградца, очень сожалея, что не могу добраться сейчас до его одежки: там тоже в потайных швах интересные вещички можно найти. Да и сама одежда может такое про человека рассказать, чего он и сам о себе не подозревает, но для этого надо было бы разбудить Кима Емельяновича, чтобы он сказал, где одежда приезжих, а мне было совестно: и так мужик настрадался. Илиодор улыбался во сне искренне и безмятежно, не испытывая гнета грехов.
- Просто душка, - умилилась я.
В дверь бухнули, но, приоткрыв ее, я увидела за ней лишь висящую в воздухе корзину с припасами.
- О! Уже спим! - хлопнула в ладоши Ланка. - Не быстро ль?
- Язва ты, а не сестра, - укорила я ее.
- А ты не огрызайся на старших, - хмыкнула она.
И мы сели вечерять. Замученный черт явился только под утро, прошел в двери, стуча копытами и волоча за собой длинный безвольный хвост, который от усталости, казалось, просто прилипал к полу.
- Ну, я вам скажу, подружки, за такую работу поить вам меня единорожьим молоком с утра до ночи. И то мало будет.
Ошалелый со сна Триум забился в голове и сонно разразился:
- Миндаля сладкого взять полфунта и горького тринадцать зерен. Сахара колотого кусок с кулак размером и холодной воды три стакана. Обварить кипятком миндаль и запаривать полчаса, а потом, очистив, сложить в каменную или медную ступку и толочь мелко, прибавляя понемногу сахара и холодной воды. Как истолчется, добавить еще стакан воды и процедить. И так продолжать, пока весь миндаль не будет перетолчен и выжат. Вот и будет вам лакомство, кое единорожьим молоком именуется.
- Достал, спи уже! - простонала я.
Пантерий обиделся, не поняв, за что это я его так, и еще долго бухтел, укладываясь, как собака, вертелся и оттаптывал нам копытами ноги.

ГЛАВА 5

Утро началось со скандала. Боярский сын Адриан Якимович Мытный не выспался. Это дело с ведьмами ему с самого начала не понравилось. Едва он со своим старым другом Гришкой Медведевым собрался в имение Мытных, в Трещанск, как отец вдруг без всякого предупреждения велел ему быть срочно в Княжеве. Посыльный примчался на взмыленном коне в ту пору, когда в храме Пречистой Девы колокола возвестили полдень, а Гришка уже часа два как дулся из-за того, что не мог никак растолкать своего перебравшего накануне дружка.
- Воеводе егерской сотни Адриану Якимовичу от главы Разбойного приказа боярина Якима Мытного.
Оба друга с неприязнью уставились на свернутый в трубочку документ, обвязанный тесьмою и скрепленный довеском в виде сургучной печати.
- Ну и на кой нам это надо? - поинтересовался Гришка, брезгливо отодвигая в сторону пальцем и бумагу, и руку, ее протягивающую.
- Боярина Мытного срочно в приказ, - не понял одуревший от горячей скачки вестовой.
Адриан понял, что умереть спокойно ему не дадут, и с воем оторвался от подушки, а ноги опустил на пол:
- Что за привычка у отца дурацкая, что ни приказ, все срочный! Левая нога зачесалась - срочно пошлите чесальщика, в носу засвербело - срочно подай ему ковыряльщика.
- Рвение в людях воспитывает, - вздохнул Гришка, поняв, что в Трещанск пилить ему в одиночестве.
С одной стороны, конечно, теперь все девки его, но с другой - что там делать без друга Адрияшки? Скучно. Он покосился на молодого егерского воеводу, но, видя, как друга всего перекорежило, все сообразил без слов:
- В Княжев?
- Наисрочнейше, - передразнил интонации отца Адриан.
- И че? - Гришка не оставлял надежды, что на этот раз дружок плюнет на приказ: сам-то он чин носил невеликий - гвардейский десятник в личном Великокняжеском полку, а потому частенько позволял себе месяцами не появляться на службе, попросту проставляясь перед менее богатыми и знатными дружками по полку, которым фортуна улыбалась не так искренне и часто, как Григорию, сыну великокняжеского стольника. Вот ведь удружил папаша Адриану с этими егерями!
И Адриан Гришкино мнение разделял, не раз еще по малолетству устраивая папе истерики и скандалы из-за службы, унижающей боярское достоинство. Но Мытный словно бык рогом уперся, вцепился в этот Разбойный приказ и не реже раза в месяц гонял наследника по стране туда-сюда ловить всяческую шелупонь. Только один раз Адриан решился ослушаться грозного батю, года три или четыре назад, и, кстати, тоже из-за Трещанска. Такой тогда вышел скандал с мордобоем и угрозами, что юному Мытному более дерзить не хотелось. Поэтому и сейчас, собрав себя в кулак, он вместо гулянки отправился получать очередной приказ от отца. И, выслушав папино распоряжение, сильно удивился:
- Ведьмы?!
- Ведьмы, ведьмы… - барабанил по столу толстыми пальцами глава Разбойного приказа, другой рукой терзая свою спутанную бороду. - Ты только не думай, Адрияшка, что дело это простое. Бабы - это ж такие звери, хуже разбойников. Возьмешься за них спустя рукава - слезьми умоешься.
Адриан хмыкнул, однако попридержал шуточку, что за баб нужно браться спустя штаны, а рукава в этом деле действительно мешают.
- И вот еще, - пристрожил его отец на всякий случай, - возьмешь на обратной дороге тамошнего ухореза - Ваську-царька. Этот паскудник мне еще по малолетству много чего задолжал, да все руки были коротки его ухватить.
- А теперь отросли? - порадовался за папу Адриан. Отец захохотал довольно, ни с того ни с сего взъерошив ему шевелюру.
- Отросли, ух как отросли, Адрияшка! - и радостно пробежался по кабинету. - Я теперь не то что раньше, я теперь - власть! - И, сжав кулак, погрозил кому-то неведомому. Но, увидев, как сын кривится, сплюнул. - Дурак ты! Ну да ничего, повзрослеешь. Главное - ведьм этих прижми посильнее! Не сплохуешь - и ты будешь власть! Ох как мы поживем! - И он потряс уже двумя кулаками.
И вот теперь Адриан стоял на пороге малгородской холодной, чувствуя, как где-то зарождается и клокочет, никак не вырываясь наружу, гневный рык. Сотник Прокоп Горелый делал какие-то судорожные движения, оглаживая усы и бороду, жамкая левой рукой саблю, а глазами что-то ища на потолке. По полу оборудованного под каземат подвала прыгали, обиженно квакая, зеленые пучеглазые жабы, обряженные в платки и сарафаны из цветных тряпиц. Выла, выгибая спины, в углах пара кошек, и даже мелькнуло несколько зеленых ящерок в бисерных кокошниках.
- Это что, вашу Матрену, за дела?! - заорал наконец Адриан и шарахнул плетью по косяку. Прокоп зажмурился и на едином дыхании выдал:
- Не извольте гневаться, ваш сиятельство! Но только это те самые ведьмы, которых мы вчера сюда сволокли.
- А что, типичный случай - оборотничество, - хмыкнул за спиной новый друг Адриана, не то Филипп, не то Елисей, подобранный по дороге в Малгород, но боярину Мытному он разрешил называть себя просто «князь». - Зря вы так расстроились, Адриан Якимович, - ободряюще улыбнулся ему Илиодор. Мытный вытаращился на минуту в его безмятежные глаза, а потом, крутнувшись, рявкнул притихшим егерям:
- Топите этих жаб!
- Всех? - не сразу понял Прокоп.
- До единой! - махнул рукой Адриан. - Я покажу этой деревне, как над боярами смеяться! - затряс он кулаками.
- Дак ить не потопнут… - усомнился кто-то из толпы, но охнул и замолчал. Друзья махом успокоили говорливого.
- А вот тех, кто не потопнут, - выпучил наливающиеся кровью глаза Адриан, - на костер! - и захохотал: - Я церемониться не буду! Так пусть и знают, что боярин Мытный шутки шутить не любит! - И, цапнув за руку Илиодора, поволок его наверх. - Кстати, князь, как вам здесь спалось? - и, не давая открыть рта, зашептал заговорщицки в ухо: - А я вот до утра глаз не сомкнул. В пустой комнате, представьте, кто-то за спиной стоит и дышит в ухо, оборачиваюсь - никого! Я под кровать, в шкаф - пусто. Говорю: кто здесь? Хихикают, молчат.
- Н-да, - растерялся гость, теребя свежевыбритый подбородок, - меня, признаться, тоже под утро кошка как-то нехорошо обматерила, но я по складу характера флегматик, решил не заострять внимания.
- Кошка? - споткнулся на шаге Адриан и, понизив голос, сообщил: - Они при ведьмах всегда, может, и ее того? - мотнул головой, предлагая определить ее к жабам.
Илиодор кашлянул и вежливо отказался:
- Она у меня как раз, наоборот, из храма ворованная. Я и парнишку нанял за ней ухаживать.
- Правда?! - заинтересовался боярин и, ухватив его за рукав, потребовал немедленного рассказа. - Даю сто кладней, очень мне нужна такая кошка.
Илиодор расстроился. Сто кладней за кошку ему еще ни разу не предлагали. Весь вчерашний вечер так причудливо перемешался в голове, что он не взялся бы сейчас сказать уверенно, что было сном, а что случилось с ним наяву.
Стремительно поднявшись из подвала, они на пару оглядели площадь. Стрельцы и егеря прижались к стенам. Вчерашнего разгула не было в помине, зато у коновязи вдруг забился закованный в железные цепи щетинистый мордатый хряк.
- Что это?! - ткнул в него пальцем Адриан, когда умолк пронзительный свинячий визг. Илиодору ничего не осталось, как снова похлопать его по плечу, вселяя уверенность:
- Я так думаю, это ваш бесноватый.
- Утопить, - прикрыв себе глаза рукой, потребовал Мытный.
Дюжина ребят тут же кинулись к кабану и, сколько зверь ни сопротивлялся, сумели-таки его повалить на бок и увязать в обнимку с гнетом, которым жена головы придавливала по осени капусту.
- Кстати, - опомнился Мытный, - а где бунтарь? Бунтаря-то вы, надеюсь, не прокараулили?!
Начальник караула побледнел и рухнул на колени, вопя:
- Не погубите, ваш-сство!
Илиодору стало совсем интересно, он оглядывался вокруг и не верил собственным глазам. Стрельцы после долгой перебранки, взаимных упреков и перекладывания ответственности друг на друга наконец осмелились вынести начальству сучковатое полено в шапке, кафтане и синих теплых штанах, которые не сваливались оттого, что были туго обвязаны зеленым шерстяным кушаком. Глаза у Мытного сделались бешеные, а от ненависти перехватило горло, так что он смог только выдвинуть вперед челюсть, сделав движение рукой, словно располовинил кого-то надвое саблей. Стрельцы это поняли по-своему и тут же бестолково заорали, требуя у малгородского головы колоду, на которой обычно рубили мясо.
- Зачем вам? - встал насмерть Ким Емельянович у кладовой, растопырив руки.
- Твое какое собачье дело? Видишь, приказано бунтаря рубить! Щас мы его!
Голова посмотрел на Селуяна, который, сдвинув хмуро брови, старался спрятаться за спиной боярина, и подивился, как это он может быть незаметен при такой комплекции, потом, зажмурившись от собственной решительности, пискнул:
- А может, не надо рубить? Живой человек ведь!
Адриан Якимович не выдержал, застонал и, выхватив злополучную чурку из рук оробевших от всей этой чертовщины служивых, зашвырнул ее в корыто. Кони шарахнулись, возмущенно заржав, а Илиодор сочувственно порекомендовал:
- Вам бы настой корня валерианы попить, или пустырник еще неплохо помогает.
- Попить? - непонимающе глянул на него Мытный, занятый собственными лихорадочными мыслями и тут же упрямо мотнул головой. - Нет, князь, не время пить, - и потребовал коня.
К полудню народные волнения достигли апогея. Толпа рвалась штурмовать управу, грозя поднять лихого боярина на вилы, а боярин, получивший вдобавок к стрельцам и егерям еще и улан, почувствовал себя так уверенно, что совсем распоясался. По всему Малгороду пошел визг вперемежку с руганью.
Стрельцы и егеря, словно волки на овечье стадо, напали на горожанок. Врываясь в дома, они без всяких слов валили всех наличествующих мужиков на пол, а девиц и баб, без разбора возраста, кидали поперек колен, задирая подолы на голову в поисках ведьмовского клейма. После чего давали рапорт стоящему во дворе довольному боярину с блестящими сумасшедшими глазами. Подле боярина стоял ледащий мужичок с котелком сургуча и личной печатью сотни. Из кармана его укороченного зеленого кафтана торчали конфискованные у лоточников рулоны яркой тесьмы, которыми, словно кукол, опутывали после досмотра баб, перед опечатыванием крест-накрест скрепляли ленты на животах и под визг шлепали печатку, спаивая воедино и тесьму, и платье под ней.
Так Мытный и шел по городу, словно медали раздавая девкам и старухам сургучные нашлепки. Илиодор, увязавшийся с ним для моральной поддержки и удовлетворения любопытства, с каждым разом все шире и шире открывал глаза, так что под конец они у него сделались огромными, как у новорожденного младенца. А от обилия виденных ягодиц разной упругости и цвета его начинало даже подташнивать. Но более всего удивляло явное стремление Мытного идти в этом начинании до конца. И когда в Малгороде не осталось «непропечатанных» баб, все население погнали на берег Шалуньи, где уже был выстроен судейский помост для боярского сына и стараниями трудолюбивых стрельцов организовано несколько десятков невысоких столбиков чуть выше колена. Как понял Илиодор, для расправы над неутопшими ведьмами. Смятый, раздавленный и покорившийся Малгород выл и стенал на берегах неширокой, но довольно бурной речушки.
Избитые мужики, не видя возможности срочно поправить пошатнувшуюся уверенность в себе в трактирах и кабаках, что-то невнятно мычали, покачиваясь из стороны в сторону, словно волнующееся море. А разукрашенные тесьмой бабы тихонько скулили, косясь на свои «украшения» и в ужасе гадая, сколько ж это напоминание о позоре таскать. Народ косился на задорно гогочущих улан, и в толпе, как молния, вспыхивали самые невероятные предложения. Больше всего опасались, что сумасшедший боярин сейчас загонит все население в реку и, посмотрев, как печально уносятся вдаль картузы и шали потопших горожан, сядет писать рапорт об очищении Малгорода от всего ведьмовского населения.
Злорадный, но довольный Адриан, плюхнувшись в походное кресло, извинился перед Илиодором, что второго кресла нет, но Илиодор и командир улан уверили его, что спокойно посидят и на табуретах. Ким Емельянович мялся стоя и чувствовал себя предателем родины, но как лицо официальное не имел права уклониться от лицезрения творимых боярином безобразий. Прокоп с обнаженной саблей, ядрено матерясь, подгонял своих молодцев, тащивших три мешка живности. Упирающихся и визжащих кошек нес отдельно оцарапанный десятник, делая Прокопу страшные глаза, но не решаясь сказать, что, пока они сгребали все это дело деревянными лопатами в мешки, ящерицы в кокошниках сбежали от них, но он сообразил сунуть в мешок одного дохлого мыша, а на помойке ребята еще лихо сбили камнем ворону.
Плюгавый писарчук Стрельцовой сотни, самолично делавший опись заключенных под стражу ведьм, а после сам же и водивший их гуртом к черту, дрожал руками, понимая, что сейчас придется опознавать жаб, поэтому часто откидывал полу кафтана и через соломину втягивал горячительное из четвертушки, спрятанной в специально для таких случаев пришитый потайной карман.
- Ну-с, начнем, - нервно потер он руки, когда помертвелые губы смогли шевелиться. И, взяв испуганно вздрагивающий лист, зачитал населению про то, как безобразно распоясались в стране ведьмы, в связи с чем был издан приказ об их поголовной поимке, суде и возможном истреблении, ежели те окажут злонамеренное сопротивление и будут признаны опасными.
Народ безмолвствовал, внимая. Илиодор держался двумя руками за табурет и уговаривал себя не рассмеяться по-детски искренне. Перед писарчуком поставили три мешка «приговоренных». Он брезгливо заглянул в один, другой, велел доставать, но увидел распятого десятника, которому, ввиду особой склочности характера кошек, приходилось держать их на вытянутых руках, отчего лицо его багровело, хоть кошки и были нетяжелы.
- Вот с них и начнем, - заявил писарчук, тут же сверившись со списком, ткнув пальцем в рыжую, - Ефимия Панько. Двадцати двух лет, не замужем, живет одна, видимых средств к существованию не имеет.
Не дав ему договорить, десятник широко размахнулся и швырнул «Ефимию» в Шалунью. Визжа, та пролетела по широкой дуге и шлепнулась в воду.
- А как вы ее вылавливать собираетесь, - поинтересовался Илиодор, - если она сейчас не потопнет?
Действительно, визжа и тряся головой, «Ефимия» показалась на самой стремнине, уносимая прочь от города быстрой рекой. Сообразив, какую сморозил глупость, десятник бухнулся на колени, вопя:
- Обморочила! - и, решив, что раз он все равно «попал под чары ведьмы», то нечего ему мучиться и с другой трехцветной тварью, запустил ее вслед за товаркой в реку.
- Ульяна Спиридонова, дочь шорника Спиридона, - бесстрастно проводил взглядом кошку писарчук, - бойка, на язык несдержанна.
- Ульянка!!! - взревел шорник и, опрокидывая заслоны стрельцов, бросился в реку.
Илиодор только успел удивленно приподнять брови, как не выдержавший боярских измывательств народ ринулся к пригорку, топоча и опрокидывая служивых. Озверелые мужики вопили в десятки глоток:
- Марфушечка!!!
- Хавронья!!!
- Степанида, тварь гулящая, вернись домой, ноги вырву!!!
Прокоп со своей саблей ринулся было навстречу, но, получив в глаз, скатился под помост. Охранники у мешков дрогнули и попытку утечь замаскировали желанием встать насмерть возле боярского сына. Толпа, снедаемая непреодолимым желанием завладеть мешками, эти самые мешки опрокинула, и те полетели вниз, лениво переплюхиваясь с боку на бок, пока не упали в воду, исторгая из себя зеленую волну невольниц. Мужики взвыли, хватаясь за головы, и только какой-то седой как лунь старикашка в продранном на локтях полушубке, подняв за лапу дохлую ворону, вздохнул:
- Эх, Ганна, Ганна… Как же так?
Вид неподдельного стариковского горя пронял боярина до глубины души, и он поспешил ретироваться.
- А по-моему, все нормально вышло, - успокаивал его Илиодор.
Уланский командир только крякал. Три мешка ведьм ему видеть доводилось впервые в жизни, но на настойчивую игру бровями златоградца он среагировал правильно:
- Ну я так и отпишу, что ведьмачий заговор искоренен на корню.

- Главарши ихние сбежали, - скрипнул зубами боярин. Илиодору очень не нравился лихорадочный блеск его глаз, поэтому он поспешил его опять успокоить:
- В розыск объявите, чай, не впервой.
Но слишком потрясенный увиденным, Адриан покачал головой, начав резать правду-матку вслух:
- Очень бате хотелось на Мартины деньги лапу наложить. У нее, говорят, кладни тыщами в сундуках зарыты.
- Да? - заинтересовался Илиодор, но Прокоп сразу понял, что этакий разговор может вдохновить бояр на штурм Дурнева или и вообще Ведьмина Лога, где они и сгинут вместе с ним, Прокопом, потому он отчаянно затряс головой:
- Брешут все, по всей стране она деньги закапывала, а нам еще каторжан нужно наловить, для отчетности.
- Каких каторжан?! - уставились на него отцы-командиры. Прокоп растерялся, чувствуя неловкость оттого, что так бессовестно пользуется доверчивостью юного Мытного:
- Так ить…. Бунт в городе, ежели зачинщиков на каторгу не отправить, в Северске не поймут.
Уже достаточно далеко отбежавший от берега, чтобы не бояться погони, Адриан оглянулся назад и воочию убедился, что бунт имеет место быть. Приготовленных к утоплению жаб народ отлавливал всеми возможными способами. В ход шли штаны и рубахи. Кто-то гонялся, пытаясь накрыть зеленую картузом, кто-то пытался просто выманить обещаниями о сапожках, сережках и прекращении ходить в кабак.
- Что ж нам, их всех опять вязать? - усомнился Адриан в осуществимости подобного предприятия. А хитрый Прокоп, всегда вертевшийся подле власть предержащих, льстиво влез:
- Зачем же всех? Васька-царек народ взбаламутил.
- Царек! - радостно сверкнул глазами Адриан.
А Илиодор с сомнением покачал головой, думая, что как бы незадачливый боярин не нажил действительных неприятностей, столкнувшись с настоящей силой.
- Слышал я, Адриан Якимович, что разбойники Северска грозны. А в этаких глухих местах и вовсе сбиваются в огромные армии. Как бы вам без помощи и поддержки не понести потерь в неподготовленном мероприятии.
Адриан Якимович вздрогнул, а после, подойдя к князю, возложил ему обе руки на плечи и со всей искренней горячностью молодости заявил:
- Вот, князь, только от вас я и слышу слова поддержки и предупреждения. - Он осекся, чувствуя как в сердце щемит и, притиснув златоградца к груди, сказал: - Друг вы мне, клянитесь, что не бросите меня до конца этой передряги.
- Да я бы с радостью, - вздохнул Илиодор, борясь с собственным языком, который хотел поклясться, невзирая на волю хозяина. - Но вы же знаете мои обстоятельства. - И он сделал характерные движения пальцами. Последние два кладня он вчера как-то умудрился проиграть малолетнему Митрухе.
Мытный глянул на него и прослезился.

Предыдущая страница 9 Следующая страница


Ведьмин Лог 10

- Да что вы, друг мой, деньги - мусор. Прямо вот сейчас придем - и выдам вам из полковой казны.
Писарчук, всю ночь варивший неразменный кладень, сделал вид, что подавился мухой, поскольку полковая казна отощала вдвое. Он бодрым козелком прыгнул вперед, радостно заблеяв:
- Да что там, ваше сиятельство, давайте просто поставим князя на полное довольствие.
- Почетным егерем-стрельцом, - поддержал его Прокоп, дивясь такой сообразительности писарчука.
- Коня, саблю выдадим, мундир… - закатил глаза писарчук и всю дорогу расписывал, какое это будет счастье иметь такого егеря-стрельца, дойдя в своих фантазиях до того, что пообещал князю, что, как только в Северске узнают о таком молодчике, так тут же сделают губернатором. Илиодору такие перспективы не понравились, он бы предпочел взять деньгами, но отложил серьезный разговор до вечера. Тем более что уланский командир предложил все это дело спрыснуть.
Вечером мы сидели, уставившись друг другу в глаза. Пантерий чистил сапоги в углу, делая вид, что не замечает странного поведения хозяина, а пахнущий пряным вином Илиодор кусал губы и сопел, явно чувствуя себя дурак дураком. На серебряном разносе стояла гора судочков, и я, прекрасно понимая, для каких таких целей с самого полудня пивший, евший златоградец приволок их сюда, не спешила ему облегчать задачу, хотя очень хотелось рявкнуть: «Ну давай уж, корми животное, а то вторые сутки пошли, как голодом моришь». Поняв, что самостоятельно златоградец угощать меня не решится, Пантерий последний раз плюнул на подошву сапога, протопал к столу и, как обозленная кухарка, стал греметь посудой, расставляя ее.
- Что ж вы, барин, на скотину так зыркаете? Она же помереть может от смущения.
В судочках обнаружились все нехитрые разносолы, которыми мог попотчевать гостей голова. Тушеный заяц, балычок, копченые колбасы, ломти холодной свинины, наводившие на мысли о печальной участи бесноватого хряка, капуста, огурчики соленые, рыбные пироги, блины, лежащие золотистой горкой, и бесконечные горшочки с медом, вареньем, сметаной, маслом, по которым Пантерий пробежался плотоядным взглядом, в конце почтительно замерев перед литровою бутылью златоградского вина. Илиодор тут же отвесил ему тумака:
- Мал еще об этом думать.
- Об этом думать никогда не рано, - успокоил его басом Пантерий и тут же добавил: - Я ж не для себя, а для дамы, - и под удивленным взглядом Илиодора взяв с разноса серебряный же с гравировкой походный стаканчик Мытного, лихо выдернул зубами пробку.
Я не стала кочевряжиться и, благодарно муркнув Пантерию, не по-кошачьи втянула через край вино. Видя, как отвисла челюсть Илиодора, Пантерий, хекнув, влил в себя половину бутыли и, утеревшись рукавом, по-братски разломил моченое яблочко, половину отдав мне, половину с хрустом разжевав.
- Ну, приступим, помолясь, - подцепил он на вилку заячью ножку, а Илиодор как-то потерянно заявил:
- Был у меня похожий забавный случай…
- О! - обрадовался Пантерий. - Рассказывай, я страсть как байки люблю.
Илиодор его не услышал, потому что я как раз, запустив когти в яблоко, держала его перед собой, откусывая по кусочку, умиленно наблюдая, как мой черт стремительно уничтожает снедь.
- Приятного вам аппетита, - скромно пожелали из угла.
Илиодор обернулся и обомлел. Я сама чуть не завизжала утром, когда увидела сестрицу в предрассветном полумраке. Кость, в отличие от гороха, переваривалась в ней значительно медленней. В первую очередь в Ланке отчего-то проявился скелет, который, хвала Пречистой Деве, к вечеру оброс бледной плотью, только вместо глаз и рта еще видны были черные провалы, бледными тенями колыхалась одежонка. Утром я упала с кровати, позорно заорав:
- Чур меня!
Сестрица захныкала, заведя капризным голоском:
- И ты туда же, Маришечка.
- А что, ты еще кого-то обрадовала своим видом? - зыркала я на нее из-за ножки стола. Она мелко закивала, вздрагивая плечами:
- Я Сергуне хотела сюрприз сделать, в щечку его тихо чмокнуть…
- Надеюсь, он не околел?
Ланка зашлась в рыданиях, из чего я сделала вывод, что Серьга не околел, но сказал наверняка много неприятного.
- Ты в зеркало на себя глянь, чучундра.
Ее визг стал бальзамом на мою дущу.
Теперь Илиодор таращился на привидение, разевая рот, как рыба, и делал странные движения левой рукой.
- О! - обрадовался Митруха и, хлопнув рядом с собой по стулу, радостно предложил: - Ла… тьфу, присаживайся… Бася, - и, обернувшись к новому хозяину, объяснил: - Покойница местная, тоже утопленница. Вы на нее внимания не обращайте, она к нашей Муське частенько в гости заглядывает. - И Митруха ткнул в мою сторону вилкой. Илиодор как завороженный уставился на маринованный грибочек.
- А почему ТОЖЕ утопленница? - глухо переспросил он.
Пантерий ожесточенно почесал в своей кудлатой голове:
- Эх, барин, вы ж сегодня столько баб утопили! Щас они косяком пойдут. Сначала, конечно, по домам, ну а потом к вам наведаются с укоризной. Это хорошо, что вы кошку взяли, она вас им душить не даст, - и тут же сурово глянул на Ланку, уплетающую блинчики с вареньем: - И ты не смей, хозяин у нас хороший, вон кормит, поит, о кошке заботится.
- Ну если о кошке… - умилилась Ланка и оскалилась черным беззубым провалом рта, да так, что даже у меня крышечка очередного судка выпала из лап.
- И их всех надо будет кормить? - замороженно поинтересовался Илиодор, наблюдая, с какой скоростью привидение уплетает блины.
- Еще чего! - возмутился Пантерий. - У нас закрома не бездонные, одну накормили - и хватит.
А я решительно пододвинула под нос Илиодору кастрюльку, с укоризной глянув на красавца. На ее дне, сиротливо свернувшись, лежал сырой обезглавленный пескарь, всем видом давая мне понять, что вот это и должен быть мой ужин. Ланка заквохтала, давя смех, а Пантерий с укором пробасил:
- Хозяин-хозяин…
Дверь скрипнула, на пороге появился Мытный. Осторожно сунув нос в щель, он поинтересовался:
- Трапезничаете? - ничуть не удивляясь наличию за столом кошки, привидения и недоросля с бутылью в руках.
- Да вот как-то… - стеснительно пожал плечами Илиодор.
- А ко мне, знаете ли, тоже просители пришли, - с какой-то непонятной интонацией произнес Мытный, - требуют, чтобы я нашествие покойниц остановил.
Сашко, Васек и Серьга до самого утра честнейшим образом прятали ошалевших от пережитого малгородских прелестниц. Тех, кого черт бросал через плечо в ночь, в списках Ведьминого Круга не числилось, и их разбойнику и рекрутам пришлось отпаивать вином, для чего они в Купчине разорили аж два кабака. Потрошение происходило следующим образом.
В кабак заходила глупо улыбающаяся Зюка и становилась на пороге, жамкая в одной руке цветастый платочек, а в другой - непонятно для чего сунутую Серьгой косу. Всех посетителей, включая самого кабатчика, вмиг словно ураганом выносило из помещения, в которое вслед за Зюкой являлись с ревизией наши молодчики. Оцепеневшие от общения сначала с егерями, а потом с чертом, бабы поначалу не желали пить вина, пугаясь и сцепляя зубы. И уступали, единственно, столкнувшись взглядом с решительно настроенной Маргошей, которая, в отличие от парней, не скупилась на оплеухи.
К утру дело пошло на лад. И бабы упились до такой степени, что начали горланить песни. К обеду стали неуправляемыми, а после полудня начали разбредаться как стадо, в зависимости от характера, желая либо рвануть домой, выплакаться на плече милого, либо немедленно пойти и надавать боярскому щенку по мордасам.
Малгород же меж тем стенал и вопил. Немалое количество жаб, как ни странно, утонуло в Шалунье, а те, что были спасены, не поддавались ни наговорам, ни целованию. «Опечатанные» бабы тихо плакали, слоняясь по улицам, мужики безудержно пили, все более распаляясь и готовясь к драке. Вдруг посреди Купчина нестройно завопил пьяный хор, в котором угадывались голоса недавних утопленных ведьм. Удивленный народ сунулся на перекрестье главных улиц Купчина и в ужасе замер: пошатываясь и поводя вокруг мутными взглядами, стройными рядами из ниоткуда возникали ведьмы и, радостно скалясь, начинали тянуть руки к народу. Народ недолго думая дунул прочь и заперся по домам. Так что, пока Илиодор с Мытным решали, где искать Ваську, город держал осаду. Покойницы ходили вокруг своих домов и выли на разные голоса, швыряясь палками и камнями в окна, угрожали:
- Яшка, кобель блудливый! Открывай, душу выну!
- Всегда знал, что ты ведьма, всегда! - огрызался из-за запертых дверей Яшка. А какой-нибудь трусоватый Прохор еще и укорял:
- Ну зачем тебе моя душа-то? Мы ж с тобой всегда мирно жили. Иди обратно в свое болото!
Его вторая половина только еще больше наливалась злобой, пытаясь выбить двери. Но самые умные горожане рванули под защиту стрельцов.
- Такая, знаете ли, неприятность, - развел руками Адриан и вдруг нервно захихикал, не высовываясь из-за двери, - покойницы вернулись…
Где-то из-за спины Мытного слышалось бубнение головы, нудно уговаривавшего боярина выйти к народу.
- Это ж разве неприятность? - весомо пробасил Пантерий. - Неприятность - это когда проснулся, а ты - в гробу.
Боярин вытаращил один глаз, пытаясь рассмотреть малого.
- А насчет покойниц не беспокойтесь, жили ж мужики с ведьмами, дак чем покойницы-то хуже? - облизал пальцы Митруха. - К ночи разберутся.
Ланка, как опытная в этом деле, закивала. Я видела, что Илиодору страсть как хочется улизнуть из комнаты вслед за боярином, но мысль о том, что возвращаться все равно придется, удерживала его на месте, поэтому я прыгнула ему на плечо и, потершись об его ухо, попробовала успокоить:
- Не тр-русь.
Он замер, как к стулу примороженный, и я побоялась, что его широкая глупая улыбка на лице так и останется до седин.
Сытый и пьяный Пантерий исполнил все, что полагается делать расторопному слуге по дому, а именно сволок посуду в кухню, чтобы вымыли, и загнал сенных девок в комнату барина, чтобы прибрали, вздохнул, потянулся, почувствовал бурление давно забытых чувств, которые сопутствуют активной жизни чертей среди народа, и понял, что желает общаться. А поскольку из всех обитателей управы наиболее приятным и простодушным ему казался Мытный, закрывшийся в своей комнате от просителей, то к нему он и направился, аргументировав это легко и просто: «Как бы он один с ума не рехнулся».
- И то верно, - подхватил меня на руки Илиодор и, бочком протиснувшись мимо развалившейся в кресле Ланки, великодушно пожелал ей: - Ну, вы чувствуйте себя как дома.
Ланка оглядела полутемную комнату и, напрягшись, заявила:
- Не, я тут одна боюсь.
Брови Илиодора поползли вверх, но, видимо, из врожденного чувства такта или благородства он попридержал дверь, пропуская даму, хоть и не удержался спросить на лестнице:
- Как же вы одна на кладбище… ну или… где вы там…
Ланка поперхнулась и постаралась побыстрее ссыпаться вниз по скрипящим ступенькам. Пантерий осуждающе покачал головой, вслушиваясь в этот скрип:
- Вот отожралась на дармовых харчах.
- Да ладно тебе, - отмахнулась сестрица, - нормальное упитанное привидение, - и, улыбнувшись Селуяну, несущему стражу у дверей в покои Мытного, велела: - Открывай.
Селуян постучал себя пальцем по лбу:
- Совсем умом двинулась? Нельзя без доклада, - но дверь открыл. Илиодор поспешно забежал вперед, предупредительно улыбнувшись:
- Мужайтесь, Адриан Якимович: я к вам со всей компанией.
Мытный, как раз уговаривавший уланского командира на партейку в карты, замер, глядя исключительно на меня, бледно улыбнулся и сделал вид, что никаких привидений в комнате не имеется. Зато уланский командир вытаращился на сестрицу так, что Пантерию его даже укорить пришлось:
- Что ж вы, дядя, так рот-то раскрыли? Чай не птенец, червяков уже никто носить не будет.
Командир опомнился и отвесил ему подзатыльник, в ответ на это Митруха беззлобно, но с чувством плюнул в его кружку с вином, выхватил у Мытного картишки и радостно, прошмыгнув под столом на его половину, объявил:
- Играем по маленькой. Ставка - золотой кладень. Расписок не берем. Нищих за столом не задерживаем, - и подмигнул хозяину.
Улан начал было свекольно краснеть, но боярин, осторожно похлопав Митруху по голове, ласково сказал:
- Экий прыткий малец, - однако собственный бокал предусмотрительно прикрыл ладонью.
Ланка тоже было потянула себе стул, но черт, не имея возможности оттолкнуть, запустил в нее яблочным огрызком:
- Иди отседа, страхолюдо, неча людев пугать. Вон книжку почитай, - и поинтересовался у Мытного: - О чем книжка, дядя?
- Э-э, - покосился Мытный на кровать, где валялся сборник эротических стихов «Жемчужные врата». - О продолжении жизни…
Я зафыркала, а Ланка радостно вцепилась в пухлый томик, жутко улыбнувшись беззубым ртом. И, утратив всякий интерес к игре в карты, плюхнулась на кровать. Мужчины, как воспитанные люди, не стали обращать внимания на то, что перина изрядно смялась под ее «невесомым» телом.
Черт выставил на стол стопку золотых, ловко разделил ее надвое: себе и Илиодору, - а я, не в силах игнорировать «влюбленные» взгляды Мытного, пересела поближе к боярину. Златоградец, не чинясь, плеснул себе из кувшина домашнего вина в чашку, за неимением второго бокала, пригубил, воодушевился. Митруха хмыкнул и, как степенный мужик за чаркой, завел разговор, ни у кого не удосужившись спросить, а дозволено ли ему, малолетнему, рот открывать:
- Вот вы, господа, все говорите - покойницы. Сами сбледнули, к шорохам прислушиваетесь, на Басю нашу коситесь нездорово. А ведь для этих мест покойник - вещь заурядная.
«Господа» с удивлением уставились на Пантерия, а тот как ни в чем не бывало сделал ход и продолжил:
- Это сейчас понаехало чужих много, нервничают, визжат с непривычки. А лет десять назад сидишь бывало где-нибудь в луже, в курей камнями кидаешь, вдруг, глядь, бабка Степанида в калиточку заходит. Поздоровается, сахарного петушка даст, о здоровье спросит. А сама уж не первый год как в могиле. И ничего, никто не орал, в окошко с перепугу выброситься не старался. Потому что нормальные все были люди, местные. Жили при ведьмах, ведьмам кланялись, - и, подняв глаза на Мытного, резко спросил: - Ну вы как, боярин, поддерживаете или сбрасываете?
Завороженный голосом Пантерия Мытный вздрогнул, вспомнил, что играет в карты, и ошалело поставил на кон кладень. Илиодор, державший карты двумя руками, стрельнул в меня глазами хитро: подскажу или не подскажу? Я усмехнулась, вывалила язык, словно снова давлюсь шерстью, и помахала лапкой, типа ну ты меня понял, ходи смело. Играли господа в «тридцать шесть», или, по-златоградски, «свара», «драчка». Игра, требующая не большого ума, а только удачливости, наглости, железных нервов и тугого кошелька. Раздали тебе три карты, сосчитал, сколько тебе пришло очков, и сиди думай - то ли сбрасывать эту мелочь, а то ли давить партнера банком, делая вид, что у тебя сказочная карта. А там уж как партнеры решат - скинут свои картишки или не поверят в блеф и обдерут как липку. Илиодор недоверчиво хохотнул, сказав, что поддерживает, и даже выложил два кладня. Командир улан прятал свои карты прямо у груди, сам смотря в них от осторожности лишь одним глазом; сбросил. А Митруха меж тем продолжал:
- И не то плохо, что чужих много, а то, что не понимают они, отколь ноги растут, да и как им понять, скажите, если они как есть чужие. Иное дело Мытные. Тут история интересная… - И он швырнул на стол очередной кладень, оповестив: - Забил, и еще один вперед, можете глядеться, коли охота.
Боярин вяло убедился, что его три разномастные десятки против Илиодоровых дамы с королем не катят, и швырнул карты на стол. А Митруха озорно посмотрел на своего хозяина, а потом на жалкую горку кладней и показал двенадцать очей. Хотя я точно знала, что перед этим у него было не меньше тридцати.
- С почином, - сам себя поздравил Илиодор, и мы с ним перемигнулись.
Я невольно залюбовалась, все-таки, когда его не пугали привидениями, не утесняли в деньгах и не ставили в тупик, он был хорош. Вон, как глаза озорно светятся! А много ли выиграл. Лю-убит денежки.
Ланка на кровати в голос расхохоталась, гнусаво продекламировав:
И только лишь тебя увижу.
Как сразу руки протяну.
И, нервно сдергивая платье,
В твоих объятьях утону.
Она зашлась гавкающим смехом:
- Экая чушь!
Все посмотрели на зарозовевшую покойницу. Я пожалела, что не могу поддать ей сапогом, чтобы призвать к порядку. Митруха продолжил:
- Жила в прежние времена заморская королевна Чучелка. Ведьма не ведьма, но с нечистью зналась точно и, что показательно, отличалась прескверным характером. Лет ей уж было под тыщу, а полюбовник - молодой, из колдунов.
Я глянула за окно и почувствовала, как по спине привычно покатились мурашки. А что? Не блохи ведь. Ланка тоже напряглась со своим томиком в руках и стала усиленно что-то бубнить себе под нос, видимо, заглушала голос Пантерия. Чтобы хоть как-то отвлечься от рассказа черта, я заглянула в карты Мытного и показала Илиодору - сбрасывай, неча деньги зря переводить. А на Пантерия уже накатило, и было видно, что остановить его можно лишь дубиной промеж рогов.
- Жила Чучелка в черном-черном лесу, в черной-черной горе, домом ей был старый склеп, а кроватью - старый гроб. Вот сидит она со своим любовником однажды и ласково так спрашивает: что, дескать, не весел, отчего закручинился? «Люди меня обижают, Чучелка, - говорит ей любовник-колдун, - говорят, с кровосоской живу, в глаза плюют». - «А ты поезжай в чужие края, - ласково отвечает ему Чучелка, - женись на какой-нибудь простой дурочке». - «Можно ли так?!» - «А чего нельзя? Поживешь с ней, развеешься. Сам хмуриться не будешь и на меня тоску нагонять не станешь». Обрадовался колдун, сел на коня и поскакал. Год ли скакал, день ли - неведомо. Сам скачет, а Чучелка сзади сидит, его обнимает, улыбается. В дом зайдут - братом с сестрой представляются. Утром снова в путь, а в доме уж все мертвые - Чучелка постаралась. Так до наших краев и добрались.
Ланка поползла с кровати поближе к играющим, а я заметалась между боярином и Илиодором. Златоградец мне казался надежнее, но этот паскудник, не понимая моих душевных мук и страхов, деликатно отодвигал меня обратно к Мытному, всем видом намекая, что игра только еще началась. Я лишь открывала рот, немея от такой черствости. Неужели он не видит, что мне страшно? Мытный же, наоборот, пытался сгрести меня поближе, косясь на Ланку.
- А командовала в этих местах Праскева Веретеница - ведьма-магистерша. И брат у нее был ведьмак. Жили скромно, ничем от прочих не отличались. К ним и заглянула парочка. Улыбаются, входят в дом. Чучелка красные свои сапожки сбросила, а Праскева как на них глянула, так и обомлела, но вида не показала. Говорит брату своему: «Ты давай гостью обиходь, накорми, а я сейчас быстро коровку подою, скотину покормлю да и к вам вернусь». А сама так хитро глазками сделала, что и дурак бы догадался, что не просто так она на улицу поспешила, а желает она с гостем уединиться. Ну-у колдун, не будь дурак, следом за ней выскочил, давай вокруг Праскевы петухом ходить. А та хихикает, глазками стреляет и в платок кутается. «Зябко, - говорит, - ножки мерзнут, развел бы ты костер». Любовник Чучелки, конечно, не отказался. А Праскева все равно зябнет. «Что за странность, - говорит, - такая? Сапожки, что ли, принеси». Тот в дом. Да где в чужом доме обувку найдешь. Схватил Чучелкины сапожки и вынес. А ведьма взяла и кинула их в огонь. Тут в избе поднялся ор, крик. Чучелка кричит, мол, помираю я, плохо мне. Из кострища полезли змеи и всякие гады. Чучелке все хуже, полезла она на крышу, чтобы улететь, да тут ей смерть пришла. Хлопнулась она на землю, одно огромное кровавое пятно от нее только и осталось.
Меня чуть не стошнило от отвращения. Илиодор неправильно понял выражение моей морды и просадил десять кладней. Глянул на меня с упреком, а я, втянув голову в плечи, развела лапками, дескать, извини. Боярин же, напротив, заинтересовался:
- А Мытные-то при чем тут?
- О! - подскочил забывший, о чем шла речь, Пантерий. - Мытные здесь лет тридцать назад появились, как сейчас помню… - Пантерий спохватился и закашлялся. - Маманя… тьфу ты, бабаня рассказывала. Чину-то папенька ваш, Яким, был небольшого, хоть и роду боярского, и бегал у Великого Князя но молодости на поручениях, что, понятно, крайне ему обидно было. Уж не знаю, какая его нелегкая занесла в наши края, но, видно, достал он всех в столице, его и послали… А он не обиделся, поехал.
У Илиодора открылся рот, боярин тоже вздулся, собираясь рявкнуть, но тут заинтересовавшаяся Лана навалилась ему на плечо, и крика как-то не получилось.
- Поотирался Мытный здесь с годик. Что-то с купцами провернул, где-то ворам пособил, где-то голове помог, надавив боярским авторитетом. Шастал-шастал по округе, да и угодил в Ведьмин Лог. А ночью дело было. Заплутал, с дороги сбился, попал на болота. Бредет по колено в воде. Мерзко, пакостно. Думает: остановлюсь - к утру околею, не остановлюсь - как есть потопну. Вдруг глядь - островок. А на островке нет ничего, только гроб каменный. Ведьмы-то, как Чучелка разбилась, всю землю с того места срыли да в том гробу и похоронили на болоте, от греха подальше.
Слушая Пантерия, все как-то позабыли про карты. Илиодор поводил туда-сюда глазами и вдруг нагло выкрикнул:
- Тридцать шесть! - не имея на руках даже девяти очей. Я поразилась такой наглости, а зачарованный Пантерием народ даже не удосужился проверить, по праву ль златоградец к себе денежки сгребает. Черт же все рассказывал:
- Яким хоть и не ведьмак, а что место нехорошее, сразу сообразил. Думает, ну его к лешему, стороной обойду. Только ногу занес, глядь - кладень золотой блестит. Не на болоте ж его оставлять. За ним другой заметил, третий. Так до самого гроба и добрался.
- Ой, мамочки… - прошептала Ланка, вцепляясь Мытному в рукав.
Боярин тут же для уверенности подгреб меня к себе поближе, прижал и начал, набычившись, смотреть на подростка. Видя, что руки у боярина заняты, черт принялся бросать ему карты в открытую. Боярину выпало двадцать одно. Уланский командир расстроился:
- Что ж мне так не везет сегодня, - и показал всем свои карты, - двадцать. Против ваших не катят.
- Двадцать четыре, - уверенно заявил Илиодор, сжимая в кулаке жалкие тринадцать очей.
Черт удивленно вскинул на него голову, но тот не отвел взгляда и даже не покраснел, сграбастывая к себе деньги. Я напрягла лапы, пытаясь высвободиться, но не тут-то было! Признаться, так меня тискали впервые.
- …а гроб стоит, мордами страшными разукрашен. В боку дырочка, вроде как пробкой заткнут. Яким не удержался и саблей эту пробку выковырял.
Даже свечи от страха нервно дернулись, а пара даже потухла под зловещий шепот черта.
- Сначала-то золотишко хлынуло. Монетами старыми, тертыми, а потом ка-а-ак зыркнет глаз, кровью налитой!
- А-а!!! - тонко запищала Ланка, я зашипела, выгибая спину.
Уланский командир вскочил, хватаясь за саблю, а Илиодор поддернул к себе беспризорный кладень. Мытный сжался в кресле и, ухватив меня, принялся осенять все вокруг, словно иконой Пречистой Девы, а черт зашелся уж совсем демонически:
- Яким орет, бежит по воде как посуху. Долетел до Дурнева, ворвался в чью-то избу, народ шуганул саблей, сам забрался на печь, а там давешний ужас из гроба уже сидит, улыбается. До утра его по селу гоняло, пока не загнало на Поганый пустырь. Нехорошее место, там некроманта народ на вилы поднимал, там еще в древнюю пору жертвы человеческие приносили.
- Ы-ы… - Наша покойница принялась бегать из угла в угол, стуча невидимыми зубами.
Я выпучила глаза, чувствуя, что останусь без шкуры в руках впечатлительного Адриана. Илиодор попытался забрать меня из его рук, но проще было руки отрубить, тогда хозяин расстроился и увел еще один кладень. Как он может в такую минуту о деньгах думать? Черт же азартно расшвырял карты каждому, возвестив:
- Пять даю! - двинул деньги в кучу и, ухмыляясь, перешел на совсем уж на зловещий шепот: - Прижала мертвячка Якима, не вздохнуть, ни пошевелиться, коготками черными грудь терзает, а говорит ла-асково так: «Что ж ты, миленький, бегаешь от меня? Я тебе зла не желаю. Коли будешь меня во всем слушаться - до-олго еще проживешь. А коли мне поможешь ведьм логовских извести, за смерть мою отомстить, так еще и богатеем сделаю», - и расхохоталась так, что у Якима кровь в жилах застыла. Вот на том месте енту управу поставили, - просто закончил он.
- Ну, мне пора, - присела в поклоне Ланка, - до дому… - крутнулась вокруг себя, пытаясь нюхом найти, где заветная роща с отсыпающимся надежным Серьгою, и дунула во все лопатки к двери, не рассуждая, как это народ воспримет.
- Хе-хе-хе-хе, - раздельно и нехорошо посмеялся ей вслед Пантерий, - ишь как мотануло! Щас клад свой проверять будет, - и, глянув на удивленных партнеров, объяснил: - У нас отчего так много бродячих покойников? Оттого что кладов нечестивых зарыто без счету.
- И где? - сразу вскинулся Илиодор.
- Да везде! - широко повел рукой Пантерий и, хитренько глянув, предложил: - Если интересует - покажу.
За дверьми пронзительно взвизгнуло, я навострила уши, а остальные удивленно повернулись, вслушиваясь: чего это там опять? Я сначала увидела, как в дверь протиснулось плечо, а потом показался и весь Серьга - новый охранник Мытного. Он удивленно рассматривал обнаженную саблю, с которой капало что-то зеленое и ощутимо воняло тленом.
- Чего это у вас такое бегало, прозрачненькое? - Серьга очень натурально смутился и даже изобразил этакого дурачка, который пытается рукавом незаметно вытереть клинок и сунуть в ножны.
- Поздравляю, - сделал скорбное лицо Пантерий, - вы, молодой человек, только что в клочья разрубили легенду этих мест - Басю-панночку.
- Ох ты ж?! - выкатил глаза Серьга и так кинулся в двери, словно задумал собирать покойницу по кускам обратно, сшибся с Селуяном, замахал руками, что-то быстро ему наговаривая, но получил от него тумака и, покраснев, смущенно замер. Сорвал шапку, надел ее, натянув по самые глаза, утер нос рукавом и лихо сморкнулся на пол - в общем, изобразил полного деревенщину. Селуян снова его беззлобно ткнул кулаком в затылок, как старший, которому стыдно за бестолкового родича, и, подойдя к Мытному, смущенно кашлянул:

Предыдущая страница 10 Следующая страница


11 Мария Вересень

- Тут такое дело… - и мотнул Серьге головой, мол, давай докладай.
Серьга крякнул и бодро отрапортовал:
- Выследил я Ваську, надо брать, пока не утек, стервец.
Я удивилась, уставилась на Серьгу, надеясь на объяснения, но тот лишь нагло ухмыльнулся и вообще на меня не смотрел, ел только начальство глазами, докладывая по всей форме:
- Дело тут такое: прячется он на болоте. Есть у нас там одно местечко, зовется Чучелкиной могилой. На конях туда не проехать - топь. Да и пешком там не шибко разлетишься. - Он обернулся воровато и добавил, понизив голос: - И сдается мне, что один он там. Если сейчас нагрянуть втроем, впятером, то как есть повяжем голубчика, никуда он от нас не денется.
Мытный задумчиво улыбнулся. А Илиодор хмуро уставился во тьму за окном. Только уланский командир, которому уже хотелось спать, недовольно проворчал:
- А сам ты его повязать не мог? Вон народу сколько у нас на площади бездельничает, брагой с самого утра надираются.
- Народу не надо! - замахал руками Селуян, а Серьга поддакнул:
- Ни в жисть не возьмем, если с народом. У Васьки ж тут за каждым углом глаза и уши, только скомандуете «по коням», как тут же можно и расседлывать.
- Хоронясь надо, - проникновенно, с душою, добавил Селуян.
- И не только от воров, - вдруг подал голос Митруха и, обведя всех предостерегающим взглядом, добавил: - Чучелка тоже не спит.
- Тьфу на тебя! - шмякнул ему по макушке боярин, а Илиодор искренне захохотал.
И после этого хохота все как-то перестали бояться. Мытный поднялся и, приложив руку к груди, произнес:
- Князь, я очень вас прошу, составьте мне компанию. Не получается у меня так лихо с покойниками, как у вас. Я их страсть как боюсь с детства…
Было видно, что он еще что-то хочет присовокупить, но никак не может вспомнить имя князя.
Илиодору идти не хотелось, но, посмотрев в просящие глаза боярина, видно, вспомнил, что тот обещал ему полковую казну на разграбление. Нехотя проворчал:
- Болото… Что можно делать на болоте ночью?
- Знамо дело, клад прятать, - с готовностью подсказал Митруха.
Илиодор встрепенулся, глянув на мальца с заинтересованностью, и уже бодро распахнул объятия Мытному:
- Да в самом деле, Адриан Якимович, что я вам, не друг? Неужто думали, что я вас одного вот так и брошу? А кстати где тут можно раздобыть лопату?

ГЛАВА 6

Признаться, меньше всего я ожидала, что на болото и кошку прихватят. Илиодор сгреб меня за шкирку со стола, и я даже не успела цапнуть его за руку. Только возмущенно зашипела. Вот ведь скупердяй, ни одной ценной вещи просто так не бросит. Я попыталась было выпасть из-под полы, но куртку он безжалостно затянул поясом, еще и пальцем погрозил:
- Муська, не рычи, а то начну кормить сырыми мышами!
Я онемела, чуть не вякнув: «Да ты меня вообще в жизни один раз кормил!» Но не успела, потому что Илиодор долго со мной разговаривать не собирался и застегнулся под горло. Пришлось расслабиться и попытаться получить кошачье удовольствие. И поняла, что не так уж и плохо. Слева прохладное сукно, почему-то пахло табаком и чем-то знойно-южным, в щелку меж пуговиц задувал свежий ветерок, зато справа, будоража мысли, навевало теплом от крепкого мужского тела. Мне стало интересно: а какой он на ощупь? И я запустила в него когти. Bay! Какой мужчина!
Илиодор подпрыгнул, попытавшись сквозь одежду выдрать мои коготки и шипя:
- Муська, прекрати!
Я чуть не завыла, чувствуя, что мне еще больше хочется его покогтить, и, не удержавшись, еще пару раз с урчанием впилась в его бока.
- У-у! - взрычал неготовый к моим ласкам хозяин, начав хлопать себя по животу и спешно обрывая пуговицы. Я вывалилась, довольная как черт, но все равно сделала вид, что задыхаюсь.
Мы уже были за окраиной. Селуян с Серьгой летели впереди, словно волки; хоть и ночь была, и фонарей не взяли, чтобы Васька не вспугнуть. Уланский командир шагал широко и целеустремленно, на нем была форменная кираса с гербовыми северскими медведями и блестящий шлем с конским хвостом. Палаш он придерживал левой рукой, а в правой держал реквизированную у стрельцов пищаль. Мытный ограничился своей саблей и зачем-то взял на кухне связку чеснока, который и лущил, воняя и задерживая всех. И только лишь Илиодора гнал азарт наживы, он что-то мурлыкал, натачивая по дороге лопату. От этих мерных, леденящих Душу «вжик-вжик!» нервно приседал молодой боярин и морщилась я.
- А вам не кажется, что это чересчур? - косился на лопату Мытный. - Как-то неблагородно это - идти с лопатой… Хоть и на вора… Я понимаю, что вы ни черта не боитесь, но…
- Ах, успокойтесь, друг, - приобнимал его за плечи златоградец, и его широкая улыбка пугала Мытного больше рассказа о покойниках.
Мне чертовски хотелось встать на две ноги и размять спину. Кто сказал, что у четвероногих спина не болит? Плюньте ему в глазки! Пантерий, увязавшийся за нами, не унимался, сыпал историями и байками, а также поучительными примерами. И вообще вел себя так, словно заманивал в какую-то ловушку. И что пугало - мне было совершенно непонятно: - кто здесь жертва.
Илиодор шел и, сам того не замечая, насвистывал. Лопата попалась справная, попутчики - забавные, и вообще все складывалось так преинтересно, что он невольно последние дни ловил себя на мысли, что в жизни так не бывает. Еще дома, мальцом, сидя подле маменьки, он любил слушать всякие любопытные сказки. И чем больше хотели им придать достоверности рассказчики, тем чаще поминали, что произошло это воистину в Северске. Так что сызмальства казалось ему это государство обиталищем древних колдунов, разбойников и драконов. Жизнь мотала его по свету, но, проснувшись месяц назад, он твердо для себя решил - пора! И, выйдя во двор, поинтересовался у престарелого ключника:
- А скажи-ка, дядька Спиридон, есть ли где еще в мире настоящее колдовство? - про себя загадав: если скажет - в Северске, то еду!
Дядька постоял, щурясь на солнце, и, хмыкнув, уверенно заявил:
- Есть-то оно есть… Только я б в такие места и за сто кладней не сунулся.
- А за тыщу? - поддразнил его Илиодор.
- Ну-у, за тыщу! - Ключник гордо расправил плечи. - За тыщу, Илька, я и черту рога обломаю!
И вот теперь шагал Илиодор по высокой болотной траве, чувствуя, как под ногами сонно покачивается земля, и сам себе удивлялся. Рассказали б ему раньше о покойницах, что ходят в гости, о кошках, играющих в карты, о разбойных кладах и ведьмах, имеющих чуть ли не собственное государство, в которое без сотни кавалеристов власть имеющий дворянин и сунуться не может, - он бы почел такую историю за сказку. Да что сказку! Он и сам себе-то не очень верил. Да не спит ли? За пазухой тихо урчала ворованная храмовая кошка, от которой, вопреки ожиданию, пахло не по-кошачьи - медом и мятой. Уланский командир в ночной их вылазке старался держаться ближе к Мытному, наверно на случай, если тот совсем растеряет ум и ринется куда-нибудь в болотину. Сам же Мытный как зачарованный слушал и слушал соловьем заливающегося Митруху.
- Сама-то она, Баська, из западных дворян, которые себя панами величают, - стало быть, панночка. Отец у нее богатый был, родовитый, спесивый. Панночка - она девка хорошая была, добрая, ну и собой ничего. Только влюбилась в нищеброда. По крови-то он был, конечно, панский, да только от панства его остались лишь сабля да шапка. Понятно, что из его сватовства вышло. Слезы да ругань. Баська кричит: «Повешусь!» Отец кричит: «Прокляну!» - но видит, что дело плохо, и пошел не хитрость. Ладно, говорит, коль такая беда и ветер у тебя в карманах свистит, даю тебе сроку три года. За морем вон война за войной, лихие да отчаянные в день богатеют. Коль любишь Баську, без денег назад не вернешься.
Под ногами хлюпало и чавкало, иногда, с противным всхлипом, разражалась вонючим газом стоячая жижа или нервно вскрикивал в самое ухо филин. Илиодор крутил головой, пытаясь вспомнить: бывают ли на болотах летучие мыши? Потому что в ночном небе постоянно что-то неслышно металось, ускользая от глаза, зато синюшные болотные огоньки, напротив, назойливо выставляли себе напоказ. От воды поднимался туман, и Илиодору постоянно казалось, что кто-то манит его в этой зыбкой дымке, покачивая голубым фонариком. Но этих манильщиков он уже не боялся, насмотревшись на привидений и на бродящих по городу покойников, гораздо серьезнее относясь к тем серым теням, которые, стараясь быть незамеченными, перебегали от куста к кусту за спиной, не попадаясь на глаза, если резко обернуться.
- Много ль здесь у вас волков? - поинтересовался он, перебивая рассказ Митрухи.
- Волков? - удивился парень, растерянно оглядывая округу. - Ну есть немного. Хотя, конечно, оборотней больше. Опять же упыри всякие, еретницы, ночницы, болотницы… Хотя если захотеть, то можно и волка найти - обычное дело. Кабы не было волков - на кого бы все валили-то?
Улан только крякнул от его простодушия. А кошка завозилась за пазухой, высунулась и стала внимательно озираться, водя усатой мордой из стороны в сторону, словно выслеживала в траве мышь.
- Чуешь что? - спросил Илиодор.
Странное животное посмотрело на него, прищурив один зеленый глаз, а Митруха внес предложение:
- Может, она писать хочет? Ты ее опусти на травку, чай не сбежит ночью, - и добавил почему-то с нажимом, глядя кошке в глаза: - Чай, не дура.
Кошка фыркнула и пошла по траве, высоко поднимая лапы, причем сразу и целенаправленно в самую темень.
- Так о чем это я? А! - Митруха присел на корягу, которая, хлюпнув, сразу ушла до половины в обманчивую болотную землю. - Год прошел, другой, третий. Вот и сроку конец. День последний миновал. Баська плачет, в окошко смотрит; отец радуется, спать лег, дурачина. Вдруг, за час до полуночи, бубенцы, кони идут наметом, за возничего пропавший нищеброд. Одет богато, смеется, коней горячит. Подлетел к самому окну, хвать Баську - и в сани! В губы целует и говорит, мол, выполнил я тяти твоего условие, богат я нынче безмерно и хоромы у меня каменные! Дурочка радуется, не замечает, что у жениха губы как лед, что кони следов не оставляют, что в доме никто не проснулся. Поедешь ли со мной? А она кивает, радуется девка, что с нее возьмешь. Глазом моргнуть не успела, как дом родной пропал, а вокруг места страшные, незнакомые. Вот как к склепу он ее подвел, тут-то она все и поняла. Уж неведомо, где и как он себе богатство добыл, но ничего из добытого дружки его себе не взяли. Выстроили ему каменную хоромину и со всем золотом его в ней и похоронили. Вот сколько всего у меня, говорит женишок и в спинку к могилке подталкивает. Баська в ямину лезть не хочет, как же, говорит, я вперед тебя? Ну, жених чиниться не стал - первым прыгнул, руки протягивает, а она деру. Закричал он дико и страшно, болото под ней разошлось, Баська и утопла.
Илиодор хмыкнул, дивясь тому, как Митруха умеет нагнать жути простыми словами, а кошка будто этого хмыканья и ждала. Взвыла из темноты так, словно ее заживо жрать начали. Илиодор вскочил, замахиваясь лопатой, но, увидев во тьме что-то еще более жуткое, черное и раскоряченное, почувствовал, как ноги к земле примерзают. Глаза чудища сверкнули на миг бешеным огнем, кошка утробно взрычала, будто собиралась вступить в единоборство, и тут же замолчала, словно ей захлопнули рот. Не чувствуя себя, Илиодор кинулся вперед, замахиваясь лопатой, нарождающийся месяц зловеще отразился в заточенной кромке. В следующий миг его пнули в грудь, и он вылетел на полянку.
Митруха вскочил со своей коряги и истерично завопил фальцетом:
- Тикаем!!!
И все рванули кто куда. И только Илиодор с упорством барана бросился вслед чудищу, вопя:
- Отдай кошку! - и наяривая его по спине череном.
Так любовно холимая и аж за два кладня купленная лопата попросту слетела с деревяшки и булькнула в воду бесследно. Кто ж знал, что ее гвоздями прибивать надо!
Илиодор еще два раза получил от чудища по голове, упал, вскочил, крутнулся, чувствуя, как земля плавно покачивается вокруг него, и понял, что мало того что не видит ни зги, дак еще и понятия не имеет, как выбираться.
- Вот, ничего себе сходил за кладом! - рассмеялся он истерично и сел последними приличными штанами в жижу.
Я выла и билась, как баньши, чуящая беду, пока не догадалась перекинуться человеком. Кинулась вперед, выставив пальцы, и тут же замерла с оханьем. В спину стрельнуло так, что я на миг испугалась, что останусь на этом болоте этакой корягой. Но нет, отошло. Ночная болотная тьма ухала и хохотала. Мои чуткие уши улавливали и самодовольный грудной смех Маргоши, и подлое подхихикивание Ланки, и разномастные смешки еще десятка ведьм из числа тех, которые, благодаря нам, ушли от узаконенной расправы в Малгороде. И только Митяй ужимался, стараясь сделаться меньше себя, баюкая ладонью оцарапанное ухо.
- Ох и горазда же ты глотку драть! - выступила из темноты наша Марта.
Я, забыв про все на свете, кинулась ей на шею.
- Бабуля!
- Кому бабуля, а кому и госпожа магистерша, - с фальшивой строгостью похлопала меня по попе бабушка и, чуя, что сейчас начнет улыбаться так же по-дурацки, как и я, отстранила, сетуя: - Ну вот, всю кофту обслюнявила! А это что такое склизкое? Сопли, что ли?
- Бабуля, мы тебя потеряли!
- Я и вижу, - хмыкнула она, - оставила вас на два дня, так теперь год расхлебывать будем, чего вы здесь наворочали.
- Да? - обиженно хлюпнула я носом, чувствуя, как глаза против воли становятся мокрыми. - А зачем ты сказала, что если с тобою чего, то что мы все…
- Потому что сколопендра она бездушная и решила вас экстремально к самостоятельности приучать, - подала голос невидимая в темноте Августа.
- Тетя Августа! - радостно заблажила я, кинулась к ней через поляну, споткнулась и шмякнулась, изгваздавшись с головы до ног.
- А зрением ночным, - печально констатировала ведьма, - брезгуем, да? - И хряпнула меня по спине клюкой.
В глазах, как ни странно, сразу прояснилось. Во всяком случае, Васька, втихомолку посматривающего на меня поверх голов Маргоши и Рогнеды, я увидала.
- Ой, - спохватилась я, - а мы, кажется, только что Мытного потеряли.
- Все по плану, - успокоила меня бабуля. - Ждала я, понимаешь ли, ждала, пока вы чего-нибудь путное придумаете, но от вас, окромя стягивания все новых войск, ничего не дождешься. Так я уж теперь решила сама. Старая, несчастная, замученная женщина. Все на моих плечах, - и покосилась - не пожалеет ли кто?
Мы с Ланкой предпочли рот не раскрывать. Августа же, конечно, не удержалась:
- Как же, замученная! Так визжала, что все по-енному будет! Чуть ухи не полопались.
- А ты вообще молчи, мятежница, - огрызнулась на нее бабуля. Уперев руки в боки, самодовольно оглядела свое воинство и осталась недовольна Митяем: - Чего скукожился?
Он опасливо покосился на меня, жалуясь:
- А чего она дерется?
- Ты зачем людей пугаешь, орясина? Зачем златоградца пинал? Ему же больно! - завелась я.
- Что показательно, когда меня били… - вякнул под руку Сашко.
Я впилась в него уничтожающим взглядом:
- А ты уже ожил, бледный юноша с улыбкой вурдалака?
Сашко состряпал на лице гримасу презрительного превосходства, заявив:
- У каждого бывает мгновение слабости, но я свою слабость переборол, вот! - И он для вящей убедительности приобнял Зюкочку, макушкой упершись ей как раз в подмышку.
Зюка улыбнулась, глядя на него так же, как дети смотрят на нечаянно упавшего в ведро мыша.
Бабушка смотрела на все это молча, насмешливо щуря один глаз и кривя губы в ухмылке, пока ей не надоело. Терпение у нее было тонким, словно волосок. Она еще дала мне время прийти в себя, но уж ждать, пока я тут насобачусь со всеми, явно не собиралась.
- Закончили? - сварливо поинтересовалась она, и всем сразу стало понятно, что закончили. - Ну а теперь рысью марш, марш, кони мои, - она глянула на Маргошу, - залетные. А то там Пантерий порвется от натуги тащить этого павлина боярского по болотам.
Мы рысью припустили за бабушкой, а я, осторожно дернув Ланку за рукав, полюбопытствовала:
- А не скажет ли мне старшая сестрица, чего мы замышляем?
- А ты меньше бы тискалась со всякими мужиками.
Я раскрыла рот, но от возмущения из него вылетел только невнятный писк. Ланка не замедлила язвительно заметить:
- О! Ты похожа на летучую мышь, которая сейчас меня обматерит.
Этого прощать было уже никак нельзя, и я решила ее втихую потаскать за косы, прыгнула и шаге на третьем вдруг осознала, что пробую бежать по вязкой, но не держащей людей болотной жиже. Ухнула по пояс, а бабуля из темноты еще и недовольно цыкнула:
- Ну вы когда-нибудь наиграетесь, жабы-переростки? - И тут же обо мне забыв, поинтересовалась: - Есть тут хоть какие-нибудь завалящие мужичонки? Или прикажете мне самой с этой глыбиной корячиться?
Ланка, за косу которой я таки успела ухватиться, что делает ей честь - не завизжала, а предупредила зловеще:
- Слушай, Маришка, ты уж решайся - или топи меня к лешакам, или кончай космы рвать!
- Меня засасывает, - тем же шепотом оповестила я.
- А что ты хочешь, любовь - такое чувство!
- В болото, бестолочь! - И я ухватилась за подол ее платья.
Ланка тут же забеспокоилась и начала меня тянуть как могла, при этом приговаривая:
- Ты смотри… ты это… ты если щас сапожки в тине оставишь, то лучше не вылезай! Ты мне их обещала поносить дать.
- Бесчувственная ты, - кряхтела я натужно, а она возмущенно фыркала:
- Я бесчувственная? Да ты знаешь, как я расстроюсь, если они утопнут!
Платье я изгваздала до свинства, а сапожки едва успела поймать. Хорошие они раньше были. Сафьяновые с бисером… Выплеснув из них по полведра мерзкой жижи, я вручила их сестре:
- На, носи, спасительница.
Она скривилась, отталкивая мой дар.
- Ты ноги-то хоть моешь? Нет, ну правда, чего они так воняют? - И, по-матерински ласково заглянув в глаза, укорила: - Маришка, для девушки гигиена должна быть на первом месте.
Я чуть ее не убила, но тут на болоте пронзительно скрежетнул-привзвизгнул камень, трущийся о камень. Я вскинула голову и почувствовала себя словно в дурном сне.
На чахлом островке, со всех сторон отрезанном от мира зыбкой топью, стояла пугающая жуткими каменными мордами домовина. Митяй с Васьком сдвигали ее крышку в сторону, а бабуля, как щедрый сеятель, посмеиваясь, швыряла золотые кладни прямо в жижу.
- Если это не Чучелкина могилка, то я мальчик.
- Ой, что-то мне нехорошо, - взялась за живот Ланка.
- Наша бабушка - Чучелка, - севшим голосом закончила я.
Услышав нас, бабуля залилась по-молодому звонко, и Васек, что ему не свойственно, тоже подхихикнул, а потом, резко повернувшись, зыркнул на нас по-сумасшедшему блестящими глазами, издав одним горлом сдавленный зловещий рык. Мы с Ланой заметили у него волчьи клыки и чуть не сиганули прочь, в родной бочажок.
- От, - сказала бабушка, важно подняв палец, потом скосила глаза на домовину и добавила: - Вы бы хоть сенца туда бросили. Что ж мне, так на голом и лежать?
- Не королевна, чай, - буркнула Августа.
- Эх, кто пожалеет мои кости старые… - Марта перебросила ногу, явно намереваясь улечься в домовину. Августа еще что-то буркнула и, вынув из мешка дохлого мыша, отправила вслед бабуле:
- На тебе, для аромату.
Остальные хороводились вокруг, что-то прикидывая и оценивая, и вдруг насторожились. По тропинке, взмыленный и грязный, прибежал, утирая лицо шапкой, Сашко и выдохнул запаленно:
- Идут.
- Ну и задвигайте с богом, - велела Августа, но, услышав возмущенное гудение из каменного гроба, отмахнулась: - Да ладно, шутю я, шуток не понимают!
Нас ухватили за руки и поволокли. На дальней стороне мы услышали истошный крик и плюханье, словно кто-то несся, не разбирая пути.
«И вот, господа, спрашиваю я вас, что за место такое окаянное - Ведьмин Лог? Какие, к чертовой бабушке, вера и благочестие могут быть у человека, если он изо дня в день живет среди лютого колдовства! Деньги? Нет, батенька! Тут, я вам скажу, вы совсем не правы, нельзя с нечистью договоры заключать. Огнем ее жечь надо, эту нечисть, и в воде топить! Только где ж взять такую силищу, что ведьмам способна хребет сломать? Ведь что, например, есть армия? Это железная дисциплина: куда командир приказывает - туда солдаты и пойдут. А куда, спрашивается, они пойдут, если я сам в это время сижу в доме у деревенского старейшины и ни сном ни духом? А что, если этой самой армии прикажут Северск штурмовать? Ведь, пожалуй, что и захватят. Исполнят с очень даже большим рвением», - так рассуждал Адриан Якимович Мытный, проклиная стылую ночь и мерзостное болото, на котором ни приткнуться, ни присесть было негде. Устал он за эту неделю сверх всякой меры. Устал, запутался и от этого ходил как чумной. А сейчас, то ли от свежего воздуху, то ли от перепугу, в голове вроде бы как прояснилось. И это прояснение, пожалуй, пугало его поболее, чем странности, творившиеся с ним до сих пор. Ибо тем и кончаются жуткие сказки: «…Тут он понял все, да поздно было».
Вот и Адриан Якимович понял, что живет он в Северске, где отродясь не было никакой власти, окромя темной и страшной - бесовской. А все эти княжества да стольные города - лишь одна видимость, личина, под которой прячет до времени свою мерзкую рожу глумливая нечисть. А ведь его Пречистая Дева трижды от Малгорода отводила! Вдруг оказывалось ни с того ни с сего, что он с егерями-то на Белые Столбы идет, то вовсе Златоградский тракт топчет. И ведь глазом моргнуть не успевали, как верст за тридцать оказывались от нужного своротка, и смотрели в спину неприязненно темные, закутанные в бесчисленные шали старухи да бабы с глазами неприятными, как гнойнички.
Два новых охранника, ругаясь сквозь зубы, проверяли шестами тропу, уже, пожалуй, и при свете дня навряд ли Мытный сказал бы, в какую сторону идти. Тропа петляла пьяно, кидаясь слева направо, и каждый звук заставлял охотников за Васьковой головой вздрагивать, оттого что нормальных звуков на болоте просто не было. То стонал кто-то последним предсмертным стоном, то истерично хохотал, хлопая крыльями над головой.
- Да что ж это тут живет попустительством божьим? - швырялся грязью в темноту Митруха - князев слуга. Он немного пометался, пытаясь найти златоградца, после того как, измученные бегом, они все попадали на лысом бугорке, чудом не погибнув среди зыбких топей. А вот теперь непрерывно, взахлеб Митруха что-то рассказывал. Очевидно, сам себя не помня от страха.
- А вот еще был случай, но это было давненько и, слава Пречистой Деве, версты четыре отсюда. Не здесь, не здесь, - Митруха, как мельница, махал руками, - тама… Завелось гнездо вурдалачье, много, голов двадцать. Леший его знает откуда, край-то ведь у нас не вурдалачий! Упырей - тех, понятно, много - болото же. Топнут каждый год десятками, вот как пойдут по ягоду - так и топнут, как выпьют - так и топнут. А тут - вурдалаки! Один хутор сожрали, другой… Народ забеспокоился, взялись за топоры, знамо дело. Пришли в Лисий распадок, а там - мать честная, целая усадьба! Старшой вышел на крыльцо и, подбоченившись, важно так - чего, мол, вам, смерды? Хвать одного мужика за загривок, хвать другого и ну им горло грызть! Остальные насилу утекли.
- А что вурдалаки? - против воли заинтересовался рассказом Адриан.
- А леший его знает, - пожал плечами пацаненок, - вроде бы никого больше не жрут. Может, им старосты потихоньку кого таскают? А может, уж их ведьмы извели, они за свои болота цепко держатся. Вот взять, к примеру, Васька. Что он, от широкой души их из-под самого вашего носа увел? Не-э, барин, держат они его во как! - И он показал увесистый, весь в рыжих веснушках, кулачище.
А Мытный с удивлением отметил, что вырастет паренек - тот еще будет великанище. Где его только князь взял? А что, царька держат - дак все может быть. И так ему стало тоскливо на душе, что он чуть волком не завыл.
Да опередили. Выскочив из темноты на поросшую осокой кочку, вдруг взвыл пронзительно не то волчище, не то одичалый кобель, серый и кудлатый. Оба охранника сначала сделали вид, что оскользнулись, припав к земле, а когда зверь исчез, побросав жерди, предупредили:
- Заворачивать надо.
- Что ж так-то? - удивился Мытный, оглядываясь назад. Позади колыхалось и поблескивало зловеще голодное болото. Впереди же темные низкие тучи прятали все, но можно было надеяться на твердую землю под ногами.

Предыдущая страница 11 Следующая страница


Ведьмин Лог 12

Мужики замялись. Тот, что старше и с разбитой мордой, хмурился, а младший, выследивший Васька, смотрел на него просительно, но потом не выдержал и, хлопнув шапкой оземь, выматерился.
- Да неужто цепь золотую на шее не видели?
- Ну, - неуверенно кивнул головой Мытный. Ему и впрямь показалось, что что-то сверкнуло в звериной шерсти.
- Васька это цепь, - буркнул старший охранник. - Он все говорил, знак воровской отличительный. А какой к лешакам знак, если там волчьи морды на каждой пластине?
- Оборотень он! - завыл Митруха и раззявил слюнявый рот. - Зачем я с вами пошел… - И басом заорал на все болото: - Маманя!!!
Селуян отвесил ему леща, но хмуро согласился:
- Это история такая, что вроде бы как никто не видел, но все знают, однако про то, что знают, молчат в тряпочку.
Серьга послушно кивнул:
- Потому что боятся.
А Селуян продолжал:
- У нас вообще последние лет тридцать дела те-омные творятся, непонятные.
- Это Чучелка из гроба встала! - взвыл Митруха, заставив Мытного вздрогнуть.
- Ну, про Чучелку я ничего не знаю, - проворчал Селуян, - а вот некая Фроська Подаренкова завелась точно. И такие она любит людям подарочки делать, - он замер, ища подходящее слово, но махнул рукой, - в общем, хоть в петлю лезь.
Вся компания развернулась, чтобы идти назад, но сколько Серьга ни тыкал шестом вокруг - никакой тропы не было и в помине. Словно они так и шли до сих пор - по тине и ряске.
- Вот я и говорю… - многозначительно молвил Селуян.
Серьга растерянно оглянулся на всех, а Митруха, видимо с перепугу, завел очередную байку:
- Сам-то Васька он из наших - малгородский, не то чтоб совсем сирота, но как-то так сложилось, что спроси любого - кто его родители - ни один не ответит. Всю жизнь один, трется среди людей, крутится. Что добыл, то и съел, что украл, то, считай, уже ему принадлежит. Ходил этаким вольным князем с самого детства, другими оборванцами-сорванцами верховодил. Сначала по мелочи крал, ну а как постарше стал, так дошло и до серьезного. Ему лет пятнадцать было, когда Малгородский голова вызвал его к себе и сказал: либо уматывай из города по-хорошему, либо тебя, Васек, в Шалунье с камнем на шее найдут. Он и отправился в Княжев Северский. Столица-то наша богата и беспринципна, там таким, как Васек, раздолье. Да и вор он был фартовый, озорной. Бывало, хозяева в доме, слуги из комнаты в комнату шастают, а он по сундукам шарит. Иной раз подчистую все из дому выносил. А то возьмут с дружками ведра и краски, вломятся в дом, хозяева которого в поместье, скажем, укатили, и давай управляющему «мышь за свинью продавать». Дескать, ремонт сказано сделать. Вынесут все, бардак разведут - и нету их. Или, скажем, ворвется к взяточнику или казнокраду в дом в егерской форме, ночью, и давай орать, уши ему выворачивать: попался, говорит, будет тебе нынче дыба! Люди с перепугу сами ему все отдавали и еще где зарыто рассказывали. А по столице потом гогот. В общем, удачливый он был вор. И везло ему, пока он к Якиму Мытному в дом не влез. Тут-то и началась чертовщина.
Адриан, заслушавшийся рассказом, шагнул мимо тропы, но его поддержали под руки. Идти единственной, неизвестно кем оставленной дорогой малгородцам не хотелось, но выбора им не удосужились оставить. На миг шевельнулся в Мытном червячок благородства: хотел он ляпнуть, дескать, что ж вам вместе со мной-то пропадать, братцы, явно ж меня в гости приглашают, - но боярин задавил его беспощадно, стараясь отвлечь себя посторонними мыслями. Например, о том, что историй всяческих он последнее время наслушался столько, что его скоро уже тошнить начнет.
А началось все, как ни странно, с князя. Златоградец встретился ему в поселке Хлопотуша. Растерянно и беспомощно улыбнулся всем, кто был в доме деревенского старосты, и вдруг вскинул брови, словно узнал Мытного, обрадовавшись несказанно:
- Адриан Якимович, родной мой человек, какое счастье, что я вас встретил! Да вы не узнаете меня? Я Елизара Тихоновича Шестакова, посла златоградского, сын.
Мытный вяло выразил радость, полагая, что встретил очередного светского зануду, который сейчас начнет либо ластиться, надеясь на батюшкину милость, либо, наоборот, упрекать, какой у него батюшка стервец. Но вместо этого златоградец опять сделался виноватым, помял кружева на рукаве рубахи, которые по златоградской моде закрывали почти всю кисть, оставляя лишь кончики пальцев, и признался:
- А со мной такой случай смешной произошел… представляете, обокрали вчистую.
Где он сейчас? С ним не так жутко бы было. А не может ли быть того, что он колдун?
Митруха ж все вещал, то шепотом, то срываясь на визг, при этом он таращил глаза, размахивал руками, невольно вовлекая всех в свой рассказ, так что при этом казалось, что все видишь собственными глазами.
- Шел Васек по улице, шутил, смеялся с друзьями, и вдруг словно под руку его кто толкнул. «А спорим, - говорит, - братцы, сейчас прямо обнесу терем Мытного!»
Друзья руками замахали. «Ты что, Васек, плохо дело кончится!» А того уже понесло. Шасть в двери. На пороге комнаты девушка стоит, глаза васильковые, прозрачные, какие у душегубцев бывают.
- Точно колдун, - решил Мытный, вспомнив безмятежный взгляд Илиодора.
- А девчушка и говорит, мол, здравствуй, Васек, никак грабить нас собрался? А сзади сам боярин - руку ему на плечо положил. И вроде ничего не делает, разворачивайся да беги, а не идут ноги. И такая тоска напала, что был бы Васек зверем - тут бы и завыл безнадежно. А Мытный улыбается нехорошо и говорит: ну, коль не грабить, то, значит, на службу наниматься. А девица ручку ему на грудь положила, в глаза заглядывает и вроде как сочувственно говорит: «Парень ты лихой, да только вот вора-то мне не надобно. Мне бы волчонка серого, чтобы людей, нехорошее на меня наговаривающих, наказывать». Мытный захохотал и вдруг начал шею его к земле гнуть, допытываясь, дескать, а не слабо ли тебе, Васек, волком стать? Царек, знамо дело, перепугался, хотел звать на помощь, да из горла ничего, кроме рыка, не идет. Он кинулся на улицу, к друзьям, да тут как начала душить его лютая злоба! Так и порвал всех, сам себя не чуя. Схватился за горло, а на шее - цепь золотая. Одно его и спасло, что вспомнил про ведьм наших. Как уж добежал, чего по дороге творил, про то люди даже шепотом не рассказывают. Бросился в ноги Марте, спаси, говорит. Магистерша лишь головой качнула. Кабы я, говорит, была твоей хозяйкой, так, может, и спасла бы. Только нет во мне той силы, чтобы против Чучелки идти. Пока жива я, буду тебя прятать, ну а помру - не обессудь, станешь ты волком у Чучелки на побегушках.
- Что ж это получается, - споткнулся Адриан, - если это Васька выл, так Марта Лапоткова, получается, померла?
- Получается, померла, - расстроился Серьга. А Селуян с горя даже шестом в болотину запустил.
- Ну вот, сейчас начнется свистопляска, только поворачиваться успевай!
Мытный не стал, из опасения повредить душевному здоровью, уточнять, что по мнению малгородца из себя представляет «свистопляска», ежели все происходящее сейчас он считает нормальным. И тут впереди он увидел островок. Сердце екнуло, и он даже зажмурил глаза, пытаясь уверить себя, что каменный саркофаг посреди лысого бугра - обычное явление в этих топях. Не может же быть, в самом деле, чтобы он вот так вот, прямо батюшкиной дорогой и шел! И тут Серьга радостно так удивился:
- О! Кладень в болотине валяется! Золотой! - Он наклонился, собираясь поднять, а Селуян, быстрей его соображавший, пробежал шагов пять и, выхватив саблю, свистнул дружку.
- Да брось ты эту мелочь! Здесь вроде как пробка в боку! А стенка ращербилась, и сквозь нее золото сыплется. Наверно, полна могила! Ну-ка подсоби! - И он, не жалея сабли, вогнал ее в камень. Мытный подпрыгнул, завизжав:
- Не смей!
Он крутнулся, ища поддержки хотя бы у Митрухи, и обомлел оттого, что позади стоял и улыбался зверски разбойник, Васька-царек. Вид у него был уже человеческий, но передняя челюсть все равно выдвинута вперед ненормально, клыки безжалостно рвали губу, и из уголка рта текла капелька крови, но разбойник ее не замечал. Он был молчалив и от этого еще более жуток.
Уланского командира звали Орликом. Предки его когда-то были степняками, ворвавшимися в Поречье из бескрайних восточных степей. Так что он, можно сказать, был наследственным уланом, и полагалось бы ему оттого иметь удаль и лихость, граничащую с безрассудством, служить в столице и постоянно иметь неприятности из-за женщин и дуэльных историй. Но Орлик был не таков. Он был основателен, зануден и скучен. Причем скучен с самого рождения. Скучно родился, скучно воспитывался в папенькином доме, скучно поступил на службу и обзавелся семьей. Служил он в захолустном гарнизоне и когда отчитывал нерадивых подчиненных, у тех от тоски ныли зубы. Так что приказ срочно скакать в Малгород на подмогу инспектору Разбойного приказа, да еще в деле о поимке ведьм, сразу вызвал в нем бурю негодования и недобрые предчувствия. И Орлик с самого начала этого глупого путешествия на болото ждал какой-нибудь гадости. Из тех, про которые шепотом рассказывают друг другу деревенские детишки у костра. Потому он ничуть не удивился, когда на их отрядец напало чудище.
Бросив пищаль под ноги, он выхватил палаш, но, оценив, какую дугу описало тело златоградца, прежде чем шмякнуться в мох, разумно рассудил, что следовало бы с собой прихватить не пищаль, а пушку. Лихие молодцы Мытного подхватили своего боярина под руки и кинулись с ним вперед, сигая с кочки на кочку, как зайцы. Князь же, напротив, взяв наперевес лопату, снова ринулся на зверя, демонстрируя храбрость, граничащую с глупостью.
Орлик поиграл палашом, раздумывая, а не прийти ли товарищу на помощь, но, увидев, как от удара по темени князь чуть не по щиколотки ушел в податливую болотную землю, понял, что разумнее позвать на помощь и уже с подмогою отбить князево тело у великана. Поэтому улан развернулся и бросился назад по тропе. Благо он всю дорогу заламывал на чахлых деревцах веточки. Бежать с пищалью было очень неудобно, но он ее не бросал, памятуя, что она казенная. Дорожка чавкала и хлюпала под ногами, брызги летели во все стороны, хромовые сапоги побурели, и он сильно удивился, когда эта мерзость под ногами внезапно сменилась булыжного мостовою.
Орлик дико оглядывался вокруг, видя верстовые столбики с надписями: «Лету до столицы три дня», «Лысая гора - туда», «Тропинка на Кровавый ручеек», а вокруг стояли мрачные елки и корявые, в черной коросте, березы. Внезапно дорога кончилась, и он едва успел остановиться на краю обрыва. Впереди сколько хватало глаз было стоячее озеро. Из кустов кто-то заблеял:
- Ну что ж ты встал, милок, взлетай!
Орлик заорал от неожиданности, вскинул пищаль, целясь во тьму, и та сама собой бабахнула, хотя он ни трута не доставал, ни огня не разжигал. Его ослепило и бросило вперед, прямо в воду. Не переставая орать, Орлик извернулся в воздухе кошкой и вдруг увидел, что летит прямо на дородную бабищу с зелеными волосами, которая под самым обрывом устроила себе купальню, уныло натирая глиною подмышки и безразмерную грудь.
«Холодно ведь», - успел подумать Орлик и сверзился прямо перед нею. Баба взвизгнула и, рявкнув: «Охальник!», от души врезала ему по щеке толстым рыбьим хвостом. Орлик так и ушел под воду, не закрыв рта от потрясения, и рассматривал бабу теперь уже снизу. До бедер она была как обыкновенная баба и лишь в самом низу становилась рыбиной с шипастым ершовым плавником на спине. «Интересно, - подумал Орлик, - а почему у нее пупок? Ведь если она получилась из икры, то пупка не должно быть», - и тут он заметил вокруг себя синие, опухшие, словно с похмелья, рожи. Мужиков штук десять в истлевшей от времени одежде таращились на него и разевали рты, явно о чем-то спрашивая. Орлик со страху так сильно оттолкнулся от дна, что пробкою вылетел наверх, шарахнул прикладом пищали по рукам, что тянулись следом, и полез на берег на четвереньках. Однако на самом краю крутого бережка уперся лбом во что-то податливое, но скользкое. Поднял глаза и столкнулся нос к носу с красноглазым щетинистым хряком. Через морду хряка шли кожаные ремни, словно конская сбруя, на ногах звенели кандалы, оборванные цепи от которых тянулись следом, а ремнями к животу почему-то был прикручен камень.
- Я тебя не трогаю, и ты меня не трогай! - предупредил его сразу улан, прикидывая, что на скользком склоне неудобно будет выхватывать палаш.
Свин, не имея возможности раскрыть рот, приподнял край губы и, пронзительно завизжав, копнул Орлика снизу вверх рылом, перебросив через себя, и лихо развернулся, видимо собираясь топтать. Но камень его чуток повело в сторону, и зверь сам чуть не сорвался с обрыва. Видя такое дело, улан припустил, проклиная боярского охранника, уговорившего не брать коней. Да если б он был сейчас верхом на Ветерке, какая бы свинья его догнала? Кабан обиженно заверещал и кинулся в погоню.
- Врешь, не возьмешь! - захохотал улан, увидев тропку из одних лишь только кочек, запрыгал по ним, выскочил на какой-то островок и сшиб человека. Да и как было не сбить, если тот стоял на коленях и почти невидим был из-за черного плаща?
Бледный парнишка с ненормально острыми зубами втянул со свистящим звуком слюну и, стараясь прикрыть полою лежащее рядом тело, девичье и явно мертвенно-неподвижное, с укором поинтересовался:
- Ну и чего ж ты тут распрыгался, дядя?
В это время оскальзывающийся на кочках хряк все-таки выбрался на островок и гневно завизжал. Парнишка окрысился, шипя:
- Мое, пшел вон!
Хряк припал к земле, и они кинулись друг на друга, к ужасу улана, сцепившись так, как могут только заклятые враги. Он покосился на валявшуюся девицу. Она лежала на земле прекрасная и мертвая, алые губы словно улыбались, а черные глаза безучастно смотрели в небо. Богатое платье и золотое монисто наводили на мысли, что она была девушкой из небедной семьи. Вот только с горлом у нее была какая-то неприятность… Орлик честно прикидывал: не взвалить ли ее на плечо? Не отнести ли в Малгород, если он его найдет? Но при этом почему-то по шажку, по шажку пятился назад и сам удивлялся: чего это я прячусь? Вдруг задом он уперся в холодный камень, оглянулся и с неприятным холодком осознал, что это разверстый каменный гроб, в котором лежала пренеприятная старуха, сложив руки на груди, и ехидно щурилась с таким выражением, словно видела Орлика насквозь. По виду она была совершенно живая, если б не одуряющий запах разложения. «Чучелка» - пронеслось в голове.
- А ну, подь-ка сюда, че на ушко скажу, - поманила его старуха костлявым пальцем. Улан взвизгнул как раненый заяц и теперь уж бросился по болоту, вовсе не глядя под ноги, успев напоследок разглядеть возле гроба еще одну зеленую костлявую покойницу с большой головой.
Поняв, что высидеть ночь на болоте в бездействии - дело невозможное ввиду крайней скучности этого занятия, Илиодор решил попытать удачу. И пошел куда глаза глядят, стараясь держаться тех мест, где имелись кусты и деревца. Редкие комарики что-то ласково гундосили ему на ухо, он посвистывал, чутко прислушиваясь к тишине в надежде, что мяукнет кошка, или новые знакомые подадут голос, или замаячит где-нибудь впереди живой огонек. Как-то вдруг к месту вспомнилась теория одного миренского академика о том, что синие болотные огни есть не что иное, как горение болотных газов или светлячки, принимаемые суеверными людьми за души умерших.
Синих огоньков вокруг роилось великое множество, но ни один из них в теорию миренца не укладывался, не горело ничего на болоте, зато хихикало и бегало, шлепая босыми пятками по холодной воде. Пару раз он останавливался, чтобы позвать болотных жителей и порасспросить их: не видали ли они великана, стащившего храмовую кошку? Но болотники смущались и не выходили, мало того, погасили свои огоньки! Так что в конце концов он остался и без их компании.
- Какие ж вы странные люди, - почесал в затылке Илиодор: в присутствии огоньков он хотя бы мог предполагать, в какую сторону идти не надо. Теперь же любая дорога делалась одинаково непредсказуемой.
Найдя относительно сухой лесок, посреди которого даже имелся родник, обложенный белым камнем, он напился, сел и честно предупредил всех болотников:
- Щас я буду петь песни, а голос у меня противный, так что вы либо делайте что-то, либо терпите, - и завопил:
Холодна студеная водица,
А на дне реки лежит девица.
Косы полоскаются,
Девица улыбается.
В болоте что-то изменилось, Илиодор услышал, как издалека кто-то бежит к нему, вытягивая одно истошное, бесконечное:
- О-о-о!!!
Он быстро пошел навстречу и, когда крик стал уж совсем нестерпим, уперся в землю посильнее, понимая, что кричащий сейчас его сомнет, выставил черенок лопаты, как копейщик, вперед и зажмурился, ожидая столкновения. Хек! - врезался в него на всем бегу уланский командир, а Илиодор улыбнулся:
- Какая встреча! А со мной, знаете ли, приключился забавный случай: остался как дурак один и не знаю дороги.
Улан беззвучно раскрывал рот, вися на черене, Илиодору стало неудобно перед человеком. Он бережно вынул из одной его руки пищаль, самого его приобнял, взваливая на плечо, и, видя, что улан совершенно одурел от здешних достопримечательностей, решил, что лучше будет отвлечь его разговором.
- Как вы находите эти болота? Людное место, не правда ли?
Улан дернулся на его плече, всем видом показывая, что эта тема для него болезненна и неприятна, а стало быть, ему есть о чем порассказать, но перед этим он, цепко ухватив Илиодора за грудки, потребовал:
- А ну клянись Пречистой Девой, что ты есть Князь Златоградский.
Илиодор невольно задумался, поскольку таковым никогда не являлся. То есть маменька-то его с детства уверяла, что он если не правнук, то племянник-то Императора наверняка. Но закавыка заключалась в том, что ни один из императорских племянников никак не желал именовать его братцем.
- А знаете, господин улан, давайте-ка я вам расскажу, как мы познакомились с Адрианом Якимовичем, - предложил он, не желая из-за пустяков клятвопреступничать.
«Нечисть он», - сразу понял улан, и ноги его сделались мягкими, а мысли - податливыми.
- Знаете ли вы князей Костричных? Ну, тех самых Костричных, что подавляли крестьянский бунт в Мыжге…
Эту историю Илиодор рассказывал много раз разным людям, доведя ее до такого совершенства, что при многих дворах князей Костричных почитали за реальных, удивляясь причудам и злоключениям этой несчастной, но благороднейшей семьи. Бывало, даже переписывались. А когда те «оказывались в нужде», то и деньги слали. Поэтому за благополучие матушки во время отъездов Илиодор никогда не волновался. Чего стоило хотя бы императорское письмо с благодарностью за долгую безупречную службу.
Так, за рассказами, они и заблудились совсем. Полагая, что чем гуще лес, тем дальше от болота, Илиодор, сам того не заметив, завел улана в сущие дебри. А потом и вовсе угодил в распадок, переходящий в овраг, из которого выбраться казалось немыслимым и оставалось только топать и топать вперед. Тем удивительнее было им найти вдруг у себя на дороге целый двор с постройками, огороженный отчего-то острыми кольями, которые, правда, стояли так далеко друг от друга, что, лишь напрягши фантазию, это можно было принять за забор.
- Эй, хозяева! - начал барабанить в дверь Илиодор, справедливо полагая, что глубокой ночью людям полагается спать. И ошибся, потому что хозяин, а был это сухой и сморщенный старик с нечесаными патлами и длинной бородой, сидел на завалинке, покуривая трубку.
- И кого ж это ко мне на ночь глядя принесло? - поинтересовался он, вставая, а с колен его спрыгнул матерый черный котище со злющими зелеными глазами. «Колдун», - отчего-то сразу подумал Илиодор и широко улыбнулся незнакомому человеку:
- Вот, заплутали мы в ваших краях. Гуляем, как в трех соснах, и все до Малгорода добраться не можем.
Старик присвистнул:
- Эк вас занесло! - и, поднявшись по крыльцо, отворил перед гостями дверь. - Ну проходите. - И еще раз хмыкнул. - Малгород… да тут если по сухой дороге, то только завтра к вечеру доберетесь.
Избушка оказалась не то чтобы неухоженной, но такой, какая бывает у бобылей. Вроде и топлена, но пахнет сыростью, вроде и чисто, а лавку, прежде чем сесть, хочется рукавом обтереть. Старик покосился на них, потом спросил:
- Голодные небось?
Илиодор радостно закивал:
- И голодные, и спать охота. И от винишка, если есть, не откажемся.
Старик, как раз полезший в печь за угощением, сначала удивленно замер, а потом засмеялся и, ласково погрозив Илиодору пальцем, быстро нырнул в простенок за печью, сразу как-то оттаяв. Проворно зашевелился, явив на свет и угощение в виде горшка каши, и бутыль с чем-то мутным.
- Это что? - отстранился было улан, но Илиодор ткнул его в бок, а хозяин уверенно заявил:
- То что надо, - и быстро разлил жидкость из бутыли по трем стаканам, которые были хоть и из мутного стекла, но с какими-то гербами. - Ну, за встречу, - провозгласил он, поднимая свой стакан.
Улан мрачно опрокинул в себя жидкость и, почерпнув из горшка ложкой холодной каши, заел угощение. Илиодор тоже было отпил, но, заметив, как заинтересованно и хитро глядит на него старик, отчего-то не стал глотать, лишь сделал вид, замешкавшись и не зная, как теперь быть с кашей.
- Хороша? - спросил хозяин, кивая на бутыль.
Илиодор кивнул головой, чувствуя, как стремительно немеет горло, расслабляются мышцы и проклятущее непонятное пойло скатывается-таки по капельке в желудок. Кот, муркнув, потерся о грязный сапог, и осчастливленный Илиодор метнулся к нему, делая вид, что почесывает его за ухом, а сам незаметно сплюнул между половиц, однако, разогнувшись, качнулся так, словно пьянствовал с уланом здесь всю ночь.
Приятно зашумело в голове, дом показался чистеньким и уютным, а нечесаный старикашка - благообразным старцем. Взяв ложку, Илиодор решил покрепче закусить, рука ему показалась очень длинной и смешной. Он хотел сдержаться, в результате фыркнул, и это фырканье было так похоже на конячье, что он против воли захохотал в голос. Старец поддержал его дребезжащим тенорком, тоже наваливаясь на кашу, и они какое-то время, забавы ради, посражались ложками, отбирая друг у друга еду. Кот осуждающе смотрел на них с пола, пока уланский командир, до этого бессмысленно качавшийся на лавке, не вскочил, громогласно рявкнув:
- Ха-ха-ха! - и рухнул на пол.
Вот тут уж они с дедом удержаться не смогли, начав истерично, до икоты и слез ржать.
- Ох и вещица эта мухоморовка, - вытирал слезы дед, - ох и вещица!
А Илиодору не терпелось рассказать, каких чудес он насмотрелся за последние три дня. Но слова так быстро мелькали в его голове, что он не успевал их проговаривать вслух. Вещи стали казаться какими-то иными, нежели обычно, словно и лавки - это не лавки, и дом - не дом, а все вокруг преисполнено какого-то великого смысла. Да и сам хозяин носит в себе некую великую загадку. Илиодор уперся в столешницу руками, внезапно сообразив, что постиг что-то великое, но, постигнув, тут же забыл и должен немедленно сообразить, что это было, чтобы бежать и рассказать об этом людям, которые живут, не зная для чего. Он попытался сделать шаг, но тут же и рухнул на лавку. В голове звенело, и прямо сквозь крышу и черные балки на него, улыбаясь, смотрело звездное небо.
- Э, да ты нашел с кем пить! - улыбнувшись, всплыло из ниоткуда огромное белое лицо с нестерпимо сияющими зелеными глазами.
«Бася», - улыбнулся Илиодор, узнавая голос. Хозяин шумно собирал на стол, повторяя на разные лады:
- Маришечка, Маришка, какие люди к нам! Щас баньку, - и так зудел, что начал представляться Илиодору комаром.
Он привстал, не зная, как бороться с качающимся домом, но Баси уже нигде не было и старика не было. Ему невольно сделалось грустно: он так хотел расспросить, верна ли теория миренского академика или жизнь после смерти все-таки существует? И не поделится ли она хотя бы частью того приданого, которое собрал для нее жених? Опять же, если Муську сегодня задушили, не видела ли ее Бася где-то там, чтобы он не переживал за несчастное животное, не шлялся по болотам и не искал. Вокруг стоял такой густой туман, что его приходилось разгонять руками.
С трудом нащупав дверь, он вывалился во двор. Во дворе было холодно и сыро. Он повисел на черных от времени перилах, осматриваясь, и вдруг узнал в одной из построек баньку. В желтом слюдяном окошке мелькнула тень. Илиодор, радостно улыбнувшись, подумал, что есть, наверное, смысл помыться. И уверенно пошел на заплетающихся ногах, стягивая с себя по дороге и набухшую от воды суконную куртку, и обе рубахи: верхнюю, егерскую, одолженную у каптенармуса, и тонкую сорочку.
Предбанник пахнул влажным жаром. Взявшись за ручку двери, он потянул ее на себя, искренне собираясь попросить разрешения присоединиться. И был изумлен до глубины души, увидев, что чистоту наводит не хозяин дома, а его Бася, поскольку с недавних пор уже относился к привидению как собственник. Мелькнули какие-то смутные воспоминания о том, что ведь и вправду покойники моются обычно по ночам, и он собрался было удалиться, чтобы не смущать девушку, но верх взял научный интерес, поскольку он как-то не определился в отношении к заморской панночке. Считать ли ее ходячим мертвецом или все-таки очень плотным привидением?
Она фыркала, стоя к нему спиной, обливалась из ушата и повизгивала, так что мысли Илиодора из научной плоскости как-то плавно перетекли в иную. И он, пройдясь по фигуре Баси оценивающим взглядом, вдруг с недоумением обнаружил, что у нее на попке что-то нарисовано, и, поднапрягшись, разглядел зеленую траву, чешуйчатого змея с распахнутой пастью и все это в красном буквенном ободе.
«…А на пояснице, ближе к месту схождения ягодиц…» - пронеслись в голове слова из опознавательного листа. И златоградец, шагнув вперед, раскинул радостно руки, делясь своим открытием:
- Бася! Да ты - ведьма!
Ушат на лавке сам собой прыгнул ему навстречу, и в глазах Илиодора потемнело.
Забившись под столом за веник, я сидела, сжавшись в комочек, и, нервно закусив хвост, вспоминала новые, неведомые для меня ощущения, чувствуя, как иногда вспыхивают огнем то щеки, то уши. Из своего укрытия я таращилась, сопя, на златоградца, а эта орясина валялась на печи, иногда постанывая, иногда похрапывая. Рука свешивалась вниз, и я с ненавистью урчала, глядя на эту руку. Вот ведь какой двуличный тип оказался! С виду весь такой утонченный-утонченный, а стоило мне склониться над ним с перепугу, что я убила его шайкой, - облапил медведем…
В общем, это была одна из причин, по которым я и сидела под столом кошкой, поскольку в натуральном виде я сейчас никому не желала показываться. Чертов златоградец на славу постарался, и губы опухли. И где его учили так целоваться? Может, у них в Златограде какая-нибудь специальная академия? Я улыбнулась и тут же, спохватившись, сама себе скомандовала: «А ну, молчать! Урчать! Ненавидеть!» Гроссмейстерша я или кто! И я заворчала на кошачий манер: «У-у проходимец! Только одно у вас всех на уме, как бы жизнь девице поломать».
Уланский командир валялся на грязном полу, иногда шевеля во сне усами, как таракан. И только Мытный сидел за столом и пил, не пьянея. Вот его я понять могла. Сама вон чуть Илиодора не убила!
Начиналось-то все хорошо, по бабулиному плану. Мы с сестрой и Рогнедой вдоволь нарезвились, гоняя улана по болоту и поражаясь его прыти, пока он не столкнулся со златоградцем. Этот наглый тип сидел у Козьего родничка и горланил песню, словно в кабаке. Уже тогда мне его самодовольная морда не понравилась! Или понравилась? Мало кто так вольготно чувствовал себя до сих пор на нашем болоте. И я закатала уже рукава, чтобы показать ему, где тут раки зимуют, но Рогнеда, вдруг больно ухватив меня, кивнула за спину, туда, где бабушка должна была Мытного воспитывать. Мы с Ланкой разинули рты от удивления: небо там полыхало так, словно целый табор костры жег.
- Чего это? - вытаращились мы с сестрой, а наша учительница, вмиг подобравшись, хищной неясытью взмыла в темное небо.
Я даже раздумывать не стала и, кувыркнувшись через голову, оттолкнулась от болотного мха уже птицей сорокой. Ланка бестолково заметалась, взмахивая руками и крича:
- Стойте, погодите! Стойте, а как же я?! - потом, зарычав, сначала задрала руки высоко, потом встала на четвереньки и переплюхнулась в болотную жижу, проклиная нас на чем свет стоит. Я оглянулась на лету и с досадой поняла, что из нее все равно получилась собака. Теперь она брезгливо отряхивала лапы и выла нам вслед.
Над самой могилой творилось что-то невероятное. Там метались темные тени и чудились всполохи. Стоило мне начать всматриваться в них, как они тут же превращались в драконов, огненные ливни, а то и в хохочущие черепа, изрыгающие ядовитый дым.
- Мороки! Не смотри! - ударила меня по голове когтями Рогнеда.
Я, взвизгнув, закувыркалась в воздухе и только чудом не убилась, упав на землю. Вскочила на свои две ноги и снова кубарем полетела, сбитая ударом ошалелого Васька.
- А-а! Помогите! - завизжала я, видя, как он занес надо мной саблю.
Кровавая муть в Васьковых глазах тут же просветлела, но в то же мгновение из темноты прыгнул ему на спину волчище, да такой матерый, что Васек и крякнуть не успел, ухнул под его весом в топь и начал пускать пузыри, бессильно молотя саблей. Я посунулась назад, отчаянно суча ногами и округлив глаза на зверя. Огромный серый волк вжимал лапами руки разбойника в топь и пытался зубами добраться до его шеи. Я отродясь не видела таких больших волков в наших местах! На Ваське был плащ с твердым, золотого шитья воротником, и зверюге он здорово мешал, пришлось волку сначала рвать зубами тряпку.
Опомнившись, я завизжала, вырвала кочку из грязи и швырнула ему прямо в морду, залепив глаза. В следующий миг, отчаянно бодря себя проклятиями и путаясь в ногах, на волка кинулась собака Ланка. Весу в ней не хватило даже на то, чтобы он качнулся. Ударившись о него грудью, Ланка отлетела, удивленно оглядела этакую твердокаменную зверюгу и без разговора вцепилась ему в ухо, поджав все лапы и утягивая его к земле. Вот этого волк никак не ожидал. Уши у него явно были слабым местом. Погавкивая, он соскочил с Васька, от души врезал Ланке лапой, вмиг завалил ее на спину и вдруг замер, словно бы смущенно и немного растерянно. Ланка же завопила тем временем истошно на все болото:
- Ай, волки добрые! Смотрите, что творится! Кобелина девочку бьет!!! - набрала в грудь побольше воздуху и продолжила, переходя на визг: - Насилуют!!!
Я ухватила Васькову саблю и треснула «насильника» промеж ушей.
- Жахни его молнией! - кровожадно потребовала сестрица, скаля маленькие сахарные клычки.
Я вспомнила уроки Архиносквена и резко выбросила руку вперед. Пара жалких искр сорвалась с моих пальцев, одна попала волку в ноздрю. Он чихнул испуганно и, поняв, что дело может закончится плохо, рванул прочь.
- Ага! - подпрыгнула я, и тут мне на голые ноги плеснуло грязью.
Я поджалась, как цапля, ища очередного врага, но увидела только отчаянные глаза утопающего в болоте разбойника. Пришлось хватать его за волосы, и, пока мы с Ланкой бились, пытаясь отстоять его жизнь у голодной топи, где-то дальше, там, где бабаня лежала в гробу, блажил Селуян:
- Ща в капусту всех порубаю!!!
И вторил ему Серьга:
- Дайте мне вилы! Я его на вилы подниму!!!
Болото встряхивалось, взревывало, как раненый бык, и вдруг все разом затихло. Нам с Ланкой за это время удалось лишь едва вытянуть Васькову голову.
- Ишь ты, репка! - ругалась сестрица, таща его за воротник плаща, отчего царьку шнуром передавливало горло. Он задыхался, но терпел.
У могилы стоял ор, как в курятнике, там вскоре нашлись факелы, и первая к нам прибежала бабуля, вся в копоти и грязи. Плюхнулась на колени и, притянув нас за головы, всхлипнула:

Предыдущая страница 12 Следующая страница


13 Мария Вересень

- У, лешачихи! - увидела Васька, который снова стал погружаться в тину, и ласково погладила его по голове: - Спасибо тебе, Васятка, век за внучек благодарна буду.
Ланка фыркнула, собираясь, видимо, рассказать, что это она всех отстояла, но Васек выпучил глаза, всем своим видом показывая, что век его будет недолог, вон уже тина снова до ноздрей дошла. Пришлось опять тащить разбойника.
- Не облысеет ли? - участливо поинтересовалась Августа, видя, как мы дергаем Васька за роскошную шевелюру.
- Эй, - сразу обеспокоилась бабуля, - ты чего Мытного-то бросила? Кабы не сбежал!
Августа хмыкнула:
- Куда он денется из могилки-то?
С островка донесся визг, и Августа самодовольно улыбнулась.
- О! Селуян пошутковал, наверно, камушек хотел задвинуть.
- Что у вас вообще здесь происходит? - наконец попыталась внести ясность я. Ланка тоже навострила уши, с интересом глядя на бабушку, но ее опередила Августа:
- Их мерзейшество Ефросинья Подаренкова пожаловали-с.
- А эти ведьмы простодырые ее прохлопали! - недовольно проворчала бабуля и, сурово насупив брови на Августу, пригрозила: - Вот как разжалую из архиведьм. Что это, к бесу, за архиведьма, если ей глаза отвесть могут?
- А ты на меня не рычи! - тут же пошла в атаку Августа. - Я тебе еще тогда говорила: давай тюкнем чем-нибудь по голове - и в болото. Но ты ведь у нас жалостливая! И эти тоже! - Она, подцепив сапогом грязи, очень ловко шмякнула его прямо мне в лоб. - Чего бы вам было не дотопить ее в гнояке?
- Как?! - задохнулись мы.
- Наперекосяк! - проскрипела склочная ведьма. - Все в вашу бабку, понабрала всяких нищенок бездарных! - Она бросила взгляд на подоспевшую грязную Маргошу. - Теперь наплачемся. Я таких мороков сроду не видела! Чтобы мне кто-то глаза отвести мог! И не думала никогда.
Бабушка как-то сразу погрустнела, но все равно не сдалась, гордо заявив:
- А подойти она к нам все равно не осмелилась, травила зверьем каким-то, как скотину.
- Оборотни это, - просветила нас подошедшая Рогнеда, в руке сжимая клок волос, внимательно его изучая. - Один медведь, один волк… А еще…
- Какая-то тварь вонючая, - плюнула бабка, а Августа вздохнула тяжело.
- В общем, набрала она в Урочищах себе армию, мы ее как раз в нужное местечко спровадили.
- Вы еще пожалеете об этом… - услышала я тихое шипение.
Мы с Ланкой, не сговариваясь, подскочили и уставились в темень. Шагов за сто от нас стояла роскошная фря в темном платье с открытыми плечами, очень светлые волосы были зачесаны наверх, она куталась в наброшенную шкуру черно-бурой лисы, у которой вместо глаз в мертвой мордочке поблескивали камешки-агаты. Собой девица была бела и на голову выше нас с сестрой, с таким высокомерным выражением лица, что мы сразу опознали в ней Фроську.
- Бей ее!!! - затопала ногами Ланка, а я со злости швырнула-таки молнию, опалив прическу на голове Подаренки.
- Где, где гадина? - вертели головами бабуля, Августа и Рогнеда, слепо и бессмысленно шаря глазами по болотине.
- Да вот же она!!! - взвыла я, и мы вместе с сестрой рванулись к Подаренке, но между нами, как назло, лежала полоса топи, над которой, вся такая чистенькая, летела, словно невесомый комок пуха, Фроська.
Почему-то это вывело нас еще больше из себя. За спиной Фроськи поднялся на дыбы медведище, и мы с сестрой, только переглянувшись, ухватились за руки и запустили красивый шипящий огненный шар. Бледная Фроська неверяще смотрела, вытаращившись на это чудо, а потом, истерично взвыв:
- Ненавижу!!! - резко, словно рвала тряпку, развела в стороны руки.
- Ложись!!! - взревела бабуля, расшвыривая нас в стороны. Болотная земля разошлась под ее ногами, и Марта с отчаянным криком ухнула в провал.
Я обмерла, не веря собственным глазам, а разорванная надвое болотина снова схлопнулась у нашей бабули над головой. Фроська захохотала гиеной, и Августа, чутко вслушивавшаяся все это время, махнула клюкой. Там, где стояла Фроська, взметнулись травяные щупальца, оплетая ноги и подол Подаренки.
- Промазала!!! - взвыла стоящая на коленях Ланка, а я только размазывала слезы по щекам.
Наш огненный подарочек взорвался, сметая все вокруг, и Подаренка, которую зацепило августиным колдовством, лишь чуть-чуть не успела отлететь. Так ее и пришмякнуло в грязь. Медведь, прыгнув к хозяйке, сгреб ее, обрывая хищные щупальца травы, и ринулся с ней прочь. Фроська, утратившая всю свою величественность, болталась на его плече как тряпка, но грозилась вовсю:
- Вы еще заплатите за это!!!
- Ноги вырву, глаза выцарапаю!!! - прорвало наконец меня, а Ланка на четвереньках пыталась разгрести болото, подвывая жалостливо:
- Бабушка!
- Ну чего тебе? - замогильным голосом поинтересовалась бабуля.
Ланка еще немного погребла и спросила у жижи:
- Ты где? Ты как?
Бабуля треснула ее по затылку, а я второй раз за сегодняшний вечер кинулась к ней на грудь и получила тумака.
- А ну не смей мне кофту пачкать!
- А как это? - не понимая, начала сестрица.
- Ну, положим, мороки не она одна может наводить, - проворчала Августа. - Только видеть мы ее все равно не видим. В отличие от вас…
Рогнеда вздохнула:
- Что ж теперь делать-то?
- О! - подняла вверх свой сухой пальчик бабуля. - Вопрос ценою в жизнь!
- Может, вы уже поможете мне, если наигрались? - капризно поинтересовалась Маргоша. - Сколько я его вытягивать буду?
Мы оглянулись и смутились, вспомнив, что забыли про царька, который снова пускал пузыри носом.
Адриан Мытный тоже переживал вчерашнюю ночь, испытывая горечь и страх. Страшно ему было от того, что он вчера навидался. А горько - от того, что узнал. И если верить заколдованному разбойнику, то получалось, что всем Северском скоро завладеет нечисть. А родной отец Адриана будет у этой нечисти на посылках, если не хуже. Добровольный помощник.
Ох, как он рвал вчера на себе рубаху, грозился всем саблей, и каторгой, и гневом Великого Князя, вплоть до того мига, пока не заплясало в небе огневое зарево. Пока не полезли из темноты жуткие звери. Спасибо новым охранникам - уберегли.
- Ну что, сыночек, уверился? - ласково поинтересовалась разыскиваемая и, как заподозрил, принюхавшись, Адриан, давненько уже мертвая магистерша.
- Не буду я в ваших ведьмачих войнах участвовать, - твердо сказал боярин, отпихивая ее руки.
- А и не надо, - легко согласилась Марта Лапоткова. - Папа твой перед Чучелкой обязательно словечко замолвит. Будешь в золоте ходить, с золота есть.
- За одним столом с мертвяками сидеть, оборотням кланяться, вурдалакам неугодных скармливать, - хмыкнула из темноты гнусного вида старуха с клюкою, а вторая, благообразная, но тоже ведьма, кивнула:
- Не соглашайся, сынок. Это ж по дорогам надо бегать, потеть, ловить Чучелку-Подаренку.
И так стали отговаривать его, увещевая, что и ножки-то он стопчет, и одежку порвет, а если, не дай бог, Великий Князь прознает, дак это ж еще в Северск ехать придется за наградами и почестями, придется Разбойный приказ покинуть, начать службу благородную, боярскую, от богатых невест отбиваться, - что Мытный плюнул с досады:
- Против отца подбиваете, ведьмы? Да и что я с вашей Подаренкой делать буду, ежели она даже вас тут по болоту гоняет?
- А ежели энти ведьмы другого кого найдут? Кто за вашего батюшку перед Князем заступится? - буркнул прячущийся до поры за каменным гробом Митруха.
И Мытному враз сделалось тяжело на сердце. Он поник головой и раздавленно кивнул:
- Будь по-вашему. Только как я ее изловлю-то?
- Нам ее главное найти, а там мы ей хвост-то прищемим, - вылезла из темноты грязная растрепанная девица, почему-то с голосом Баси-покойницы.
Адриан вздрогнул было, но старая карга Лапоткова, раздувшись от гордости, обняла замарашку:
- Вот внученька моя, она тебе и поможет. Поедешь с барином, Ланочка? - поинтересовалась она у чумазой.
- Еще как, - улыбнулась та.
А Мытный с тоской вспомнил опознавательный лист: «…Волосы светлые, зеленые глаза, нраву веселого…» Взгляд его против воли устремился куда-то за спину девицы, которая вся с ног до головы была одинакового бурого цвета, но вовремя себя одернул, сообразив, что думает о ерунде, когда надо бы о важном.
- Ежели все как вы говорите, то в моей егерской сотне наверняка соглядатаи от батюшки имеются.
- Правильно, милок, - обрадовалась благообразная ведьма, - поэтому ехай-ка ты… да вот хотя бы с этими орлами, - показала она на малгородцев, радостно улыбающихся и ничуть не боявшихся ведьм. Причем измазанный в грязи Селуян сразу вдруг вспомнился Мытному как тот самый дурневский мятежник, что в самый первый день прибежал убивать его.
- Этот у вас, значит, воевода малой дурневской дружины. А этот, - он ткнул пальцем в Серьгу, потерявшего шапку, - мое достоинство пинками в ягодичную область ронял давеча.
- Ты еще скажи, что малой Митруха у нас черт, и будет совсем замечательно! - хмыкнуло знакомо над ухом Мытного, и он, повернувшись, с удивлением спросил: - Бася?!
Вторая девица была не менее грязна и растрепанна, чем первая, правда, отличалась тем, что ее распущенные волосы прилипли к телу, словно плащ, а на ногах не было обувки. «…Маришка Лапоткова, курноса, вдумчива, росту среднего, не замужем…» - опять вспомнился лист Мытному. А вот что голос у всех троих одинаков - нигде не написано, мельком отметил он, и глазищи зеленые один в один - тоже.
- Что ж я, вот так вот запросто всех егерей домой отправлю, а сам…
Ведьмы зашушукались, и Марта заявила:
- А сам ты как будто в запое со златоградцем. Ты его попроси, он тебе не откажет.
«М-да, - подумал Мытный, - а златоградец у нас кто? Колдун?» - и в который раз за этот вечер кивнул.
Так и сговорились. А напоследок старая ведьма-магистерша, ткнув ему в грудь сухим пальцем, пригрозила:
- И вот что, друг сердешный, ты теперь за моих внучек головой отвечаешь. Ежели что, я тебя и на том свете достану.
- Ежели что, то мы и сами с того свету явимся, - поддакнули внучки, но легче от этого Мытному не стало.
Во дворе заржали кони. Адриан оторвал взгляд от пустого стакана и увидел в раскрытые двери, как во двор заброшенного хутора, куда его доставили не то охранники, не то конвоиры, Серьга с Селуяном, ворвались конные егеря.
- Батюшка боярин! - влетел в комнату сотник Прокоп. - Живы?
Спящий до этого улан вскочил и командным голосом заорал:
- Эскадрон, рысью марш!
Илиодор сорвался с печи, ударился грудью слепо в стену, крутнулся и снова присел на пол на мягких ногах, засыпая.
- Эва как, - почтительно переступил с ноги на ногу Прокоп.
Мытный огорченно оглядел стол, на котором стояли початые разномастные бутыли. Все, включая спящих златоградца и улана, было усыпано гречневой кашей, горшок с которой валялся здесь же, на боку. Сомнений, чем они тут занимались, не было даже у Прокопа. Поэтому Адриан, вздохнув, спросил:
- А скажи-ка, братец, много ли осталось в полковой казне денег?
- А чего это? - опасливо склонил голову набок Прокоп.
- Кутить буду! - Мытный грохнул кулаком по столу и рухнул на пол к друзьям.

ГЛАВА 7

Малгород провожал улан. Малгород провожал стрельцов и егерей. Сам боярин Мытный ехал впереди войск на белом рысаке. Ветерок трепал его темно-русые волосы, но боярин не был рад ветерку и солнышку. Лицо его после мухоморовки, вина, пива и браги словно постарело лет на десять, отекло и утратило всяческую благообразность. Справа от него скакал, улыбаясь, бывший воевода малой дурневской дружины, которого народ упорно «не узнавал», отводя глаза в сторону и дивясь таким странностям. Лицо у Селуяна сверкало разными оттенками желтого. Зато у Серьги, угощенного на болоте медведем, - напротив, под левым глазом только еще наливался сиреневый бланш. Слева от Адриана Якимовича, с таким же опухшим и хмурым лицом, как у боярина, гарцевал на сером в яблоках жеребце златоградский гость, человек хоть и приятный, но никому не известный. Следом за златоградцем погонял маленькую низкорослую лошачку рыжий паренек с сумкой через плечо. Из этой сумки уныло свешивала мордочку серая кошка. Народ прятал глаза, стараясь не встречаться с зеленоглазой животиной взглядом.
Серебрянский князь Гаврила Спиридонович, примчавшийся с утра в Малгород, после того как до него дошли слухи о диких бесчинствах Мытного в его землях, стоял дурак дураком на обочине, время от времени бессмысленно салютуя саблей параду. Его люди рыскали по городку, прибегая с отчетами, и имели одинаково растерянное выражение лица. У Гаврилы Спиридоновича возникло странное ощущение, что вся эта прорва народу, которая проплывала мимо него, цокая конскими копытами, приезжала сюда только для того, чтобы упиться, насвинячить, озадачить всех и оставить в недоумении.
- Чего они хоть делали-то? - тоскливо спрашивал Малгородского голову князь.
- Жаб топили, Машку сватали, - уныло отвечал тот.
- Твою Машку? - Брови Гаврилы Спиридоновича, словно две резвые гусеницы, полезли на лоб. - И как?
- Страшно, - честно признался голова.
В это время, пофыркивая и раскачиваясь, мимо них проползла седая и не в меру раскормленная кляча, волочившая ту самую телегу, что пошла Машке в приданое. Возницей на ней сидела Марго Турусканская, известная своим склочным нравом любительница наносить мелкие телесные повреждения представителям местной администрации.
Я ехала в суконной сумке, пахнущей сухими травами, и думала о непреходящих ценностях, таких, как девичий стыд и долг перед семьей. Любвеобильный Илиодор пришел в себя уже в Малгороде, с воем сел на кровати, держа свою голову так, словно опасался, что она развалится на две части. Без разговоров схватил протянутую Пантерием пивную кружку с рассолом и, болезненно клацая зубами о край, опустошил ее, некрасиво дергая кадыком. И вообще, я с удовольствием отметила, что выглядел он мерзко, руки у него дрожали и было ему плохо. Сдал наш красавец. Холеное личико его словно пребывало в растерянности, обзаведясь неожиданными отеками. Триум в голове трепыхнул крыльями, вызывая очередной приступ:
- Дабы у жены решительно никогда и никоим образом хмельного питья бы не было: ни вина, ни меда, ни пива, ни угощений. А пила бы жена бесхмельную брагу и квас - и дома, и на людях. Если придут откуда-то подруги, справиться о здоровье, им тоже хмельного питья не давать, да и свои бы женки и девки не пили бы допьяна и дома, и на людях.
- Вот ничего себе! - возмутилась я. - Он напился, а лекции мне читают!
Триум вроде как смущенно кашлянул, но тут же выдал новую умность, заставив скрипеть зубами в бессилии:
- Если же муж упьется допьяна в кабаке, да тут и уснет, где пил, останется без присмотра, ведь народу-то много, не он один, за каждым не уследишь. И в своем перепое изгрязнит на себе одежду, утеряет колпак или шапку. Если же были деньги в мошне или кошельке - их вытащат, а ножи заберут - будет ему и укор, и позор, и ущерб от чрезмерного пьянства. А если домой пойдет, да не доберется, пуще прежнего пострадает: снимут с него и одежду всю, все отберут, что при себе имел, не оставят даже сорочки.
- Вот ему бы и читал, пернатый, - буркнула я, пытаясь лапой выбить из головы назойливую птицу.
Илиодор, напившись рассола, пустыми глазами уставился на черта, и тот, как тяжелобольному, медленно растягивая слова и плавно поводя руками, объяснил:
- Я Митруха, это твоя кошка. Купил. Мы друзья, мы в Малгороде.
- Я… - сипло выдавил из себя Илиодор, и Митруха недоверчиво на него воззрился:
- Хозяин, не может быть, чтобы все было так плохо.
Илиодор сглотнул и отчего-то басом продолжил:
- Я с девкой какой-то… - и сделал руками хватательные движения, но, заметив, что на него с интересом смотрят ребенок и, возможно несовершеннолетняя, кошка, смутился, потер нос и, смело отбросив одеяло, обнаружил, что раздет. Не знаю, что щелкнуло в его голове, но он вдруг радостно, как в бане, заявил:
- Бася, - и задумался, пытаясь вспомнить, что же было дальше.
- Докатились, хозяин, - осуждающе качая головой, взглянул на всех Митруха.
Я сделала честные глаза, Пантерий, перекинув через плечо полотенце, бухнул на табурет лохань с теплой водой. Потом глянул на просвет склянку с дорогим розовым маслом и, словно от себя оторвав, капнул в воду две капли, третью скаредно прижав пальцем, задумался, глядя на грязный, обкусанный ноготь, благоухающий заморским парфюмом, и потер себя этим пальцем за ушами.
- Вы, хозяин, зря покойниц с утра поминаете. Присосется, упырище, и житья от нее не будет.
- Да я… ничего, просто к слову пришлось. - Илиодор привычно макнул пальцы в плошку с мылом и неожиданно задумался, зачем он это сделал? Мыться с похмелья совершенно не хотелось, но Пантерий всем видом дал понять, что не даст поганить чистое полотенце, и буркнул:
- Когда просто к слову, тогда с карманами, полными золота, домой не возвращаются.
- Какое золото?! - уставился на мальчугана Илиодор, проследил за его выразительным взглядом и не поверил собственным глазам.
Суконная куртка, грязная до каменного состояния, валялась в углу, завязанная в мертвые узлы, однако таким манером, что было сразу видно - кто-то пьяный пытался на скорую руку соорудить из нее подобие походного мешка. Хотя и без особого успеха, поскольку брошенная на пол куртка бесстыдно рассыпала все свое содержимое. Странные монеты червонного золота с гербами неведомых стран, словно змеиные языки, торчали изо всех дыр. Они были грязны и воняли тиной, словно их выкапывали прямо из болотной жижи.
- Зря вы, хозяин, ее обокрали. Теперь житья не даст, так и будет всю дорогу хвостом волочиться.
- Бася? - снова тупо переспросил Илиодор.
Я поскребла когтями по столу, поскольку меня эти разговоры уже начинали нервировать.
Это был бабушкин запасной план.
- Если застукает тебя, ты - Бася. Пришла за золотом, - наставляла бабуля.
И тут же, как ножом по сердцу, из своего угла подала голос противная сестрица:
- Бася! Да ты - ведьма?!
Я закрыла глаза, быстро сосчитав до тысячи, но все равно не успокоилась. Мне и в голову не могло прийти, что эта нечисть, этот банник, Митрыч, который жил не одну сотню лет на Лисьем хуторе, оказывая ведьмам различные услуги, - такой пустобрех! И считала, что, вырвавшись из рук златоградца, снова могу ходить с гордо поднятой головой. Однако стоило Ланке сунуть нос на Лисий хутор, как по ее зубастой улыбке я поняла, что моя жизнь кончена.
- Бася! - радостно раскинула она руки, удивительно точно копируя златоградца.
Вот поэтому я и терзала стол когтями, намекая, что пора бы черту и о деле поговорить. А дело было такое, что бабка назначила нам с сестрой по телохранителю. Ланке достался боярин, а мне - Илиодор.
- И чтоб в одиночку даже до ветра не ходили, - сурово пристукивала она сухим пальцем по столу. - Кончились хиханьки, чую, пока эта змея подколодная всех не перебьет - не успокоится.
- Как же мы ее ловить-то будем, если ты нас так пугаешь, бабушка?
- Резво будете ловить, - отрезала бабуля, - вон вам, целого чиновника Разбойного приказа даю, - и она с сомнением посмотрела на осоловевшего Мытного, - хотя с ведьмами у него не очень получается. Ну да, может, волколаков сыщет. Там же целый медведь.
- Да, - умно покивала головой Ланка, - медведь - это не иголка.
Я побегала по двору, сжимая руки в кулаки, но так и не нашла причины, по которой не должна ехать с Илиодором. Сколько я ни фантазировала, столько мне казалось, что бабка меня враз раскусит. А раскусив, сотрет златоградца в порошок и свиньям скормит за растление любимых внучек. «Значит, не буду думать о нем вовсе, - решилась я наконец, настраивая себя на деловой лад, - в конце концов, что важнее: Фроська, которая моей смерти хочет, или какой-то там златоградец? - И, чувствуя как ноги становятся мягкими, я взвыла: - У-у, губосос!»
- …а еще вы с Адрианом Якимовичем об заклад побились, что изловите банду Фроськи Подаренковой раньше него.
- Я?! - сделал удивленное лицо златоградец, до этого придирчиво выбиравший, какую из двух абсолютно похожих друг на дружку батистовых рубашек ему на себя натянуть. - А велик заклад?
- А десять тысяч кладней,- важно заявил Пантерий закашлявшемуся Илиодору, сгреб все золото, что лежало в углу, и, сунув в руки тощий кошелек, осуждающе покачал головой: - Азартный вы человек, хозяин, что кушать-то в дороге станем? Это ж вы все до последней медяшки втюхали в свое пари.

Предыдущая страница 13 Следующая страница


Ведьмин Лог 14

Илиодор неверяще сунул нос в кошель, хищно блестевший голодной шелковой изнанкой: в нем не было даже соринок.
- От, - важно поднял палец черт и тут же спрятал руку за спину, тихо недобрым словом помянув нашу бабулю, от которой и он начал перенимать вредные привычки.
Илиодор так и смотрел завороженно на груду уплывающего мимо рук богатства вплоть до того момента, пока Ким Емельянович не захлопнул перед его носом тяжелую дверцу сейфа. Этот сейф был специально сработан и заклят от воров еще в ту пору, когда существовала Академия Магов, а потому стоил существенно дороже того золота, что мог в себя поместить.
- Ну-с, господа, - пожал он руки обоим спорщикам, - удачи.
Вид у златоградца был такой, словно он только что схоронил родственника. А я подумала: «Вот мерзкий тип. Так убивается из-за денег. Ведь накануне он гораздо больше потерял - меня». И, словно услышав мои мысли, Илиодор спросил у Митрухи, который, как он полагал, знает все местные байки, легенды и сплетни:
- А скажи-ка, малой, не могло ли такого случиться, что ваша Бася была ведьмой?
Я снова зажмурилась, быстро считая, безошибочно угадав в гомоне толпы мерзенький смешок сестрицы:
- Бася! Да ты - ведьма?!
- У-у! - застонала я отчаянно, а оба моих спутника покосились на меня.
- Чего-то сегодня Муська не в духе. Слушай, а как же это чудище, которое ее схватило?
- Не знаю, - пожал плечами Митруха, - домой она ничего не приносила. Может, прикопала где. Кошки ведь они запасливые. Не хуже собак.
Илиодор скептически улыбнулся, поощрительно потрепав Пантерия по шевелюре, но тут к нему как раз подвели коня по кличке Бес, выданного щедрой рукой Мытного во временное пользование златоградцу. Илиодор лишь глянул в его мутные, налитые кровью глаза, так с первого взгляда и понял, что дружбы между ними не получится. Бес относился к той породе коней, которые родились в княжеской конюшне и, с рождения питаясь отборным овсом под присмотром десятка влюбленных в них конюхов, грезят заливными лугами, свободой и целыми табунами кобылиц. Считая, что единственным препятствием на пути к их счастью являются назойливые людишки.
- Оно меня съест, - уверенно заявил златоградец.
- Да ну, он травоядный, - неуверенно пробормотал Пантерий, пятясь к своей лошачке.
Помесь ослицы и коня звали Мышкой за серый цвет. У нее были огромные глаза, в которых плескалась романтическая грусть.
- Ну что, кошка! - довольно осклабился черт. - Поедешь на Мышке?
Лошачка с укоризной посмотрела на него, дескать, и ты туда же. Но черт наш был твердошкурый и чужих укоров не понимал, взлез в седло и радостно воззрился на народ, словно это он тут боярин Мытный и всеми командует.
Илиодор, уезжая, все оглядывался назад с тоской, словно оставил в Малгороде любимую и не чаял уж ее найти.
- Кого искать-то хоть, Митруха? - со слезой в голосе вопрошал он в который раз, и обстоятельный черт ему втолковывал о том, как тремя неизвестными был обижен местный предстоятель. Выслушивая подробное описание преступной четверки, состоящей из «ведьмы - одна штука, оборотни - три штуки», он грустнел и ник головой, явно не веря в свои силы.
К обеду войска добрались до развилки. Широкий тракт, словно серая лента, петлял среди взгорков, маня путников пуститься либо на север - в Серебрянск, либо на юг, через многие княжества - на родину Илиодора, в Златоград. Десяток дорог и тропок поскромнее никуда не манили, но и они с надеждой ждали своего путника, все как одна стекаясь к крыльцу роскошного, сложенного из красного кирпича трактира.
- А не пора ли нам промочить горло? - бодро вытянул шею, вглядываясь в вывеску, Мытный, а Бес, не спрашивая своего хозяина, развязным шагом направился к трактирной коновязи.
- Ну, вы это… - сделал рукой Адриан Якимович старшему сотнику, имея в виду, что войску не стоит задерживаться из-за такой мелочи, как потеря командира.
Обоз поплыл мимо. Носы стрельцов и егерей невольно, как флюгера на крыше в ветреный день, поворачивались в сторону манящего крыльца, а егерский каптенармус тяжело вздохнул, не в силах побороть чувства. Телохранители последовали за боярином.
- Пропал боярин. Этот черт Серьга так присосался, что живого не отдерешь, - вздохнул сотник Прокоп, а кухарь Петро мечтательно закатил глаза:
- От черта, если с ним по-умному, большую пользу можно поиметь.
- Ты уже поимел неразменный кладень, - накинулись на него друзья и тут же привлекли внимание улан.
- Вы чего бузите, братцы? - попридержав коня, присоединился к ним невесть откуда взявшийся рядом седоусый бывалый десятник.
- Да вот спорим, можно от черта пользу поиметь или нет? - Петро попытался расправить куртку, помявшуюся в том месте, где раздосадованный сотник хватал его за грудки.
- Ну вы даете! - восхитился улан, сверкнув по-кошачьи глазами. - Прям философы! - и тут же, понизив голос, доверительно сообщил: - Вот я слышал, начальник ваш набольший душу нечисти продал и через то огромную власть в Северске имеет. Его, - он опасливо стрельнул глазами, - сам Великий Князь побаиваться начал, говорят. Только та нечисть - беглянка из пекла. - Он заговорил так тихо, что пришлось к нему склоняться, бархатный голос обволакивал. - И вот за той-то беглянкой послали черта, которому ежели подсобить… - И он многозначительно повел глазами в сторону удаляющейся четверки.
- Дак он это че, против отца?! - задохнулся от догадки Петро и тут же схлопотал в ухо.
- Вот и думайте, бывает ли польза от чертей и нужна ли она вам, - самодовольно отвалил в сторону улан.
Бабуля сидела, ломая пальчиками булку, и кидала огромные куски птичкам. Птички - ворона и неясыть - угощение игнорировали, брезгливо отшвыривая лапами, при этом ночная хищница, словно не замечая, что на улице день, сурово разглядывала бабушку, а под конец не выдержала и спросила-таки:
- Ты уверена?
- Да! - тявкнула бабушка и запустила в нее куском, который ворона ловко перехватила, глухо щелкнув клювом.
- Хватит уже души друг дружке рвать. Решили - делаем. Да и поздно уж поворачивать, пошел слух…
Все трое посмотрели на Илиодора, который пытался привязать к коновязи хищно скалящегося Беса.
- Не похож он на колдуна, - с неудовольствием сказала бабушка.
- Похож, не похож… - каркнула Августа. - А только к вечеру Фроська точно будет знать, что внучки твои наняли убивца, я так и сказала - зверюга, ведьм напополам рвет! Возьмет за одну ногу, за другую дернет - и все! Последний архимаг Конклава.
Конь попытался куснуть златоградца, и тот, поняв, что добром с ним не управится, сунул ему в морду кулаком, тут же получил сдачу, и они сцепились.
- Лют, - согласилась бабушка, глядя, как златоградца вытаскивают из поилки, и, хлопнув себя по коленям, решилась: - пойдет.
Ефросинья Подаренкова сидела в кабачке с игривым названием «Чарочка» и так злобно таращилась в окно, что было непонятно, как ее ненавидящий взгляд выдерживают прозрачные стекла. В отличие от постоялых дворов «Чарочка» не зазывала клиентов плюнуть на все и остановиться на ночь, а предлагала лишь свернуть и промочить горло. Даже двор у нее не был огорожен. А чтобы гость не волновался за оставленный на улице воз, все столики стояли около окон, так что приезжий купец или местный завсегдатай отлично видел, не воруют ли у него товар и не бежит ли благоверная с тяжелой скалкой в руке. А еще «Чарочка» стояла как раз напротив «Веселой ночки» - постоялого двора, куда свернули Мытный с колдуном.
На колдуна сейчас Фроська и смотрела.
- Не, какой-то он… - Медведь покрутил пальцем, подбирая словечко пообидней, но, пока шарил глазами по столу, забылся, схватил сушку и, с хрустом ее разжевав, с шумом втянул в себя полчашки медового чая. Волк сидел справа от него, понуро созерцая горку жареных карасей. От глаза вниз по щеке у него пролегла свежая рваная полоса - это Фроська пыталась выцарапать ему глаза за то, что не сумел свернуть шею одной из Лапотковых, когда была возможность. При всей своей звериной натуре Волк откровенно боялся своей хозяйки. Хрупкая на вид, словно фарфоровая, Фроська имела над ним странную власть, и он каждый раз цепенел, глядя в ее равнодушные синие глазки. Что-то было в ней такое, что заставляло матерого, битого жизнью волка поджимать хвост и, скуля, припадать к земле, даже если он был в человеческом обличье. Только Хорек улыбался во все свои мелкие острые зубы, жадно припав к окну.
- О! - подпрыгнул он, тыча по-звериному черным ногтем в стекло.
От Малгорода по дороге летела на невысокой резвой лошадке девица в штанах. Две косы, как летучие змеи, полоскались по воздуху. Она лихо остановила свою кобылку возле самого колдуна, и тот удивленно раскинул руки, словно знал наездницу.
- Да это ж Лапоткова! - ткнул сушкой в окно Медведь, и серебряная ложечка в кулаке Фроськи приняла вид подковы. Увидев, что натворила, ведьма опомнилась и сунула ложку Медведю - разгибать попорченный столовый прибор, а сама начала нервно тыкать ножичком в стол.
- Что от шептуна-то слышно? - бросила она взгляд на Волка.
- То и слышно, - буркнул он, - что продал Мытный папаню с потрохами, а ведьмы, вишь, ему черта да колдуна дали. Сейчас начнется веселье. Не устоять нам против Разбойного приказа, Фрося. - И он задумчиво потер шею.
Воспоминания о том, как люди Мытного-старшего при помощи удавки уговаривали его поработать на девицу Ефросинью, были до болотного сражения самым неприятным из пережитого. И Волк до сих пор гадал - правильно ли он поступил, согласившись? Фроська после его слов сделала губки куриной гузкой и, чеканя каждое слово, зло заявила:
- Разбойный приказ - это Яким Мытный, а не этот тупоголовый щенок. И глава приказа - за нас, и разбойники местные - за нас! А это, - она мотнула головой в сторону «Веселой ночки», - это тьфу! Просто прийти и добить, чтобы под ногами не мешались.
- Младшего трогать нельзя, - напомнил Медведь на всякий случай.
И Фроська опять подумала: почему он медведь, а не кабан? Такому в свинью оборачиваться хорошо. Лицо у Медведя было круглое, мясистое, вечно красное, загривок зарос салом, короткие волосы были мокры и стояли дыбом. Только маленькие карие глазки были похожи на медвежьи, хотя и в них было что-то поросячье.
- Мытного можно и не трогать, - согласилась Фроська, - но хорошо было бы прямо сегодня подпереть на постоялом дворе все двери и подпалить его с четырех сторон.
- Не-э, нереально, - замотал головой Медведь, а Хорек поддержал его радостной улыбкой, - лучше пусть он, - Медведь ткнул пальцем в Хорька, - туда проберется и всем глотки перегрызет.
Хорек возражать не стал, и вся компания снова уставилась в окно, поскольку вечера еще надо было дождаться. Солнце стояло высоко, и попутчики взбрыкнувшего Мытного вполне могли сорваться с места. Кроме того, к величайшей своей досаде, Ефросинья никак не могла определить местонахождение последней Лапотковой - Маришки. Она и Ланку-то не могла найти, пока не увидела своими глазами тут. Да и вообще, ни одно ведьмовство в отношении ненавистных самозваных гроссмейстерш не срабатывало.
Признаться честно, до битвы на болоте она считала, что и гроссмейстерство-то им досталось лишь потому, что сама бабка их считалась магистершей, а вон как повернулось - не только ведьмовству, но и колдовству их кто-то обучить успел. Не тот ли это. кто прислал теперь уж наверно покойной старухе Марте непонятного златоградца? Очень Фроську впечатлил огненный шар. Давненько уж в Северске никто не слышал о таких штуках. Мертвых еще поднимали, а вот молнии метать… умельцев не осталось. А особенно сильно раздражало Ефросинью, что план, так замечательно ею придуманный, с треском провалился из-за молодого Мытного, а ведь свою часть она выполнила безукоризненно. Обобрала до нитки этого старого хрыча - Архиносквена, с которым у Марты, поговаривают, чуть ли не любовь была, и та, не раздумывая, послала обеих своих гадин прямо в засаду, прямо в лапы этому дырорукому Адриану. Кто ж знал, что он подведет, да еще так!
Фроська сунула руку в походный мешок и погладила для успокоения нервов хрустальный шар, доставшийся ей от сумасшедшей Жабихи. Вспомнила, как помирала старуха, и улыбнулась так мечтательно, что даже Медведь подавился сушкой.
- А ведь можно еще и соблазнить златоградца, - промурлыкала она. - И ежели он в самом деле колдун или хотя бы его ученик… хм…
Ланка ворвалась на постоялый двор амазонкой. Я, сидя на крылечке, только рот открыла, чем сильно уронила свое кошачье достоинство, поскольку Пантерий аккуратно ладошкой прихлопнул мне челюсть обратно, видимо не желая, чтобы я выглядела глупо. Ланка разоделась в пух и прах. В малиновых лосинах, в лаковых сапожках под колено, со шпорами и в коротком кафтане с золотым шитьем она смотрелась бы форменным мальчуганом, если бы удосужилась надеть шапку и запихать туда свои косы. Так ведь нет, наоборот, вплела туда малиновые атласные ленты. Кафтан был небрежно расстегнут до пупа, бесстыдно открывая взгляду мужскую сорочку с кружевным воротником, которая нисколько не скрывала ее девичьих форм. Рукава тоже были с кружевами, как и у Илиодора.
Ланка, плутовски подмигнув златоградцу, мазнула переводящего дух Илиодора по щеке этими самыми кружевами, словно собиралась почесать за ушком, да передумала. После этого, лихо спрыгнув прямо перед ним, сунула ему в руки поводья.
- Может, и мою кобылку усмиришь? - хитро поинтересовалась она. А тот недоверчиво улыбнулся:
- Бася?
Я заурчала, вставая на когти, оттого что сестрица, ехидно глянув на меня, шевельнула губами, словно собираясь сказать: «Да ты - ведьма?!» Звонко рассмеявшись, она птицей взлетела на крыльцо, по дороге и меня подхватив под живот. Обрадовала всех присутствующих приветом и, беззаботно плюхнувшись прямо напротив угрюмого Мытного, занявшего целый угол в общей зале, сообщила:
- Ну вот и я!
Мытный ее не узнал, поскольку видел только один раз, да и то измазанную в грязи. Сестре пришлось представиться!
- Лана Лапоткова, гроссмейстерша. - И она протянула ручку для поцелуя.
- Очень, очень рады! - влетел и склонился над ее пальчиками Илиодор.
А я вытаращилась на него, не веря. Это что у него в глазах? Бесенята?! Так мы не только на золото падки, а еще и на девок?!
- Муська, не ревнуй! - щелкнул меня в лоб Илиодор, а Мытный наконец-то очнулся.
- Я… э-э… мм…
Сестрица млела, наслаждаясь моей беспомощностью, до тех пор, пока я не впустила в ее живот когти. Тогда уж она, айкнув, вспомнила о делах и пояснила для златоградца, не участвовавшего в совете на болоте, когда Мытный выразил покорность бабушке:
- Ким Емельянович попросил меня быть вашей судьей в споре и помощницей. Нужен же кто-то вам, чтобы усмирить Ефросинью Подаренкову.
В этот миг как раз вернулись Серьга и Селуян, груженные обедом на разносах.
- О! Э-э… - замерли они, забыв уже, о чем мы там договорились.
- Да ладно тебе, дядя Селуян, все всех знают, - отмахнулась сестрица, а когда они покосились на меня, добавила: - Ну не до такой же степени!
Тут Илиодор, воркуя, как голубь, присел к ней поближе:
- А я вот совершенно вас не знаю. Хотя ужасно много слышал о ведьмах, всяческих загадках, тайнах. Я, кстати, не представился? Князь Франц Филипп, наследник Липецких земель, близкий друг Костричных. - И, как-то совершенно незаметно приобняв, доверенно поделился: - Вообще-то я в ваших краях случайно, привел меня сюда довольно забавный случай…
- К-хм! - кашлянул боярин.
- А что? - вскинул брови Илиодор. - Мне показалось, что барышня специально прибыла следить, чтобы спор наш был честным. Поскольку, как я полагаю, каждый ринется по своей дороге, отчего бы очаровательной гроссмейстерше не присоединиться к моей компании? Время от времени летая на метле к вашей? Кстати, вы умеете летать на метле? И еще я слышал, что у вас есть… некий знак, - прошептал он ей на ухо, и Ланка зарделась, не ожидала она такого напора от златоградца, а пуще того боялась меня, рвущую в мелкие клочки салфетку на ее коленях.
- Ай! - неуверенно сказала она, дрожа в его объятиях. - А мне казалось, что вы ждали совсем другую девушку - Басю.
- Ах да, Бася! - игриво прищурился Илиодор.
- Прекратите вы о покойниках. Аппетит портите, - проворчал Митруха. - И вообще, мы будем есть или как? - и так решительно сунулся между Илиодором и Ланкой к жареному гусю, что обоим пришлось отскочить в стороны.
- Забавный малый, - потрепал его по голове Илиодор.
Я забралась на стол и, вся из себя, приперлась к своему законному хозяину и села, недвусмысленно пододвинув к нему тарелку. Златоградец смутился, но, поняв по моим глазам, что никуда не денется, бледно улыбнулся:
- Господа, долг. Сами понимаете, храмовое животное, - и, взяв в руки нож, поинтересовался: - Чего желаете, сударыня?
- Ну ты спросил, хозяин! - хмыкнул, жадно заглатывая куски жирной гусятины, Митруха. - Это ж девица! Или не знаете, чем девиц кормят?
Мытный смотрел вокруг так, словно уже давно ничему не удивлялся, однако воспитание взяло свое, и он принялся ухаживать за Ланкой. Видя, что сестрица смотрит на куру, начиненную гречей, не решаясь запустить в нее пальцы, располовинил для нее птицу.
После того как все было съедено, а темное пиво слегка разогнало боярскую грусть, Мытный начал осторожно выспрашивать у гроссмейстерши, чего ж теперь ему делать. Чем и воспользовалась Лана, быстро перебежав на его сторону стола, при этом кидала на нас такие взгляды, что было непонятно - то ли она меня боится, то ли боится перед негодяем Илиодором не устоять. При этом меня больше всего интересовал в данной ситуации Серьга, который вел себя слишком спокойно, словно не у него девушку отбивали. Только один раз он и проявил себя, когда Ланка вспорхнула со своего места, а Илиодор вскочил вслед за ней. Ладейко как бы невзначай отодвинул ногой его стул в сторону, и златоградец хряпнулся на пол, едва не сломав себе копчик.
- Экие у вас шутки, госпожа гроссмейстерша! - погрозил Ланке Селуян.
Илиодор неуверенно хохотнул, потер ушибленное место. Ланка же как могла бодрила Мытного, опустила глазки долу, зарозовела щеками и едва ль не прильнула к нему, с придыханием проговорив:
- Ну что ж вы к нам так относитесь-то, Адриан Якимович, словно вас в неволю кто гонит. Мы ж не злодейки какие, - и она, положив ему руку на колено, по-детски доверчиво заглянула в глаза, - мы всего лишь слабые женщины, нуждающиеся в крепком мужском плече.
В лице Мытного что-то дрогнуло, он поспешно отставил пиво, зачем-то провел рукой по волосам, смущаясь и отводя взгляд в сторону, но, когда глянул на Ланку снова, я подумала: «О-о! А ведь и этот хорош гусь! Здорово, что я кошка. Кошку они, наверно, не тронут». Ланка еще малость похихикала, пожеманилась и опомнилась лишь тогда, когда поняла, что зажата в тисках меж златоградцем и боярином, при этом оба молотили языками, без конца прикладывались к ручке и уверяли, что уж лучше их расследовать этого дела не сможет никто! А за спиной Ланки, сами того не замечая, ломали друг другу пальцы за право положить руку на спинку ее стула.
- Так, может, вы уж поедете, князь? Вечер уж скоро, а вам еще до Березова надо.
- Ну что вы, Адриан Якимович, ехать прям сейчас - это значит срывать МОЮ очаровательную попутчицу с места, в то время как госпожа Лана еще не откушала вот этих очаровательных пирожных.
- Госпожа гроссмейстерша Лана Лапоткова МНЕ обещала содействовать, поскольку очевидно, кто здесь профессионал и скорее настигнет разбойников.
- Еще неизвестно, кто здесь профессионал! - горячился Илиодор. - Знаете, сколько я провел расследований для князей Костричных?
- Да катитесь вы со своими князьями, а! - не выдержал Адриан Якимович.
- А ну прекратить! - вскочила на ноги Ланка, увидела, что на нее смотрит жадными глазами весь трактир, смутилась и, поправив кафтан, кокетливо заявила: - Я буду думать.
Пантерий закатил глаза, а я про себя простонала: «Чего думать? Поставила бы обоих на место - и в будущем проблем не было бы, а то так сказала, будто обоим лакомство пообещала!» Ланка, нервно позвенев шпорами, добавила:
- Я буду думать о деле, - и постыдно бежала из-за стола, требуя у хозяина постоялого двора комнату.
- Комната-то ей зачем?! - хлопнул ладошкой по столу Митруха, а я поняла, что права бабушка, и всякое дело, которое она нам поручает, намертво встает на четыре ноги. Кстати, о ногах… спина болит ужасно! И я красиво зевнула, делая вид, что сыта обществом мужчин по уши, перетекла со стола на пол и с независимым видом побежала по ступенькам вслед за сестрой.
В этот день Васька-царек был единственным, кто ни на ком не скакал, а шел степенно и в основном задворками, инспектируя свои владения. Идея Марты использовать внучек в качестве живца ему решительно не нравилась. Уж больно шебутные были девчонки. Таких бросишься спасать в неподходящую минуту - и самому лекарь потребуется. А хуже всего было то, что, зная о грозящих неприятностях со злопамятным Якимом, он велел всем своим дружкам разбежаться и до поры носа не высовывать. Так что свои обещания перед Мартой ему приходилось выполнять, имея в напарниках лишь прекраснейшую Марго. Сашко казался ему слишком молодым и бестолковым, а Зюка, которую до поры Маргоша прятала от людей в ларе, вызывала в нем немую оторопь. Митяя приставили телохранителем к самой магистерше, чему парень не очень обрадовался. На его круглой и добродушной, как у телка, физиономии аршинными буквами было написано, что желает он ходить с дубиной на плече вслед за Маришкой Лапотковой, и ни за кем более.
И как-то впервые в жизни Васька стали посещать неожиданные мысли о том, что занимается он черт-те чем, хотя уж четыре десятка лет за плечами, и другие в его возрасте уж империи создавали или крушили чужие. А его вот, как каплуна, продали с потрохами свои же сотоварищи, и если он сгинет, то никто о нем не вспомнит, не всплакнет.
Вдоль тракта стояло бессчетное количество кабаков, трактиров, постоялых дворов и гостиниц, которые, впрочем, сейчас мало интересовали Васька, а в некоторых было даже опасно появляться. Но вот в «Чарочку» ему зайти надо было непременно. Во-первых, именно здесь было удобней всего делать засаду и наблюдать, не шпионит ли кто за внучками Марты. А во-вторых, хозяин кабака с детства был Ваську другом. Оттого и не скрывался он, переступая порог и заранее играя улыбкой на мужественном лице.
- Встречай гостей, Афиногеныч! - раскинул он объятия, и пузатый лысеющий кабатчик вскочил радостно:
- Васята! - Он мазнул быстрым взглядом по залу и поволок его на хозяйскую половину, на кухню. - А я ведь думал, что тебя уж все… тут такие слухи ходят, что пупырями покрываюсь и во что верить, не знаю.
- Вздор, - отмахнулся разбойник, - лучше расскажи, как делишки, как… э-э… дети?
Народу на кухне тоже было немало, и Васек не решился спросить впрямую, где его люди, но тертый Афиногеныч сразу сообразил.
- Нормально делишки. Нормально детишки. В лес по ягоды пошли, цветочков пособирать.
- Не заблудятся? - озаботился царек.
Друг не стал кривить душой, вздохнул:
- Есть пара бестолочей, ушли так, что не сыскать. Только ведь и их понять можно, ты ведь вроде как вне закона теперь, а надежных нынче днем с огнем не сыщешь, таких, чтобы не за деньги, а за человека стояли.
- А ну и черт с ними! - не стал расстраиваться Васек. - У меня сейчас дела веселее начались. Ты скажи, не заходила ли к тебе компания - три мужика и девка? Один из мужиков мордатый, поперек себя шире…
- Один тощий, морда как у хорька, а третий драный весь?
- Опа! - присел на лавку заинтересованный разбойник. - И где ж ты их видал родимых?
- Хе! - сделал лукавую морду Афиногеныч. - А ты мне кабак не спалишь?
- Опа! - еще радостней сделалось лицо Васька, но тут он вспомнил, что дружков под рукой нет, и вцепился в свою шевелюру, будоража мысли, потом вскочил. - Значит, так, они у тебя попить-поесть заказывали?
- Слопали уж все, - оскалился Афиногеныч, радостный от того, что может вот так, не сходя с места, оказать дружку услугу и вспомнить молодость, когда они вдвоем по тракту с кистенями прогуливались, нахрапом беря целые караваны.
- Как купцов опаивали, помнишь?
- А то! - расплылось масляным блином лицо кабатчика.
- И зелье еще в нужнике не утопил? Ну так чего стоишь? - хлопнул в ладоши Васек. - Или забыл, что у тебя в кабаке каждая третья кружка пива - бесплатная?
Потом Васек так и не мог сообразить и внятно сказать, отчего он, целый день прятавшийся от людей и с опаской гулявший по округе, вломился в «Чарочку» с парадного входа.
Увидев его в окно, Хорек неопределенно хекнул, не то радуясь тому, что дурак-разбойник сам идет в руки, не то, наоборот, перепугавшись до смерти. Зато у Волка лицо вытянулось враз, и он против воли потер то место, где одна из Лапотковых шарахнула его саблей, хорошо хоть досталось тупой стороной! А вообще, перед этим он, тоскуя по пиву, прикидывал, сумеет ли Фроське шею свернуть и живым остаться? Ведьмина удавка, чуя его недобрые мысли, стала горячей и впилась в кожу на горле, как бы предупреждая, что от таких глупых мыслей случаются большие неприятности. И вообще, разумнее надо быть, осторожнее, а то довела его волчья прыть сначала до каторги, а теперь и совсем… Тут он и увидел Васька.
- Это ж… - ткнул он пальцем в окно и тут же получил от Фроськи по руке.
Пока царек громогласно целовался-обнимался с кабатчиком, вся компания сидела словно аршин проглотив. Медведь краснел от волнения, Фроська, поджав губки, что-то лихорадочно соображала, и стоило разбойнику с кабатчиком в обнимочку покинуть зал, как она тут же велела Хорьку:
- Следить!
Мужичонка привычно зацепился нога об ногу и выскочил из своей одежды бурым зверьком. Волк так же привычно подхватил одежду и сунул в дорожный мешок. О людях, их окружающих, они уже давно привыкли не задумываться - видят ли их, не видят ли. Медведь поспешно сгреб недоеденные сушки в шапку, а Фроськино пирожное и Волкову рыбу покидал в одну тарелку, с сомнением посмотрел на самовар, но уж больно тот был горяч, чтобы тащить его под мышкой. Тоскливо вздохнув, Медведь решил его все-таки бросить. Ефросинья, вся такая надменная, как королевна, поплыла к дверям, следя одним глазом за входом, другим - за юрким зверем Хорьком, и потому едва не стоптала мальчишку-полового. В безрукавочке, красных сапожках, шитых цветной нитью, прилизанный и одетый как в лучших столичных кабаках, он улыбался ей так, словно встретил сестру, которую уж и не чаял отыскать на этом свете.
- Желаете-с расплатиться? - со всей возможной для его возраста важностью поинтересовался он, посматривая то на Медведя, который явно желал спереть хозяйское добро, то на вышибалу, который делал вид, что он здесь мирный разнорабочий.
Фроська сначала не поняла, что это такое под ногами вертится, а потом досадливо вздохнула, проведя перед лицом мальчишки ладонью, и, чеканя каждое слово, заявила:
- Мы тебе уже за все заплатили. И даже дали на чай. - Она скомкала салфетку и сунула ему в ладонь, велев: - Держи крепче, а то потеряешь.

Предыдущая страница 14 Следующая страница


15 Мария Вересень

- Спасибо, - оторопело поблагодарил мальчишка, глаза у него были при этом такие пустые, словно в голове только что произвели генеральную уборку, тщательно выскребя все путные мысли.
Фроська торопила Медведя как могла, но в дверях они все равно столкнулись с радостным кабатчиком, тащившим по две полные пивные кружки в каждой руке. И следом за ним уже бежали дородные кухарки с разносами, заставленными пенным угощением.
- Господа! - взревел на весь кабак Афиногеныч. - А ведь сегодня день обручения Пречистой Девы. - И, силой впихнув в руки Волка две кружки, пузом попер на Фроську, игриво повизгивая, - не бусурмане ж мы, в самом деле, чтобы такой праздник пропускать.
Хорек от дверей покачал головой, и Фроське снова пришлось махнуть рукой, произнеся, глядя кабатчику прямо в глаза:
- Коль праздник, так ты и угощай гостей знатных, а не всякую шелупонь. Снесешь свое пиво боярину Мытному в дом напротив, а потом… - она вынула у Волка из-за сапога нож и с трудом протиснула его под фартук кабатчику, - передашь царьку привет, скажешь, Яким Мытный кланяться велел.
Кабатчик так с каменной улыбкой и пошел на улицу, держа в каждой руке по кружке, а Фроська - за ним. Только уж во дворе она шмыгнула прочь, за угол, где были привязаны их лошади.
А на крыльце «Веселой ночки» меж тем стояли, насупившись, друг напротив друга Адриан Якимович со златоградским князем.
- А не кажется ли вам, милый сударь, что вы ведете себя как кочет в курятнике? - напирал на Илиодора Мытный.
И златоградец чувствовал, что испытывает непреодолимое, прямо-таки детское желание толкнуть Мытного в плечо, а когда боярин наскочит, дать кулаком меж глаз, а потом прилюдно оправдываться, дескать, вы ж видели - он первый начал. Но Адриан Якимович ни о какой рукопашной, ввиду своего высокого происхождения, не думал, зато недвусмысленно тискал рукоятку сабельки, заставляя Илиодора нервничать, поскольку сам-то он был не вооружен. - Мне госпожу Лану отдали не для забавы, а для охраны. И… и прекратите свои грязные намеки.
Илиодор захохотал:
- И не стыдно ль вам прятаться будет за спиной девушки?
- Я ее буду охранять! - вспылил Мытный, чувствуя, что вот еще немного - и он из принципа начнет ухлестывать за ведьмочкой, которая оказалась так некстати хороша.
- Я ее сохраню не хуже вас, - пообещал Илиодор, удивляясь: чего это он в бутылку полез, но как-то слово за слово сцепились. «А и в самом деле, - подумалось ему, - кто ее первым увидал? Я увидал, возможно, в бане». И при воспоминании о странном происшествии, которого, вполне возможно, не было и вовсе, его бросило в жар. Ничего сверх обычного в этой Лане Лапотковой не было. Девица как девица, хоть и не без чудачеств. А поставь ее в ряд с сотней таких же - глаза непременно зацепятся, сердце дрогнет, и абсолютно непонятно - в чем дело? В шальных ли глазах или в звенящем, вызывающем сладкую истому голосе, а может, она вообще волшбу какую применяет? Вон как у Мытного селезенка екает. Да и сам Илиодор не мог себе не признаться, что испытывает к ведьме определенный интерес.
Он совсем уж было собрался испортить отношения с боярином, но тут на крыльцо, пыхтя, поднялся странный тип в грязном фартуке и с сальными волосами, словно приклеенными к жирному шару головы.
- Тебе чего, любезнейший? - недовольно глянул на невольную помеху Мытный, а кабатчик, ибо по виду этот тип был вылитый кабатчик, сунув им в руки по кружке, обрадовал известием:
- С праздничком вас обручения Пречистой Девы, господа.
- Это ты по какому календарю считаешь, дружок? - с прищуром воззрился на него Илиодор.
- Ну дак старосеверский. - Кабатчик растерянно позагибал толстые пальчики-сосиски, прикидывая, не обсчитался ли.
- Ах, ведь правда, - вспомнил Мытный и, не задумываясь, стукнув свою кружку о кружку Илиодора, объявил положенный в таких случаях тост: - И всем влюбленным счастья.
Глядя, как Мытный осушает до дна свое угощение, Илиодор тоже пригубил и подумал, что глупо в самом деле ссориться сейчас с боярином, от которого может быть еще столько пользы, а проще пойти и уговорить девицу. Тогда и Мытный в обиде не будет, коли она сама решит. И быстро, бочком, мимо Мытного он постарался прошмыгнуть в покои Ланки, пока сам тугодум-боярин не сообразил спросить, а чего девица желает. При этом Илиодор размышлял так: «Все эти вертихвостки желают одного и того же. Вот руку на отсечение даю, кто к ней первый явится, с тем она и поедет. Хотя нет, руку жалко, неизвестно, что у этой ведьмы на уме! Тогда вот ставлю свои сапоги! Щас войду в комнату, зарумянится, а я спрошу: не вас ли я видел в баньке? Нет, грубо и пошло. Тогда если спросить: надеюсь, у вас нет шаечки под рукой? Еще хуже! А может, просто раскинуть руки и сказать: целуй меня, красавица!» - и он про себя захохотал, представляя выражение лица гроссмейстерши. Однако стоило ему поднять глаза, как он увидел, что по лестнице прямо на него скачками летит сломя голову эта девица, так что все, что он успел, - это раскинуть руки и упереться в пол, как давеча, ловя улана, а уж на грудь ему прыгнула и грохнула об пол, выбивая дух, Лана Лапоткова сама.
- О! - только и сумел выдавить из себя Илиодор. Потом сообразил, что уж больно знакомое положение! И прежде чем впиться в ведьмочку губами, произнес: - Польщен!
У гроссмейстерши сделались такие круглые глаза, что казалось, им сейчас не хватит места на лице. Мытный на пороге оторопел, не веря себе. Народ замер, и только Муська, умудрившись сигануть аж со второго этажа на столы, швырнула в целующихся тарелкой с варениками.
- Ай! - взвизгнула гроссмейстерша, вскакивая и пунцовея, делая ножки крестиком и стараясь как можно ниже опустить подол кафтана.
Кошка, урча и выгнув спину, шла к Илиодору на прямых лапах, явно собираясь до смерти защищать хозяина от нападок ведьмы. И только Митруха, ничего этого не видевший, заорал на весь постоялый двор:
- Лови Фроську!!!
Серьга с Селуяном, как раз шедшие из хозяйской половины с охапками постельного белья, подпрыгнули от неожиданности, увидели распластанного златоградца, вздыбленную Маришку, не раздумывая, сиганули через перила, неудачно повалили стол и пару скамеек, умножая бардак, и только тут опомнившаяся Ланка завизжала:
- Она там, там, на улице!!! - тыча пальцем в сторону Мытного.
Оба охранника выругались, вспомнив, что алебарды и пищали остались в комнатах, но все равно резво припустили вслед за Ланкой, которая перепрыгнула через Илиодора с такой опаской, словно боялась, что златоградец схватит ее за ноги и, притянув обратно, снова примется творить непотребство.
Ох, как мне хотелось ухватить его за грудки и, пришмякнув головой об пол, посмотреть в его наглючие глазки! Забывшись от гнева и ревности, я шипела по-кошачьи:
- Бабник, сластолюбец! Ты еще к моей сестре будешь приставать?! - Но тут пол от меня стал далек, и я запоздало поняла, что Пантерий тащит меня под мышкой, уговаривая:
- Потом ему зенки выцарапаешь.
На улице творилось что-то несусветное. Царек стоял посреди перекрестка на одном колене, зажимая кровавую рану в боку, а на крыльце «Чарочки» бился, обливаясь слезами и размахивая ножом, какой-то толстяк в грязном фартуке, вопя на всю улицу:
- Васька, друг, прости!
Человек пять здоровенных мужиков пытались прижать его к полу, но то ли у кабатчика здоровье было медвежье, то ли он мухоморовки обпился, но всех их усилий хватало лишь на то, чтобы кое-как удерживать Афиногеныча на крыльце.
- Там! - ткнул пальцем, морщась и матерясь, Васек за угол кабака.
Я было сиганула с рук Пантерия, чтобы обернуться и помочь Ваську, но черт схватил меня за шкирку:
- Не дури! - и, как собаку какую-то, толкнул туда, куда указывал Васек, велев: - Фроську лови! Это важнее!
Я в три прыжка оказалась за углом «Чарочки», проклиная Подаренку, которая так и не дала мне насладиться человеческим обличьем.
Я ревниво на скаку обернулась, выискивая сестренку, и тут в горло мне вцепилась какая-то прыткая черно-бурая тварь, швырнула меня на спину и начала трепать, стискивая зубы все сильней и сильней. Я задушенно мявкнула и с перепугу начала пластать все вокруг когтями. Обидчик мой, не ожидавший такого сопротивления, подпрыгнул высоко, а я с удивлением узнала в нем хорька.
- Озверел, чучело лесное! И - завизжала я.
Хорек уставился на меня, открыв рот, а до меня вдруг дошло - вот она, маленькая вонючая тварь, что при Фроське крутится! И я, выпустив пошибче когти, пошла к нему той самой кошачьей походкой, которая приводит в ужас дворовых кобелей.
- Стоять!!! - рявкнула я вдогон сорвавшемуся с места хорьку и порадовалась, что не успела обернуться, иначе черта с два бы я его догнала.
Трава, ветки, заборы, узкие лазы замелькали так, что у меня дух перехватило. Я летела, видя только бешено виляющий хвост, и, как мне показалось, два раза мимо промелькнули сапоги Пантерия и Илиодора. Мы молниями пролетели по чьим-то возам, пугая людей и лошадей, вылетели на дорогу, где мне чудом не раздавила голову чья-то кляча, и вломились в придорожные кусты.
- Рви их, Муська! - орал Илиодор, топоча где-то позади. - Десять тысяч будут наши! Я тебе золотую шлейку куплю!
Представив, как он вышагивает себе по Златограду со мной на поводке и с Ланкой в обнимочку, я так наподдала от злости, что очень скоро имела удовольствие вцепиться в хвост хорьку, мстя когтями за весь женский род.
- Ага! - закричала я, и тут же меня в живот пнул угрюмый мужчина, выскочивший как из-под земли.
Стукнувшись об березу, я с удивлением отметила, что мы где-то в густом лесу, а еще порадовалась, что я не красна девица. Если бы меня в родном обличье так пнули, то уже, пожалуй, поломались бы все ребра. Хорек, взлетев по штанине мужика, нырнул ему в заплечный мешок, и они торопливо потрусили в ельник.
- Куда?! - заорала я, повторяя путь хорька по штанине к загривку.
Мой нежданный обидчик охнул в растерянности, а я вцепилась зубами в его шею и тут же взвыла, чувствуя, как челюсти сводит от соприкосновения с сильным ведьмовством. В глазах полыхнуло зарево. Я зарычала, чувствуя, что голова лопнет от зубной боли, и, не помня себя, начала рвать когтями ведьмину удавку, которую сгоряча не заметила. Шерстяной шнурок с травой и железной нитью лопнул враз. Спаситель хорька ухватил одной рукой разорванную нить, другой - меня за шкирку и, воззрившись на свою добычу с удивлением, заторможенно, словно плохо соображал в эту минуту, еще раз тюкнул меня об березку. И выставленные когти не помогли. Шмякнувшись лбом о дерево, я потеряла сознание.
Волк потрясенно смотрел на разорванную нить, то трогая себя за горло, то снова возвращаясь взглядом к руке. И первой мыслью его было - прямо сейчас сигануть в чащу и бежать до самых Урочищ, не оборачиваясь, но потом он вспомнил пыточную палату Разбойного приказа и сам себе велел: «Не горячись!» Позади заскрипели приминаемые кем-то сучки, он резко обернулся и тут же перехватил горловину на походном мешке, чтобы, не допусти Пречистая Дева, Хорек не высунулся, морда любопытная.
Под березой лежала девица, которую он и без запаха бы узнал, - та самая Лапоткова, что его промеж ушей тупой стороной сабли шарахнула. Одета она была, как и всякая ведьма, не по-деревенски, а с причудами. Черные штаны в облипку, полусапожки с меховыми отворотами, а поверх рубашки - кроличья безрукавка.
«Ну извини, - мысленно попросил прощения Волк, - щас я тебе всю красоту испоганю». И, ухватив ее за шиворот, быстро сволок в ямину, испачкав одежду о глинистый склон. Чуть поколебавшись, спихнул на нее еще и перепревшей прошлогодней хвои. Справа и слева, словно лоси, ломая подлесок, ломились, невнятно угрожая и перекликаясь, дружки бесчувственной ведьмы.
- Чего там? - забился в мешке Хорек.
- Молчи, пока нас не сцапали! - припугнул его Волк, все так же крепко сжимающий горловину мешка и быстрым летящим шагом удаляясь от места захоронки. - Кого ты нам приволок?
- А я почем знаю? - дрыгнулся в мешке дружок. - Думал - кошка колдуна, хотел придушить по-быстрому.
- Вот же ты тварь подлая!
- Ты кого тварью назвал?! - начал рвать мешковину напарничек, но тут из леса на них выскочила вторая ведьма, и они уставились друг другу в глаза.
- Щас я тебе… - пообещала, пятясь, другая Лапоткова, растопыривая пальцы в уже знакомом Волку жесте, и тот не стал дожидаться, пока его поджарят молнией, а нырнул под густые лапы елей, борясь с желанием обернуться зверем. На четырех лапах он, конечно, уйдет от кого угодно, только как потом голяком по чащобе бегать? Вот ведьмы как-то умеют вместе с одеждой перекидываться. Завидно. Да делать нечего, на завидках далеко не убежишь.
- Куда? Назад! - завопила девка, но ельник пробить телом ей не удалось. Упругие ветви швырнули ее назад, и она шмякнулась, с ойканьем хватаясь за исцарапанные щеки.
- Ну, погоди! Я ж тебя поймаю! - и на весь лес заголосила: - Фроська, выходи на честный бой, я тебе ноги вырву!!!
Фроська слышала ее, но глупостей делать не собиралась, шла на цыпочках сквозь чащобу, придерживая двумя пальчиками подол неудобного для леса платья. Мысль у нее была простая - дать круга по лесу, как заяц, и вернуться на тот же тракт. Пусть дурищи Лапотковы ловят ее в буреломе хоть до завтрашнего утра.
- Это мы куда выбрались? - поинтересовался Медведь. Несмотря на немалый вес, шел он по лесу так тихо, что временами Подаренка просто забывала о нем. Вот и теперь вздрогнула.
Увалень показывал на затопленный заплесневелый лужок. На нем было множество бугров, словно огромные кроты нарыли нор. По ту сторону виднелись хутора и дорога. Фроська прищурилась, вглядываясь в бугры, и зло усмехнулась, заметив, что из одного торчит растрескавшееся надгробье. Что на нем было выбито - Фроська прочесть не могла, но по рунам уже догадалась, что это старое кладбище.
- Как нам везет-то, - хмыкнула она и тут же, упершись в Медведя жестким взглядом, велела: - Ну-ка, толстый, шугани-ка погоню.
- Как это?! - вытаращился на нее Медведь.
- Колдуна уведи! - повысила голос, злясь на его непонятливость, Фроська. - А Ланку, наоборот, на меня выгони! Будем смотреть, что она без старух может.
Медведь спорить не осмелился и, бросив котомку на землю, начал стягивать с себя одежду, пока не остался в одних штанах. Фроська меж тем, развязав один из мешочков на поясе, сдунула горсть сушеных семян в сторону лужка. Неожиданный порыв ветра подхватил их, и они широко разлетелись по земле. Она прикрыла глаза, вспоминая формулу поднятия умертвий, а потом, раскинув руки, начала нараспев взывать к давно ушедшим на языке, который уже мало кто из людей помнил.
- Эх, Васька, голова твоя забубенная! - ругалась Марта, резво прыгая через коряги.
Митяй сопел, но тащил разбойника, держа его, словно дитя, на руках перед собою. Царьку это решительно не нравилось, но поделать он ничего не мог. Стоило ему шагнуть пару раз самостоятельно, как в глазах начинало темнеть, а прилечь спокойно и помереть в тишине ему не разрешала магистерша. Две помощницы ее - Рогнеда с Августой, - быстро прочитав над ним заговор на кровь, сунули ему в рот сухой горький корешок, велев жевать, и теперь он языка не чувствовал, зато изо рта текла обильная вязкая слюна, которую приходилось утирать рукавом. Срам, одним словом.
Ведьмы кружились над ним высоко, хлопая крыльями, а Марта все уговаривала:
- Ты нам хотя бы направление покажи, а уж мы не осрамимся!
- А ежели она уж и мне начала глаза отводить? - борясь с неповоротливым языком, спрашивал Васек.
- А о таком ты даже думать не смей! - горячилась Марта, но на всякий случай Митяю тоже велела смотреть в оба. - Давай, Митенька, ты у нас тоже простой породы, так что гляди, гадину эту высматривай. А то она разбираться не будет, прихлопнет как мух - и все дела.
- Вот спасибо вам, тетя Марта, - прохрипел Митяй и покосился на замшелую корягу, - дух бы перевести, а то мы уж вон до самых Горелок добежали!
Марта покосилась на заплесневелый лужок и покачала головой.
- Поганое местечко, нехорошее, - и вдруг, прислушавшись к шуму леса, встрепенулась. - Та-ак, отдыхайте, я быстро.
Тотчас с неба упала рядом с Митяем на корягу хищная неясыть, а с кочки на кочку запрыгала длинноносая ворона, шумно хлопая крыльями и простуженно каркая.
Илиодор представлял себе выслеживание и поимку опасных преступников как-то иначе, по-книжному солидно и достойно, что ли. Во всяком случае, без этой сутолоки и гама. Когда Муська второй раз прогнала мимо него длиннохвостого хорька, до него наконец дошло, что этот бедлам неспроста, а вокруг него гоняют одного из приспешников разыскиваемой ведьмы. Вот тогда он и заорал в азарте:
- Хватай его, Муська!
Мимо него пробежала, рискуя угодить под копыта идущих по тракту битюгов, Ланка Лапоткова, и он кинулся вслед за ней, досадуя, что вот уж в который раз он кидается в лес безоружным, в то время как в сундуке ржавеет себе без дела дорогой матушкин подарок - кремневый пистоля. А сейчас на поясе ни черта нет, кроме четырехгранного стилета, который, конечно, опасен в кабацкой драке, но против дубины, например, выглядит просто жалко. «Интересно, - подумал Илиодор, прыгая через широкую канаву вслед за Муськой и Ланкой, - а у них есть дубины?»
Митруха, шельмец, тоже перепрыгнул через канаву и вломился в лес с таким видом, словно в одиночку собирался повязать всю банду.
- А ну вернись домой, щас уши откручу! - попробовал выкинуть его обратно Илиодор, испугавшись за ребенка.
Но пострел не только вывернулся у него из рук, но и припустил так резво, что златоградец только диву дался. Его красная, по уговору даренная Илиодором рубаха мелькала то здесь, то там. Он еще попробовал какое-то время гнаться за пареньком, но вскоре понял, что тот попросту водит его по кругу, как леший, и если так продолжится дальше, то он заблудится, выдохнется и падет, как загнанная лошадь.
- Эй! - закричал он, остановившись. - Есть тут кто-нибудь? Муська! - Потом задумался и более робко поинтересовался: - Госпожа Лана!
Оглядевшись, он обнаружил, что ломать кусты вовсе не обязательно, вокруг имелось множество тропинок, надо просто выбрать, по какой идти. И, как человек разумный, Илиодор выбрал самую широкую, на которой и столкнулся через пару шагов нос к носу с Мытным.
- Не замай! - взревел Селуян, видя, как разгоряченный Серьга собирается сделать из одного златоградца двоих. Сабля сверкнула перед самым носом Илиодора.
- Однако ж этак вы спор раньше времени выиграете, - укорил он Мытного.
- Гроссмейстерша где? - выкрикнул вместо извинения Адриан.
- А мне почем знать? Вы ж ее охраняете! - не удержавшись, съязвил Илиодор.
И тут на весь лес заблажила та, о коей шла речь.
- Там! - бросился, не разбирая дороги, Серьга, а Илиодор удивился тому, как быстро грозные выкрики гроссмейстерши перешли в простой поросячий визг. И златоградец, прикрыв голову полой куртки, чтобы ветки не выхлестнули глаза, побежал на крик, недоумевая: режут ее там, что ли?
Ланка теперь визжала не переставая, и чем дальше, тем сильнее. Покачав головой, оттого что слишком часто с ним происходит одно и то же, Илиодор покрепче уперся в землю, раскинув руки, и зажмурил глаза. И точно угадал - через миг сшибившись с неуемной девицей.
- А-а! - заорала она, глядя ему в лицо пустыми глазами.
Илиодор хотел было выдать какую-нибудь шутку, но тут на тропу со стоном осела черемуха, и он, увидев здоровенного медведя, сам едва не завизжал, как гроссмейстерша. Когда он успел вскочить с Ланой на плече и кинуться прочь - Илиодор так потом и не мог вспомнить, но при этом он смог обогнать и Мытного, и обоих его охранников.
- Врассыпную! - подал умную мысль Селуян, и они порскнули в разные стороны, как стая воробьев.
- Заломаю!!! - прорычал им вслед Медведь, тряся осины.
И тут, на беду оборотня, на тропу выскочил Митруха, оглядел зверя презрительно и с ехидцей поинтересовался:
- А такого ты видел? - напыжился, сгорбился и поднялся от земли даже не медведем, а этаким медвечудищем - белым, огромным и страшным.
- Мама! - съежился оборотень и во все лопатки кинулся прочь, швырнув на всякий случай в черта изувеченной осиной.
- Эй! А бороться? - обиделся черт, только никто его уже не слышал. Он растерянно огляделся вокруг и начал шумно втягивать ноздрями воздух, сам себе жалуясь на то, что работа у него не чертячья, а собачья.

ГЛАВА 8

Фроська ж меж тем все пела и пела, и, повинуясь ее голосу, шевелились могильные холмы на полянке, оживало забытое кладбище.
- Вставайте, вставайте! - требовательно вздымала она руки к небу, и земля стонала. Стонали мертвецы, прикрываясь костлявыми руками хоть и от закатного, но злого солнца. - Вставайте! - визжала Фроська.
И Митяй сползал по коряге, тыча пальцами вокруг.
- Эта… эта…
- Эх, утопи меня болотник! - не веря собственным глазам, сползал за Митьком по коряге царек.
Августа и Рогнеда шипели, приседая около молодцев, требуя указать им на ведьму. Да только Фроську ни тот ни другой не видели, поскольку стояла она на другом конце полянки, и только эхо доносило ее визгливый голос, путая ведьм еще больше.
- Где ты, покажись! - не выдержала Рогнеда.
Августа ткнула ее в бок, да было поздно, поскольку Фроська, услыхав их, захохотала.
- Ну, теперь держись, - расстроенно хлопнула себя по ляжкам носатая архиведьма, а Рогнеда, поняв свою ошибку, испуганно забормотала:
- Лес-батюшка, земля-матушка, помогите, защитите. Лес-батюшка, земля-матушка, помогите, защитите.
Августа, напротив, присев прямо на землю, закрыла глаза и, словно перед детской зыбкой, затянула колыбельную.
- Чего они? - испуганно пополз Митяй, боясь даже взглянуть на лужок, где натужно, через силу из могил поднимались мертвецы.
Васек кривился от боли, но, поняв, что с саблей, раненный, не управится, поймал за штаны Кожемяку.
- Куда, дурень? На тебе саблю, хотя нет, сломаешь, медведище! Вон выверни ту березку - кажись, еле сидит - и бей всех, кто подойдет.
- Всех? - не понял перепуганный Митяй, заставив разбойника тяжело вздохнуть.
- Вот по виду ты парень - просто загляденье, но рот тебе лучше не раскрывать.
Митяй пристыженно замолк и, повиснув на березе, сумел-таки вывернуть ее из земли. Взял ее покрепче и стиснул зубы, чтобы не клацали от страха. На далеких, но отлично видимых хуторках собаки завыли, да забеспокоились лошади на дороге. Люди вертели головами, не понимая в чем дело, а по лужку шли, покачиваясь, мертвецы.
Ефросинья стояла, закрыв глаза, и чувствовала то, о чем раньше читала только в книгах, будто каждый из поднятых ею мертвецов стал частью и продолжением ее. Она смотрела их пустыми глазницами, слышала их давно сгнившими ушами. И в воображении ее мелькали одна за другой возможности расправы над двумя старухами, пока в какой-то момент она не поняла, что попросту засыпает вместе со своими мертвецами под колыбельную носатой грымзы.
- Ах ты! - взвизгнула она, обиженная, и ближайший к Августе мертвец вскинул заржавленный меч.
Но тотчас ноги его опутала трава, а из леса хлынула волна разнообразного зверья. Мыши, белки, лисицы, куницы так яростно вгрызлись в умертвие, что от него вмиг осталась одна труха.
- А лечить их потом, чтобы чуму не разнесли, кто будет? - буркнула Августа, отвлекаясь от колыбельной.
Но Рогнеде некогда было думать про потом, потому что мертвые вставали и вставали, словно здесь зарыли целое войско.
Марта Лапоткова корила себя за безголовость, потому что нет ничего глупее, чем носиться вот так по лесу за одним-единственным человеком. Отвыкла она все-таки за годы безмятежной жизни думать быстро и правильно, забыла, как саму облавами в болото загоняли, а она утекала, как вода промеж пальцев.
- И Фроська утекет, если ее так бестолково ловить! - попеняла себе Марта. - А ну думай, старуха, думай впредь.
Сначала она кинулась на Ланкин визг, который очень скоро удалился и затих, так что немыслимо его было и догнать. Но потом ее заставил повернуться не менее истошный визг Митяя.
- Это что ж такое?! - удивилась она. И, подтыкая надоевшие юбки, развернулась обратно, охнула, увидев толпы мертвецов, и поняла, что толку от нее здесь мало. Можно, конечно, отыскать обнаглевшую Подаренку да тихонечко ей по темени стукнуть. Понадеявшись, что архиведьмы продержатся и без нее, стала красться в обход лужка, жалея, что ни осинового кола при ней нет, ни какого другого оружия.
- Привыкла, старая балаболка, авторитетом давить! - костерила она себя. - Вот щас как схватят тебя за дряблый попец, как выпьют всю кровушку! - Но намерений своих не оставляла, иначе не была б она Мартой Лапотковой, магистершей Ведьминого Круга, которой сама Аглая завещала свой великий пост, и не за красивые глазки.
Солнце лениво, но неуклонно падало за горизонт. Становилось все темнее. Илиодору очень не нравились багрово-черные тени вокруг.
- Сиди здесь. Я осмотрюсь. Если что - ори, - сбросил он с плеча давно замолкшую Ланку, та согласно икнула.

Предыдущая страница 15 Следующая страница


Ведьмин Лог 16

Лес вокруг казался знакомым, во всяком случае, на одной из веток он нашел обрывок знакомого манжета с рисунком точь-в-точь как у него.
- А ведь я здесь был, - обрадовался Илиодор, не замечая, как из-под ели на него смотрят, не мигая, в упор холодные волчьи глаза.
«Разве ж это лес? - с тоской думал Волк. - Не, это не лес, это гостиный двор какой-то! Ступить нельзя, чтобы с кем-нибудь не столкнуться!» Он чувствовал, как его изо всех сил тянет призыв чужой ведьмы схлестнуться с нежитью. Хорек в сумке бился так, что его пришлось придушить слегка. Он хохотнул, представив, как Медведь сейчас пластает когтями, на удивление хозяйки, нежить и тут же сам припал к земле, едва не застонав. «Нет, терпеть нельзя!» - решился он и, легко оттолкнувшись от земли, кинулся прочь, отшвырнув златоградца с дороги.
Илиодор же перед этим, бросив рассматривать манжет, с удивлением услышал стон, идущий как бы из-под земли, и заинтересовался. Под разлапистой елью, в небольшой ямине, зашевелилась хвоя. Он наклонился ниже и вздрогнул, когда девичья рука вцепилась в землю прямо перед его носом, а потом со стоном поднялась и сама девица. Знакомая до дрожи.
- Бася?! - неуверенно удивился Илиодор.
- Черт! - поприветствовала его знакомая покойница. - Сколько я тут лежу?
Илиодор поспешно попытался подсчитать, когда было последнее нашествие с запада, и получалось, что лет пятьсот, хотя если судить по ее монетам, то и больше. Однако сказать этого он не успел, неведомая сила подняла его над тропой, а потом швырнула прямо в покойницу, завизжавшую так пронзительно, что Илиодору сделалось дурно. В обнимку они рухнули в ямину, и, прежде чем в глазах потемнело, он еще успел с интересом подумать: «А где ж ее могилка? Что она, как крот, все время в новых местах вылазит?»
- Ну надо же! - с досадой простонала я.
На дне ямины был один-единственный камень, о который златоградец и приложился виском. Глаза его закатились, а тело обмякло. Я испуганно припала к его груди и поблагодарила Пречистую Деву, услышав, что сердце бьется.
- Вы чего это там делаете? - склонилась над нами серая тень.
Косы сестрицы мелькнули так соблазнительно близко перед моим лицом, что я не удержалась и вцепилась в них обеими руками, по косе в руку.
- Кстати, с каких пор мы отбиваем парней у сестры?
- А-а! - заблеяла Лана по-козьи на весь лес, и, словно услышав ее, на нашу тропу вышел Мытный.
Вид у него был как у пьяного. Глаза закрывались, а ноги подкашивались. Он вяло хватался руками за гибкие ветки, которые никак не могли служить ему опорой, и оттого приседал вдвое чаще, чем следовало. Добравшись до моей ямины, он мутными глазами оглядел нас и, невнятно пробормотав:
- Я всегда к вашим услугам, - головой вперед ухнул на Ланку.
- Чего это с ним? - заинтересовались мы с сестрой.
А Мытный беззаботно храпел поверх раненого Илиодора, всем своим видом намекая, что он опоен.
- Здесь еще где-то медведь ходит, - не к месту добавила Ланка, - говорит, всех заломает.
Мне сразу захотелось к бабуле - пусть отругает, но ведь потом все равно пожалеет. Вдалеке что-то скрежетало и стонало, словно боролись деревья-великаны, а прямо по нашим спинам проскакал барсук, так целеустремленно, словно его настойчиво звали в гости.
- Пошли отсюда, - предложила я сестре.
- А этих? Бросим?
Я посмотрела на боярина со златоградцем и поняла, что мне совесть не позволит бросить их вот так здесь, но на всякий случай проворчала:
- Твои же оба, вот и забирай.
Ланка тут же обиженно засопела, у Маргоши научилась, а я цыкнула, как бабуля:
- А ну не смей! - и, порывшись в памяти, добавила: - Сопля вертихвосточная!
- Чего не смей! - тут же обиделась Ланка. - Я просто возмущаюсь. Чего это две слабые девушки должны таскать этих обломов? Когда у нас под командой столько парней. Где они все, а? - И от ее визгливого «а?» что-то произошло в лесу.
Стало так тихо-тихо, что даже страшно. А потом как бабахнуло, и мы, не сговариваясь, вцепились в обморочных и потащили их из ямины, матюгаясь и плача.
- А вдруг это медведь идет? - шептала Ланка. - Ломать?
- Дура, - нервно оглядывалась я, волоча Илиодора за руки, - ты уж не медведя расписала, а просто чудище какое-то!
- Ух и тяжелый! - жаловалась Ланка. - Как бы грыжа не выскочила!
И я ее понимала. Тяжело было до слез и бросить было страшно. Вот сожрут его - и ходи потом с грузом вины до самой старости. Дураку ж понятно, что это не медведь гуляет.
Черный от копоти Пантерий сказал что-то похожее на «Й-ех!» и сел посреди обгоревшей полянки, а потом тихо завалился на бок. От хуторков прытко бежал народ с кольями и вилами, но разгулявшихся мертвецов уж не было и в помине. Только по окраине лужка валялись обугленные косточки. Фроська изо всех сил улепетывала, пытаясь на ходу сообразить: что ж это такое было? По виду белый зверь походил на медведя, однако не бывает от медведей такой волны жара. Что-то рвануло во все стороны. Перебрав все небогатое количество вариантов, она сообразила, что это дал о себе знать колдун, и зябко передернула плечами.
- Все, - сказала я, устало плюхаясь задом на придорожный камень. Тащить Илиодора последние десять шагов было сущим наказанием. По дороге метался народ, среди которого я увидела Сашко и Маргошу. Вяло махнула рукой и расслабилась, понимая, что вымотана до предела. «Зато спина не болит», - попробовала я утешить себя. Ланка села рядом, тяжело отпыхиваясь.
- Ну вы как, поймали Фроську? - спрыгнула с телеги Марго.
- Да как тебе сказать… - начала было дипломатично Ланка.
- Мы ее даже не видели, - отрезала я.
Народ вдалеке зашумел, заволновался, и я по восклицаниям поняла, что прославленные дурневские архиведьмы совершили очередной подвиг, усмирив целое кладбище упырей, ни с того ни с сего поднявшихся средь бела дня.
Бабуля же вынырнула оттуда, откуда мы совсем не ожидали. Раздвинула ветки придорожных кустов, с ехидцей посмотрела на нас, убедилась, что живы, и снова растворилась в стремительно чернеющем лесу, откуда через минуту, пристыженные и виноватые, вышли Серьга с Селуяном.
- Ну, чего расселись? Трогаем? - раздалось у нас за спиной.
Мы с Ланой удивленно оглянулись, видя, что бабуля уже гордо восседает на телеге с поводьями в руках.
- У! - сказала Ланка.
- Сущая ведьма, - подтвердила я. Вставать совершенно не хотелось, а на лбу еще и зрела шишка.
В «Веселую ночку» мы явились так: сначала Митяй внес Васька и протопал мимо хозяина, не замечая его, прямо в комнаты боярина; следом нес самого боярина Серьга, а за Серьгою вошел Селуян с Илиодором на плече. Последней вошла Ланка, держа для разнообразия на руках кошку.
- А с вами еще мальчик был, - вспомнил хозяин «Веселой ночки», и, словно дожидаясь его слов, дверь скрипнула, и на пороге показался Сашко с прокопченным мальчиком на руках.
- Ваше? - лицемерно поинтересовался он.
Черт застонал и картинно свесил руку, заставив всех кухарок засуетиться и забегать.
Умывалась я без всякого желания, к тому же голова разболелась так, что, встреться мы сейчас с Подаренкой, я сдалась бы без боя - попросту не смогла бы прочесть ни одного заклинания. То ли от переживаний, то ли от ломоты во всем теле, но уснуть я никак не могла, а стало быть, и сестрице не давала, лежала бревном, тупо пялясь в потолок, и канючила:
- Не поймаем мы так Подаренку.
- Почему? - зевала во весь рот Лана.
- Потому что бестолково все как-то. Этак мы ее десять лет ловить будем.
- С чего б десять? - вяло возражала сестрица. - Она ж вон какая наглая, я думала, что за десять верст сбежала, а она рядом трется, словно ей тут медом намазано.
- Вот это тоже не понимаю, - нудила я, - неужто она всерьез думает Ведьмин Круг в одиночку одолеть?
- А чего ты хочешь от лягушки помойной? Мозгов-то нету! - хмыкнула сестра.
За стеной игриво взвизгнули и завозились. Я насторожилась:
- Чего это?
- Ну дак Илиодор твой очнулся, - улыбнулась невидимая в темноте сестра, - ему как раз нюхательные соли несли, когда я воду выплескивала. А у него этот… хватательный рефлекс гипертрофирован.
Я минуту помолчала, а потом вдруг сообразила, что уже сплю, и снились мне одни медведи, которые танцевали со мной в обнимку, самозабвенно рыча: «Бася».
Утром случился конфуз. Гаврила Спиридоныч, Серебрянский князь, кое-как успокоивший малгородцев и отправившийся себе потихоньку за Мытным, в надежде, что сумеет усмирить этого молодого буяна, если тот еще что-то учудит в его землях, - явился на постоялый двор. Он был румян и улыбчив, как весеннее утро, поскольку слухи ходили самые радужные. По этим слухам, боярин не только распустил войска, о чем, впрочем, Гаврила Спиридоныч знал еще вчера, но и примирился-таки с ведьмами, по крайней мере с самыми важными.
У Мытного болела голова, зелье, выдуманное когда-то Васьком и Афиногенычем, давало жуткий похмельный эффект, что во времена шальной юности разбойникам было на руку. И Адриану казалось теперь, что в голове поселился настойчивый и нудный дятел. Он плохо понимал гудящего и радующегося Гаврилу Спиридоныча, и на его бодрый вопрос, где поселились Рогнеда с Августой, Адриан честно ответил:
- На дне Шалуньи, - и сунул ему список подвергнутых утоплению малгородских ведьм, где Рогнеда и Августа значились как «ворона и мышь, умершие по естественным причинам».
Гаврила Спиридоныч загрустил, видя состояние Мытного и зная, как бессмысленно искать правду среди нагромождения сплетен. И решил, что разберется с этим попозже, хоть и сильно переживал за все, что творится в его землях. Серебрянск был вообще местом гиблым, и сколько ни тужился князь, так и не мог представить, что же замечательного нашли когда-то народы эльфов в холмах, заросших полынью, и серебристо-серых тополях. Конечно, с годами они поняли свою ошибку и убрались отсюда, но предки Гаврилы Спиридоныча оказались не так сообразительны. Позарившись на сказочные замки, они как-то упустили из виду, что крестьянствовать на этих тощих землях невозможно. Вот и жило теперь княжество одним-единственным доходом - широким златоградским трактом, в ужасе думая о тех днях, когда замирятся буйные западные соседи и купцы пойдут на юг по удобным широким рекам.
Гаврила Спиридоныч собрался было задержаться, перекусить, а там, глядишь, и Мытный придет в себя. Хозяин трактира уже любезно улыбнулся, ожидая, что вот сейчас дорогой гость решится, да тут со второго этажа, где заселились приезжие бояре, вдруг заорали басом:
- Етить твою…!!!
И безвестный героический мальчуган пролетел по лестнице вниз, сметая и кабатчика, и князя, ворвался на кухню, откуда тотчас понеслись истошные кухаркины визги. Ворвавшийся следом за мальцом народ оторопел, увидев, как парнишка жадно грызет вырванный из рук поварихи окорок, запивая его большими глотками дорогого златоградского вина из ведерного бочонка. Живот его раздувался на глазах, содержимое бочонка убывало, а малец, резво сгрызя окорок, начал хватать прямо со сковород горячие блины, из мисок - упревшую кашу горстями и вчерашние пирожки, которые давали работникам.
- Ты что творишь, стервец! - втиснулся бочком Селуян и хотел было ухватить черта за ухо, но тот обвел толпу осоловевшими глазами и, жалобно промямлив:
- Етить… - грузно осел на бок.
- Угорел постреленок, - посочувствовал ему кабатчик, прикидывая, на сколько тот успел так быстро нажрать.
Гаврила Спиридоныч, нерешительно погладив свой живот, высказал дельную мысль:
- Может, его к шептунье сводить, ишь как перепугался мальчонка.
О том, что это тот самый героический постреленок, что служит златоградцу, князю уже успели шепнуть. Правда, те же самые люди довели до сведения князя, что и сам златоградец - колдун, да и у Мытного черт на посылках, чему хозяин Серебрянска старался не верить, но сомнения все же одолевали, поскольку такие достались ему земли, где все может быть.
- Чего он? - высунула нос в двери Ланка.
Селуян и Серьга водворяли малолетнего скандалиста на место. Сам Илиодор, бледный, болезненно морщился, осторожно трогая шишку на виске, и тоже мало что понимал. Митруха хныкал жалостливо и ничего путного не говорил, пока не увидел гроссмейстершу и кошку, любопытно высовывавшую заспанную мордочку. Забился в руках, тащивших его, и, басом завопив: «Ланочка!» - кинулся к ней, как к мамке, изливать горе.
Дверь захлопнулась перед самым носом парней, и они недоуменно пожали плечами, а Пантерий забегал по Ланкиной комнате, вцепившись в свою кудлатую шевелюру, вопя на разные лады:
- Кошмар, ужас, ужас, все кончено! Жизнь потеряла смысл! - При этом он пытался заскочить на стену и пробежать по ней, но шмякался, ударялся боками и от этого хныкал еще больше.
Я жалась на всякий случай к ногам сестрицы, испытывая огромное желание взобраться ей на плечи для пущей безопасности. А Ланка в обнимку с подушкой изображала цаплю посреди комнаты, опасаясь, что возбужденный черт оттопчет ей бахилами голые ноги. На улице уж вовсю солнце светило, но, если б Пантерий не заорал, мы бы и дальше спали. У сестрицы были заплывшие спросонья глаза, да и я выглядела не лучше. Впервые в жизни узрела в зеркале такую заспанную кошку.
- Тебе чего, кошмар приснился? - поинтересовалась я наконец, а черт, словно этого и ждал, кинулся к Ланке и, начав трясти ее, закричал с надрывом:
- Ланка, я - человек!!! Ты понимаешь, человек я!!!
- Ух ты! - не поверила сестра, и черт, видя, что его не понимают, сделал трагическое лицо, пророкотав мне в ухо:
- Я человек навсегда, - и так вот, стоя на коленях, закатил глаза к небу, поинтересовался жалостливо: - За что мне это?
- В обморок падать будешь? - поинтересовалась на всякий случай Ланка.
Дверь мы ночью закрывали, поэтому в маленькую печурку никто полешков не подбрасывал. В комнате под утро сделалось прохладно, и замерзшие пальцы на ногах у сестрицы сразу стали красными, как у гуся лапки. Ей хотелось либо нырнуть обратно в теплую постель, либо уж забыть про сон и, выставив всех за дверь, заняться утренним туалетом, но никак не смотреть на коленопреклоненного черта. Кап-кап - упали на пол две соленые тяжелые капли, и я не поверила собственным глазам, перекинулась обратно в человека и, преисполнившись жалости к черту, обняла его за плечи:
- Ты чего?
- Я ни в кого больше не могу перекинуться, Маришечка, - тут же уткнулся мне в плечо и промочил слезами всю ночную рубашку Пантерий.
Мы с сестрой почтительно замерли.
- Не может быть! - протянула Ланка.
- Да как же не может! - тут же вскинулся на нас черт. - Смотри! - И встал на четвереньки, затряс задом, как лихорадочный. - В кота не могу! - Он вскочил, выставив вперед растопыренные пальцы, а мы, ойкнув, начали пятиться. - В медведя не могу! - упал на пол и начал, извиваясь, ползти к нам.
- Юродивый! - прижалась ко мне сестрица.
- Даже в гада не могу!
А я не к месту вспомнила сказочку, шепнула Ланке в ухо:
- «…Коль ты милая девица, значит, будешь нам сестрицей…»
А та не раздумывая, подхватила:
- А коль мальчишка зассанный - будешь братик названый!
- Издеваетесь?! - зарычал черт, краснея пуще свеклы, и даже волосы на его голове встали дыбом, заалели, и от них повалил дым.
- Вот, - ткнула я пальцем, - ты просто надорвался!
- Ага! - кивнула головой Ланка. - Стареешь, старый черт.
Пантерий захлопнул рот, отодвинул нас с дороги и вышел вон, при этом каждая багровая веснушка на его курносом лице вопила о том, как он нас всех презирает.
- Ну ниче так утро началось, да? - спросила у меня Ланка, теребя подол ночнушки.
Я, ойкнув, нырнула за косяк, а Илиодор, которому спросонья показалось аж две гроссмейстерши, тут же попытался сунуться в нашу комнату и получил дверью по носу.
- Я еще не готова! - игриво взвизгнула Ланка.
Я подумала, что раз она у меня так нагло парня отбивает, то я имею полное право рыться в ее вещах, чтобы подобрать себе одежду. Сложила всю грязную вчерашнюю Ланке в руки вместе с кроличьей безрукавкой, велев:
- Отдай постирать.
- Чего это? - погнала волну сестрица.
- Хорошо, щас перекинусь кошкой и сама отнесу! - согласилась я, но, увидев, как супятся ее брови, тут же вильнула, попеняв с укоризной: - Лана, ты же старшая, должна заботиться обо мне.
И, ловко выдернув из мешка ее любимую тонкую миренскую рубашку, бархатный кафтан и запасные штаны, предложила, предупреждая скандал:
- Я потом голубые штанишки отдам, они тебе нравились, я помню.
- Они нам уже коротки!
- Зато летом не жарко!
Сестра только засопела, не зная, что ответить. За эти штанишки она одно время со мной билась, и носили мы их по очереди, кто у кого сворует, а тут сама предлагаю, вот она и думала: удастся ли ей их чем-нибудь надставить? Видя ее раздумья, я сунулась к тазу с холодной водой и, повизгивая, стала умываться.
Илиодор еще пару раз толкался в наши двери: то приглашая к завтраку, то предлагая какие-то услуги с водой и по растопке печки. Мы его в два голоса чуть не послали обратно в Златоград.
- И чего он тут ходит? - недоумевала Ланка.
А я думала, что никакой он не бабник. Бабник знает, что женщине нужно дать время, чтобы она явилась во всей красоте, а этот ломится, как медведь в малинник! Я закрутила косу вокруг головы, чтобы не мешала. Получилась шишка на затылке, Ланка захохотала:
- У тебя теперь и спереди и сзади по рогу!
Я в отместку подергала ее за косы, как за узду. Ржать она прекратила, зато начала лягаться, как настоящая лошадь. Я со вздохом обняла колени, а потом вспомнила Пантерия и встала на четвереньки, «вильнув хвостиком».
- О! - удивилась Ланка, видя, как у меня получается, а я показала ей язык и пошла к двери гордой кошачьей походкой, завтракать.
Услышав, как позади меня в комнате что-то шмякнулось, я едва устояла на ногах, обернувшись. С пола на меня смотрел уж, который выглядел так, будто обожрался мышей, - толстый и лоснящийся.
- Вот только скажи мне что-нибудь! - предупредила сестра и стала извиваться, сворачиваясь кольцами.
- Фу! - выразила я свои чувства и побежала, вся передергиваясь от отвращения.
К завтраку Ланка спустилась злая и смущенная и так поглядывала на меня, что Илиодор поневоле отодвинул свое храмовое сокровище от нее подальше, спросив:
- Вам чем-то не угодила моя кошка?
- Она мне всю кровать описала! - нагло соврала сестрица.
Я зафыркала, и теперь уж хозяину пришлось меня хватать за загривок с извинениями:
- Ничего не поделаешь, у нее ненависть к ведьмам. Я вообще удивляюсь, как она вместе с вами в комнате спала и загрызть не пыталась.
Лана высоко вскинула подбородок, всем видом показывая, что пыталась, но гроссмейстершу так просто не возьмешь.
Протягивая мне кусочки засахаренных фруктов, которые не поленился лично порезать, Илиодор все боролся с желанием выяснить, откуда у гроссмейстерши Ланы Лапотковой взялась знакомая кроличья безрукавка. У него даже нос удлинился от любопытства, когда он увидел, как на заднем дворе прачка жесткой щеткой и мылом приводит мою одежду в порядок. Даже пальчиками помять не поленился, вызвав неудовольствие тетки.
Несмотря на сумбур вчерашнего вечера, его преследовало стойкое ощущение, что на лестнице трактира и в бане он целовался все-таки с совершенно разными девицами, хоть и схожими внешне, но по сути различными, и эта вот самая суть не давала Илиодору покоя. Свербело у него что-то в душе, будило любопытство и назойливое желание еще раз встретиться с той, послемухоморовой и яминной Басей, что, к сожалению, было невозможно. А так как невозможное вдвойне привлекательно и желанно, то он к середине обеда уж точно знал, что на многое готов пойти для удовлетворения своего любопытства. И, не удержавшись, все-таки поинтересовался:
- А ведь у вас, госпожа Лана, еще где-то имеется сестра, Мариша, если не ошибаюсь?
Я восхитилась: ишь какой сообразительный! А Мытный просто вперил в нее красные глаза и был при этом так страшен, что я подумала: «Вот в каком виде ему надо было в Малгород въезжать, ведьмы бы сами передохли от жути!»
Васька, к моему удивлению, за столом не было. Селуян шепнул, что тот, как только пришел в себя, и минуты не лежал, похромал к своему Афиногенычу, который рыдал накануне весь вечер и грозился повеситься. Теперь, если глянуть в окошко, можно было видеть Брюху, флегматично грызущую коновязь во дворе «Чарочки». То ли бревно попалось сочное, то ли у Брюхи к старости новые зубы полезли, но выглядела коновязь так, словно Афиногеныч бобров приваживает.
Ланка сделала вид, что не заметила вопроса, поинтересовавшись:
- Лучше скажите, куда мы сейчас поедем?

Предыдущая страница 16 Следующая страница


17 Мария Вересень

- Э-э… - растерялся, болезненно морща лоб, Мытный, - признаться, я ожидал, что это вы нам скажете.
Лана посмотрела на меня, я - на Пантерия, а Пантерий - на Илиодора, показывая, что не замечает никого, кроме хозяина. Илиодор покосился на охранников Мытного, но те пожали плечами и сделали стеклянные глаза.
Я подумала, что самое разумное в таком деле - это устроить облаву, загнать Фроську с подельниками в болото, а потом сказать, что они сами там утопли по неопытности. А вот этакой маленькой группкой мы на рыбью приманку похожи, и вообще, такое ощущение, что бабуля вчерашнее происшествие сама же и спланировала. Мы у нее были навроде червяков, а она типа рыбачка на берегу, только ушла рыбка-то! Стало быть, теперь сетями надо, а сетей-то и нету.
- Я так думаю, - закрыл глаза Мытный, всем видом намекая, что он думает, а не мучается с похмелья. Но умные мысли его оставили, и он замер, а мы все молча ждали, что же изречет наш главный специалист по сыску преступников.
- Северней Горелок она где-то, там три поселка, вот туда и езжайте, - заявил с порога Васек. Кафтан его был наброшен небрежно, на одно плечо, а под кафтаном была такая яркая рубаха, что сразу было понятно, что всучил ее Афиногеныч, клянясь, что если друг ее сейчас не возьмет, то он ее на помойку выкинет или на тряпки порежет.
Серьга обрадовался визиту разбойника, зато Селуян оценивающе прищурился, не нравилось ему, что этот тип трется около его Маргоши. Вроде бы и без умысла, но всякий раз получалось так, что, помогая Марте, воевода оказывался от Марго подальше, а царек - поближе. И это Селуяну не давало покоя.
- Откуда вы это знаете? - против воли набычился Мытный. Хоть дело сыска разбойников он не считал благородным, но что-то, видать, успело впитаться в его кровь. И оттого в его взгляде на всякого, в ком он подозревал разбойника, сквозил вопрос: «А почему вы, мил друг, не на каторге?»
- Ворона на хвосте принесла, - ухмыльнулся в глаза боярину Васек. - Я и коней вам распорядился приготовить, а то уж больно шустрая девка. Щас не догоните - потом днем с огнем не сыщем.
- Да зачем она нам, собственно? - попробовал было внести разумное предложение Илиодор. - Право, Адриан Якимович, стоит ли искоренять целый вид просто потому, что у вас работа такая? Давайте вернемся в Малгород, заберем наши денежки…
Но Адриан его игривого тона не принял, а встал и, чувствуя себя невольником на галерах, который и хочет - гребет, и не хочет - гребет, пошел на улицу, сказав Лане:
- Госпожа гроссмейстерша, собирайте вещи, едем.
А Ланка расстроилась, что от вчерашнего задора в нем следа не осталось. Не нравилось ей ездить просто так. Ежели ты парень, дак будь кавалером, а не попутчиком.
Полдороги мы проехали молча, размышляя каждый о своем. Пантерий на Мышке мучился сомнениями: действительно ли наступила окончательная старость? Мытный с тоской думал, что занимается черт знает чем, стоило бы развернуть коня и двигать в Княжев, поговорить начистоту с отцом, взять два пехотных полка и прочесать этот Серебрянск сверху донизу. Селуян мучился ревностью, изводя себя бессмысленным вопросом: а чем же там занимается его Маргошечка? А Серьга все норовил вклинить своего коня между зевающей Ланкой и назойливым златоградцем, бросающим на Ладейко недоумевающие взгляды. Я дремала в котомке, которую на этот раз погрузили на Беса. Обиженный черт сделал вид, что у него хозяйских припасов полные руки и если на его лошачку еще и кошку положат, то у Мышки попросту спина сломается. Вот я и вынуждена была слушать, как заливается этот южный соловей:
- Госпожа Лана, и все-таки почему мы не имеем счастья лицезреть вашу сестрицу? Да и две гроссмейстерши - это сила! А то про эту Ефросинью такие истории рассказывают, что я невольно робею. - И при этом он так улыбался, что сразу было видно - врет и не краснеет.
Ланка молчала, и я прямо сквозь котомку чувствовала, как она мучается, думая, что бы соврать позаковыристее.
Пантерий это тоже видел, терпел целую минуту, стиснув зубы до почернения в глазах, но в конце не выдержал и сорвался:
- Не могет она никак с нами ехать.
- Отчего же это? - сразу заинтересовались все, включая меня.
- Ну-у… - сразу замялся черт, делая вид, что еще мал о таких историях рассказывать. Однако стоило мне перевести с облегчением дух, как он тут же начал повествование, испуганно кося глазом в сторону Ланки: - Случай-то этот известный, вон и госпожа гроссмейстерша подтвердит, сама участвовала. Да и местные все знают, что есть у ведьм три главных праздника: один по осени, когда вроде бы как нечисть засыпает, один летом, когда она во всей силе гуляет, ну и один весной, когда снег сходит. Ну вроде как здрасти, родственники нечестивые, давно не виделись.
- Я тебе сейчас уши надеру! - зарычала Ланка, не желая, чтобы о ней рассказывали всякие гадости обиженные черти, чем тут же подтвердила правдивость истории в глазах слушателей.
А Бес под лицемерным Илиодором заскакал козлом, надежно отрезав мстительного Пантерия от сестры. Я-то видела, как златоградец пятками под бока коню ударил, заурчала, но он и меня в котомке застегнул.
- И вот сидят, значит, наши две… - Черт стрельнул глазами в сторону Ланки и проверещал презрительно: - Наши уважаемые ведьмы и хлещут молодую брагу. Им положено на праздник. Вообще, скажу, кто видел - уверяют: отвратнейшее зрелище эти ихние шабаши! Расхристанные бабищи всю ночь орут, горланят, хлещут спиртное, подолами трясут, а то и без подолов трясут… дак это только то, что мне, маленькому, рассказывали… а так я даже вообразить не решаюсь, чем они там занимаются. А уж гроссмейстерши - наипервейшие из всех.
В глазах Ланки загорелось бешеное пламя, но Илиодор ее умаслил елейным голоском:
- Да не обращайте внимания на ребенка, давайте просто послушаем эту чушь. Все-таки какое воображение у мальца.
Малец взревел басом:
- Да истинная правда! Это же вот этою весною было! Напилась их гроссмейстерство Лана с сестрицею своей и ну хвастаться, какая она замечательная. И лицом-то мила, и умом-то взяла, а боятся ее так, что когда в нужник бежит - комары от почтения падают.
Все повернулись к Ланке, а та взвыла так, что я с трудом, но вытаращила-таки в щелочку один глаз - посмотреть, не обернется ли, не загрызет ли мерзавца. (Нет, удержалась, бестолочь, ты же ведьма, тебе бы простили!) И замерла, чувствуя, что сейчас и меня паскудить начнут.
- Ну а младшая, Маришка, конечно, сразу же вспучилась, как квашня на дрожжах, и тоже давай хвастать. Да я, говорит, так мила, что вообще без лопаты на улицу не выхожу, иначе от парней не отмахаюсь.
Серьга с Селуяном заржали в рукав.
- А умна так, что сама себе завидую. А уж так меня уважают, что, когда бегу в нужник, те комары, что от тебя попадали, встают и честь мне отдают, вот!
Ну, слово за слово - разругались. Давай спорить. Сначала, конечно за космы друг друга таскали, в болотине топили, кулебякой и пельменями швырялись - девки, что с них взять. Потом додумались соревноваться. А кого судьей взять? Все свои на болоте, подсуживать же будут. Но сыскали кое-как возле храма Пречистой Девы девицу незнакомую, сама рыженькая, глазки бирюзовые, носик курносый, мордашка хитрая. Будешь нам судьею, говорят. Та кочевряжиться не стала, хмыкнула и согласилась. Перво-наперво стали ум проверять - одна другой загадки загадывать. Час загадывают, другой загадывают, день прошел, дело к вечеру. Девица уж шипит сквозь зубы, говорит: надоели вы, а те на нее знай цыкают, злобятся, потому как дело к ничьей идет. Дальше решили: чей авторитет верх возьмет, посмотреть. Выскочила Ланка на кладбище да как гаркнет: «А ну встать здесь тем, кто меня уважает!» Все мертвецы так и повскакивали. Да ненадолго, потому как Маришка того пуще как рявкнет: «А ну лежать!» Ни одной могилы пустой не осталось, рухнули все и прикопались на всякий случай. Так и понеслось - вставай, ложись, вставай, ложись. Луна по небу летит, уже солнышко поднимается, а у них все ничья. Девица воет уже, отпустите меня, говорит. А гроссмейстерши смотрят на нее красными глазами, нет, говорят, мы еще красоту не сравнили. «А чего у вас с красотой?» - испуганно интересуется девица. Маришка и говорит: «Вот ко мне мужики липнут, словно мухи на мед, только на крыльцо выйду - со всей округи сбегаются, глаза огнем горят, слюна капает». Все, говорит девица, ты выиграла. И - хлоп! Испарилась, словно ее и не бывало.
- И что? - радостно поинтересовался Илиодор.
- И все! Сидит дома, нос показать боится. Кто ж с Пречистой Девой спорит? Раз та сказала, что выиграла, - значит, выиграла. Она, конечно, пыталась на крыльцо выйти, да потом три дня мужики тараном двери выбивали, насилу разогнали.
- А-а, дак это Пречистая Дева была! - догадался златоградец.
- Ну не Аграфена ж Подземная!
Мытный нахмурился и вдруг сообразил, что при нем, государственном человеке, официальную религию поносят. Погрозил постреленку пальцем. Зато Илиодор был доволен до тех пор, пока к Ланке не обернулся. Она дала своей кобылке шпоры и умчалась вперед по тропе. Так что златоградцу не осталось с кем поделиться своими разыгравшимися мыслями, и он вынул из котомки меня.
- Вот, Муська, - заявил он, держа меня перед собой, - какие интересные бывают в жизни случаи. Сапоги свои ставлю, что вчера одну из этих девиц я видел в ямине! А возможно, - он приподнял одну темную бровь, - и в бане. Улавливаешь мою мысль? - и так нагло усмехнулся мне в глаза, что я выпустила когти, жалея, что не могу расцарапать ему личико. А он расхохотался: - Не любишь ведьм? А зря, ведьмочка-то прехорошенькая. - И златоградец замечтался о чем-то своем, мурлыча вполголоса, как кот на сметану: - Бася, Бася…
Фроська сидела на пеньке возле землянки охотника, и мысли ее клокотали, перемешивались так же бурно, как пшено в котелке, в котором она собралась варить кашу. Хорек стоял вместо дозорного, а Медведь таскал хворост, иногда с усмешкой поглядывая на связанного Волка. Морда у того была поцарапана и разбита, однако довольна до невозможности. Вчера, как только Серый понял, что порвать удавку еще недостаточно, чтобы освободиться от ведьмы, и ноги сами его несут кругами по лесу все ближе и ближе к хозяйке, он не стал сопротивляться, тем более что и битва на лужке уж закончилась, и Фроська драпала во все лопатки прочь от Горелок. Хорек, выскочив из мешка, тут же понес какую-то ахинею об изменах и заговоре. Волк двинул его в челюсть, чтобы просто угомонить, без всякой злобы, но Медведь горой встал за братца и заломал бы наверняка, если б Фроська не пустила в дело волшбу, чтобы оттащить бугая. Правда, потом сама исцарапала всю рожу, когда увидела, что он избавился от ее «подарочка», и никакие уверения в том, что нитка сама лопнула, сгорела и потерялась, она не принимала. Она визжала, что только ведьма может снять удавку, а стало быть, Волк продался с потрохами Лапотковым. Но и рассказывать о том, как он лишился своего украшения, Волк был не дурак. Хмыкнул, вытаращившись наглыми волчьими глазами на Фроську, и заявил, что обошлось и без волшбы, просто налетел на тропинке на наемного колдуна, тот схватил его за горло да пальцем нитку зацепил - и вся история. Хорошо хоть Фроська норовила врезать кулаком в глаз да в нос, а то на загривке остались следы от кошачьих когтей. Хотя и тут можно было вывернуться. Просто душу б мотали дольше.
Подаренка ж грызла ногти, досадуя и злясь на саму себя. Кем надо быть, чтобы упустить такой шанс! Такой невероятный, великолепный шанс - прихлопнуть сразу двух старых перечниц! Ах, если б у нее самой была помощница! Или две! Как славно все могло бы получиться! И кляла себя, что не догадалась завести себе учениц. Годика-двух хватило б за глаза, чтобы натаскать их в каком-нибудь одном, но очень мощном чернокнижном заклятии. Конечно, потом бы придушила пакостниц, но как же она не догадалась завести учениц! А как ей самой в голову не пришло - показаться всей этой компании на глаза, а потом улепетывать по лесу, заранее придумав в нем ловушки?
Теперь Фроська смотрела на закипающую кашу и понимала, что безнадежно поторопилась, погорячилась. Годика через два б все начать… Эх, Жабиха, рано ты померла! И тут же решила для себя - точно, это Жабиха во всем виновата.
Медведь, таскавший ей аккуратными охапками сушняк и все дергавший носом в предчувствии скорого обеда, охнул вдруг, неловко вывалил свою ношу у костра и, присев на корточки, ухватился за живот, задышав часто-часто, и, преданно глядя Фроське в глаза, пожаловался:
- Чегой-то мне…
В следующий миг его кинуло назад, словно кто-то невидимый въехал огромным кулачищем снизу вверх. Фроська проворно вскочила и, схватив Медведя за липкие патлы, пронзительно завизжала.
- А ну смотри мне только в глаза! - с проклятием потребовала, тут же визгливо начав выкрикивать Хорька: - Тащи мне сумку живее, я этого кабана не удержу долго!
Августа и Рогнеда в этот миг колдовали над клоками шерсти, подобранными шаманкой еще во время первого сражения на болоте. Больше всего там досталось медведю, вот с его шерстью они и ворожили, как всегда предварительно поцапавшись. У Августы были серебряный ножичек и фитилек, при помощи которого она, простая в мыслях и поступках женщина, предлагала извести бугая. Лишив Фроську его грубой медвежьей силы, а заодно и с самой ведьмочки гонор сбив, с чем Рогнеда была не согласна. И, тонко улыбаясь, шаманка деликатно отстраняла пухлой ручкой клокочущую Августу.
- Тоньше надо быть, умнее. Смотри, а если он нам сам Ефросинью в руках принесет?
- Лешего лысого он тебе принесет! - протестовала Августа. - Фроська чай не бестолочь последняя, разом неладное почует.
- А мы деликатненько, - улыбалась Рогнеда, быстро рисуя на гладком столе меловой узор. - Мы его, миленького, потихонечку, полегонечку отведем в сторонку, возьмем под белы рученьки…
- За жабры - и лбом об пенек, - гнула свое Августа, однако не вмешивалась. Ей с утра было так пакостно, как только может быть старухе ее возраста после целой ночи хлопот, таскания по лесу и всяческих давно уже не предусмотренных режимом излишеств. Едва она открыла утром глаза, как сразу поняла, что уже стара. Свинцово-тяжелое тело буквально распирала тупая давящая боль, поселившаяся где-то в груди и выстреливавшая жгутиками молний во всех направлениях: в лоб, в глаз, в желудок, в ноги - смотря чем Августа собиралась пошевелить. Это когда они резво сорвались за Подаренкой, а она думала, что она еще ого-го. А стоило помахать два дня крыльями без передыху, да надсадиться на заброшенном кладбище, да потом, после всего этого, вместо сладкого чая да теплой перинки висеть на Афиногеныче, который плакал и бил себя в грудь, а сам из тесемок фартука удавочку мастерил, то поняла, что уже не молодка. Хорошо хоть Сашко с Марго-щей не подкачали.
Шишиморкина Зюка, тайком выпущенная из ларя, всю ночь рыскала по лесу, как собака, выискивая следы, и под утро вернулась вся грязная, но довольная, обрадовав всех тем, что «злая бежала, бежала!», и руки ее как веточки махали во всех направлениях, даже под ноги. Сашко, за эти дни научившийся понимать ее, перевел это так, что Подаренка где-то между Березняками и Зарубом.
- С чего это ты так решил? - с сомнением в голосе поинтересовалась Марта, тоже порядком вымотанная приключениями.
- У него целая армия, или банда, не знаю, как обозвать, - объявила Маргоша, единственная во всей компании не потерявшая аппетита и приятного цвета лица. Она сидела за широким столом и плотоядно, с придыханиями, грызла солененькую селедочку, белыми зубами вырывая сочные куски из спины и разжевывая с таким видом, закатыванием глаз и стонами, что невольно у всех, кто ее видел, начинало урчать в животе.
Сашко покраснел, а Маргоша, довольная, засмеялась чувственным грудным смехом, подмигнув Ваську:
- Скоро он у тебя корону твою отберет. Набрал целую прорву ведьминых внучков, и теперь они сидят вдоль всего тракта, до самого Серебрянска.
- Я подумал… - стал смущенно мять шапку Сашко, - не может же она всем глаза отвести.
И он был прав. Всем без исключения Фроська глаза отвести никак не могла. В этом она убедилась еще в Урочищах, когда местный злобный люд пытался сжечь ее в доме ведьмы как убийцу Жабихи, уверенный в том, что это она старуху забила поленом за то, что старая ее наказывала. Насилу ноги тогда унесла.
- Хорек, иглу из мешка вынь, живо! - кричала она, вцепившись Медведю в голову уже двумя руками. Тот выл и мотался всем телом, но, к счастью, пока не мог оторвать от нее взгляда и от этого мучился.
Рогнеда его звала изо всех сил. Она с утра себя чувствовала не лучше Августы, и стоило только раскрыть глаза, как поняла, что сегодня она Ланке с Маришкой не помощница и не защитница. А тут как раз ворвалась Марта, заявив:
- Эй, старая, хватит дрыхнуть! Вон внучки мои уже в дорогу собрались.
Мытный в сопровождении Серьги и Селуяна действительно любезно подсаживал Лану, придерживая стремя. А златоградец пытался втиснуть в кожаную походную котомку самозабвенно растопыривающую лапы Маришку. И, судя по озадаченному его лицу и наглючей морде последней, она и в кошачьем обличье сумела поставить себя так, что парень не решался схватить ее за загривок и, тюкнув пару раз о коновязь лбом, сунуть своенравную животину туда, где ей самое место.
- Знаешь, Марта, - с умилением улыбнулась шаманка, глядя на эту картину, - если я сейчас тронусь с места, то ты одной помощницы лишишься наверняка.
- А внучек моих пусть там сожрут в лесу? - сразу нахохлилась магистерша, встав руки в боки и всем своим видом показывая, что за родных кровинушек не пожалеет даже архиведьмы. Пусть даже потом придется возиться и самой ее погребать.
- Без помощи они не останутся, - поспешила уверить ее Рогнеда. После тяжелой ночи сон не шел, и она, провалявшись час в постели, неожиданно додумалась до того, что нет ничего глупее, чем вот так в лоб сшибаться с молодой да наглой. Ведь мех она для чего-то собрала на болоте.
- Верно! - сразу вспыхнула азартом Августа и кинулась выяснять, за каким столом сидела накануне Подаренка. Осмотрела, обнюхала, чуть ли не вылизала и стол, и лавку, и полы, но в конце разочарованно сдалась:
- Ни волоска, ни шерстиночки! Чтоб ей! - и стукнула клюкой в пол.
- Жаль, - разочаровалась Марта, сразу после слов Рогнеды начавшая лепить восковую куколку. - Чего ж теперь? - повертела она получившегося уродца, которого Августа тут же выдернула у нее из рук:
- Ну раз змеища не получилась, будем делать медведя, - и с легкостью длинными, под птицу стриженными когтями нарисовала получеловеческую мордаху на кукле.
И вот теперь, тяжело наваливаясь полной грудью на столешницу, Рогнеда стонала, не в силах оторваться от бессмысленных восковых глаз куколки. А с другой стороны, до боли закусив губу, в настоящие глаза смотрела, по-звериному подвывая, Подаренка, из последних сил, с надрывом требуя от Хорька заговоренную иглу.
- Да вот же она, вот! - прыгал вокруг братца с хозяйкой тощий Хорек, которого в миру звали Прошка Малой.
Волк смотрел, напрягшись и с интересом, понимая, что кто-то колдовским образом начал метелить их ватагу. У него самого прабабка была ведьмой, так что он давно уже чего-то подобного ожидал и теперь с осторожностью пробовал путы на руках, не то чтоб убежать надеялся, но хотя бы веревку на горле развязать, которую бестолковый Медведь удавкой накинул на шею, а второй конец - на сук, на случай, если дружок начнет бесноваться. А теперь и сам взбесился.
- Давай! - закричала Фроська, требовательно растопырив пятерню, и, едва почувствовав, как игла скользнула в пальцы, с криком и хищно вонзила ее в грудь Медведю: - На!
Рогнеда охнула, схватившись за сердце, а Ефросинья расхохоталась, и так был страшен на ее фарфоровом личике звериный оскал, что все три мужика вздрогнули.
Игла была невелика. Заросшее салом тело Медведя насквозь не пробила, но все равно было больно. Он потянулся, чтобы вытащить серебряную занозу, но тут же получил по рукам.
- Не лапай.
Пояс у Фроськи был широкий, с множеством кармашков и петелек, в которые плотно, одна к другой, были вставлены тоненькие, не больше мизинчика, пузыречки-мензурочки. Ефросинья вынула один из них, выдернула зубами черную пробку и лишь тогда потянула иглу, стараясь сохранить на ее кончике каплю крови. Медведь, очумевший от пережитого, тупо смотрел, как она водит иголочкой в мутной, остро пахнущей жидкости и как от его крови та становится розовой.
- Вот так-то, - удовлетворенно произнесла Подаренка.
Вид она имела измотанный. Над поляной пахло сгоревшей кашей, все шло наперекосяк, и это отчего-то успокоило ее. А может, просто нежданный поединок с Рогнедой сжег все, что клокотало и пенилось с утра, и она снова стала злой и холодной, как обычно.
- Кони в полуверсте отсюда, - неожиданно подал голос позабытый всеми Волк, и хозяйка оценивающе уставилась на него, подумала о чем-то своем и предупредила:
- Если они и до тебя доберутся - буду тыкать в глаз, чтобы в другой раз неповадно было и им, и тебе, изменщику.
А Волк подумал, что в другой раз логовские ведьмы могут и на смерть заклинание прочитать, без всех этих выкрутасов. Тогда и угроза Фроськина получается зряшная.
- Ладно, - тяжело осела на пенек и поддала ногой котелок с непригодной для еды кашей Фроська. - Хорек, развяжи дезертира. Пусть сбегает, глянет, чего там.
Волк легко вскочил на ноги, решив не объяснять, что ему для таких вещей бежать куда-то там вовсе не надобно. Лапотковы со своей дружиной едут. Но ноги размять он все равно был не прочь. Да и перекусить было бы неплохо. Раз уж сгорела каша, придется расстаться с жизнью косому. Впрочем, он и мышей ел, воронами не брезговал, при его бурной жизни все, что шевелится, порой годилось Волку на обед.
Сунувшись на узкую тропку, он какое-то время шел вместе с компанией, заслушавшись историями паренька, которыми тот сорил, словно худой мешок горохом, посмеялся. Потом схрумкал какую-то зазевавшуюся пичугу и рысью вернулся назад, брезгливо отплевываясь от налипших на небо перьев.
Услышав, что погоня мчится мимо, хозяйка похохотала. И сама резво бросилась следом, забыв про голод и усталость.
- Ну вот это уже будет поинтересней, - потирала она руки, лихорадочно сверкая глазами. Но остановилась и сама себе погрозила пальчиками: - Эй, Ефросинья, да ты опять на толпу нарываешься? Ну-ка думай, думай…
Свита, привычная к таким разговорам хозяйки с собой, помалкивала. Советоваться с ними Подаренка не считала нужным. Подай, принеси, пошел вон, а умница она одна тут.
- Во-первых, не будем зарываться, - сама себе посоветовала Фрося. - Да и насчет мальчика Адриана неплохо было бы посоветоваться с батюшкой, может, он уж передумал его наследничком оставлять, - и она мелко захихикала, - всякое в жизни бывает. Тем более что наследничек такой озорник, такой шалун.
Она села там, где стояла, - в зеленый податливый мох. Бережно вынула из берестяного короба кожаный кошель, из кошеля - хрустальный шар в бархатном мешке. И, потребовав, чтобы Медведь прикрыл ее полой от бьющего в глаза солнца, выдернула одну из мензурочек на поясе. Заклинания на крови ей давались легче всего, а потому она и пользовалась ими чаще, чем любая ведьма. Родись она в иное время, то уже прослыла бы чернокнижницей, и осознание этого доставляло Подаренке необъяснимое удовольствие. Она бултыхнула пузырек, как модница флакончик дорогих духов, а потом пальчиком с розовой каплей на нем провела по шару, думая о Якиме Мытном.
Августа ж тем временем, кое-как приведя в чувство бледную Рогнеду, села на кровати, отпыхиваясь и честно признавшись самой себе:
- Дрянь дело.
Марта уже буйствовала вовсю во дворе, пытаясь уговорить Брюху броситься в погоню. Брюха морщила свой старый лоб, припоминая, что когда-то она слышала о галопе, и вздрагивала, надеясь, что это не то же самое, что с ней вытворяли под Дурневом, щекоча копыта. А все шло к тому, что этим и кончится. Марта от страха за внучек бегала из дома во двор и швыряла на телегу всякий инвентарь: вилы, серпы, Васькову саблю (тот спал на хозяйской половине в обнимку со своим дружком - оба опоенные), - и всякому было понятно, что весь этот арсенал она собирается пустить в дело. Даже если Подаренка просто недобро зыркнет в сторону гроссмейстерш.
- Не догоним уж. - Вышла из «Чарочки» и взгромоздилась на телегу мрачной вороной Августа.
Марта кинула злой взгляд, решительно выдвинув вперед челюсть, и взялась за вожжи. Маргоша сочувственно сопела магистерше в спину, но не отлипала от крыльца, боясь попасть под горячую руку. Сашко ж, напротив, уже усвистал, нагло реквизировав половину окрестных лошадей для своей неожиданно образовавшейся ведьмовской ватаги. Марта, чьи мысли все до единой были заняты Ланкой и Маришкой, лишь недоуменно вскинула бровь, удивившись, откуда это Скорохват набрал столько пострелят, в душе так и не поверив, что все это ее подопечные нарожали.
После полудня я поняла, как это отвратительно - быть кошкой, точнее - быть ненастоящей кошкой. Пока охотники за Фроськой шутили, ссорились, догоняли друг друга и мирились, мне было решительно нечем заняться. Дремать, как кошки, целый день напролет, а потом ходить всю ночь, гремя посудой, и неожиданно хватать за ноги хозяев в тот самый миг, когда они задремывают, я решительно не собиралась и тихо озверевала от безделья. Сначала я отлежала в котомке один бок, перевернулась и сразу же отлежала себе другой. Тогда я начала орать дурным голосом всякие похабные песни на котячьем языке и шкрябать когтями кожаные стенки. Илиодор, с перепуга решивший, что я задыхаюсь в тесноте, вытащил меня, подул в нос, зачем-то оттянул веко и, убедившись, что животное выглядит живым и здоровым, пристроил меня на плечо, деликатно стараясь придерживать за хвост, отчего мне казалось, что сейчас он меня неловко сдернет - и я шмякнусь даже не с лошади, а с седока, который на ней сидит.
До земли было убийственно далеко, и я сразу пожалела, что не осталась сидеть, выпустила когти и какое-то время так и ехала, скукожившаяся и напряженная, никак не реагируя на бурные остроты Пантерия. Черт, видя мою временную беспомощность, вел себя уж совсем неосмотрительно. Не век же я буду кошкой! Видимо, что-то такое он прочитал в моих глазах и ловко с истории про ведьм переключился на всяческие малгородские бывальщины. Я, посидев на плече Илиодора, понемногу успокоилась и даже заскучала, принявшись отгонять от златоградца мух. Каких-то била хвостом прямо у него на лбу, а других загоняла в его шевелюру, а потом давила лапами. Илиодор сначала смеялся, а потом, заметив, что Ланка часто и ехидно оглядывается на него, начал осторожно отрывать меня от своего плеча, на что я была никак не согласная, и мы некоторое время развлекались борьбой. Победил он. Две руки оказались сильнее восемнадцати когтей, что меня удивило и немало расстроило. Вот вечно у них, парней, так, всего добиваются силой - ни тебе ласки, ни романтики.
Увидев победный блеск в глазах златоградца, я отчаянно напружинилась и сиганула прямо с седла на ближайшую осину, взвизгнула, понимая, что съезжаю по ее стволу на когтях, но удержалась. Встряхнулась, принимая гордый и независимый вид, и нырнула в кусты, в которых глупая пернатая пара собралась вить гнездо. Случился ужасный скандал. Они так свиристели, хлопали крыльями и пытались выклевать мне глаза, что отчаянные призывы Илиодора вернуться не пролились бальзамом на мою душу. А когда ошалелая и поклеванная я вывалилась из кустов, то поняла, что мне придется еще и бежать за всей компанией галопом, если я не желаю остаться одна посреди леса, как сиротка, которую решили скормить людоеду.
- Муська, Мусечка! - вертелся в седле Илиодор.
Серьга и Селуян, решившие, что я собралась учудить очередную проказу или пошла себе по каким-то своим ведьминским делам, даже бровью не повели, так и рысили по бокам от Мытного.
Мытный же - то ли от весеннего солнышка, то ли от обилия птиц в лесу, которые на разные голоса уверяли своих подруг, что пора создавать крепкие пары, - снова начал подкатывать к сестре, маскируя свой интерес необходимостью расширить кругозор. И теперь вытрясал из Ланки, чем занимаются ведьмы, если не едят младенцев, не катаются на метлах и не пьют брагу. Ланка глупо хлопала глазами и от небольшого ума в подробностях рассказывала, что в такие дни мы ездим по городам и весям, бесчестным образом отбирая у горожан деньги. Мытный удивлялся, делал бровки домиком, всплескивал руками, а я бежала следом, вывалив язык, пока в придорожных кустах не услышала леденящее душу похрустывание косточек. Осторожно раздвинула носом лопухи и онемела, забыв сразу и человечий, и кошачий языки.
Отплевываясь от перьев, прямо перед моим носом качал тощим хвостом волк. Я сразу узнала этот хвост и его обладателя, улепетывавшего от нас совсем недавно по болоту. Я осторожно задвинулась обратно, стараясь не шуметь, потом сообразила, что волки свою добычу чуют носом, а не ушами, представила, как эта зверюга потянется, сыто вздохнет, поведет ноздрями, и решила нападать первой, пока наши далеко не уехали. Зажмурилась от собственной смелости и, выпустив когти, кинулась вперед, беззвучная и страшная. Старый пенек, от которого я оттолкнулась, даже не крякнул, скорее обрадовался, защемив мою левую лапу. Я задергалась, заайкала, завыла, представляя, как надо мной стоит и плотоядно улыбается волчище, присела и, постаравшись сделать как можно миловидней мордаху, осторожно приоткрыла один глаз. Серый трусил себе спокойно по едва заметной тропке.
- Отдай! - велела я пеньку, упираясь в него задними лапами и чувствуя, что еще немного - и стану кошкой без когтей.
Интересно, это нормально? Кошки вообще застревают в чем-нибудь лапами? Вырвалась наконец и, лишь пробежав сгоряча десяток шагов, запоздало поняла, что не обязана носить кошачью шкуру. Скакнула было обратно на тропку, потом снова за волком, прокляла все на свете и кувыркнулась через голову, становясь с четырех мягких кошачьих лап на две сухие сорочьи лапки. Попрыгала с непривычки чуток, чувствуя, как длинный клюв тянет вперед, потом догадалась упереться им в землю и растопырить крылья.
Летать я не любила по двум причинам. Во-первых, тяжело, а во-вторых, я иногда забываюсь. Когда я первый раз в сорочьем виде, задумавшись, решила поправить волосы, то так до самой земли не могла понять, почему я падаю, только визжала, широко раскрывая клюв и глаза. Потом мне еще долго снился по ночам покосившийся забор, две крынки на нем и желтый подсолнух, принявший на себя удар моего тела. Оттолкнувшись от тропы, я тяжело, как грузчик, крякнула:
- Э-эх! - поджала лапы, часто-часто замахала крыльями, увидела, что мне навстречу мчится разлапистая ель, и, заложив крутой вираж, чудом избежала столкновения с сумасшедшим деревом. Взмыла повыше и уже с высоты принялась высматривать беспечного волка, который чувствовал себя в лесу как дома - неспешно прогуливался и никого не боялся.
Самые дурные мои предчувствия скоро оправдались. Я пробовала парить, изображая горную орлицу, и чудом не падала прямо на голову Фроськи, которая коварно пряталась совсем не там, где мы ее искали. А наивная Ланка вела наш разношерстный отряд в деревеньку Вершинино, оставляя врага за спиной. Я долго удивлялась, отчего эта сколопендра не нападет на нас сразу, а крадется за нами следом, гоняя в своей пустой головенке подлые мыслишки, пока не поняла, что против нас замышляется какая-то циничная пакость. В отчаянии я дала круг в поисках поддержки, но ни странных сов, которым не спится среди бела дня, ни сварливых ворон, перепрыгивающих с ветки на ветку за спиной Фроськи, не заметила.
И вообще, тропа, по которой мы ехали, была безнадежно пуста, извивалась и блестела зеленой травой, как ящерицын хвост, наводя на странные мысли. Не о том, что нас бросили, конечно, а о том, что мы сами как-то умудрились потеряться, оторвавшись от бабули. Назад, на постоялый двор, я ни за что бы не долетела, зато впереди поднимались веселые, многообещающие дымы. Я вошла в пике, набирая скорость, задохнулась от ужаса и ветра, замахала вразнобой крыльями и сделала кувырок через голову прямо в воздухе, поразив воображение пернатых свидетелей. Потом, одышливо кряхтя, направилась в Вершинино, уговаривая себя: «Не дрейфь, Маришка, драконы вон какие тяжелые, а ничего, летали». Еще шагов сто я махала крылами в локте от земли, выпучивая глаза и надсаживая организм, потом плюнула, ударилась грудью о землю и стала девицей красной. Причем красной в самом прямом смысле, а еще потной и злой! Ладно, Илиодор привык, что у него кошка исчезает постоянно и шляется непонятно где, черт обижен, Серьга с Селуяном - ротозеи, но хотя бы сестрица родная может крикнуть «Ау!»? Нет ведь, молчит, бесстыжая, наверняка только радуется, что можно теперь с Илиодором зубоскалить.
Припустив по дороге, я все недоумевала, почему никак не могу догнать наш отряд, и лишь выскочив на окраину Вершинино, сообразила, что попросту всех обогнала.
- Вот как, - обиделась я, - я еще им тут встречу готовь! - и пошла к дому Нади Беленькой, которая на пару с Чернушкой командовала по эту сторону тракта, как Шишиморка в Малгороде.
- Привет этому дому, - переступила я через порог дома, ничем не отличающегося от соседних. Тот же крытый двор, те же куры во дворе, та же свинья в стайке, только в самом доме очень сильно пахнет травами.
Надя Беленькая, дама героических пропорций, стояла с ситом и белыми от муки руками. Сначала испугалась непонятно чего, но, узнав меня, сразу заголосила, отбросив стряпню в сторону, и начала тискать, оставляя на спине белые пятерни. Хорошо хоть, что кафтан был Ланкин.
- Маришка! - гудела она мне в ухо. - Гроссмейстерша!
И мне казалось, что мою голову засунули в вечевой колокол и теперь издеваются, наяривая по нему кувалдой, отчего все тело вибрирует и каждая косточка дрожит.
- А нам тут таких ужасов понарассказывали. Чернушка в бега собралась. А мне одной страшно в Малгород идти. А хрычовки эти столетние причепились, говорят, ты старшая. Вот я и плачу третий день, думаю, что если и сегодня никто из наших не придет, то сама пойду, а тут ты. Радость-то какая! - И она так меня притиснула к своей груди, что у меня хрустнули косточки.
- Наденька, вы меня поломаете, - сумела выдавить я, заставив Беленькую улыбаться.
Ведьмой она была никакой, зато замечательной костоправ-шей. Сама поломает, сама и исправит.
Не то что Чернушка, вот уж кто не умел работать никак - ни руками, ни головой. Лет ей было под пятьдесят, ссорилась она с Мартой постоянно, мнила себя наследственной древней ведьмой и если б имела хоть каплю таланта, то давно бы сбежала куда-нибудь в Урочища, как Жабиха. Хотя, может быть, и вылетела бы в эти самые Урочища кубарем. Ее терпели лишь потому, что она действительно принадлежала к семье одной из основательниц Ведьминого Круга, наследовав загадочную, никем не читанную, но известную на весь Северск Черную книгу.
Иной раз, когда богатые любители всяческих диковин просили у бабули показать им это чудо, она устраивала целое представление. Сначала писала Чернушке письма, в которых слезно умоляла показать сокровище достойному человеку. Та отнекивалась, бабуля настаивала, подарки шли возами месяц и другой. Через полгодика Чернушка соглашалась, якобы проведав, что человек действительно неплохой, но, опасаясь за его здоровье, требовала выполнения всех необходимых ритуалов, которые, помимо молитв, голодания и питья отваров включали в себя еще и сложнейшие ведьмовские наговоры, за которые соискателю приходилось немало раскошелиться. И вот когда он, весь измученный, обобранный, но счастливый, появлялся обязательно темной ночью с черными свечами в руках под завывание сопровождающих его ведьм, его взору на черном камне на опушке поселка представала заветная книга, завернутая в черную кожу и закрытая от недостойных золотыми запорами. Страждущий новых впечатлений кидался к книге, и в тот самый миг, когда пальцы его касались застежек, книга в багровой вспышке с хлопком исчезала. Чернушка, хватаясь за сердце, оседала на руки глупцу, прогневившему великую книгу, а сопровождающие ведьмы поднимали дикий вой. Начиналось форменное светопреставление, и когда богатею удавалось живым и невредимым сбежать из Вершинина, он считал это чудом и благодарил Пречистую Деву, что не допустила зла. Короткое скорбное письмо Марты, приходившее вскоре, его даже и не удивляло, там писалось, что где-то он нарушил обряд и теперь вершининские ведьмы желают его извести. И нынче он по выбору может либо сам сходить в преисподнюю за книгой, либо нанять соответствующего смельчака, либо, рассчитывая на заступничество Пречистой Девы, наблюдать, как изо дня в день у него выпадают зубы, лысеет голова, скотина дохнет, а руки сохнут. Совсем отчаянных смельчаков не находилось ни разу. Оттого Чернушка еще и жила в Вершинино, хотя прибить ее порывались не раз: и бабушка, и Августа с Рогнедой, и даже Надя Беленькая, потому что Чернушка была не только склочной, но еще и весьма деятельной особой, рвавшейся лечить людей. Выводила у младенцев «щетинку», лечила от «собачьей старости», потому смертность на Боровской дороге была не в пример выше. И ведь ничего ее не брало, хотя два раза вытаскивали буквально из горящего дома.
- Ну и где эта бунтарка? - поинтересовалась я.
Беленькая смутилась, неумение держать Чернушку в руках она считала отчего-то исключительно своей виной. А какая может быть вина, если та даже с магистершей склочничала.
Дом Чернушки был на другом конце поселка, огород плотно забит репьем, а чуть приоткрытые створки ворот давно и надежно вросли в землю, наверно, поэтому и не падали, поскольку петель на створках я не заметила. Хозяйством Чернушка не занималась, скотина не переносила ее заботы, да и в доме стирали, готовили и прибирали два ее внука - Семка и Пантелей. Родитель их был лаквиллским плотогоном. С тещей не ужился, а два года назад еще и спину себе повредил, упав в мешанину бревен. Так что теперь матушка их жила с супругом на севере, едва сводя концы с концами, а чад своих отправила к бабке.
- Эй! Есть кто живой? - покосилась я на дверь, не решаясь стучать в нее: не ровен час развалится, потом парням чинить.
С той стороны прошлепали босые ноги, и на пороге появился заспанный Семка. Лицо у него было не по-мальчишески белое, а веснушки на нем - такие крупные и отчетливые, словно их специально нарисовали. Поводив носом, как мышь-слепуха, он сначала не узнал меня, затянув что-то про бабаню, которую черти унесли, но после щелбана в лоб опомнился, раскрыл глаза пошире и даже заулыбался, заголосил, растягивая гласные на лаквиллский манер:
- Ма-ари-ишка-а!
- Во-первых, не Маришка, а госпожа гроссмейстерша, можно госпожа Лапоткова, - осадила я его. Он сразу надулся, как пузырь, видимо, считал себя в пятнадцать лет уже важным мужиком, но я отвесила ему второй щелбан. - Не слышу извинений.
- Да ладно тебе, - попятился он, растирая почему-то вместо лба живот.
Я двинулась вслед за ним:
- Чернушка еще в бегах или только готовится?
- Кому Чернушка, а кому и Клавдия Егоровна, - попытался он было качать права и, получив третий щелбан, начал возмущаться: - Да что ты все время дерешься-то?
- Во-первых, это я еще не дерусь, а только профилактически взбадриваю, - уверила я его и, протопав по всем комнатам, обнаружила, что кроме спящего, как упырь, среди бела дня в комнате с задернутыми шторами Пантелея в доме никого нет.
- Это вы еще спите или уже?

Предыдущая страница 17 Следующая страница


Ведьмин Лог 18

- А тебе какое дело? - надулся Семка, а Пантелей заворочался. Руки у него по самые локти были изодраны кошачьими когтями. Под ногтями засохла черная грязь, да и сам он был в какой-то саже.
- Чего за братом не следишь? - тут же накинулась я на Семку. - Он у тебя скоро с грязи лопнет!
- Лопнет - зашью, - встал в позу малолетний домохозяин. - И вообще, неча тут посторонним шляться, нету нашей бабки дома, а мы не вашего Круга, - и начал махать на меня руками, как на козу, зашедшую в огород. Я еще раз щелкнула его в лоб и по-королевски удалилась, посоветовав напоследок:
- Вы хоть бы печь протопили, а то у вас тут плесень на стенах выросла.
- У вас не спросили, - буркнул-таки вслед Семка.
«Вас» в спину меня порадовало.
Пока Ланка вела свой караван, я успела обойти все Вершинино, послать гонцов на десяток соседних хуторов и выяснить, что Чернушка, напуганная слухами о неслыханной расправе, учиненной Мытным над малгородскими ведьмами, сбежала-таки из своего поселка в Боровичи.
- Значит, ночевать будем у тебя, - обрадовала я Надю, стараясь не замечать лица Беленькой.
- И Мытный? - на всякий случай уточнила костоправка.
- Ну не на улицу ж его гнать, - пожала я плечами.
Мне показалось, что Беленькая прямо сейчас сорвется в бега, и я поспешно кинулась ее заверять, что боярин неопасен, пока речки поблизости не увидит.
Всеобщее воодушевление сильно удивило Адриана Якимовича. Вроде вестовых вперед не высылали, а народ уже ждет. Привычно-рассеянно он отломил кусочек протянутого ему на шитом рушнике каравая, стараясь вычленить в толпе встречающих голову или старосту, однако кроме дородной тетки, принесшей им хлеб, никто на эту роль не подходил. А тетка сразу попала в объятия очаровательной и говорливой Ланы Лапотковой.
Я сидела в кустах и посмеивалась, глядя на недоуменные лица. Селуян в первый миг даже за саблю схватился, понимает человек, что народ у нас непредсказуемый. Златоградец просто вертел головой, сграбастал каравай целиком и теперь ехал, его пощипывая и бестолково улыбаясь. Сразу видно, что иностранец. Только Ланка, пошушукавшись с Беленькой, сразу принялась осматриваться, выискивая меня. И вместо того чтобы обрадоваться, что сестрица так хорошо все устроила, зафыркала, как еж.
- Бросила меня одну тут с мужиками, а сама прохлаждаешься, - выговаривала она мне, сидя в нетопленой бане кузнеца Силантия.
Меня всегда удивляла эта милая особенность логовских ведьм жить двумя домами. В одном сама клиентов принимает, в другом томится сердешный друг, а то и целый муж с кучей детишек. И ладно бы одна-две чудили, а то ведь у каждой третьей ведьмы так. Среди простого народа по этому поводу даже небылицы складывать начали, будто все мы до самой старости девушки, а ежели семью желаем, так покупаем детишек у нищих семей, иногда вместе с мужем, так, дескать, и получаются ведьмины дети. Я даже опасаться с годами начала и интересовалась у бабули, нет ли насчет этого какого-нибудь правила.
- Ну и куда тебя леший унес? - продолжала кипятиться Ланка, с интересом осматривая баночки, кувшины и плошки.
Баню кузнеца Надя беззастенчиво использовала под склад. Сама она в травах, рогах, слюне, слезах, крови и прочих магических ингредиентах не разбиралась, но ведьмовская артель под ее началом работала круглый год, не покладая рук.
- Когда у хозяина впрок припасено все: и рожь, и пшеница, и овес, и греча, и толокно, и всякие припасы, и ячмень, и солод, горох, конопля; и семья сыта, и все довольны, и гостя без убытка накормят… - обрадовал меня Триум, я отмахнулась от надоедливого филина.
- А если б со мной что-нибудь случилось? - канючила сестрица.
- А если б со мной? - возмутилась я. - И вообще, с тобой Серьга был.
- Ну его, этого Серьгу! - села на полок расстроенная Ланка. - Ни мычит ни телится! Давеча спрашиваю: дескать, ты чего? - Она сделала задумчивое лицо, не зная, как поделикатней объяснить, что приставала к парню.
Я обхватила ладонями щеки, чтобы не засмеяться, но брови полезли наверх. Ланка заметила это и нахмурилась.
- Ты о чем сейчас думаешь? - подозрительно прищурилась она.
- Я вообще не думаю, - как можно честней вытаращила глаза я.
Лана вроде бы поверила, потому что продолжила, косясь:
- И вот я, значит, у него честно спрашиваю, чего он тянет, а он давай сопли жевать, дескать, не время для серьезных разговоров.
Я хохотнула, представив бешенство Ланки, она-то надеялась на любовь до гроба (дураки оба), а тут - ничего. Ох она, наверно, орала! Хотя может выйти идеальная пара. Смешно будет, если Серьга то гуляние затеял, лишь бы к нашей бабуле на службу напроситься, да перестарался.
- Кому будет смешно? - сделала злую мордочку Ланка, а я захлопала глазами:
- Это я вслух сказала?! Bay! - как говорят в Златограде.
- Я тебе сейчас устрою «Bay!»! - закатала рукава Ланка. - Сначала Мытный предлагает приехать на летнюю ярмарку, в гости, в столицу, теперь ты зубоскалишь!
- Уже предлагает?! - фыркнула я и выбежала из баньки.
Илиодор с крыльца Надиного дома пытался разглядеть, кого это там уже гоняет по селу гроссмейстерша. Семка и проснувшийся Пантелеймон стояли возле него важные, как гуси, и разводили руками влево и вправо, видно врали, какое их Вершинино замечательное. Остальные огольцы сидели на заборе как воробьи, готовые в любую минуту сорваться.
- А я Фроську видела! - призналась я запыхавшейся Ланке.
Бегать она была горазда, но взлезть на сеновал ей все-таки не удалось. Лестницу я убрала, а столбы, подпиравшие второй ярус, были для нее слишком широки и гладки. Она отряхнулась и высокомерно глянула на меня снизу вверх.
- Где это ты ее видела?
Мне хотелось спросить: не заработает ли она себе вывих шеи и косоглазие, если и дальше будет так на меня смотреть, - но я прикусила язык, честно рассказав про увиденную в лесу Подаренку.
- Пакость задумала? - потерла лоб Ланка. - А мы чего?
- А мы тоже, - поспешно успокоила я сестрицу, вызвав ее живой интерес.
- Какую это?
- Пока не знаю, - протянула я. Потом поняла, что это большая глупость - сидеть на сеновале, где сухое прошлогоднее сено лезет под одежду и колется, и сбросила лестницу вниз.
- Сейчас я слезу и вместе подумаем.
- Ага, - рассеянно кивнула головой Ланка, бесстыдно лестницу повалила и пошла себе павой, - ты давай пока подумай, а мы покушаем.
- А я? - возмущенно взвыла я.
- А ты подумай о своем поведении. О том, как над старшей сестрицей измываешься! - фыркнула мстительница, уже забыв, что я могу и обернуться.
Я свесила ноги вниз и задумалась. Для кошки - высоко, для сороки - низко. Может, ужиком? Я представила, как буду ползти, и меня передернуло от одной мысли об этом. Ладно, так сползу. Плюхнулась животом на поперечину и принялась болтать ногами в воздухе, обхватывая столб.
Известие о том, что Фроська где-то за спиной и мы ее проворонили, каждый воспринял по-своему. Митруха сразу заявил, что, когда девки верховодят, так оно и бывает. Мытный равнодушно пожал плечами, а более грамотные Селуян с Серьгой забеспокоились. Только Илиодор поинтересовался: а какая разница?
Я в это время уже сидела перед ним на столе, для этого, правда, пришлось поставить на место Надиного расхристанного котяру. Он теперь время от времени обиженно подавал голос из-за печи, недоумевая: с чего бы это его так отметелили практически ни за что? Только и сделал, что за холку меня куснул. Илиодор погрозил ему пальцем, потом улыбнулся мне, попугав, что так оно и бывает, если девица мнит себя чересчур самостоятельной, а меня постоянно куда-то срывает от хозяина.
- Нагулялась? - с усмешкой интересовался он, выковыривая для меня начинку из пирога. - Э-э… ты лук с яйцом ешь?
Вообще-то я была сытая, но перед златоградцем кочевряжиться не стала, в очередной раз удивив его своей всеядностью.
- Надеюсь, на ночь никуда не сорвешься? - умиленно глядел он на меня. - А то ведь я переживаю.
Я немного подышала, вывалив язык. Все-таки в человечьем обличье чеснок и перец, которыми Надя обильно сдабривала пироги, не так чувствовался. Пришлось полакать чая из чашки Илиодора.
- Это чего она? - услышала я громкий Надин шепот за тонкой дощатой стеной, которой кухня в доме отделялась от горницы. Пришлось быстро сигать со стола.
Лана мешалась Наде на кухне, обнюхивая ее многочисленные припасы.
- Я вот подумала… - с ходу призналась сестрица, ничуть не боясь, что ее могут поймать за разговором с кошкой.
- Ты умеешь думать? - взлезла я на ее плечо, чувствуя, что не надо было потакать златоградцу и так наедаться. Кряхтящая кошка - это унизительно.
- Я подумала, - с нажимом продолжила сестра, - что мы с Фроськой по ведьмовски-то и не дрались. Одно чернокнижие и колдовство.
- Считаешь, теперь и начнется самое интересное?
- А то!
И мы с сестрой уставились на Беленькую.
- А я что? Я и не умею по-ведьмовски… - смутилась та, - это Чернушка вон все ногти собирала, волосы, следы выкапывала…
- Со следами у нас не густо, - вздохнула я.
- С другой стороны, у Фроськи наших ногтей тоже не мешок, - утешила меня Ланка.
- Стало быть, проклинать будет через воду и воздух.
- Значит, на равных! - обрадовалась Лана, а я усмехнулась:
- Только нас двое.
- Чур, я защищаю! - подпрыгнула Ланка.
А я прищурилась:
- Если Илиодора возьмешь круги вычерчивать, я тебе все волосенки на голове повырываю.
Ланка вспыхнула до кончиков этих самых волос и ссадила меня на пол, всем видом показывая, что не станет она выслушивать угрозы от какой-то кошки, и вообще, у нее еще Серьга есть и Мытный на ярмарку приглашал.
- А я-то че? - прижала руки к груди Надя.
- О! У тебя самая важная роль, - уверила я ее, - надо так народ напугать, чтобы они сегодня носу из дома не показывали. Сможешь? - И, минуту полюбовавшись ее озадаченно вытянувшимся лицом, вздохнула: - Ну наплети им что-нибудь, хоть про драконов. Ты же ведьма, тебе поверят.
- А можно я правду расскажу? - по-детски доверчиво поинтересовалась Надя, а мы с Ланкой захохотали. Всю жизнь обманывали доверчивых людей, и нам в голову не приходило просто сказать им правду.
- Что тут веселенького? - сразу образовался на кухне Илиодор.
Ланка оживилась, озорно сверкнула глазами и, ухватив златоградца под локоток, защебетала канарейкой:
- А вы знаете, у нас сейчас возникло подозрение, что этой ночью Фроська будет наводить на весь поселок порчу.
- Как интересно! - щебечущим эхом откликнулся Илиодор. - Мне о чем-то таком мечталось, когда я уезжал из дома. Все эти чудеса и тайны так волнительны, так необычны. - Он заглянул в глаза моей сестре, при этом расстояние между ними стало угрожающе мало, уже и ладошку не протиснуть. - Как вы думаете, в чем это проклятие выразится?
- Ну, как обычно… - пожала плечами Лана, она всегда смущалась, когда ее заставляли думать прилюдно. - Ну, ветер отравит, на окраине скотина, младенцы помрут… - начала она нудно и без энтузиазма перечислять, - безумие нашлет, если кто пьяный в доме - всех порежет, головные боли, кровавая рвота…
- Матушки мои! - покачнулась Надя с выражением ужаса на лице.
- Вам плохо? - улыбнулся Илиодор, придерживая и вторую барышню под локоток.
Селуян, побрившийся, но не утративший старых привычек, пытался дергать щетину у себя на подбородке, а Серьга так криво улыбался, словно ему поставили ведерную клизму. Один Мытный глухо молчал с выражением стоического равнодушия на лице.
- Надеюсь, вы сможете адекватно ответить? - ничуть не смутился перечислением кошмаров Илиодор.
- А то! - гордо выпятила грудь сестрица и, почувствовав себя на твердой почве, кокетливо затрепетала ресничками. - Вы не откажете мне в помощи?
Илиодор, уставившись на ее грудь, кивнул, не расслышав вопроса. Предложи она ему пойти сейчас на медведя, он так же рассеянно согласился бы.
- Наденька, мы возьмем у вас вилы? - совсем уж прилипла к боку златоградца эта сопля.
- Вообще-то лучше саблей, топором или молотом, - подал голос Ладейко и удостоился фырканья от гроссмейстерши.
- Ну, я в баню, а ты давай народ организовывай, - отдала я указания Наде, видя, что скрипеть зубами и размахивать лапами вслед упорхнувшей парочке бессмысленно.
Мытный проводил меня совершенно безучастным взглядом, ну разговаривает кошка - что такого. Серьга, правда, запоздало подхватился:
- А мне-то чего делать теперь?
- Теперь-то тебе делать нечего, - отдуваясь, заявил все это время молча поглощавший пищу черт. Последний огурец упорно не желал проходить в рот, он пихал его пальцем, и это выглядело отвратительно. Черт поводил вокруг мутным взглядом, заметил, как все кривятся, глядя на него, и пошел на компромисс, щелкнув челюстями. Попка огурца выпала на стол, а остальное он заглотил одним горлом, как гадюка, утерся и продолжил: - Все чего надо, с ней уже мой хозяин сделает.
Серьга, словно опомнившись, кинулся следом за вертихвосткой, а Мытный наконец выдал вслух итог своих нелегких размышлений:
- Я думаю, не так уж и неправ Великий Князь, кончать нужно с этим ведьмовством.
«Ишь ты какой! - подумала я, просачиваясь через двери в сенки и дальше во двор. - Мы ему тут душу открыли, все свои секреты, тайны поведали, а он… неблагодарный».
Хотела перебежать через улицу да нырнуть в Кузнецову баньку не замеченной деревенскими кобелями, однако ревность подбросила меня, заставив вскарабкаться на забор и прогуляться по жердям и штакетинам до конца улицы. Там Ланка, Илиодор и Серьга уже уговаривали кого-то потерпеть и не выходить до завтрашнего утра со двора. Хозяин размахивал руками, не соглашаясь и косясь то на лениво катящееся солнышко, то на Серьгу с вилами на плече. Вид у Ладейко был такой, словно он всех тут собирается забодать. Даже злющий цепной пес хоть и гавкал на него, брызгая слюной и исходя ненавистью, но не выходил из будки. Ланка тоже нервничала, переступая ногами, как строптивая кобылка. Только Илиодор был рад происходящему, меня даже начинали бесить его глупая улыбка и наглые руки, которые упорно норовили сползти с локтя Ланки на талию, при этом он еще удивлялся неуклюжести Ладейко, который, как ни повернется, все попадает то череном ему в живот, то чуть не остриями в глаза.
«Что ж он, намеков не понимает, что ли?» - злилась я, прикидывая: уместно ли будет кошке метнуть в златоградца кувшин? Но как-то удержала себя в лапах, решив, что это Ланка во мне специально злобу будит, чтобы проклятия вышли особо лютыми. Главное - в конце имя не перепутать, а то сестрица пострадает за свою «доброту».
Во двор Силантия я, одумавшись, уже спрыгнула на своих двоих. Кузнец, как раз вышедший во двор, увидев это, вздрогнул, но, узнав, улыбнулся и погрозил пальцем. Из себя Силантий был огромный, седой и какой-то весь шершавый. Когда мы с Ланкой представляли Беленькую с ним наедине, на нас неизбежно нападал хохот. Ланка изгалялась, уверяя, что они сшибаются с уханьем, как медведи, и ломают друг дружку, хрипя от натуги. Я же уверяла, что не так все совершенно: Беленькая лежит под одеялом, этакой красной горой смущения, а Силантий, упершись ногами, надсаживается, пытаясь вырвать из ее пухлых пальчиков одеяло.
Запершись от хозяина в его же собственной баньке, я придирчиво оглядела все доступные средства и вздохнула, поняв, что опять в основном придется полагаться на силу духа. Больше всего, конечно, было сон-травы: ее переправить на продажу не успели. Я представила, как она в полночь начинает шевелиться, и покрылась пупырышками отвращения. Следом шла лечебная трава - в основном от ревматизма и простуды. Много было еще всякой гадости в разных жбанчиках, да только если бы мы могли заставить Фроську это дело выпить… Стало быть, и это не подойдет. Вот соли два мешка и глина, перемешанная с кровью, травами и пеплом, мне всерьез понравились.
- А в житницах и закромах было б у ключника всякое жито и разный запас: рожь, и овес, и пшеница, и солод, - не гнилые, не влажные, не пересохшие, не точенные мышью, да не слеглось бы, не задохнулось. А что в бочках, ночвах и коробах, то было бы все закрыто в посуде крепкой и не намокло, не сгнило, не затхло, - ласково принялся увещевать меня Триум.
Я была вся на нервах и позволила себе зарычать на птицу:
- Где ты тут видишь солод и пшеницу?
Филин смутился и пошел на уступки:
- А в сушильне полтевое мясо и солонина вяленая, тушки и языки, и рыба сушеная да резаная, и прочая рыба вяленая да сушеная, а в рогожках и корзинках снетки и хохолки - чтобы все было на счету и записано сколько всего…
- У-у, - безнадежно провыла я.
- А в погребах, и на ледниках, и в кладовых хлебы и калачи, сыры и яйца…
Я шмякнула себя в лоб и даже вроде бы услышала сдавленный птичий квохт, во всяком случае, лекция прекратилась, и я перевела дух, сбегала за Силантием и, оторвав его от борща с крапивой, попросила дать мне новое имя. Ему как кузнецу это было можно. Мне показалось, что он сейчас откусит свою липовую ложку и сжует ее в задумчивости, так он на меня посмотрел.
- Мне очень надо, - умоляюще сложила я руки, - на время.
- О! - еще больше изумился он. - И как же тебя назвать? - поскреб он заскорузлой пятерней затылок.
- Ефросинья Подаренкова - ведьма, воспитанница Жабихи из Урочищ.
- О! - с еще большим чувством выдавил кузнец: таких требований ему ни один младенец не предъявлял.
Он не спеша выдвинул себя из-за стола, а потом я, пискнув, как-то неожиданно оказалась у него на руках, причем он нес меня, как младенчика, на левой руке, под попку, и даже не замечая, что что-то трепыхается у него под мышкой. Имена у нас в деревнях, особенно в таких, как Вершинино, по-прежнему давали по старинке. Хоть через слово все поминали Пречистую Деву, но стоило кому-нибудь родиться, как тут же волокли в дом кузнеца. Выйдя во двор, Силантий привычно и уверенно черпнул из бочки дождевой воды и вылил мне на макушку, я даже взвизгнуть не успела, а он очертил молотом круг и, прошептав положенное обращение к давно не существующим богам, нарек меня, как я просила. Еще раз окатил водой, поставил на ноги и шлепнул:
- Ну, иди в мир.
Я как-то неуверенно вышагнула из круга.
- Ох ты, какая резвунья! - обрадовался кузнец и ушел доедать борщ.
Я прислушалась к изменениям, творящимся в организме, пока ничего не услышала, но понимала, что мне еще раз придется это пережить. Хоть я и не суеверная, но здоровье дороже. В баньке уже ждала разбухшая глина, я с душевным трепетом опустила в нее голую ногу, прижала как следует и быстро выдернула обратно. Что делать дальше, я представляла, но жуть накатывала необыкновенная, на Фроськин след я прочитала бы любое заклятие, не задумываясь, а про то, что сейчас делаю, только от Августы и слышала.
- Ну, Фроська, если что со мной случится, это будет тебе дорого стоить. - И я зажмурилась, беря в руки серп.
Мой отпечаток в глине был такой маленький, такой беззащитный… Я отвернулась и изо всех сил секанула поперек, заорав на всякий случай и запрыгав на одной ноге. Сунулась пальцами к ступне и заскулила, угодив в тягучую липкую кровь.
- Си-силантий!!! - запрыгала я на одной ноге, обливаясь слезами и кровью.
- Ты чего учудила?! - выскочил он на крыльцо, опомнился и сбегал за тряпками.
При его работе, особенно с глупыми подмастерьями, самому недолго было стать травником и костоправом, так что ногу он замотал мне в два счета и, сурово глянув, спросил:
- И что теперь?
- Обратно Муськой нарекай, - щедро махнула я рукой.
Он даже плечами пожимать не стал и интересоваться, зачем мне кошачье имя, только велел ногу не мочить и до баньки после всего отнес сам.
- Управишься одна-то? - покосился он на измазанный в глине серп.
- Если гвоздей дадите, - горячо прошептала я, вытирая мокрую от воды мордашку. И, получив требуемое, недобро улыбнулась собственному отпечатку: - Ну что, Фросечка, ломоту в ногах не желаешь?
Потом вспомнила, что и в руках бы неплохо было, запоздало вцепилась в волосы и застонала. Хотя потом сообразила, что при таком деле я бы сгоряча могла бы из баньки и не выйти, к тому же вон еще и след пятерни кровавый на полу, это я еще Фроськой вскакивала. И вон - отпечаток мокрой спины и пара волосков… но, немного поразмыслив, я решила с волосками не экспериментировать, зато в остальное навколачивала столько гвоздей, сколько у меня было. По самые шляпки. И серпом все исцарапала. Потом еще плюнула для надежности. Ногу саднило, но в сапог я ее втиснула.
Мне показалось, что кто-то топчется у окошка. Я последнее время терпеть не могу, когда за мной в бане подглядывают, поэтому выскочила быстрей ветра и, вцепившись в ухо любопытному, поинтересовалась так, чтобы страшно стало:
- Чего смотрим? Кого показывают?
- А-а!!! - заорал, не стесняясь, в голос Пантелеймон. - Мы помочь хотим от злыдни защититься!
Ему, маленькому, я поверила, а вот у братишки его уши стали подозрительно багровыми.
- Ладно, - легко согласилась я на помощь, не сводя с Семки цепкого взгляда, - там, в баньке, мешок с солью. Вытаскивайте.
- А это… - начал было Пантелеймон, едва переступив порог, но я, дав ему по пальцам, чтобы не тыкал в мой труд, напомнила сурово:

Предыдущая страница 18 Следующая страница


19 Мария Вересень

- Соль, и без разговоров.
Рекруты похвально быстро сообразили, кто они есть и чего от них требуется.
Заговоренной соли было немного, но, забрасывая мешок на спину, Семка все равно умудрился посшибать снадобий кладней на пятьдесят. Пришлось обходить поселок по кругу, принюхиваясь к ветру, как собака. Пару раз я наблюдала, как компания Ланки чертит вилами круги вокруг домов. Митруха прогуливался по поселку в толпе местных бузотеров. То ли дети чувствовали, что их обманывают, то ли черт вел себя как-то не так, но таких тихих и настороженных подростков я ни разу не видела. В конце концов, не выдержав, я подобралась поближе, пытаясь услышать, что такое он рассказывает им за поленницей. Навострила уши и, к ужасу своему, услышала:
- В черном-черном лесу стоит черный-черный дом…
Наверное, я завизжала даже раньше, чем надо было, но то, что я визжала не одна, меня утешило.
- Что делать с солью-то? - поинтересовался не принимавший участия в развлечении Семка.
Мне пришлось вспомнить, что в общем-то я собиралась наводить икоту, хотя почему одну икоту?
- Ну-ка, Пантелеймон, сбегай по-быстрому за стеклянным штофом.
- Пустым? - грустно поинтересовался мой добровольный помощник.
- За полным я бы ребенка не послала. - И щелкнула его в лоб: очень понравилось мне воспитывать Чернушкину семью подобным методом - сразу повышается самооценка.
Соль со стеклом была раскидана на все четыре стороны света, осталось только заключить всю деревню в защитный круг. Но это уже не моя работа.
Народ забился по домам, зыркая из окон. Мытный ходил по улицам и всех успокаивал, ему, что удивительно, верили. Может, дело в красной епанче, которую он отобрал обратно у Илиодора? Больно уж на этой епанче гербовые медведи были солидные, да еще с топорами в лапах. Надя мялась на крылечке дома, и я сразу поняла, что Ланка от своих обязанностей отлынивает, поинтересовавшись:
- Что?
- Лана сказала, что надо всем наузы навязать.
- Она же сама напрашивалась оборону держать! - возмутилась было я. Потом махнула рукой: - Ладно, злее буду.
Жечь бумагу с именем да читать страшные проклятия было еще рано. Августа говорила, что, пока солнце светит, надо заниматься добрым и надеяться на лучшее. А вот взойдет луна - и твори что хочешь, для того ночь и есть, да и у каждого времени суток свой покровитель. Пришлось вязать узлы из кушаков, тесемок, лямок и просто ленточек. Семка и Пантелеймон проявили при этом такое упорство и трудолюбие, что я начала на них поглядывать с подозрением. Оба уставились на меня так, словно кур воровали, а я их поймала.
- Чего это вы так решили? - сразу отбросил общественно полезное дело Семка. А Пантелеймон, глянув на него, завыл по-детски плаксиво:
- Неблагодарная вы-ы! - вытягивая все жилы этим своим «вы-ы».
- А ну не переигрывать! В тринадцать лет так не воют! - поставила я его на место. Потом вспомнила бабулины выражения и приказала: - Оба, рыльце в горсть и по горам скачками! Вон, вон отсюда!
Несостоявшиеся колдуны гуськом утопали к Силантию, наверно, жаловаться на меня. А я подивилась: поветрие, что ли, у них, все так и рвутся в ученики.
Ланка все пыхтела, намозолив язык на одном и том же защитном заклятии. Серьга уже сам не рад был, что вызвался помогать, а Илиодор ее попросту бросил и теперь что-то азартно рассказывал Мытному, жестикулируя. Я с удивлением следила за ним. Сначала они с боярином сбегали к дому Чернушки, потом вернулись оттуда, волоча тяжеленный свинцовый лист. Говорят, когда-то именно этими листами была покрыта крыша Школы Ведьм и Чаровниц. Хозяйственный народ их прибрал и пустил в дело, в основном крыши крыли. Для чего его присвоила Чернушка - неизвестно, но Илиодор и Адриан направились с ним к Силантию, и там вскоре застучал молот, а Семка и Пантелеймон тут же переметнулись, нанявшись к златоградцу, - это я поняла, как только увидела, что они воруют у Нади стеклянный жбан.
- Куда? - привычно вцепилась я Пантелеймону в ухо.
- А-а! - заблажил он знакомую песню. - Златоградец обещал показать, как колдовские накопители делают!
Я заинтересовалась. Архиносквен нам тоже показывал, но не из жбана же!
- Маги пользуются накопленной энергией, - распинался невидимый из-за стены Илиодор.
Молот Силантия глухо бухал в свинец, я опасливо приседала, уповая, что Семка и Пантелеймон не отомстят мне, завопив, что за ними подглядывают. Надеялась я исключительно на то, что им тоже хочется узнать, как делают накопители, а если поднимется ор, так златоградец о главном может и позабыть.
- Это, конечно, не самый распространенный вариант, - продолжал лекцию Илиодор, - я вычитал его у Хоакина Длиннобородого. Вот сюда, в стеклянную емкость, мы изнутри положим свинец, а здесь, в пробке, будет стержень. Если верить Хоакину, накопитель очень мощный, во всяком случае, он уверял, что при его помощи он усмирял небесные громы.
- А у ведьм я не видел никаких накопителей.
- Ха! - сказал Илиодор, я представила, как он вскинул руку. - Лично я заметил на наших ведьмах множество безделушек, любая из них могла быть накопителем. Я видел старушку, у которой была сушеная куриная лапка. Страшная гадость, бр-р! Но Хоакин говорит, что сама магия ведьм иного рода, они лишь пробуждают то, что и без того заложено в природе, в то время как колдуны пытаются грубо ее подчинить. Я читал о смешных случаях, когда в поединке колдунам, истратившим все силы, не оставалось ничего иного, как таскать друг друга за космы и драть бороды.
- Все, - сипло заявил Силантий.
За стеной что-то загудело, словно сотни летучих мышей разом забили крыльями, и снова все смолкло.
- И что теперь? - после недолгого молчания поинтересовался Мытный.
- Право, не знаю, - признался Илиодор, - лично я бы пошел и выпил чаю.
Ответное молчание было таким разочарованным, что даже я почувствовала это сквозь стену.
Когда они все наконец убрались со двора, я осторожно заглянула в кузню. Накопитель Илиодора стоял на деревянном верстаке и был таким же дурацким, как его улыбка. Стеклянный жбан действительно аккуратно был выложен изнутри изуродованным свинцовым листом, в середину его была вставлена деревянная пробка, из которой торчал несерьезный штырь с блестящим набалдашником.
- Ну и глупо! - сказала я и решила отвесить набалдашнику щелбан, потянулась и взвыла, увидев, как от набалдашника, прямо к моей руке, скакнуло хищное лиловое пламя. Все тело свело судорогой, рот открылся, но горло перехватило, ноги подкосились, и я ухнула вниз, опрокидывая клещи и молотки Силантия.
- Кто там? - довольно резво выскочил на крыльцо кузнец.
А я подумала, что сейчас он попеняет, что я зря себе имя меняла: как назвалась Фроськой - так и посыпались неприятности. Темная тень накрыла меня, и я, не успев открыть глаза, услышала ненавистное:
- Бася?!
- Я думаю, что это Мариша Лапоткова, - выдал умную мысль Мытный, - сами смотрите - нос вздернутый, лицо круглое, губы пухлые, волосы светло-пепельные…
- А на пояснице, ближе к месту схождения ягодиц… - добавил Илиодор, но вовремя опомнился и замолчал.
Мне захотелось вскочить или зарыться в каменно твердый пол кузни. Я забила руками, как сонный бражник крыльями, гудя от негодования и ворочаясь с боку на бок, поскольку какая-то железяка уцепилась сзади за спину, не давая подняться. Над головой угрожающе скрежетало и позвякивало. Я рискнула приоткрыть один глаз, как раз в этот момент Силантий оттер всех плечом и легко, как кутенка, поднял меня с земли, попутно разодрав что-то на спине. «Конец Ланкиному кафтану», - успела расстроиться я, и тут Силантий гуднул мне в ухо, едва не выдув содержимое головы через другое:
- Зря ты сегодня Фроськой назвалась, от этих ведьминых выдумок одни неприятности, уж я-то знаю.
Борода его щекотала, так что хотелось глупо хихикнуть, но я сморщилась изо всех сил, поджимая губы.
- Что это у нее с лицом? - тут же поинтересовался Мытный.
- Наверно, ей клещи на голову упали, - влез Илиодор, но кузнец всех успокоил, уверенно заявив:
- Да не, у нее всегда такое лицо.
Я застонала и стала вырываться из его рук, пытаясь встать на свои ноги, шипя:
- Хватит меня позорить!
Не ожидавший сопротивления кузнец разжал руки, я вывалилась из его объятий и, сделав пару шагов, чтобы не упасть, едва снова не схватила чертов накопитель руками. Но златоградец не позволил, перехватив меня поперек талии и наставительно погрозив пальцем:
- Не стоит прикасаться к этой вещи.
- Я уже знаю! - обиженно взвизгнула я, показав ему пальцы с точечками ожогов. - Что это за дрянь?
- Надо же, - улыбнулся он, - а у вас глаза точь-в-точь как у сестры и голос. В темноте я не взялся бы вас различить.
- А вас никто и не просит, - отрезала я, - и вообще, нечего меня лапать. - Но вырваться не получилось, златоградец держал крепко. Я вспомнила, что и в бане он вцепился словно клещ, благо я там была мокрая и скользкая. Поняв бессмысленность своих попыток, я повернулась к нему, задрав как можно выше подбородок и угрожающе потребовала:
- А ну руки убери!
- Действительно, князь, а то я заподозрю, что ваш Митруха правду говорил, какое-то выражение лица у вас нездоровое.
- Ну слюна-то у меня еще не капает, - хмыкнул Илиодор, с явной неохотой выпуская меня из объятий. У, бабник.
Я набрала в грудь побольше воздуха, собираясь всех отчитать, поставить на свои места и объяснить, кто здесь главный, как совершенно неожиданно седая старая сука кузнеца жалостливо и безнадежно взвыла в будке. Меня мороз подрал по коже от ее отчаянного плача, через миг все псы, какие были в деревне, подхватили стоны кузнецовой собаки, словно по Вершинину пронесся смертельно раненный ветер.
- Что это? - вздрогнул Мытный.
Илиодор приподнял одну бровь, вслушиваясь, стрельнул глазами на меня, потом на улицу. Калитка с грохотом распахнулась, и во двор кузнеца влетел, запыхавшись, яркий как головня Пантерий.

- Началось! - проорал он басом. Я захлопнула рот, осуждающе глядя на черта: с таким выражением лица, как у него, хорошо панику сеять. Он затормозил перед самым Мытным, подняв тучу пыли, подтянул штаны, утер нос и уже более важно, выставив вперед ногу, заявил: - Эта… ну… в общем, началось, - повернулся и ушел с независимым видом.
Я шмыгнула вслед за ним, но, выскочив за калитку, обернулась, сурово спросив:
- Ну, вы идете? Или прикажете ваш дом отдельным кругом ограждать?
- Ох ты, - всплеснул руками Силантий, кинулся к Надиному дому, потом вспомнил про старую собаку, ленивого кота на печи и, наконец, с тоской посмотрел на инструмент, досадливо махнул рукой. - Да ну… - и, по-медвежьи косолапя, бросился к своей любимой ненаглядной Наде.

ГЛАВА 9

Конь дико всхрапнул и шарахнулся в сторону так, что Сашко едва удержался в седле, вонзил пятки в бока и изо всех сил, натянув узду, заорал:
- Стоять!
- Стоять! - многоголосо вторила ему ватага.
Но волк выл так, что душу наизнанку выворачивал, и кони обезумели, хрипя и пятясь. Над самым ухом свистнула и бесследно канула в густеющую тьму леса стрела, заставив Сашко замахнуться плетью.
- Вы что, с ума сошли?!
Огольцы смотрели на него одинаково круглыми глазами, и по белым их лицам было понятно, что напуганы все до невозможности. Пяток волков-одногодков кружил вокруг, не давая ватаге разбежаться. Парни понимали, что стоит сейчас дать мальцам кинуться в лес - и всех разорвут по одному. Волк бесновался, хрипел и кидался на дорогу, ломая грудью кусты. Еще кто-то, не выдержав, швырнул нож. В волка не попал, зато поранил чужого коня, и тот заплясал на двух ногах, страшно молотя воздух копытами. Чудо, что никому не снес голову на куцей полянке, куда их загнали Фроськины звери.
- Сашко! Кони безумеют! - отчаянно орала ребятня. И Скорохвату хотелось плакать.
Вместо того чтобы помогать сейчас Ланке с Маришкой в Вершинине, он завел всю ватагу в ловушку и даже понятия не имел, в каком направлении двигаться. Он-то верил, что выучил местные леса не хуже трущоб столицы, из которых забрала его Марта, и надо ж тебе - заблудился. Местные парни были умнее: жизнь рядом с нечистью научила их такой осторожности, какой нигде в другом месте не встретишь. Они с детства пугали друг друга страшилками о том, как пацаненок из одного двора в другой побежал огородами и пропал. Пошел парень на свидание - и в трех березах заблудился; вышел мужик на охоту, а нашли его одичавшим, полубезумным аж в Лаквилле.
Потому местные сразу начали на деревьях зарубки делать, как только ворвались в лес. Тюкали прямо на скаку по стволам и срубали доступные сучья. Сашко посмеивался, но, когда вдруг под копытами его лошади хрупнула свежесрубленная ветка, удивился, поскольку скакал с самого утра прямо и нигде не сворачивал, даже развилок на его тропе не встретилось ни одной. Местных мальчишек, знавших этот лес вдоль и поперек, это насторожило раньше, чем Скорохвата. Когда они и в третий раз вылетели к одной и той же приметной березе, даже ему стало понятно, что их попросту кружат. Вот тут и началось.
Лес завыл, затявкал, захохотал, кинулся на ватагу медведь, раздирая ближайшей лошади горло; скакнул на тропу зло ощерившийся волк. Кто-то из парней начал звать маму, кто-то хлестнул зверя плетью, но это не помогло. Их взяли в оборот, как овечье стадо. Парни повзрослей хватали коней за узду, заворачивали их, били безжалостно по мордам, но Сашко понимал, что все это бессмысленно. С коней надо было прыгать, но и прыгать было нельзя, потому что заворочалось, закряхтело, зашлось стоном в лесу что-то черное, чужое и страшное. Чудились десятки красных глаз и стремительные тени, а небо над головой темнело так быстро, словно не желало видеть того, что сейчас произойдет.
- Мама!!! - в голос, не стесняясь, заревел самый младший в ватаге Сашко чернявый мальчишка. Сашко заорал:
- В круг! В круг!!! - понимая, что нельзя уходить в лес и растягиваться по тропе - сожрут по одному.
Над головой простуженно закаркала ворона, волк радостно взрыкнул и высоко прыгнул, словно сам намеревался взлететь, но черная птица, упав сверху, тюкнула зарвавшегося зверя жестким клювом в голову, едва не выбив хищнику глаз.
В следующий миг Сашко с удивлением понял, что смотрит на тетку Августу, которая клюкой хлестала зверя, не разбирая, по хребту и по голове, до тех пор, пока он не начал айкать по-человечески. Шкура на нем болезненно дергалась, и с каждым мигом становилось все меньше звериного, пока Скорохват не увидел, что ведьма хлещет жилистого, болезненно морщащегося мужика. Медведь взревел, торопясь другу на помощь, но те из ватаги, кто не потерял головы, стали кидать в него прихваченным для драки оружием. Когда тяжелый цеп глухо бухнул в звериную голову, медведь неистово заревел, а Удачливые вояки попятились сами, испугавшись собственной смелости. На выручку им пришла Августа.
- Пошел вон отсюда! - хрипло каркнула она, ткнув в сторону оборотня пальцем.
При этом Сашко с изумлением заметил, что вся ее рука, до локтя, унизана браслетами и оберегами, они и на шее ее были накручены, как разноцветное монисто.
Стоило Августе взмахнуть рукой, как медведя начало корежить, и он благоразумно кинулся в лес. Волк тоже уполз в кусты. Коней кое-как усмирили, но те все равно выкатывали глаза, косясь по сторонам, и встревоженно ржали, да и чувство того, что беда миновала, не появилось ни у кого. Оглядевшись внимательно вокруг, ведьма только сейчас повернулась к ребятне, а в первую очередь к Сашко, хрипнув:
- Ну, чего замер истуканом? И вы все, а ну живо с коней слезай! - и замахала клюкой, гоня прочь оставшийся без всадников табун.
На полянке сразу стало просторней, зато парни, лишившись лошадей, вдруг вспомнили, что это вообще-то их скотина, если она погибнет в лесу, родители не то что руки - голову оторвут за самоуправство.
- О жизни своей беспокойтесь лучше, - хмуро посоветовала Августа и, обойдя поляну по кругу, воткнула в землю клюку, заявив: - Вот здесь мне чтобы через миг поленницу сложили. Вот такой высоты. - И она показала гору на три ладони выше клюки. После недолгих раздумий добавила: - А то завтрашнего солнышка не увидите.
Ребятня разом и думать забыла о неприятностях дома и с ужасом уставилась на черный лес.
- Тетя Августа, - жалобно заканючили голоса, но ведьма топнула ногой и рявкнула на весь лес:
- Живо!!!
Брюнхильда встала, навострив уши, как раз в тот миг, когда у Марты носом хлынула кровь.
- Ах ты ж! - взвизгнула магистерша, резко откидываясь назад на тюки и выхватывая платок.
Тряпица вся разом сделалась красной. Рогнеда перекатилась со своего места к Марте и раскинула над ней руки, как наседка над цыпленком, быстро-быстро зашептав заговор на кровь.
- Уйди, дура, - оттолкнула ведьму неблагодарная Марта и, змеей выскользнув из-под пухлого тела шаманки, сварливо приказала: - Вокруг смотрите, а не на меня.
- А что такое? Что? - встрепенулась задремавшая Маргоша.
Ехавший позади телеги Васек как бы невзначай прикрыл Турусканскую конем от большей части леса. Позади нее были тюки, прямо перед ней раздувал бока черный мохноногий битюг разбойника, здорово пострадавший во время первой встречи с логовскими ведьмами не столько телом, сколько душою. Время от времени конь вспоминал, как неслась на него, ошалело распахнув глаза и лязгая желтыми стертыми зубами, Брюнхильда, и вздрагивал. Митяй, который скакал впереди за разведчика, тоже попридержал коня, и сейчас они на пару пятились от казавшегося на первый взгляд безобидным куста черемухи. Та цвела, вся в белом, как невеста, но отчего-то навевала жуть своим праздничным видом. Марта, отбросив один насквозь пропитавшийся кровью платок и вынув другой, досадливо выругалась, глядя на закатное небо:
- Не успели! Готовь-ка, Рогнеда, свои снадобья, щас нам, похоже, небо с овчинку покажется.
- Сразу не покажется, - успокоила ее шаманка, то нервно оглядываясь по сторонам, то глядя вверх и по-собачьи принюхиваясь к воздуху.
Куст впереди ей тоже не нравился. А больше всего не нравилось то, что вокруг началось шевеление, которое можно было увидеть лишь самым-самым краешком глаза, а стоило развернуться и посмотреть в упор - все пропадало.
- Марта, Марго, а ну-ка живо под телегу! - велела она. - Митяй, распряги Брюху. Да, - спохватилась она, - Зюку тоже под телегу.
Про дурочку они все как-то забыли. Зюке очень понравилось спать в ларе, он казался ей просторным, несмотря на ее рост, и умилял своей чистотою. В нем было уютно и не сыро. Зюка, привыкшая перед сном забиваться в какие-нибудь щели-коряги, а если спала в доме, то в углы, решила, что ларь будет самым подходящим для нее местом. Особенно ей нравились насверленные в нем потайные дырочки: если не спалось, то можно было подсматривать, что творится снаружи. Погуляв в начале пути по лесу, она сплела себе из жестких ивовых ветвей подобие короны, нарвала подснежников и медуницы, устала и улеглась спать. И даже теперь, когда ее сняли с телеги, не проснулась. Зато Брюха распрягаться не далась, куснув по очереди сначала Митяя, потом Васька.
- Ты чего буянишь? - укорила ее из-под телеги Марта.
Брюха недоверчиво покосилась назад, насколько позволяли оглобли, потом фыркнула, увидев магистершу в интересном положении, и ржанула, после чего надменно выкатила нижнюю губу и с гордой королевской мордой замерла, глядя вдаль, всем своим видом показывая, что она в человеческой глупости участвовать не собирается, а уж тем более - впрягаться и выпрягаться по десять раз на дню.
Рогнеда, быстро разложившая прямо на дороге небольшой костерок, воткнула над трепещущим пламенем треножник и, едва успев повесить на крюк прокопченный медный казанчик, схватилась за сердце.
- Что? - тут же уставилась на нее сквозь спицы колес Марта. - Опять? - И проклиная все на свете, она ящерицей поползла к шаманке, но на полдороге, сморщившись, заскулила и схватилась пальцами за виски.
Рогнеда, перестав растирать объемистую грудь, начала кашлять, надрывно, со свистом, нехорошо. Митяй, озираясь вокруг, нервно перекидывал из руки в руку окованную железом дубинку, позаимствованную у Афиногеныча. Васек стоял на одном колене около шаманки, сцепив зубы от бессилия. Ничем он Рогнеде помочь не мог, и это его бесило, а мысль о том, что сейчас ведьма может помереть, оставив на его руках беспомощных Маргошу и аферистку Марту, пугала его. Митяй в таких делах был не помощник, да и себя царек не считал хоть сколько-нибудь значимой силой. В ведьмовских делах такая соплюшка, как Фроська, могла наделать куда больше бед, чем целая ватага лихих молодцев. Хотя… если ей срубить голову… Дак опять же, где ее найдешь, прячется ведь.
- Да что ж это такое? - прошипела Марта, с удивлением глядя на словно не свою руку. Пальцы Марты жутко шевелились, каждый сам по себе, как черви. - А ну прекратите! - взвизгнула магистерша с истерикой в голосе, а Рогнеда, на миг поборов кашель, рассмеялась:
- А ведь она тебя мертвой считает!
- Что? - подняла черные от ужаса глаза Марта на подругу, и та после очередного приступа выдавила бледную улыбку на лице:
- Она тебя из мертвых поднять пытается.
- Ах ты гадина! - взвизгнула непонятно чем больше уязвленная Марта: тем, что какая-то малахольная деваха возомнила, что может запросто погубить ее, магистершу Ведьминого Круга, или тем, что она еще собиралась играться ею после смерти, как куклой.
Маргоша до этого только зыркала вокруг затравленно, но, увидев, как у Рогнеды дрожат руки и что она больше рассыпает снадобье, чем сыплет его в казанчик, выругалась, как сапожник, и тоже, по-собачьи резво, выскочила из-под телеги. Хлопнула крышкой ларя, выползла и уселась напротив кашляющей шаманки улыбающаяся Зюка. Царек сам не ожидал, но при виде серокожей большеглазой дурочки и бледной, но красивой Марго, которая кривила в брезгливой усмешке превосходства ярко-красные губы и сдувала змейку выбившихся волос, у него потеплело на душе.
- Чего скалишься? - тут же осадила его Турусканская. - Тащи сюда телогрейки, тащи снадобья, саблю вынь, а то мало ли кто прыгнет, - и тут же взвыла: - Да двумя руками все неси! И железку свою дурацкую брось, а то сейчас всем глаза повытыкиваешь!
Царек оторопел было от обилия приказов, но исполнил все быстро, про себя подумав, что не дай бог на такой жениться - безо всякого колдовства замордует, - и тут же, искоса глянув на Марго, сам себе противореча, признался, что, пожалуй, на такой-то и можно было бы жениться. Такая любого разбойничьего атамана за пояс заткнет. Одно слово - ведьма.
Когда в котле закипела вода и совместными усилиями три ведьмы нашептали наговор, шаманка поманила к себе Митяя, зачерпнула варево черпачком и ласково, как Баба-яга Жихарку, попросила:
- А ну-ка пивни.
Марго же без всякой ласковости забрала у Васька саблю и протерла ее тем же отваром. Сталь почернела, Митяй открыл рот и замотал головой, намекая, что это он пить не будет, но ведьмы не очень интересовались его мнением. Рогнеда щелкнула пальцами, и он на миг словно окаменел, этого хватило Марте, чтобы влить отвар и, как маленькому, рот утереть.
- Вот и славно, - потрепала она его по щеке.
Митяй собрался было возмутиться, однако вместо слов замычал, потом у него отнялись ноги, и он тяжело опустился на землю, с удивлением отмечая, как странно и причудливо вокруг него изменяется мир.
Подаренкова Ефросинья, бывшая воспитанница Жабихи, стояла, раскинув руки, и хохотала, а по сторонам от нее скрипели и стонали, раскачиваясь, деревья, словно вокруг неистовствовала буря. Глаза ведьмы закатились и казались белыми бельмами, зверье, птицы и нежить бежали прочь, но никому из них не было спасения. Подаренка творила волшбу. Страшную. И раньше известную лишь немногим, а теперь, после смерти Жабихи, и вовсе - одной ей. Ничто разумное не могло устоять, спастись бегством или скрыться от нее.
Духи деревьев, родников, троп, лешие, кикиморы - все, от кого, казалось бы, уже давно не осталось ни памяти, ни следа, с воем и плачем восставали от спячки, поднимались из нор. Их многовековой сон был прерван грубо и жестоко. Они свирепствовали, требуя ответа за это самоуправство, и не находили виновного. Слепо брели они мимо ведьмы, а она шептала им: «Там, там…» Древние, великие и ужасные хозяева лесов с отчаяньем затыкали уши, трясли головами, стараясь прогнать это наваждение и не умея от него избавиться. И тогда они начинали понимать, что единственный способ обрести покой - это идти туда и наказать обидчиков. А их было много, они жгли огромный костер на поляне, стараясь найти защиту у извечного врага леса, они варили снадобья, пытаясь укрыться за туманами и обманными миражами.
Но Подаренка разбивала все их коварство, пригибая пламя к земле ураганным ветром, развевая в клочья миражи. Не помогал даже огненный бык, в которого ведьмы обратили одного из своих приспешников. Он топтал копытами мелочь, сокрушал рогами сильных, но звери и нежить шли волна за волной. И тогда в дело приходилось вступать воину с зачарованным мечом. Не сталь пугала ожившую нечисть, но страшные слова на ней, давно забытый язык обещал всем, кто будет убит этим оружием, больше, чем смерть и забвение. И духи отступали на время, но только на время.
Ведьма смеялась, по ней текла кровь, шрамы возникали один за другим, словно невидимка полосовал ее тонкой бритвой. Порезы тут же затягивались, но возникали новые, рубцевались и снова разрывали кожу, иногда она вздрагивала, как от сильных ударов, но не прекращала смеяться. Ей никогда не было так страшно, и никогда она не чувствовала в себе столько силы. Годы, проведенные у Жабихи, не прошли даром, а ведь это было только начало, и у ног ее лежала раскрытая книга. Скоро придет время и для заклятий из нее.
Поначалу был миг ужаса, когда Мытный не откликнулся через шар даже с кровью, молчал, словно умер. На мгновение сердце окутал холод и показалось, что кончено все и она осталась одна. Накатившая жуть лишила ее сил, бросила на землю, но Подаренка сумела себя взять в руки, сцепила зубы и дико закричала:
- Я добьюсь своего!
И на смену страху пришло такое звенящее, нечеловеческое спокойствие, которое случается только у совершенно сумасшедших. Она стала хватать руками мох и траву, сплетая из них фигурки, при этом даже не заботясь, чтобы было сколько-нибудь похоже, просто баюкала их на руках, лила воду и нарекала одну за другой - Рогнеда, Августа, Лана, Маришка. Она не забыла ни колдуна, ни разбойника, ни боярина Кое-как утоптав ногой землю, она принялась рисовать на ней узоры, ежеминутно вскрикивая и теряя свое орудие мести, оттого что руки пронзала невыносимая боль, но упорно, слизывая кровь с пальцев, продолжала свое действо.
- Так лучше… С кровью даже веселей.
Ни у одной фигурки рисунки не повторялись, каждой была своя месть, своя кара.
- Что, ворона, прячешься от меня за огонь? Ну дак гореть тебе пламенем! - хихикала она. - Ты, жирная корова, - хватала она фигурку Рогнеды и горстями вбивала в нее сосновые иголки, - сдохнешь, сдохнешь! А это у нас кто? О! Гроссмейстерша Лана Лапоткова! - И, вцепившись в фигурку так, что она чуть не развалилась у нее в руках лохмотьями травы, начала резать ей лицо и рвать волосы, визжа: - Гадина! Гадина! - бросила ее, схватила Маришку и, с ненавистью прошипев: - Я буду магистершей! - вбила ей лезвие ножа в лоб, насмерть припечатав к земле, оскверненной пентаграммой.
Прочие тоже не избежали своей доли проклятий, и только архимага она решила приворожить. Выла свадебную песню, накручивая и накручивая на фигурку бесконечную серебряную цепь, пока не получился один сплошной серебряный кокон, такого хватило бы на целую связку каторжан, однако, не зная, на что способен архимаг, она и этим не ограничилась, нашептав с десяток заговоров. Счастье златоградца было в том, что архимагом он вовсе не был, а имя его она не смогла вызнать, все опрошенные называли каждый раз разные.
Ланка каталась по земле, вереща. Сквозь пальцы капала кровь. Я холодела, представляя себе разные ужасы, но хрипящего Мытного бросить не могла. Бедолага споткнулся, не дойдя до Надиного дома, и вдруг, кашлянув, начал давиться водой. Я была насквозь мокра, а из него все текли и текли потоки, словно изо рта каменной горгульи в дождь. И, если б не златоградец, Мытный меня попросту бы раздавил. Взгляд боярина был полон ужаса, но надо сказать, к его чести, он не бросился кататься по земле, разрывая одежду на груди, а изо всех сил старался помочь мне. Во всяком случае, в том, что ноги его не несли, не страх был виноват.
Златоградец, сунув голову ему под мышку, поволок дружка, встревоженно поглядывая на меня, но я, как ни странно, все еще была цела. Только голову сдавило так, что я света не видела, но это явно от черного ветра, который Фроська пустила на поселок. От него бесновалась скотина в стойлах, выли собаки и заходились смертным криком младенцы. Вершининцы, которые днем гоняли от своих дворов Серьгу, теперь с проклятиями бороздили сохами круги вокруг домов, поспешно загоняя скотину прямо в избы, рисуя охранные знаки и выставляя образа Пречистой Девы в каждом окне.
Серьга плясал, как умалишенный, что-то бессвязно выкрикивая и всплескивая руками и задирая к небу лицо с закатившимися глазами. Силантий тащил его за хлястик кафтана, иногда роняя, но тут же легко вздергивая. В другой руке кузнеца беспомощной тряпкой висел Селуян. В лице дурневского воеводы не было ни кровинки, а у забора, вцепившись в штакетины огромными ручищами, стояла Надя. За чертой круга. И я надеялась, что она не сорвется к своему любимому кузнецу. Про сестрицу-то мою она явно не думала, хотя та всхлипывала у нее под ногами, цепляясь за юбку.

Предыдущая страница 19 Следующая страница


Ведьмин Лог 20

Илиодор чуть не каждый миг удивленно вскрикивал. Каких-то двенадцать шагов, которые мы не дошли до убежища, приготовленного Ланкой, казалось, просто невозможно сделать: ноги словно прирастали к дороге. Стоило чуть задержаться - и я проваливалась в утоптанную землю по щиколотку, словно в грязь, а потом выдирала ноги через силу так, что подошвы на сапогах трещали.
- Что это такое! - возмущался, высоко поднимая ноги, Илиодор, а я скрипела зубами: мне самой бы хотелось знать, такому нас не учили ни Августа, ни Рогнеда.
- Митруха, ну-ка живо в дом! - рявкнул кузнец.
Я подняла глаза и обнаружила черта. Он прыгал как-то кривенько от палисадника соседнего дома, явно нам наперерез, и мне не понравилось, как перекошена его фигура, словно черт решил поиграть в ребенка-утопленника. Лицо отекло, глаза налились дурной злобой, а от головы шел дым, словно он за спиной прятал головню.
- Ланка!!! - заверещала я, первой почуяв недоброе.
Всполошившийся Илиодор понес что-то о ведьмах и необходимости срочно прятаться в оградительном круге и попытался его цапнуть. Я уцепилась за Илиодорову руку, бросив судорожно свистевшего горлом боярина. Мытного мотнуло, и мы все трое упали на дорогу как раз в тот миг, когда от черта пошел волной жар, а потом бабахнуло так, словно взорвался винокуренный заводик. Дышать стало нечем, спину припекло. Я вскинулась, радуясь тому, что не сняла разорванный кафтан, и только тут поняла, что визжу. Прокопченную Надю отшвырнуло от забора, Силантий устоял, но борода его дымилась, и он смотрел с непониманием на мальца.
А черта корежило, личина сползала с него, и под ней что-то шипело, потрескивало угольями. Илиодор, поднявшийся на локте, потрясенно смотрел на Митруху, не замечая тлеющего рукава. Мытный дернулся и затих, захлебнувшись болотной тиной, зато Лана, оторвав руки от лица, резво бросилась в избу.
- Надо его обойти, - зашептала я, дергая Илиодора за рукав.
Златоградец растерянно кивнул, и немудрено: черт не отрывал от нас злобного взгляда. Я терялась в догадках - отчего он не кинется. Казалось, прыгни он сейчас - и ничто нас не спасет. Силищи в нем было столько, что он на спор подковы рвал.
Словно прочитав мои мысли, Пантерий заулыбался, пригнулся к земле и скакнул к нам, да так резво, что я только взвизгнуть успела, не поняв, каким чудом между мной и чертом оказался Илиодор. Кулак его смачно чавкнул о чертиный пятак. Пантерия бросило назад, а сам златоградец сморщился, видимо отбив себе руку.
- Маришка-а-а! Плаку-ун!!! - закричала еще от крыльца сестра, а добежав до границы, швырнула два мешочка.
Один, неудачно завязанный, рассыпался по дороге, другой шлепнулся у моих ног.
Я ухватила сенную труху молотого корня плакуна и швырнула горсть навстречу взрычавшему от неудачи черту. Выдрала ноги из липкой земли и побежала вокруг Пантерия, рисуя плакун-травой круг. Он бешено кинулся на меня, но златоградец, хоть и не понимая, что я делаю, накрепко ухватил его за хвост. За это озверевшая нечисть вмиг разодрала ему когтями руки, но Илиодор не выпустил ставшего таким боевым и страшным Митруху, хоть и выглядел потрясенным до невозможности.
- Мытного тащи в дом, откачивай! - велела я. - С Митрухой разберусь сама.
Лана кусала губы, теперь они на пару с Надей вцепились в забор, чуть не плача оттого, что ничем не могут нам помочь.
- Что ж это такое? - бесконечно повторяла костоправша.
Черт всхлипнул и внезапно осел на землю. Но я не успела порадоваться крупной слезе, скатившейся у него по щеке. В поселке вдруг разом умолкли все собаки.
- Это что? - вскинул голову Илиодор.
Мытного он едва-едва сумел перетолкнуть за черту, при этом вид у него был такой, словно он с кем-то сражался и этот невидимый мешал ему совершить задуманное. Надя и Ланка тут же принялись откачивать боярина, костоправша, с легкостью бросив боярина через колено, с уханьем выдавливала из него целые фонтаны воды, как из настоящего утопленника, Ланка суетилась вокруг него с тряпицей, озабоченно охая.
Силантий тоже доковылял-таки до границы и аккуратно положил на землю Селуяна и Серьгу. Воевода всхлипнул облегченно и потерял сознание. Серьга же, наоборот, повел вокруг мутным взглядом, как пьяница, у которого отобрали бутыль. Ему показалось, что он увидел что-то на улице, он развернулся было обратно, но Силантий одним ударом кулака в темя угомонил его, снова аккуратно пристроив рядом с воеводой.
- Все кончилось? - высказал глупую надежду Илиодор, косясь одним глазом на рыдающего черта, другим зыркая вдоль улицы.
Я покачала головой, понимая, что все как раз только начинается.
- Маришка, прости! - стукнул себя во впалую грудь волосатым кулаком Пантерий, хлюпнув носом.
- Пречистая Дева простит, - бормотнула я, запоздало сообразив, что забыла про сестру, но у той, к счастью, все было в порядке: и глаза на месте, и нос не откушен, только вся мордаха в мелких порезах, словно ее по шиповнику возили. - Странно, отчего же мы-то на ногах, даже не пораненные? - произнесла я, пытаясь понять, какую гадость на нас сейчас обрушит Подаренка.
Илиодор улыбнулся скептически и, задрав рукава до локтей, укорил меня:
- Знаете ли, я себя невредимым не считаю.
Я уставилась на длинные рваные порезы, но тут вдали, на самой окраине, заголосили бабы, так истошно, словно их уже резали.
Я встряхнула головой и впервые с того момента, как Ланка закричала - хватаясь за лицо, пытаясь этим простым, но таким естественным для всех движением удержать кровь, брызнувшую из мелких царапин, - огляделась вокруг. Мне захотелось выругаться. Народа моровым ветром зацепило немало. Прямо посреди улицы кружилась, прыгая на одной ноге и вскидывая невпопад руки, незнакомая баба в зеленом сарафане. Лицо ее уже покраснело от натуги, глаза даже отсюда казались красными - это набухли сосудики. Взяв с места хороший разбег, я ударилась в нее грудью, вышибая во двор к соседям, которые успели-таки опахать плугом избу с пристройками и теперь стояли взмыленные и смотрели вокруг с ужасом и растерянностью. В окнах мелькали бледные лица молодух, пытающихся унять кричащих детей. Ну да этим ничего не грозит, поорут и успокоятся. Я затравленно глянула вдоль улицы, туда, откуда тянулись к нам щупальца сквозняка с запахом тлена и страха, не сдержавшись, все-таки выматерилась. Там уже горели дома и мелькали черные ломаные тени. В самом конце улицы кто-то бился в пыли, как кликуша. Рыкнув и взбодрив себя самыми страшными обещаниями в адрес Фроськи, я со всех ног устремилась туда, заранее пугаясь того, что сейчас увижу.
Вся окраина словно браги перепила. Орали, хохотали и бегали по улицам кто с факелами, кто с топорами в руках. Я ежилась, натыкаясь на слепые горячечные взгляды и, лишь когда попыталась ухватить ведро воды, оставленное кем-то у колодца, сообразила, что стрелой пролетела улицу уже в кошачьем виде, оттого и жива еще, не получила ни поленом по голове, ни вилами в бок. Бессильно шкрябнув когтями по ведру, я с визгом крутнулась юлой. Лекарств в таких случаях немного - водой в лицо, а потом кулаком в ухо, чтобы исцеленный в себя пришел раньше, чем его по второму разу скрутит. Спешно хлебнув воды через край, я едва успела фыркнуть ею в лицо набегавшему на меня мужику. Он встал как вкопанный, занеся надо мной серп, а я от ужаса ударила по лицу так хлестко, что его повело в сторону, а щека сделалась алой.
- Где твоя жена, дурак? Тащи ее сюда!!!
От крика я едва не сорвала голос, и немудрено перепугаться: здоровенный бугай располосовал бы меня своей железякою надвое не глядя. Шагах в пяти, странно мотыляясь, словно воображала себя русалкой, покачивалась расхристанная деваха. Косы уж расплела, теперь рвала платье, тонкие полосочки ткани падали к ее ногам. Материя, казалось, даже не пыталась сопротивляться ее побелевшим от усилия пальцам. Я дернула ведро - тяжелое, блин! И тут сзади подскочил Илиодор:
- Я понесу.
Вдвоем мы кинулись к дальним домам, где народ хороводился как на гулянии, и через какое-то время щеки у меня стали ныть нестерпимо, вся грудь была залита водой, а у Илиодора над бровью появилась ссадина: какой-то стервец метко метнул чурбак прямо в голову.
- Всех порешу!!! - надрывался детина-кровельщик.
Он уж пять домов поджег, теперь опомнившиеся соседи вжимали его в землю. Кровельщик бесновался, а у меня на пути встало неожиданное препятствие - мертвяк. Человек лежал, вольно раскинув руки, голова была в корке запекшейся крови: чья-то лошадь саданула, когда вырвалась из пожара. И вдруг он застонал, задергался. Я кинулась, думая помочь, и едва успела отскочить в сторону. Резким движением мертвяк подался вперед, и его зубы клацнули у самой моей шеи.
- Гадство какое! - запрыгала я вокруг мертвяка.
Воды в ведре оставалось чуть, а односельчане перестали вжимать кровельщика в землю, сделавшись вновь задумчивыми и рассеянными. Один повернул ко мне пустое равнодушное лицо, и я поняла, что тут проиграла Фроське вчистую.
- Надо немедленно уходить, - дернул меня за рукав Илиодор и, увидев, что мы в плотном кольце одержимых, потянул к красным, в резьбе, воротам, надеясь задами и огородами выбраться из ловушки.
Прямо около крыльца валялась заколотая свинья. Видимо, хозяева едва отбились от ее нападения. Но стоило нам грохнуть калиткой - она задергалась и пронзительно завизжала, пытаясь встать.
- Успеем, - поволок меня Илиодор мимо ворочающейся скотины.
Я, послушавшись его, собралась было показать всю прыть, на которую была способна, но он вдруг пригнул мою шею, заставив ткнуться себе в грудь, и накрыл наши головы полой кафтана. Тут же по спине начали колотить палками. Я завизжала, вообразив, что бесноватые добрались до нас, собралась ринуться слепо, без дороги, и повисла в руках златоградца, все так же пытавшегося укрыть мою голову кафтаном. Между нами, пища и отчаянно царапаясь, вклинилась летучая мышь. Ее жесткие крылья били меня по лицу, и я от омерзения и внезапной паники испытала такой прилив сил, что сумела оттолкнуть Илиодора, сразу об этом пожалев. Летучих тварей было вокруг без счету. Они кружились и бились обо все подряд, норовя выбрать мишенью нас со златоградцем. Я вскинула руки, и время стало тягучим, как мед, а жуткий хоровод вокруг нас - медленным, как листья на воде в безветрие. Мы протолкались сквозь летунов к огороду и там упали в грядки.
- Что ж это делается?! - взъерошил волосы Илиодор. - Я-то уж думал - вы не пострадали, поскольку про вас попросту забыли, а с вами, похоже, решили отдельно позабавиться.
- Черта лысого она забавится! - Я, с трудом поднимаясь, отряхнула с отвращением штаны от давленого порея и с тоской посмотрела вокруг.
Незадетых людей вокруг уже не было, кто не бился в агонии - беспомощно брел к дому Беленькой. Одни выворачивали из забора жерди, другие, словно забыв, как правильно держать в руках косу или топор, волокли это оружие, иногда сами ранясь, и глупо удивлялись виду собственной крови, с интересом слизывая ее с порезов.
- Убью, - вдруг с холодным ужасом поняла я. - Нормальный человек такого не сделает, а ненормального не жалко. Знаете, бывают такие люди, с виду как все, а потом - хлоп! И в них что-то ломается. Я думаю, эта Фроська с самого начала была такой сломанной. А то, что мы не разглядели, - я вздохнула, - что ж, наша вина. - Я поправила волосы, краем глаза заметив, что руки, на удивление, не дрожат, хотя внутри все напряжено как струна. Я сделала ручкой Илиодору: - Вы давайте как-нибудь задами…
- Куда ж я без вас? - Он растерянно похлопал голубыми глазами и показал руками, как я останавливала мышей. - Вы меня так потрясли.
- Не прибедняйтесь, вы вон как Архипа отметелили! А он первый вершининский драчун, - пресекла я любые разговоры, способные меня расхолодить и отвратить от задуманного. Зажмурилась крепко-крепко, прося помощи сразу у всех: Пречистой Девы, бабули, Архиносквена и богов-дармоедов. И кинулась в черное небо, как в омут.
Мир выгнулся подо мной, словно чаша. Сорочье зрение, конечно, не совиное, но и таких глаз мне хватало, чтобы увидеть, как корчился в агонии лес, зеленый туман колыхался меж стволов, ели стояли желтые, как седые старухи, лопалась гнойными нарывами земля, выпуская из своих недр мертвецов. Но страшней мертвецов, страшней обезумевшего зверья были жуткие угловатые тени - древняя нежить, давно забывшая себя, шла теперь к Вершинину. Это после нее оставались просеки мертвых деревьев, дохлые птицы под ногами, рассыпавшиеся в прах мертвецы. Меня словно ударило что-то, я закувыркалась, падая, пробила телом преграду тонких ветвей и чудом не переломала крылья. Приземлившись, встала, пошатываясь, и даже нашла в себе достаточно сил, чтобы хихикнуть, тряхнув в воздухе обрывками Ланкиного кафтана. Вот теперь я была сущая ворона: щеку ободрала, рассадила лоб. Я скинула остатки одежды, нимало не заботясь о том, что теперь - в белой рубашке - я видна за сто шагов. Меня и так заметили.
Подаренка стояла и улыбалась. На ней было черное бархатное платье с разрезами, тяжелая золотая цепь, сделанная явно не для красоты. Зеленые камни зловеще тлели, в ушах покачивались длинные серьги, и все это было с чужого плеча, поскольку кольцо ей было велико, она просто сжимала его в кулаке. Возле ног Фроськи лежала раскрытая книга. Страницы ее были черны. Она скорее угадывалась в темноте. Блаженная улыбка на отрешенном лице пугала страшней, чем все виденное мною в лесу. Она действительно была сумасшедшей. Она видела меня, она ждала меня, чтобы расправиться собственными руками.
На удивление, Подаренка не высказала мне ни одной претензии, она не стала по-детски перечислять давние обиды и пугать, расписывая, как она мне будет вырывать ручки и ножки, а запела гортанно - и ножки у меня отнялись сами. Я буквально рухнула перед ней на колени, не чувствуя тела, схватила с земли засохший сучок и, отчаянно крича защитное заклятие, нарисовала одной рукой полкруга и другой рукой половину. Стало легче, но что-то дрожало внутри, и я, вспомнив уроки Архиносквена, передала эту дрожь земле, выдохнув формулу вместе со страхом. Фроська вскрикнула, повалились деревья, земля вокруг меня" кипела, словно вода в котле. Я вскочила, но в грудь меня ударила зеленая беззвучная молния. В первый миг мне показалось, что, ослабленная кругом, она не причинила вреда. Вскинув руки, чтобы добить Подаренку огненным шаром, я едва не лишилась сознания - до локтей кожа была покрыта струпьями, лопалась и сочилась гнилью, так что срочно пришлось читать заклятие на изгнание скверны, тяжелое, отнимающее много сил. Фроська, воспользовавшись моей заминкой, выкарабкалась из земляного котла и, в очередной раз прохрипев что-то из своей книги, подняла руки.
В темноте леса раздался гул, скрипнули, ломаясь, деревья, и я с замиранием сердца поняла, что наши чахлые леса хранили в себе мертвого волота. Отчаянно рыча, я швырнула, разворачивая во все стороны, ловчую сеть. Этой липкой паутиной мы с Ланкой один раз, забавы ради, спеленали племенного бугая. Я надеялась, что волота она хоть на сколько-нибудь остановит, даже не догадалась, что, швыряя это заклятие вокруг, зацеплю и Фроську, а она забилась, словно рыба на берегу. Ее Руки прилипли к земле, она дернулась туда и сюда, не понимая, что происходит, и я, безнадежно заскулив, бросилась на нее из своего круга с одним сухим сучком в руках, понимая что именно им сейчас должна буду убить человека.
За три шага до Подаренки меня начало колотить от еле сдерживаемого истерического смеха, и я захохотала, со слезами, с подвываниями, сама пугаясь себя, успев только подумать, что теперь мы с безумной Фроськой пара хоть куда! Она задрала голову, в глазах мелькнуло отчаяние, а потом, с перекошенной рожей, кинулась на меня, безжалостно разрывая паутину, и мы, сцепившись, покатились по земле прямо под ноги плененного волота. Великан был мохнат и давно мертв. Не сгнили только ноги. Желтые кости прикрывала зеленая от времени броня, в костлявых руках он сжимал молот. Череп был у него расщеплен надвое, и, наверное, поэтому орясина соображала туго.
Увидев нас, он замычал и вскинул над головой свое страшное оружие, нисколько не задумываясь, что прихлопнет и меня, и хозяйку. Я хотела сигануть в кусты, но сумасшедшая так вцепилась в меня руками, хрипя проклятия в ухо и норовя вгрызться в горло, что непонятно, каким чудом мы сумели откатиться. Ухнуло, сотрясая землю рядом с нами. И, пока великанище выдирал свое орудие обратно, я, с удовольствием оседлав Подаренку, начала отвешивать ей оплеухи с двух рук, рыдая оттого, что потеряла свой сучок, а стало быть, придется душить эту гадину. Моя замотанная коса расплелась, и Фроська, воспользовавшись этим, уцепилась за нее, начав гнуть меня к земле. Все происходящее напоминало бы драку базарных торговок, если бы не армада нечисти, которая шла к Вершинину. Волот задрал свой молот над головой, и я решила с Фроськи соскочить, но та дернула меня за волосы - и это спасло мне жизнь: там, где я только что стояла, с хлюпаньем упал молот великана.
Я собрала всю ярость и на миг ослепла от яркой, толстой, как змея, молнии, которая, ударив чудище в грудь, разметала его кости по всей поляне. Подаренка ж тем временем обхватила меня рукой за горло, и я поняла, что эта тварь раздумывать, как я, не стала и решила меня придушить без всякого колдовства. Дыхание перехватило, я била ногами, лежа на Фроське, но сквозь толстое платье сумасшедшая, похоже, ничего не чувствовала. Мне иногда удавалось ткнуть ее кулаком вслепую, получив еще один маленький глоточек воздуха, но чем все кончится - и так было понятно. Темнело в глазах, и не было смысла звать на помощь, я жалела только об одном: что, когда была возможность, я не решилась ее придушить сама.
Из темноты на нас внезапно налетела какая-то новая напасть, мелькнула черная тень среди черных теней, мне в бок сильно наподдали, и я не поверила собственным глазам, увидев, что это катится споткнувшийся о нас златоградец. Сабля его отлетела в сторону, зато я от пинка съехала вбок и смогла изо всех сил дать Фроське локтем под дых. Мы кашляли обе, стоя друг напротив друга на четвереньках.
- Признаться, я как-то по-другому представлял себе битву ведьм! - хохотнул, потерянно шаря руками вокруг, Илиодор. - Думал, молнии небо чертят…
Я не успела даже похолодеть, Фроська выбросила руку в сторону златоградца, в воздухе резко свистнуло, и он с хрипом упал, разом замолкнув.
- Ну что, у тебя есть еще помощники? - просипела, нехорошо улыбаясь, Подаренка.
- Зюка, - сообщила я поднимающейся на ноги Фроське.
Та не поняла, нахмурилась и тут же всхлипнула. Мы обе уставились на кончик сабли, торчащий из ее груди.
Когда улыбчивая дурочка выступила у Ефросиньи из-за спины, я подумала, что сейчас та отвлечет ее своим появлением, а я брошусь и уж теперь точно добью гадину без всяких раздумий о гуманности, а улыбающаяся Зюка взяла и воткнула в Подаренку саблю златоградца. Нервно сглотнув, пошатывающаяся Жабихина воспитанница обернулась к своей убийце, вскрикнула, вскинув руки, когда ее увидела, и упала на бок. Лес охнул, словно сбросил с плеч тяжесть, я потянулась к Фроське, и тут все вокруг меня закрутилось, и навалилась темнота.

ГЛАВА 10

Я очнулась, когда солнышко, заспанное и бледное, начало неуверенно продираться сквозь подлесок. По земле ползли клочья тумана, какая-то птаха щебетала на весь лес, радуясь тому, что сумела уцелеть, или попросту это была такая жизнерадостная бестолочь, и жизненные передряги ее не трогали. Я лежала щекой на муравейнике, завернутая в стеганый кафтан. Та пола, которой я была укрыта, мало того что была разодрана в клочья, дак от нее еще разило паленой шерстью. Муравьи, всю ночь терпеливо сносившие мое соседство, с восходом солнца набрались смелости и вышли всей семьей оценить свалившееся на их головы счастье. Столько сонной еды разом они отродясь не видели, но работы не боялись и, решив, что тянуть не стоит, принялись по кускам меня таскать в муравейник. От этого я и проснулась, вскочила и затрясла головой, сбрасывая с себя трудолюбивую мелочь. Лес был чист, светел и совершенно пуст.
- Эй! - позвала я, поняв, что не представляю, где вообще нахожусь.
Пошла, ноги болели, а руки ныли так, словно я у Силантия в кузне накануне работала за молотобойца. Никакой поляны поблизости не было, не было даже мало-мальского пятачка, свободного от леса, где нам с Подаренкой можно было бы схлестнуться. Ночью все кажется не таким. Чего в полночь насмерть перепугаешься, при солнце даже и не разглядишь порой. Однако все равно какие-то вывороченные деревья должны же были остаться! Болота я, опять же, на куски развалила…
Я потянула носом, надеясь уловить жуткий трупный запах, и с удивлением почувствовала, что откуда-то тянет гарью. Пришлось ковылять по подлеску, как старой собаке, едва не на трех ногах. С веток дождем сыпалась роса, обещая жаркий день, а пока меня трясло и зубы стучали. Я потуже запахнулась в кафтан, оставленный Илиодором, с удивлением обнаружив на груди неприятную трехгранную дырочку в ореоле запекшейся крови, с перепугу даже еще раз позвала Илиодора, подумав, не стоит ли вернуться и пошарить по кустам, а то, может, лежит сейчас и медленно умирает от страшных ран. Развернулась, но так и не поняла, откуда я только что приковыляла. Где искать муравейник и смертельно раненного Илиодора в этом непролазном осиннике, было совершенно непонятно, и я выкинула глупую идею из головы, утешив себя мыслью, что златоградец, будучи при смерти, навряд ли стал бы заворачивать меня в кафтан, чтобы потом уйти, как гордый лось, в чащобу, дабы скончаться там в одиночестве. Скорее, на мне бы и умер, чтобы оценили подвиг, напоследок все уляпав кровью, и я бы тоже умерла, очнувшись в обнимку с окоченевшим трупом, а если б не умерла, дак еще бы намучилась, отрывая его от себя. Представила, каково бы мне было, - сначала скривилась, потом похихикала. Так, сама себя развлекая, я и выбралась к людям.
Оказалось, спать меня уложили в двух шагах от Вершинина. Вид у поселка был жуткий, словно по нему прошлась разбойничья армия. Из крайних домов не уцелел ни один. Унылые пепелища тянулись вправо и влево от меня так далеко, что делалось тоскливо на душе. Кое-где от сгоревших домов еще шел дым, потому казалось, что в черных после пожара печах кто-то варит жуткую похлебку. Очень воняло печеным мясом, я даже думать побоялась почему. Правда, стоило выбраться из леса - ответ пришел сам собой: повсюду лежала дохлая, вздувшаяся скотина вперемежку со старыми костями, трупиками лесных тварей и чем-то, что я вначале приняла за вывороченные пни и обгорелых детишек. Я вскрикнула, тут же придавив собственный крик ладонью, и впервые в жизни увидела настоящую, хоть и мертвую навку. Сперва мне и впрямь показалось, что не врут легенды и спины у нее действительно нет, а видны внутренности. Поборов брезгливость, я прутиком откинула толстые, не как у людей волосы и вздохнула - спина у нее была на месте, просто кожа бугрилась и лоснилась отвратительно. Полная недобрых предчувствий, я, собрав силы, припустила бегом к дому Нади.
Вскоре стали попадаться целые дома и живые люди, которые затравленно смотрели на меня через заборы, не говоря ни добра, ни худа. Когда добежала до Надиного дома, сердце бухало, как барабан. Костоправка жила почти в самом центре поселка. И туда же, к Надиному дому, тянулись, как я поняла по остаткам, хищные языки пожаров. Все улицы были распаханы так, будто у Фроськи имелась целая армия кротов-переростков. Всюду попадались порубленные умертвил. Ссохшаяся кожа, костистые руки, судя по одежде - наши, здешние, из тех, кто тонул в болотах начиная с незапамятных времен. А еще я заметила, что большая часть поднятых Подаренкой покойников молилась Пречистой Деве. Оно и понятно - в старину мертвых сжигали, разумно опасаясь плодить нечисть. Даже жрецы Хорса, клявшиеся, что нет никакого бога, кроме Солнца, хитрили, уверяя, что огненное погребение угодно небесам: даже ребенку понятно, что они больше боялись некромантов, чем кары небесной. Это уже нынче повелось закапывать - дров им жалко, что ли? Да и об армиях мертвецов со времен войны с магами никто не слышал. И вот поди ж ты, сподобились.
Надин дом уцелел. Выглядел, правда, так, что всякому было за версту видно, что его отчаянно штурмовали. Трупов вокруг не было, зато не было и дома кузнеца. Он единственный во всем поселке до сих пор горел, точнее догорал, и никто не рвался его тушить. Сам Силантий стоял в окружении односельчан, печально понурив голову, словно провожая в последний путь внезапно ушедшего друга. Вид у него был усталый, одежда и на нем и на сотоварищах была разодрана в клочья, обожжена и окровавлена. Большей частью все были изранены и щеголяли свежими повязками, казавшимися в соседстве с прокопченной рваниной ослепительно-белыми. С дальней стороны прискакал на белом скакуне всадник в праздничной красной епанче поверх драного кафтана. Чуть не стоптал меня конем, однако я не успела накричать на бестолкового. Мытный, как черт, спрыгнул и притиснул меня к груди, выдавив из легких весь воздух и лишив дара речи.
- А мы уж и не чаяли, - обрадовался он, горячо дохнув мне в макушку и тут же отстранил, посмотреть, а точно ли я Маришка Лапоткова, а ну как Фроську тискает. Наверное, вид у меня был еще тот, поскольку, собравшись сверлить меня орлиным взором, он тут же расхохотался, а я подивилась: насколько мужику к лицу сажа - серые глаза, казалось, просто огнем горят, и оторваться невозможно, аж дух захватывает. Где же, черт возьми, златоградец? На него бы глянуть. Но тот, скорей всего, уже личико умывает, придет весь из себя улыбающийся, чистенький, покажет крохотную дырочку на груди и будет всем рассказывать, как героически помогал мне Фроську умерщвлять. Надеюсь, Зюка его самого не порубила в капусту, а то, может, это она меня аккуратно в Илиодоров кафтанчик заворачивала? Заботливая.
Я не успела додумать до конца, как оказалась в центре гомонящего урагана, запоздало поняв, что под сажей и кровавой коростой не узнала стоящих вокруг кузнеца Серьгу, Селуяна, Васька-царька, белозубо улыбающегося мне и щеголявшего теперь не только повязкой на боку, но еще и перемотанной рукой и разбитым лбом. Сашко Скорохват чуть не на плечи мне вскочил. Изодранный был от рук до макушки, словно его в мешке с кошками держали, но радостный. Я спохватилась:
- Сашко, царек, а вы здесь как?
Я запрыгала, стараясь за их спинами разглядеть бабулю, на крайний случай кого-нибудь из тетушек - Рогнеду или Августу, но увидела только Митяя, который смущенно раздвинул толпу плечом и, оторвав меня от земли, как Мытный, тоже что-то побубукал в темечко. Я похолодела, подумав: а ну как он меня чмокнет прилюдно? Но воспитанный Кожемяка вольностей себе не позволил, а только гудел невнятно, как пчелиный улей, всем видом показывая, что теперь я его безраздельно. Пришлось вырываться с криками:
- А где Ланка? Покажите мне Ланку!
И мне ее показали, буквально как показывают приезжему какую-нибудь местную диковинку. Она лежала через три двора, рядом с Августой, Рогнедой и бабулей. Не жалея, накидали прямо на пол перин, а их уложили сверху, при этом какой-то шутник еще и догадался сложить им руки на груди. Я вошла, и у меня ноги подкосились, и тут же со всех сторон полетели звонкие оплеухи. Семка и Пантелеймон взвыли и вылетели из комнаты. Серьга и Сашко ринулись было исправлять, но сами быстро вошли в смущение, потому что как ни положи руки ведьмам - все какая-то глупость получается.
- Что ж они такие безвольные-то у вас? - испугалась я.
Лана на фоне бледных архиведьм и бабули выглядела как ветеран чудом спасшейся армии. Ее, конечно, оттерли и переодели, но все равно казалось, что сестрицу перед этим жевали, сплевывали, а потом снова пробовали на зуб, еще и занеся какую-то заразу, потому что не может нормальный человек выглядеть зеленовато-желтым.
- Чего это с ними? - Я решительно взялась за врачебный осмотр, понимая, что лекарей, кроме меня, в Вершинине не имелось.
Надя Беленькая ворвалась с улицы, радостно охая, при этом единственным препятствием, которое не слетело с ее дороги, оказался кузнец. Наверное, они и от нечисти вдвоем отбивались - он бил, а она оттаскивала, а как уставали, так менялись.
- Маришечка! - в очередной раз потрясли мною в воздухе. - Ты не волнуйся, я все сделала: раны почистила и дала им сонного отвара.
- Зачем?
- Да уж больно они тут буйствовали, - похлопала глазами Надя, - давай порчу выжигать, трупы таскать… Самих от усталости шатает, глаза огнем горят, как при нервной лихорадке. Народ пугался, за умертвия принимал. Вот я и решила, от греха подальше, чтобы их на вилы не подняли.
- Это ты молодец, - похлопала я Беленькую по ручке. - А что дом Силантия не отстояли?
- Не-э, - замотала она головой, - это мы сами его подожгли. Снесли туда покойников со всей улицы и там сожгли. Накопитель-то, златоградцем сделанный, так молниями шфыркал всю ночь, что куда там грозе. Поубивало нежити без счету, Силантий сказал: жить в доме не будет. Там же ступить было некуда, словно что их силой во двор тянуло. Хоть Громовиком убитые и считаются чистыми, а все одно, - передернула она плечами. - И мой сожжем, жить в нем уже никак нельзя. Только вот черта вашего оттуда вызволим и сожжем.
- Пантерий! - вспомнила я. - А что с ним?
- У-у, - погрустнела Беленькая, - совсем плохой, плачет, кается, в грудь себя бьет, ужасы рассказывает. - Она придвинулась поближе, поведав доверительным шепотом: - Говорит, дракону Архонту хвост паклей обмотал и поджег - делал из него Огнезмия. Врет, поди, не живут столько черти.
- Ясно, - зауважала я Пантерия, не став объяснять, что под действием плакуна нечисть не врет, а только слезливо кается.
Сама я в это время смотрела на Рогнеду - больно мне не нравились цвет ее губ и бледность. Голову готова положить, что у нее сегодня сердечный приступ был. Да и у бабули сердце не каменное, тоже вон и синюшность нехорошая, и черные круги под глазами. На Августу я вообще смотреть не решалась - не узнавала: на вид здоровая, но как чужая, старуха столетняя - седые космы, глаза запали, а нос, наоборот, словно длиннее стал. Думаю, аукнется нам всем еще эта победа.
Народ, терпеливо молчавший, пока я ползала вокруг безмолвных героинь, надвинулся на меня сразу, как только я отряхнула коленки.
- Ну и где Фроська? - озвучил мучивший всех вопрос боярин. С Васьком, как я поняла, у них было временное перемирие - вор делал вид, что он простой гражданин, а Адриан Якимович делал вид, что верит.
Я немного растерялась, поняла, что Илиодора и Зюки еще не было, и поспешила всех заверить, что вряд ли она вернется. У меня стали выпытывать подробности.
От рвавшихся посмотреть, а то и плюнуть на тело Подаренки отбоя не было, да вот беда - я смутно представляла, где именно ее искать, в чем честно призналась. Пришлось добровольцам делиться надвое - одни отправились плутать по лесам в надежде отыскать по моим приметам поляну и бездыханное тело на ней, другие - наводить порядок в поселке. Меня ж оставили смотреть в глаза вершининцам и доказывать, что все, что мы тут натворили, это для их же пользы. Угрюмые жители не верили, во всяком случае бурной благодарности я так и не дождалась. А после обеда все стало еще хуже.
На той тропке, что вела к златоградскому тракту, показался небольшой отряд с Гаврилой Спиридоновичем во главе. Люб был людям Серебрянский князь. С детства Гаврила Спиридонович был спокоен и рассудителен, словно староста какой-нибудь махонькой деревеньки. Еще будучи бутузом, выйдет, бывало, во двор, встанет на крыльце и давай кур пересчитывать, а потом птичницам допрос, куда, мол, Хохлатка делась или, скажем, почему в сырых яйцах недобор, он ведь точно знает, сколько куры в день приносят, стало быть, воровство. Старики посмеивались, одобрительно меж собой толкуя, что вот подрастет Гаврила - будет у Серебрянска хозяин не чета прочим, которые только и горазды деньги по столицам проматывать. Так и вышло - заняв место отца, юный серебрянский владетель только дважды и съездил в Княжев. Первый раз - сообщить, что батюшка скончался, а второй - когда с боровчанами судился из-за межей. Налоги Гаврила Спиридоныч платил исправно, в политику не лез, считая ее делом гиблым, чурался каких-либо союзов и благодетелей, всем говоря, что надеется единственно на милость Великого Князя да Пречистой Девы и в других покровителях не нуждается. И вот, надо же, политика сама пришла к нему. Правильно говорят: сколько бы карась ни прятался, а со щукой все равно переведается.
Свита при нем была невелика - писарь да три гайдука, из которых старший, Михайло Филиппович, числился воеводою серебрянским. Выехали они в три часа ночи, и всю дорогу сердце екало: то звери странные путь пересекали, то плакал в чащобе кто-то зловеще. Один раз выскочил прямо на них израненный, обезумевший конь, и Филипыч больше не вкладывал саблю в ножны, вертел седой головой, коря вслух себя за то, что, видимо, прохлопал ушами гнездо разбойничье, а сам нет-нет да трогал рукой образок Пречистой Девы на груди. Гаврила Спиридоныч за это дружеское двуличие его не осуждал, а даже, наоборот, был благодарен, что не напоминает ему лишний раз, какое наследство он получил, не пугает злыми духами и ведьмовскими проделками. Молодые гайдуки и писарь делали вид, что верят воеводе, что это разбойники в ночи лес валят, и визжат дикими голосами, и зыркают из темноты красными глазами с вертикальным зрачком. Только под утро нежить утихомирилась, зато стало понятно, что творится вокруг нечто нешуточное. Увидев еще пару загрызенных лошадей поперек дороги, Серебрянский князь загрустил, а как добрался до Вершинина, так и опечалился. Не так уж и велик был его удел, чтобы целые поселки терять.
- Ну-ка дуй в рожок, Федька, - велел он писарчуку, - чтобы все знали, что хозяин приехал.
Охотничий рожок взвыл пискляво и пронзительно. Вскоре за Гаврилой Спиридоновичем тянулась если не кавалькада, то пеший отряд точно. Шли поселяне: не только бородатые мужики с вилами, но и бабы с кричащим выводком на руках, ругая на чем свет стоит ведьм. В придачу еще с полдюжины каких-то покусанных, испуганно тявкающих кобелей бежало за князем. Так что, добравшись до дома Мартиной ставленницы в Вершинине - Нади Беленькой, Гаврила Спиридонович уже примерно представлял, что здесь произошло и как боярский сын Адриан Якимович отстаивал его собственность, не жалея живота.
Увидев его, Мытный взлез на своего белого красавца, постаравшись побольше прикрыть епанчой замаранную одежду. Гаврила Спиридонович усмехнулся: уж до чего эти столичные Церемонны и высокомерны, не поленился на коня взгромоздиться, а не было бы коня - на крыльцо бы вскочил, чтобы вровень с Серебрянским стоять. Очень им эта спесь жить мешает, душит аж и на преступление толкает порой. Вот он чиниться не стал, а, поклонившись, степенно спешился первым, хотя по идее мог сразу крикнуть народу, чтобы вязали бунтовщика.
Все, что мне сумели добыть на обед, - это немного вареной репы. Запасы, какие были в кладовых, протухли, у кого ни спроси. А за скотину, ту, что не сдохла, хозяева не то что логовскую гроссмейстершу, а и Великого Князя прибили бы, не задумавшись. Уцелевших дворов осталось немного, и жили там угрюмые бирюки, смотревшие на меня так неласково, что я опасалась поворачиваться к селянам спиной.
- Слышь, Надь, тебе, наверное, съехать придется, - поделилась я с Беленькой опасениями во время умывания.
Перед помывкой Силантий, попридержав меня за локоток, вежливо поинтересовался, долго ли я собираюсь с кошачьим прозвищем гулять, словно нечисть какая. И только тогда до меня с опозданием дошло, отчего на меня Фроськины заклятия не подействовали. Я рассмеялась, радуясь собственной оплошности, и отвесила кузнецу земной поклон за то, что не побоялся Пречистую Деву гневить: сказали - сделал, хоть козой поименует! Кремень-человек.
В предбаннике лежала свежая одежда, во дворе приютившего нас дома дремала, иногда вздрагивая и вспоминая об овсе в торбе, героическая Брюнхильда, которая все нашествие нечисти мужественно проспала, а под конец и вовсе, умаявшись ждать, когда ведьмы набалуются, без всякого предупреждения отправилась искать себе теплый ночлег.
- И что интересно, - изумлялся Васек, - ведь никто ей дороги не заступил! Шла и шла себе, фыркая. Только пузо туда-сюда колыхалось.
Привезенным вещам я обрадовалась, как и снадобьям, а еще больше - Маргоше, которая хоть и была сумасбродной и легкомысленной, но в лекарствах понимала куда больше Беленькой. Вид у Турусканской был цветущий и жизнерадостный. Легкая бледность ее только красила. Не имея под рукой других подружек, она в первую очередь уцепила меня за рукав и заволокла в сенки, сверкая глазами:
- Маришка, что я тебе сейчас расскажу! Ты упадешь!
- Марго, я и так упаду, если не поем, - попробовала я от нее отбрыкаться, - у тебя нет ничего? А то со вчерашнего дня маковой росинки во рту не было!
- Да ну тебя, - обиделась Турусканская, - что ты, что сестрица - одна жратва на уме! - И она мечтательно закатила глаза. - Эх, маленькие вы еще, а в меня, кажется, Васек влюбился!
- Да ты что? - сделала я вид, что изумлена ее новостью, и бочком протиснулась в дверь, услышав вдогонку:
- Неромантичные, приземленные вы все, как… как черепахи!
- Зато ты у нас пичуга залетная, каждый год по яичку несешь! - успела вякнуть я и вовремя закрыла дверь баньки, прежде чем известная своим склочным характером ведьма принялась выцарапывать мне глазки.
Принесенная Надей репа в горшочке была приправлена медом и исходила ароматным паром, но все равно не вызывала у меня никакого энтузиазма. Мы еще в детстве с Ланой, шатаясь по городам и весям, столько ее уворовали и съели, что со временем стали испытывать к этому овощу стойкое отвращение. И только пищащий желудок не разделял моих антипатий и был согласен хоть на овес из Брюнхильдиной торбы, хоть на сено с сеновала, лишь бы его набили чем-нибудь. Ела я в Надином доме. Хоть и не лучшее место я себе выбрала - непобежденный, но изрядно попорченный дом навевал своим видом уныние, - но и в нем была своя маленькая прелесть - плененный Пантерий. Черта три раза за ночь выпускали из травяного круга, поддавшись жалости и всякий раз жалея об этом безмерно. Он хоть и маленький, но голову Мытному чуть не открутил, а напоследок попытался сгрызть Ланку. Здесь, в хате, его и повязали в четвертый раз, изведя на него все остатки плакуна. Шмыгая носом, потерявший всякий человеческий вид Пантерий то бился рожками о половицы, то вскидывал на меня красные глаза. Плакал и каялся он непрерывно. В пустом доме, пока не было никого, он тянул свои признания тоскливо, как похоронный напев, но стоило мне переступить порог, как из черта хлынуло:
- Маришечка! - размазывал он слезы по сырой шерсти, при этом от него пахло мокрой козлятиной.
Это делало репу еще отвратительней, но я не могла упустить своего шанса, села напротив, скрестив ноги, поставила горшок и, впившись зубами в мягкую, разваренную репину, велела:
- Кайся.
- Нет! - схватился он за сердце. - Деточка, нельзя же так, выпусти меня, умоляю! Нам, чертям, нельзя каяться. Ты ж пойми: покаешься - сердце очистится, очистится сердце - коварство уйдет, уйдет коварство - какой же я черт? Нам без коварства никак… Мне и мама говорила строго-настрого: «Не ходи в заросли плакуна, не нюхай эту траву!» А как не ходить, коли тянет? Выплачешься - и так хорошо! - Он треснул по полу кулачком. - Все от вас, от людей проклятущих! Были мы чисты и невинны, нет же, слепили вас на нашу голову! Думаете, вино пить, лгать, разврату предаваться это мы вас научили? Вот вам! - И он из десяти пальцев умудрился скрутить аж четыре фиги.
Я его зауважала, но жалеть не стала. Все-таки черт Ланку грыз и про меня всякие гадости рассказывал, это само по себе требовало сурового наказания. А уж то, что он так легко Фроське поддался, в моей голове вовсе не укладывалось. То есть я, конечно, знала, что нечисть куда безвольнее иного человека. Если верить книжкам, ведьмы в прошлые времена вертели их рогатой кодлой как боги на душу положат, да только вот проверить это у нас сестрой возможности не было - слишком мало было доступной нечисти, и нам категорически приказывали ее не обижать. И теперь я в каком-то смысле наверстывала упущенное. Я облизала пальцы и, ласково улыбнувшись, потребовала у косматого:
- Кайся уже чего-нибудь про бабулю.
Он захлопнул пасть обеими руками, впрочем, без особого успеха, просто его страстные признания стали чуть глуше, зато слезы брызгали так, что я опасалась, что в скором времени они размоют травяную тюрьму.
- Я не хотел, чтобы Аглая Марфушку принимала, четыре раза ее в лес уводил, в карты проигрывал. Зачем, говорю, нам брюхатая захребетница? - Не выдержав, он ухватился за голову и надсаженно взвыл: - Я папу вашего извести хотел!
На улице загомонил народ, и я, выглянув в окно, с удивлением обнаружила Серебрянского князя Гаврилу Спиридоновича. Велев черту подождать, я поторопилась во двор, а черт все не унимался и в пустом доме откровенничал о том, сколько раз он пытался сдать бабулю властям, как ссорил ее с Августой, воровал деньги и подсиживал нашу Марту, поскольку давно уже обещал ее место некой безвестной Белянке. Я о такой ведьме не слыхала, видимо, бабуля, став магистершей, лихо с ней посчиталась за все.
Вылетев на крыльцо, я едва не сбила уединившихся от народа князя и боярина. Гаврила Спиридонович с озабоченным лицом придерживал Мытного за локоток, а тот потерянно смотрел сквозь меня с таким скорбным выражением, словно отца только что схоронил.
- А вот и госпожа гроссмейстерша, - глянул на меня Серебрянский князь.
Я встала, словно на стену налетев, поежившись от дурных предчувствий.
Вся наша героическая компания, так лихо расправившаяся с Фроськой, потихоньку протискивалась в калитку, от которой осталось лишь два столба да петли с огрызками досок.
- Почему вы такой серьезный, Гаврила Спиридонович? - осторожно поинтересовалась я.
Обычно у князя было такое простодушно-изумленное выражение лица, какое было у дурневского головы в тот день, когда его беленькая, как сметана, невестка от такого же белобрысого муженька родила черненького, как закопченный котелок, мальчонку. На этот же раз Гаврила Спиридонович смотрел остро, чуть не колол взглядом. Черты лица его, обычно мягкие, закаменели, став гранитно-твердыми, резкими, разом выдав в нем человека властного и сильного.
- До меня дошла дурная весть, - отчеканил он, чуть не саму душу царапая взглядом, - что в столице при попытке мятежа арестован Яким Мытный.
- Это нелепо, - стиснул кулаки Адриан, и Серебрянский поспешил положить ему руку на плечо, уверив:
- Великий Князь чудом спасся. И если б не беспримерный героизм княгини Луговской, возможно, я бы сейчас вас брал уже под стражу, надеясь вашей головой выкупить жизни детей Великого Князя, ничуть не виновных в малодушии и слабохарактерности их отца.
- Нет. - Мытный попытался вырваться, сбросив руку князя, но бежать с крыльца ему уже было некуда, внизу стояло мое воинство, из открытых дверей дома несся непрерывный плач Пантерия.
Серебрянский вопросительно взглянул на меня, я отмахнулась, мол, не обращайте внимания на ерунду, спросив с досадой:

Предыдущая страница 20 Следующая страница


21 Мария Вересень

- Адриана Якимовича объявили папиным пособником?
- Не только его, - качнул головой Серебрянский. - Что для меня намного серьезней, пособниками Мытных объявлен весь Ведьмин Круг. Для Серебрянска это удар под дых, а для вас, - он испытующе окинул меня взором с головы до ног и вздохнул, - возможно, каторга, а возможно, и костер.
Я безвольно осела, подкошенная таким известием, и даже, кажется, оглохла на минуту, видела вытянутое лицо Маргоши, открывающего рот Серебрянского, Беленькую, в безмолвном ужасе прикрывшую пухлые щеки ладошками, а в голове стучала лесным дятлом заполошная мысль: «Вот я так и думала, так и знала, что этим закончится». Адриан и Гаврила Спиридонович пожали друг другу руки, Серебрянский спустился с крыльца, взобрался на своего каурого и потрусил из села, о чем-то переговариваясь на ходу с запрудившими улицу вершининцами, кивал головой и показывал рукой не то в сторону Серебрянска, не то в сторону Малгорода - в общем, за лес. Меня растормошили и кое-как привели в чувство. Теперь уж Мытный смотрел на меня с той же серьезностью, что недавно Гаврила Спиридонович. Я удивилась разительной в нем перемене. Ни следа в боярском сыне не осталось от пресыщенного барчука. Взгляд сделался тверд, скулы закаменели, и даже по-девичьи пухлые губы сейчас отнюдь не казались капризными. Куда-то пропала вся вальяжность и не раздражала красная епанча, делавшая его в этот миг похожим на богатыря из былинных сказов, такого, что голову дракону оторвет, не задумываясь, и на вражье войско кинется в одиночку, изрубит всех и победит. До меня не сразу дошло, что он требует немедленно разбудить бабулю и ведьм. Пришлось разочаровать его. Надя влила в них лошадиную дозу снотворного, поднять их, конечно, можно, но толку будет как от умертвий, дельного совета не дадут, это уж точно.
- В таком случае будущее вашего клана зависит исключительно от вас, - пугнул меня Мытный.
Я лишь испуганно уставилась на него, не понимая: чего мы такого натворили, почему нас к Якиму Мытному приписывают? Видя мое недоумение, боярин оглянулся на улицу и тяжело вздохнул:
- Давайте войдем хотя бы в дом, а то дурные вести, я смотрю, распространяются быстрее, чем хотелось бы. Гаврила Спиридонович благородно дал мне три дня, потом в Серебрянск войдут войска и я буду взят под стражу.
Я подивилась его спокойствию - он говорил о своем аресте как о деле решенном, но второстепенном, - вошла в горницу и нарвалась на умоляющие вопли Пантерия. Он каялся, что надеялся вырастить из нас с Ланкой кикимор и кормил в детстве тараканами и мокрицами. Я чиркнула каблуком, разрывая круг, и измученный Пантерий с деревянным стуком упал на пол, лишившись сознания. Растерянная Надя смотрела на черта, не зная, что с ним делать, зато Маргоша, достав кисет, по-хозяйски начала сгребать пыль плакуна, поглядывая на нас с боярином. Селуян и Васек сопели в дверях, воевода поглядывал недобро на разбойника, а вор делал вид, что караулит нас от недобрых людей, в упор не замечая ревнивого дурневца. Серьга и Сашко скромно сидели на лавочке, притихшие, как мыши, а за их спинами, явно выбрав парней себе в покровители, затаились Пантелеймон с Семкой. Мытный посмотрел на меня оценивающе, словно прикидывая, насколько я умна и смогу ли понять то, что он мне сейчас скажет. В этот миг куда более взрослая Марго и Надя казались ему предпочтительнее, но те упорно отводили глаза. Так что он, против воли, был вынужден беседовать со мной. Боярин вздохнул и заявил:
- Я думаю, вам надо немедленно бежать, всем, за пределы Северска, в Мирену или Златоград. Я со своей стороны обещаю, что приложу все усилия, чтобы обелить ваш… э-э… Круг. Только для этого необходимо время. Если вы сразу попадете в лапы ваших недругов - боюсь, расправа будет немедленной, закон будет попран, а раскаяние и прозрение будут запоздалыми.
- Да при чем здесь вообще мы? - в отчаянии прошептала я.
Он похлопал меня по ладошке успокаивающе:
- Давайте я вам расскажу, чтобы вы поняли. Я ведь не в полном неведении был, но малодушно позволял отцу строить его коварные планы. Надеялся, что тот будет разоблачен, лишен поста и я наконец избавлюсь от своего постыдного положения если не палача и тюремщика, то человека близкого к ним, вынужденного якшаться со сбродом ежедневно, что унизительно для человека благородного происхождения. Я и представить не мог, насколько далеко все зашло! А мой отец, оказывается, уже вступил в сговор с преступниками, сам, по сути, став наиглавнейшим разбойником. Терроризировал дворянство, убил трех вельмож, пытавшихся противостоять его растущим аппетитам, а когда и на него вздумали покуситься, вовсе начал творить что-то невообразимое. Теперь-то я понимаю, что за волна странных безумств и неизлечимых болезней прокатилась по Северску. По столице ходили слухи, что он душу продал нечисти, и теперь я знаю, что в какой-то мере это так и было. Наш Великий Князь, - он тяжело вздохнул, - увы, не самодержец. При его попустительстве дворянство распоясалось. Не знаю, как было в прошлые времена, но говорю вам, что нынешняя столица - это клоака и сборище всяческих душевных нечистот. И возможно, мой отец даже совершил благодеяние, встряхнув их ужасом и беспомощностью, показав, насколько Северск слаб перед лицом безжалостной и циничной силы. Но речь не об этом. Оказывается, отец везде в открытую заявлял, что опирается на мощь Ведьминого Круга. Понимаете, ВСЕГО Ведьминого Круга.
Я не нашлась, что ответить. В душе родилась уверенность, что, если я сейчас произнесу проклятие в адрес Мытного-старшего, оно непременно сбудется.
- Как же у них тогда смелости хватило повязать вашего папеньку? - цинично хмыкнула Марго.
Мытный улыбнулся, и я невольно восхитилась парнем, поняв, что вот так вот улыбаются настоящие мужчины, герои, знающие, что они обречены. Шло ему страдать. Нет чтобы вот так вот с самого начала, глядишь, и мы бы к нему по-другому относились.
- Моего папеньку сгубила женщина, - пояснил Мытный Турусканской, - что довольно символично. Благодаря одной ведьме он высоко поднялся, а благодаря сестре Великого Князя - пал. Гаврила Спиридонович мне рассказал в общих чертах, и я думаю, скоро эта история станет легендарной. Кроме двух сыновей Великого Князя, из рода Медведевских у нас только княгиня Анна Луговская, к ее дочери мой папенька и посватался месяц назад.
- Кобель, - опять хмыкнула Марго.
- Скорей властолюбец, - подарил ей ответную улыбку Адриан, и ревнивец Селуян задышал вдвое громче. - Союз этот предложил муж Анны - Дмитрий Луговской. И, как теперь стало понятно, это была часть антизаговора. Таким образом князь Дмитрий ожидал войти в доверие к моему папеньке, чтобы тот ослабил над ним свой контроль. Сейчас Дмитрий болен и в горячке, но говорят, сразу после заключения союза с отцом он направился куда-то в здешние места, возможно, хотел увериться, что Ведьмин Круг действительно на стороне Мытных, и, если это не так, просить, чтобы отца прокляли, отравили или, - он остро глянул на царька, - зарезали, на худой конец.
Царек хмыкнул, улыбка у него получилась нехорошая - волчья, и всем сразу стало ясно: доберись до него Луговской, Васек обязательно попытал бы разбойничьего счастья, поддавшись на уговоры.
- Так или иначе, князь Дмитрий и его сопровождающие неожиданно обезумели, кинулись по тонкому льду Синь-озера на конях и провалились под воду.
- Значит, свидетеля у нас нет, - тоскливо вздохнула я и, видя, что все на меня вопросительно смотрят, махнула рукой. - Да вы рассказывайте, рассказывайте…
- Это все, - пожал плечами Мытный. - Анна Луговская настояла на том, чтобы помолвка была публичной, отец согласился - это входило в его планы. Все же понимали, что следующим шагом будет умерщвление семьи Великого Князя, и своим присутствием словно давали ему молчаливое согласие. Отец не понял, что они и Анне давали согласие на его устранение. Ведь сорвись что, он бы никого не пощадил. Там, на пиру в честь помолвки, его и взяли. Всю его охрану опоили или зарезали, самого отволокли в Кремль. Телохранитель моего отца, Прок, сбежал и пытался вместе с егерями штурмовать резиденцию Великого Князя. Тоже, говорят, убит. А та сотня, что пришла со мной в Малгород, - в Серебрянске под стражей. Их тоже неизвестно что ждет. В общем, много невинных людей пострадает. Оттого я и хочу, чтобы вы бежали. Хоть часть вины с моей семьи снимете, поскольку уж в вашей невинности я убежден как никто, о чем и буду свидетельствовать.
- Боюсь, нам это не поможет, - вздохнула я. - Напротив, скажут - пособников выгораживает, надеясь на отместку.
Я закрыла глаза, пытаясь собрать разбегающиеся мысли. Ни одной умной среди них не было, кроме той, что бежать действительно надо. Можно, конечно, взять тело Фроськи и с ним в руках доказывать свою невиновность, в надежде, что старший Мытный покается и уверит Князя, что якшался и злоумышлял только с одной ведьмой. Хотя… какого черта! Он и так уже, наверное, все рассказал, не миндалем же в сахаре его Великий Князь кормит! Давно висит, голубчик, на дыбе и кается, как Пантерий, но раз Серебрянскому велели вязать всех, стало быть, Князь так напуган, что предпочитает сначала всех вырезать, а там разбираться. Я начала нервно барабанить пальчиками по столу, как бабушка, вперив взгляд в собеседника. Все замерли, не дыша, а я против воли затянула с бабулиными интонациями:
- Значит, так.
Маргоша вздрогнула, позабыв, что голоса у нас одинаковы.
- Бежать надо непременно. Главное - решить, каким составом и куда.
Все загомонили разом, но я хлопнула по столу:
- Тихо, развизжались, как порося! Надя, - я ткнула пальцем в Беленькую, - ты магистершу опоила, тебе и отвечать, чтобы она до самого Златограда не проснулась. Берешь Брюху, уложишь ведьм на телегу, вместе с сестрицей моей, и вслед за Чернушкой едешь в Боровичи. А там уж по реке до границы. Если за неделю управитесь, то сам черт вас не достанет. - Я покосилась на лежащего Пантерия. - А я займусь теми, кто остался, - подумала и чертыхнулась: - Много же нас осталось!
- За неделю вас могут и поймать, - попробовал предупредить Мытный, но я поджала губки, вздернув подбородок. Не объяснять же пропащему человеку, что это я для него речь произнесла.
Вот спросит палач в застенках: куда, дескать, девалась магистерша? А он ответит - в Златоград. И пусть они потом Широкую хоть сетями прочесывают в поисках бабули, потому что я никуда из Ведьминого Лога уезжать не собиралась. И Марта с меня бы шкуру спустила, вздумай я так поступить с ней, даже с мертвой. А умирать ох как не хочется! Я посмотрела на Маргошу, стоявшую за спиной Мытного с решительным и боевым видом, и затосковала, не понимая, куда я дену такую прорву народу? Интересно, аресты будут производить по спискам Мытного или как левая пятка захочет? Вот запалить бы архивы Разбойного приказа, ищи-свищи тогда ведьм… Я встрепенулась и попыталась представить, существует ли такое ведовство, способное выжечь все упоминания о ведьмах? Поежилась, представив, сколько пожаров прокатится по Северску, если я сумею это сделать, и хлопнула по столу:
- Ну ладно, чего расселись? - мотнула головой. - Марго, ты со мною.
Но неожиданно дорогу мне заступил Васек, качнув головой:
- Я думаю, Маргарите Марковне будет разумней отправиться со мной, заодно и вашу бабушку провожу до Боровичей, а там… - Он сделал неопределенный жест рукой, словно говоря, что все дороги для него открыты и ни в чем на этой дороге он нуждаться не будет.
Марго споткнулась от такого заявления. Я вздохнула, представляя, что сейчас начнется. Селуян у дверей крякнул и стал раздуваться, как мыльный пузырь.
- Нашли время, - укорила я Турусканскую. В ответ та захлопала глазами:
- А я-то тут при чем?
Коварный Васек, следя за собирающимся кинуться в драку Селуяном, шагнул к Маргарите и, нежно взяв ее за руку, улыбнулся, погладил по волосам:
- Ну не волнуйся так, это ж вредно для нашего ребенка.
Тут уж не только Марго рот открыла, а я подумала, что вот и Васек показал себя с новой стороны, он так преданно и нежно смотрел на Марго, что, скажи мне кто-нибудь, что он душегубец, - ни за что бы не поверила. Селуян шагнул вперед, и разбойник, повернувшись к нему, предупреждающе вытянул руку:
- Не надо, друг, я знаю, о чем ты сейчас думаешь, и о твоих чувствах. Мы тебя не обманывали, просто нашу любовь мы обязаны были хранить в тайне. Поверь, мы давно уже муж и жена, да что там - он махнул беззаботно рукой, - у нас и детишек-то уж четверо, просто я - разбойник, она - ведьма, сам понимаешь… - И он почему-то покосился на кузнеца.
У Марго от обиды и ненависти задрожали губы, а в глазах стояли крупные слезы. Селуян неверяще переводил взгляд с Васька на Маргошу, а потом остановился на мне. Я зажала рот, чтобы не расхохотаться, а Марго бросилась на Васька, ухватив его за вихры и визжа не своим голосом:
- Я тебе покажу жену, покажу четверо детей! Прокляну мерзавца!!! - Она хотела было наподдать еще и коленом, споткнулась и схватилась за живот, к чему-то прислушиваясь, просипела испуганно: - Ой! Зашевелился. Кабы раньше времени не родить с вами, уродами!
Дурневский воевода стал белее снега и качнулся. Кузнец не дал ему упасть, а разбойник пожал плечами:
- Прости, друг, - и самодовольно уставился на Марго.
В горле Турусканской родился нечеловеческий рык, тело сотряслось, и она взвыла:
- Чтоб ты окривел! - и ринулась на Васька.
Я едва успела наступить ей на подол, но разбойник уже отскочил, ударился сгоряча о раскрытую дверку шкафа и охнул, хватаясь за стремительно заплывающий глаз.
- Ага! - победно захохотала Маргоша. Этот хохот специалистка по проклятиям вырабатывала годами, и он произвел нужное впечатление.
Царек затравленно глянул на меня, но я покачала головой, показывая, что не собираюсь встревать в семейные дрязги. Женился на ведьме - расхлебывай.
- И ноги переломаешь! - с победным видом пообещала вошедшая в раж Маргарита.
Поверивший Васек шагнул от нее, а я закрыла глаза, видя, что он сейчас зацепится за половик. Грохот, мат и смех перекрыло обиженное мычание отрекающегося Селуяна:
- Не-э, мне этого не надо.
- А чего ж? - уперла руки в боки Маргоша. - Кто хотел, чтобы я его осчастливила?
- Цыц все! - топнула я ногой. - Устроили тут комедь и кловунов! А ну живо рыло в горсть и прыжками по болотам, каждый делает свое дело! Вы, - я ткнула пальцем в Сашко с Серьгой, - скачите в Ведьмин Лог, к бабулиной управляющей Лукерье. - Я притянула Сашко к себе и прошептала на ухо: - А по дороге всем ведьмам-десятницам скажете пароль «идем на Лысую гору», они поймут. - Ты… - Я уничижительно посмотрела на Маргошу, но потом все равно шепнула на ухо: - Как только выедете из села, вели Беленькой тайком разворачивать телегу домой, идем на Лысую гору.
У Марго азартно сверкнули глаза, ей как ненастоящей ведьме до сего дня на Лысой горе бывать не приходилось, и пути она не знала. Кривой на один глаз и растирающий коленку Васек тут же вылетел из ее головы. Я погрозила разбойнику пальцем и, повернувшись к боярину, произнесла:
- Ну а нам, Адриан Якимович, придется попытаться найти Фроськино тело. Не нравится мне, что ее до сих пор не нашли. С утра ведь, - а про себя я подумала, что еще и златоградец куда-то подевался - никак за деньгами в Малгород рванул. А что, формально-то он выиграл пари. Только как голове доказывать будет свое право? И я встала, потрясенная догадкой: а что, если это он Фроську спер, чтобы голове показать? С него станется. И тут же заинтересовалась, выскочив на улицу. Серого в яблоках коня нигде не оказалось. И никто не помнил, когда он пропал.
- Знаете, Адриан Якимович, а я, кажется, догадываюсь, где тело, - не веря самой себе, призналась я.
Выслушав меня, Мытный покачался с пятки на носок и как-то не к месту предложил:
- А называйте меня просто Адрианом.
Сзади мне на плечо легла рука, я обернулась и обнаружила сонную, как мышь, сестрицу.
- Маришка, я тобой горжусь! Ты настоящая магистерша. Забила это гноячище! - Она моргнула раз, другой, пытаясь прогнать сонную одурь, и кокетливо поинтересовалась у Мытного заплетающимся языком: - И куда теперь Адриан Якимович нас повезет?
Адриан ласково смотрел на исцарапанную и жеваную красавицу. На ней был широкий сарафан Нади Беленькой, который та пожертвовала, обтирая и переодевая сонную гроссмейстершу. На костоправше эта одежка трещала от натуги, с трудом сдерживая натиск ее форм. Она и сейчас стояла колом, бугрясь в тех же местах, я закусила губу, чтобы не хохотать. Как справлялся с собой Мытный, я не знаю, но в глазах его прыгали те же бесенята, что и при первой встрече.
- Мы едем за телом Подаренки, - обрадовала я Ланку для начала, решив все неприятные новости рассказать по дороге. Сестрица выразила свое решительное желание ехать с нами, кинувшись на ватных ногах переодеваться.
- Она довольно мила, - заметил Мытный, глядя ей вслед.
Оборотень лежал на перине из мха. Старая ель качала ветвями, и по лицу его прыгали то густые тени, то пятна солнца, а чудилось ему, что лежит он, маленький, дома и тятя, неразборчиво напевая, стругает в углу лошадку-качалку. Холодный низовой ветер леденил тело, заставляя Волка скукожиться. Он чуть шевельнулся, подтягивая колени к груди, и очнулся со стоном. Весь левый бок был разодран когтями и зубами. Рысь с поломанной спиной плакала, терзая лапами землю, и отползла уж шагов на десять. С утра они лежали почти в обнимку. Волк вздохнул тяжело, выныривать из сладкой грезы не хотелось совсем, но еще оставалась надежда, что, закрыв глаза, он снова вернется домой, к родному очагу, к живым еще родителям. Чем больше он терял крови, тем легче и спокойней становилось - не то что поначалу. Волк вздрогнул, снова вспомнив глаза закутанной в черное старухи, и, даже несмотря на слабость и боль, приподнял голову оглядеться. Ефросинья тоже умела наслать на человека безумие, но только теперь он понял, каково это изнутри. Наскакивая на сбившихся в кучу малгородских щенков, терзая коней иногда ради забавы, заставляя потерявших себя от страха животных налетать прямо на хозяев, он веселился вовсю, словно отбросив свою человеческую половину вместе с одеждой. Ему не было их жаль и безразличны были слезы их родителей, он был волком, а волку нужны кровь и забава. И он наслаждался, рвал, кидался, пел волчьи песни, упиваясь растерянностью, беспомощностью жертв.
Теперь он даже не мог вспомнить - убил он кого-нибудь или нет. Ночь и счастье кончились в тот миг, когда он, словно на рогатину брюхом, напоролся на взгляд старухи. Его отбросило назад, и Волк с удивлением понял, что он не только обернулся человеком, но еще и попал в какое-то незнакомое место. Серое ночное поле тонуло в мглистой дымке, а вокруг, сколько хватало глаз, молчаливо и осуждающе глядели на него седые волки. Он сразу узнал это место. Так тятенька описывал ему судное поле перед Ирием, где вожаки решали, достойно ли прожил свой век очередной волчонок. Свой приговор оборотень понял сразу и первым кинулся на стаю…
Несмотря на большую потерю крови, и на то, что тела он не чувствовал, и на то, что жизнь уходила, какие-то чувства все равно остались. Захотелось сесть так, чтобы солнце светило в лицо, чтобы ветер о чем-то нашептывал, перебирая волосы. Он усмехнулся. Старую ведьму он не осуждал, конечно, обморочила, а что ей оставалось? Но результат… Волк хмыкнул. Лесной ручеек, лет через сто обещавший прорыть в мягкой земле овражек, был завален телами зверья и нечисти. Последняя битва удалась Волку на славу. Не ожидал он, что сможет этак. Волк попробовал приподняться на локте и не сумел, слишком долго лежал, слишком много потерял крови.
Невдалеке хрустнул сучок, уши умирающего хищника против воли повернулись в ту сторону. День в лесу - время шумное, всяк спешит по своим делам. Сильный не таится - его издалека слыхать, осторожный - сучками не хрустит, а глупый… А из глупых в лесу только люди, вроде и осторожничают, а все равно таиться не умеют.
Их было дюжины две, одетых разномастно, но при этом неуловимо похожих друг на друга пружинной походкой, цепким взглядом, крепостью тел, словно все они родичи и пошли на охоту. Волк задумчиво прищурился, заметив в руках у некоторых сети. Он сам первый раз на каторгу попал, запутавшись вот в таких же, со стальной нитью. Да и после не раз приходилось уходить или, наоборот, устраивать облавы на серых побратимов, ведя тайными тропами загонщиков. Людей Мытного он знал, а этих видел впервые. У многих были бритые лица и следы на пальцах, словно они недавно сняли кольца. Стало быть, дворяне.
Забыв о том, что умирает, он стал с любопытством вглядываться, и точно - вскоре узнал в одном из охотников стольника Анны Луговской. Как нарочно, тот остановился около Волка, рассматривая побоище и не замечая под густыми лапами ели виновника.
- Это уж третий круг, - доложились ему, оглядев место, люди. - Что у них тут творилось?
- Во всяком случае, не кости волота, - нервно улыбнулся стольник.
- Да уж… - Кто-то из равных ему по чину перевернул сапогом шишковатое тело.
Волк узнал его, не то леший, не то уводна. Это он разорвал оборотню бок. Зло свистнула сабля, прерывая страдания рыси, и Волк против воли постарался слиться с деревом, подтянуть ноги, чтобы не заметили, сам удивляясь - для чего? Подумаешь, добьют, он и так к вечеру на судную поляну попадет. Однако инстинкт был сильней.
- Туча, что там? - поинтересовался тем временем стольник Луговских.
Широкий в плечах малый действительно походил на тучу - хмурый и в жизни, видимо, неразговорчив. Вынырнув с той стороны, где, как предполагал Волк, была дорога на Вершинино, Туча огляделся вокруг, отгоняя хмурым взглядом лишних слушателей, и лишь после того доложил:
- Не стал его вязать Серебрянский, сейчас назад едет, с ним три гайдука и писарь.
- Думаешь, заговор? - озаботился стольник.
- Ничего я не думаю, - зло оскалился разведчик. - Там в деревне такое - волосы дыбом встают. Не разберешь - то ли это Гаврила Спиридонович не стал Мытного вязать, то ли Мытный его…
- Даже так? - присвистнули командиры.
Вдали закричала странная птица, все разом повернулись в ту сторону, вытягивая шеи, и стольник хищно улыбнулся:
- А вот сейчас и узнаем.
- На ловца и зверь бежит, - поддержали его.
Предводитель отряда беззлобно ткнул Тучу локтем в бок, велев:
- Не куксись, не тронем мы твоего Серебрянского, коль невиновен.
Туча ничего не ответил, пока весь отряд не скрылся, спеша на зов неведомой птицы, и только тогда, сплюнув себе под ноги, проворчал:
- А кто у вас, тварей, сейчас невиновен-то? Ладно, радуйтесь, волки. Только хрен вы нас без масла съедите! - и вразвалочку, неспешно пошел вдогонку.
Было в нем что-то знакомое, не росомаха, не медведь, но оборотень точно. Волк даже хотел его окликнуть, рот открыл и вдруг с удивлением обнаружил, что не заметил еще одной парочки.
Давешний колдун, который с гроссмейстершами путался, стоял меж двух невысоких елочек, по обыкновению своему лыбясь, как на гулянье. Одет он был странно для леса - в одной лишь тонкой рубахе. В распущенных волосах запутались хвоя и мелкий сор, через плечо, как у пастушка какого-нибудь, холщовая сумка. За спиной колдуна стояла тощая девка, выше его на голову. А на плече колдуна… - Волк не поверил собственным глазам! - лежала хозяйка. По виду она была мертва, да и обращались с ней как с покойницей. Проводив с задумчивой улыбкой вереницу княжьих загонщиков, колдун сбросил Фроську на землю и пошел прямо к оборотню, словно точно знал, что тот жив и прячется за елью. Отведя в сторону ветви, он самодовольно бросил своей девке:
- Златка, ты глянь, какой смачный подъельничек я нашел, у нас сегодня прям день находок!
Златка выглянула у него из-за плеча, и Волк, сам не желая, зарычал. Мало того что она была тоща и страшна как смерть, от нее еще и пахло смертью.
- Смотри, он тебя не любит, - притворно насупил брови колдун.
Дура-девка заулыбалась, кивая, как лошадь, головой, что-то показывая руками своему спутнику. Колдун внимательно ее выслушал и согласился:
- Конечно, не замуж же ты за него собралась, - а потом повернулся к оборотню, даже присел чуть, чтобы удобнее было разговаривать. - Что это за народ был?
Волку проще всего было промолчать, во рту было сухо, язык еле ворочался, да и предчувствие близкой смерти не располагало к душевным беседам, но уж больно озорно колдун смотрел в глаза, как дружок-заговорщик, который предлагает очередную проказу. Такому трудно не ответить, и он, кое-как собравшись с силами, просипел:
- Ведьм твоих вязать поехали.
Колдун расстроился:
- Это плохо, правда, Златка?
Златка сразу согласилась, она, похоже, всегда соглашалась с колдуном, улыбалась и кивала, что бы он ни сказал. Ободренная вниманием спутника, она начала тыкать в сторону оборотня костлявым пальцем с обломанным ногтем, и колдун рассеянно кивнул, пощипывая губу и думая о своем:
- Да-да, помоги, конечно, не звери же мы.
Волк, услышав это, встрепенулся. Бросил взгляд на колдуна и только тут понял, что это ведь действительно колдун, такой и мертвого поднять может, а он ведь еще жив…
Снова зло свистнула в лесу сабля. Илиодор дернулся, когда две капли теплой крови попало на щеку, и осуждающе посмотрел на Злату, с восторгом рассматривающую свою новую игрушку - острую саблю.
- Деточка, ну ты как дитя. Все забыла. - И, порывшись в сумке, вынул из нее толстую книгу в черной коже. - Что надо было сначала сделать? - спросил тоном доброй няни.
У Златки загорелись глаза, она помнила, помнила, что надо сделать! Своей саблей она стала чертить вокруг Волка красивую картинку. Утром она уже рисовала одну вместе с Илиодором, когда он жаловался, что самому ему несподручно, но та была маленькая и вокруг раны, а эта картинка большая и намного интереснее.
- Только поторопись, пожалуйста, - вымолвил Илиодор, озабоченно глядя вслед ушедшим, - а то у нас мертвых ведьм скоро на легион хватит, хотя… - Он снова задумался.

ГЛАВА 11

Я наконец нашла место ночного побоища. Лошади честно шли сколько могли, но, обнаружив, что их тащат в непроходимый бурелом, вознегодовали. Сестрица, спешно расставшаяся с Надиным сарафаном, в очередной раз потрясла воображение Мытного. Каким чудом она смогла влезть в жалованные мной голубые штаны - я так и не поняла, они скрипели на ней от натуги, против воли притягивая взгляд боярина к голым икрам и крепким ногам. Я искренне надеялась, что они разойдутся на ней, когда сестрица будет вскарабкиваться на лошадь, но штаны пищали и держались, не желая отправляться на помойку, а напротив, изо всех сил показывая, какая у них фигуристая хозяйка. Известие о том, что все стало еще хуже, Ланка восприняла странно, заявив, что, тогда она оденется получше - на каторге-то не пофорсишь. И теперь щеголяла в лазоревом шелковом плаще с таким большим капюшоном, что его можно было использовать вместо небольшой палатки. Кафтан она надевать не стала, зато натянула две длинные рубахи - одна прозрачная батистовая, другая - шитая белой гладью и золотом. Волосы уложила эльфийской коронкой, используя вместо ленты нитку речного жемчуга. Еще у нее был такой же браслетик и серьги, как виноградные грозди.
Адриан по-бараньи уставился на нее, когда это чудо впорхнуло в конюшню, а я не нашлась что сказать, чувствуя себя в удобной кроличьей безрукавке, черных штанах и мягких сапожках невзрачной, как дворовая кошка на фоне павлина. Лана не унималась всю дорогу, мытаря мне душу Фроськой.
- Ну что ты молчишь, как обмороженная! - трепала она меня. - Рассказывай уже! Хрипела она перед смертью?
- Отстань, - огрызалась я, содрогаясь от воспоминаний.
- А правда, что ты ей горло перегрызла? Мне Семка рассказывал.
- Я ему горло перегрызу! - стонала я, жалея, что с нами нет Пантерия. Черт так и не очнулся, когда Беленькая грузила его на телегу. Вершининцы угрюмо провожали их, и я надеялась, что они с радостью расскажут всем, что ведьмы отправились в Боровичи.
По кусочку, словно палач, Ланка выхватывала из меня рассказ, больше всего удивляясь, что конец глупой Фроськиной жизни положила Зюка. Ни Васек, ни Митяй, ни Марго, сколько я их ни расспрашивала, так и не сумели припомнить, в каком месте потеряли дурочку. Я терялась в догадках, не представляя, как Зюка прошла через весь лес, кишащий обезумевшим зверьем.
Немного поплутав, мы вскоре встретили отряд, отправленный еще утром на поиски Подаренки. Люди были растерянны и напуганны, ничего путного не сказали и златоградца нигде не видели. А если судить по следам, то и в лес они не очень рвались, топтались по опушке да вдоль дороги, на полянку, где я с Фроськой билась, случайно выбрели - и бегом со всех ног обратно.
- Думаю, здесь нам уже делать нечего, - выдал умную мысль Мытный, рассматривая неподъемный молот покойного волота, а я расстроилась: неужто и вправду Илиодор украл Фроську? Одно дело, когда тебе нравится кто-то - необычный и веселый, и совсем другое - когда этот кто-то покойников ворует! Это уже не просто корыстолюбие, это уже болезненная алчность.
Мы решили, что стоит выбираться на дорогу. Ланка лазоревой птахой скакала по поляне, охая и ахая. На мой взгляд, ничего там хорошего не было: кости, мертвое зверье да нечисть, которая после смерти оборачивалась пнями да корягами. Предупредительный Мытный вынужден был сопровождать сестру, ищущую острых впечатлений, а я побрела к лошадям, решив, что нечего мне здесь делать, и раздумывая, как же быть с Илиодором, если он действительно украл покойницу. Тогда он нас и ждать не будет - сложит все денежки в мешок да укатит, довольный, в свой Златоград.
Я не сразу обратила внимание на лишнего коня. Серый в яблоках Бес стоял под седлом и нахально домогался Ланкиной кобылки. Васьков битюг, которого я конфисковала у разбойника, пока он шумно, на все Вершинино, улаживал сердечные дела с Маргошей, смотрел на Беса с сомнением, словно раздумывая - стоит наподдать копытом конкуренту или лучше сводить его на то место в лесу, где коней жрут? Только жеребец Мытного не опускался до пошлых заигрываний, считая, что ему, племенному красавцу, Ланкина кобыла сама должна на шею вешаться и копыта целовать.
- Бесушка! - обрадовалась я, осторожно приближаясь. Опасливая мысль о том, что он просто сбежал от хозяина, к радости моей, вдребезги разбилась, когда я увидела, что узда не зацепилась за сук, а надежно к нему привязана.
- Илиодор! - взвизгнула я, оглядываясь вокруг, но не успела сделать и шага, как из-за ближайшей сосны ко мне метнулась тень.
Меня ухватили поперек туловища, рот и нос мой оказались под ладонью, а ноги - где-то в небе. Я задрыгала ими, чувствуя, что могу только мычать и задыхаться, кони встревоженно ржанули, деревья перед глазами стремительно крутнулись. Мой пленитель, довольно резво пробежав шагов двенадцать, на тринадцатом опрокинул меня в кусты. Здесь вырываться было намного легче, по крайней мере можно в землю руками упереться, да что там упереться! Я встряхнулась, обернувшись кошкой. Тот, кто держал меня, однако, оказался проворней и, ухватив за шиворот, восторженно уставился, только и сумев выдавить:
- Забавно…
Я смотрела на Илиодора, а Илиодор - на меня, и не знаю, кто из нас был потрясен больше. Заговорили мы одновременно, разом перейдя на «ты».
- Выпусти меня немедленно!
- Ты и говоришь?!
- Я еще и глаза выцарапываю!
- Bay!
- Я тебе дам «вау»! - Я попробовала изогнуться, чтобы достать когтями златоградца.
Нашу идиллию прервал истошный визг Ланки:
- Да как вы смеете! Да вы знаете, кто я? Нет, вы не знаете, КТО я! Уберите свои лапы!
Илиодор, как пловец с гирей на ногах, вынырнул из кустов и снова ушел в заросли, я едва успела разглядеть поляну, на которой Мытный с широким охотничьим ножом крутился волчком, пытаясь не подпустить к сестрице небольшую армию молчаливых и явно опасных мужиков.

Предыдущая страница 21 Следующая страница


Ведьмин Лог 22

- Куда? - прижал меня Илиодор к земле. - Это люди Великого Князя.
И, будто подтверждая его слова, на поляне прогремел зычный бас:
- Адриан Якимович, вы арестованы, не сопротивляйтесь.
Мы с Илиодором осторожно раздвинули ветки. Мне кошкой было проще остаться незамеченной, и я пошла вперед, лихорадочно соображая: что сумею сделать против двадцати мужиков сразу? Лица у них были такие, что становилось понятно - пугать их бесполезно, а убивать меня не тянуло. Мытный, увидев говорящего, явно его сразу узнал, понял, что это не разбойники, и приостановился, не давая. Ланке выдать себя. Илиодор попытался ухватить меня за хвост и подтянуть к себе, но я, отмахнувшись от него когтями, изо всех сил припустила к сестре, осененная гениальной идеей.
На маленькую зверюшку люди Великого Князя кинулись так, словно на поляну тигр выскочил. Ближайший ко мне развернулся всем телом, выставив вперед нож так быстро, что я чуть животом на него не налетела. Ланка завизжала:
- Кошку мою не трогайте! Мусенька!
Те, кто пришел брать Мытного, к моему счастью, соображали быстро и, увидав всего лишь кошку, позволили мне вскарабкаться Ланке на руки.
- Вы поступаете очень глупо, - сквозь зубы бормотнул Мытный. - Сейчас я сдамся, а вы вон отсюда. Пока они не знают, кто вы, - вас не тронут.
- Зато решат, что ты его полюбовница, - шепнула я сестре в ухо, делая вид, что мурлыкаю от удовольствия, впуская когти в шелковый плащ.
Ланка вспыхнула, а я, дотянувшись игриво до плеча боярина, подтянула его к себе, насколько хватило кошачьих сил, самоуверенно пообещав:
- Я вас сейчас от плахи спасать буду.
- Дак что, Адриан Якимович, вы сдаетесь? - поинтересовался знакомый Мытного.
- Кричи, что ты его невеста, - потребовала я у сестры.
- Я его невеста, - деревянным голосом повторила за мной сестра, делая огромные глаза и покрываясь румянцем. - Дорофея Костричная.
«Жених» и «невеста» посмотрели друг на друга.
- Я свидетельствую, - не унималась я, - что Адриан Якимович Мытный не виновен в преступлениях своего отца и как мог сопротивлялся его планам, топя ведьм в Малгороде и преследуя архиведьм в Вершинине.
Только проговорив все это, Ланка поняла мой замысел и воодушевилась, ляпнув в конце ненужную отсебятину:
- О чем и готова свидетельствовать перед Великим Князем.
Адриан побледнел и с недоверием посмотрел на сестру, а та закаменела с улыбкой красивой бестолочи. Знакомый Мытного, представившийся Лане стольником Луговских, как бы между прочим потрогал ткань плаща, глянул на жемчуг, подивился на штаны неведомой в Северске моды и… поверил, даже несмотря на то что лицо у «невесты» было изрядно поцарапано. А я порадовалась, что Лана так сегодня разоделась.
- Я очень много наслышан о вашей семье, - попытался завести светскую беседу стольник.
Ланка расцвела как роза, и мы все не спеша двинулись к дороге. Разоружать Мытного не стали, видимо понадеявшись на его благородство, а с другой стороны, куда он денется от невесты и двух дюжин крепких сопровождающих.
Спрыгнув с плеча сестры, я вызвала легкий переполох, направившись в кусты, но, когда мне вслед на два голоса стали усиленно кискать и умолять вернуться, я укоризненно наклонила голову, всем видом показывая, что мне надо. Илиодор в кустах беззвучно умирал от смеха, подхватил меня на руки и тихий, как тень от осеннего листа, скользнул прочь, предупредив:
- Коней нужно увести, а то как-то несуразно - вдвоем на четырех…
Увести Беса от Ланкиной кобылы оказалось на удивление легко, у него был мутный взгляд, и он как-то неуверенно поглядывал на Васькова битюга, который ласково покусывал кобылу за шею и был так же спокоен, как в тот момент, когда я его оставила.
- Весь в хозяина, - умилилась я и тут же попеняла Бесу: - А ты чего своего позоришь?
Тихо мы скрылись за деревьями, как раз к тому моменту, когда Адриан Якимович со своей «невестой» и сопровождением добрались до лошадей.
Укрывшись в небольшом овражке, мы пропустили столичных гостей мимо. Илиодор хмыкал и озорно блестел глазами, а потом не выдержал, погрозив мне пальцем:
- Вы украли мою идею, госпожа гроссмейстерша, у Костричных и так много бед, а вы любимую их дочь, несчастную Дорофею, вот так вот взяли и выдали замуж за бунтовщика. Об этой любовной истории скоро весь Северск плакать будет.
- Это если она за ним сдуру на каторгу рванет, - пробурчала я, соскальзывая с его рук и возвращаясь в свой родной облик, а то у него так и тянулись пальцы потрепать меня за ушком, а меня тянуло расслабиться и разрешить.
То ли он что-то почувствовал, то ли всегда лапал девиц при всяком удобном случае, но очень скоро нам в нашей засаде стало тесно. Поняв, что у меня не остается выбора, кроме как нырнуть под брюхом Васькова битюга на другую сторону от напирающего Илиодора, я поспешила озадачить его каверзным вопросом:
- Скажите на милость, господин Илиодор, зачем вам тело Ефросиньи Подаренковой?
Нахал даже бровью не повел, только, обойдя коня, придвинулся еще теснее, коварно улыбнувшись:
- Забавно слышать такой вопрос, госпожа Мариша, учитывая, что я вам ни разу этим именем не представлялся. Вы меня ни с кем не перепутали?
- Вы не увиливайте. Что вы в лесу до сих пор делаете? Утром я думала, что вы ранены и где-то кровью истекаете, а вы живехонек. Для чего вам Бес?
- Помилуйте, Адриан Якимович обязал меня заботиться об этом животном. - И он так искренне на меня глянул, что я не сразу сообразила, что его рука змеей обвивает мою талию.
- Ай! - взвизгнула я, все-таки вынужденная опять нырнуть под брюхо битюга. Конь осуждающе всхрапнул и покосился на Илиодора, показывая, что ему не нравятся такие игрища.
- Ну что вы, госпожа Мариша, - злодейски улыбаясь, принялся обходить коня вокруг Илиодор, - еще немного, и я подумаю - вы не рады, что я жив остался. Клянусь Пречистой Девой, то несчастное шило, которым в меня швырнула ваша Подаренка, не могло меня ранить, даже если бы я специально об него царапался, поскольку сломалось сразу же, как только ударилось о мою грудь. Я, видите ли, имею похвальную привычку не выезжать из дома без кольчужки.
- Ха-ха-ха! - раздельно произнесла я, вложив в эти звуки весь накопившийся у меня сарказм и недоверие. - Найдите себе доверчивую девицу и ей врите в глаза о ваших привычках! Не «храмовой кошке», которая прожила с вами несколько дней бок о бок! Уж я-то вас видела в разных видах, но ни разу - в кольчуге.
Он потупился смущенно и даже шаркнул ножкой, заявив:
- Только природная скромность не позволяет в ответ сказать, что я вас тоже видел в разных видах. А шариться в чужих сундуках девицам не пристало.
- А вы аферист! - вскипела я гневом. - И вообще подозрительный тип! Скрываете настоящие намерения за глупой улыбочкой и недалеким видом! А сами, сами… - Я задумалась, чего бы такого пообиднее придумать. Список был длинен, но златоградец в него почему-то не укладывался: для душегубца - рожей не вышел, для некроманта - улыбается часто. Шпион? Тоже неромантично. - Кто вы такой? - с сомнением уставилась я на него.
Он оглянулся назад, словно сомневаясь, что я его имею в виду, но позади никого не было. Златоградец махнул рукой:
- Да ну вас с вашими глупостями. - И он шагнул ко мне мягким опасным скользящим шагом, с усмешкой змея. - Вот расскажу я вам все, и что дальше? Охота вам все тайны сразу узнать? По одной-то гораздо интереснее.
Я попятилась, но позади оказалась береза, к которой Илиодор не замедлил меня притиснуть, взглянул на меня пронзительно, и я против воли попыталась сжаться, чувствуя, как мурашки бегут по спине и ноги немеют от странных нелепых фантазий.
- Вот, например, первая тайна. - Он склонился близко-близко к моему лицу, заговорщицки шепнув: - Правда хотите знать, кто я?
Две Маришки во мне сцепились насмерть, одна затопала ногами, гордо, но гнусаво завопив: а ну покажи ему, кто тут гроссмейстерша! Чего это он тебя пугает! А другая затравленно дернула головой, сказав - да.
Илиодор, словно только этого и ждал, обхватил меня ладонью сзади за шею, несильно сжал, и я, не успев возмутиться или испугаться, лишилась чувств.
Возвращение в мир живых и бодрствующих было не из приятных. Обморок - это вам не сон, никакой пользы от него организму нет, и в себя я пришла оттого, что, как мне показалось, я хотела есть, пить и в кустики. С миром за это время произошли разительные перемены. Было темно, хоть глаз выколи, в небе дрожали, ежась от холода, звезды, а луна купалась в тучах, которые неслись клочками ваты по небосводу. Я была заботливо укрыта стеганым одеялом, да и лежала на чем-то мягком. Зашевелилась, пытаясь встать, и тут же столкнулась взглядом с Илиодором. Он стоял в полушаге от телеги, на которой я лежала, держал под уздцы Беса, явно подглядывая за кем-то по своему обыкновению, но стоило мне шевельнуться, как тут же забыл об этом увлекательном занятии, с искренней братской заботой склонившись ко мне:
- Мариша, как вы?
Я промычала, пытаясь сообщить, что гадко, вот и голова кружится, и соображаю плохо, а главное - не могу вспомнить, отчего я опять чувств лишилась, как нервная барышня. Илиодор понял мое состояние и правильно оценил бледную гримасу на лице.
- Тошнота, головокружение есть?
- Ну, - сумела я побороть шершавый язык.
- Слабость? - не унимался Илиодор.
Вот чего у меня было навалом, дак это именно слабости. Я подтянула ноги к животу, чувствуя, что сил перевалиться через невысокий борт телеги у меня не хватает, а просить руку, чтобы мне помогли до кустиков добраться, было стеснительно.
- Попробуйте сделать что-нибудь колдовское или магическое, - выпростав мою руку из-под одеяла, потребовал он.
Я многозначительно покрутила пальцем у виска.
Он вздохнул:
- И ведьмовского тоже не можете?
- У меня голодный обморок, - наконец нашла я в себе силы на укоризну, прислушиваясь к задушенному пищанию желудка.
Илиодора мои слова удивили, он, судя по лицу, ждал какого-то другого объяснения, вынул и вторую мою руку из-под одеяла, спросив:
- И когда же вы в последний раз кушали?
А услышав ответ, присвистнул:
- Да, не бережете вы себя, Мариша… Как вас там, Соколиковна? Или Соколовна?
Я над своим отчеством ни. разу не задумывалась, ведьмам оно ни к чему, а потому, озадаченная, не сразу поняла, что Илиодор, вынув из походной сумки, перекинутой через плечо, шнурок, стал стреноживать меня, как кобылку, для начала захлестнув петлей руки. Серебряные застежки на его доломане высокомерно и насмешливо сверкнули.
- Эй! - только и успела произнести я, но он, приложив палец к губам, сбил меня с толку, велев:
- Потише кричите, а то могут услышать.
- Кто? - запуталась вконец я, мучительно припоминая, как же там обстояли дела на момент моей последней потери памяти.
А Илиодор, пожав плечами, стянул с шеи шелковый платок, быстро соорудил из него кляп и заткнул мне рот, заключив философски:
- Да мало ли кто может услышать нас ночью, - тут же попросив: - А ну подышите носом, а то не хватало мне еще того, чтобы вы задохнулись.
Я помычала от ненависти, полностью удовлетворив его Мелкую, тщеславную душонку. Посверкивая глазами и давя улыбку, он лицемерно поинтересовался:
- А может, вы по-маленькому хотите? Так Златка вам поможет. - Он обернулся куда-то за спину: - Златочка, ты ведь не откажешь?
Я перекатилась на другой бок, спеша увидеть, какая еще напасть свалилась на меня, и нос к носу столкнулась с улыбающейся Зюкой. Как обычно улыбаясь, дурочка откинула одеяло и, не спросив моего мнения, резво потянула меня с воза, приговаривая:
- Мариша хорошая.
Признаться, раньше мне улыбка нашего секретного оружия устрашения не казалась зловещей. Оказавшись на ногах, я подумала, что можно еще попробовать дать деру от странной парочки, но не смогла сама сделать и двух шагов.
- Какая досада, - неискренне посочувствовал Илиодор, видя, как я заваливаюсь на Зюку, - но я уверяю, что, как только сниму с вас все… э-э… - он усмехнулся, - антимагические амулеты, шатать вас перестанет.
- Мм?!! - уперлась я ногами, не давая Зюке тащить себя в лес, отчего сапоги стали пахать мягкую лесную землю, словно плугом.
Илиодор умиленно покивал, глядя на мои мучения, а потом милостиво махнул рукой:
- Да не отвлекайтесь вы от своих дел, а то время идет, сейчас самое интересное пропустим! Там ваша бабушка на Лысую гору собралась.
С треском мы влетели в подлесок, и только тут я узнала знакомые места. Телега с неизвестной мне лошадкой, мохнатой и малорослой, стояла на узкой тропке, а та, в свою очередь, изрядно пропетляв по округе, верст через десять упиралась одним своим концом в заброшенный Лисий хутор, банник которого беззастенчиво разболтал сестре о моем позоре в его баньке, а другим концом - в дурневскую объездную дорогу. Мы от этой дороги сейчас были шагах в тридцати, да и само Дурнево было видать, вон на дозорной башне огонек светится. Я подпрыгнула от радости, но Зюка, костлявыми пальцами сжав мое плечо, подражая златоградцу, приложила пальчик к губам, прошипев по-детски:
- Тсь-сь…
Я проследила за другой ее рукой, сразу же заметив, что по объездной дороге крадутся какие-то серые тени, иногда фыркает лошадка и колеса скрипят. Привычно затаилась, но чуть позже вспомнила, что мне только что про бабулю говорили, запрыгала, мыча и пытаясь привлечь внимание. Испуганная Зюка еще пару раз цыкнула на меня, но, видя, что я не унимаюсь, кинулась в самую чащобу, волоча меня следом, как ребенок щенка, не обращая внимания на мой скулеж.
Илиодор нашел нас, обиженно сидящих спиной друг к другу на замшелой кочке, еще издалека предупредив свое появление восхищенным возгласом:
- Однако у вас темперамент, госпожа Мариша, такое простое дело - сходить в кустики, а вы пол-леса переломали! - и, заметив, как у меня зло сощурились глаза, поспешно встряхнул весело булькнувший кувшин, а над головой поднял запеченную куриную ножку.
Даже с такого расстояния я почувствовала аромат и подалась вперед порывистей, чем следовало. Он отпрыгнул, все так же мерзко улыбаясь:
- Я надеюсь, вы не отгрызете ее вместе с моими пальцами? Я нежный.
Поняв, что стыдно и безнадежно гоняться за изувером со связанными руками и обвешанной амулетами, я гордо выпрямилась на своей кочке, как на троне, вызвав в Илиодоре очередной приступ довольства:
- Вот, узнаю свою любимую храмовую кошечку.
Впервые в жизни пришлось терпеть унижение из-за курицы и морса. Зюка отрывала мне кусочки курицы с уверением, что я хорошая девочка и она меня любит.
- Как вы спеться-то успели, - урчала я, проглатывая ароматное нежное мясо, которое исчезало, похоже, так и не Долетая до желудка, и с ужасом прислушивалась к пустоте внутри.
Златоградец развлекал меня, перед этим предупредив, что не стоит мне кричать и звать на помощь, поскольку не только ведьмы не спят в ночи, но и люди Великого Князя шастают поблизости.
- Иля хороший, - убеждала Зюка, и златоградец не отказывался, тоже щедро одаривая дурочку лаской.
- Златочка тоже хорошая. Кстати, можете не смотреть на меня так, словно я спер ваше любимое домашнее животное. Златочка - моя кузина, я ее знал раньше вас.
- Вы очень похожи. Просто одно лицо! - не стала спорить я.
Кроме курочки у Илиодора еще нашлись пирожки-карасики, которыми славился Афиногеныч. Пресное тесто с начинкой показалось мне таким вкусным и нежным, что хотелось стонать от счастья, а Илиодор продолжал, вздохнув на этот раз непритворно:
- Тут целая трагедия. Но об этом в следующий раз. - Он подмигнул. - Давайте поспешим, я с детства хотел посмотреть, как ведьмы ходят на Лысую гору. Или летают?
- Извольте пойти ко всем чертям! - заявила я, решив, что Лысой горы не видать им как своих ушей, и если они надеются, что я их туда поведу, то напрасно. Желудок снова был полон, ночь не казалась мерзкой и холодной, и я могла просидеть на этой кочке хоть до следующего обеда, сколько бы меня ни уговаривали. Златоградец присел возле меня, заглядывая в глаза и комкая шелковый Платочек в ладонях.
- Вы еще здесь? - рассеянно поинтересовалась я, делая вид, что занята изучением облачного неба.
- Знаете, госпожа Мариша, привычка считать себя пупом земли сыграет однажды с вами злую шутку. - Легко ухватив меня за затылок, он снова впихнул мне в рот проклятую тряпку. - О Лысой горе я узнал от вашей бабушки, она сейчас направляется туда. Часа четыре назад они проехали мимо меня, не увидев, но при этом бурно обсуждая предстоящее событие с архиведьмами. За вас сильно волновались. - Он потребовал, чтобы я помычала, и, когда я прогундела все, что о нем думаю, предупредил: - Вот если вы сделаете так, когда мы будем следить за вашей бабушкой, я зажму вам нос и вы задохнетесь.
Я замолчала, потрясенная его людоедской откровенностью. Меня доставили к лошадке и, водрузив на телегу, заботливо укутали одеялом.
Люди на дороге не обратили внимания на еще одну телегу. Стража на воротах делала вид, что не замечает, как к руинам бывшей Школы Ведьм и Чаровниц стекаются ведьмы с домочадцами. Мычать, привлекая к себе внимание, я остереглась не столько из-за угроз Илиодора, сколько из-за беззаботной Зюки, которая, сидя около меня, восторженно изучала свою саблю. Теперь, когда мне нечем было заняться, я с удивлением заметила, что Илиодор украл не только гроссмейстершу Ведьминого Круга, но и наш ларь - наверное, для Зюки, уж больно он ей понравился. Удручала невозможность разговаривать, я была уже согласна не звать на помощь, но уж Илиодору-то рассказать все, что я о нем думаю, хотелось нестерпимо. Признаться, в тот миг мне еще не было страшно по-настоящему, рычала и требовала скандала во мне ущемленная гордость, а все творимое златоградцем казалось очередной его глупой проделкой, чтобы потом рассказывать друзьям, как пленил настоящую логовскую ведьму. Я так и представляла себе его довольную рожу:
- Был со мной один забавный случай…
Наша телега остановилась, не доезжая одной улицы до развалин. Очевидно, мы оказались в числе последних, поскольку Рогнеда совсем недолго выкликала имена - был у бабули такой список ведьм, которые ни в коем разе не должны были достаться Разбойному приказу на случай облавы. Составляли его Рогнеда с Августой, внося в первую очередь ведьм с настоящим даром, и лишь потом бабуля добавляла что-нибудь от себя, причем после долгих споров, поскольку врата на Лысую гору не умели делить людей на нужных и ненужных, отсекая путь самозваным ведьмам, будь они хоть трижды магистершами Ведьминого Круга. Например, бабуля не могла попасть туда самостоятельно и потому всегда являлась на праздник в сопровождении архиведьм или нас с сестрицей, при этом ощущение было такое, будто я волоку бабушку на закорках. И каждый новый посторонний прибавлялся к этому весу. Поэтому на Лысой горе чужих много не бывало.
Еще раз всех пересчитав по головам, Рогнеда шагнула в арку - единственное, что осталось от изящной резной башенки, - и словно растворилась в ее тени. Августа тут же хрипло начала командовать, загоняя нужных ведьм следом, брала за руки и передавала подруге. Илиодор глядел на все это, как ребенок, страстно шепча мне в ухо:
- Это так просто, что даже невероятно! Сознаться, я ожидал хоть какого-нибудь обряда. А эти врата действуют наподобие знаменитой Бежецкой башни и большой залы Академии магов в Княжеве. - Он аж подпрыгивал от удовольствия, непрестанно меня теребя. - Но ведь там же одни руины! А что дальше, там, за вратами? - Он заглядывал мне в глаза, а я хотела ему откусить нос, в основном за то, что выражение его лица было такое невинное, что, не будь я связана, сама бы не поверила в то, что он способен на столь неординарные поступки: вязать девиц, возить их как коров туда-сюда да травить едой. Не было ничего интересного за вратами на Лысую гору. Обыкновенная лысая гора и дремучий лес вокруг, в который ни одна уважающая себя ведьма и не сунется, а глупых просто недосчитывались поутру.
Видя, что поспешное бегство ведьм благополучно завершилось, поклажу перенесли и обеспокоенные родственники разъехались по домам, Илиодор осмелился подъехать к развалинам Школы. Велел Зюке сторожить меня, а сам принялся шнырять вокруг, пока у меня не заболела шея от наблюдения за ним. Назад он вернулся удовлетворенный, с ходу заявив:
- Я так и думал. Такое ощущение, что все три северские архитектурные достопримечательности делал один мастер, и я догадываюсь кто. - Он задумчиво подергал себя за губу, порылся в телеге, потом в своей сумке, вынул из-под вороха сена кожаную торбу, развязал мне ноги, вынул кляп и, галантно протянув руку, стащил на землю.
- Госпожа Мариша, поправьте меня, если я ошибаюсь, но этими вратами могут пройти только ведьмы?
Я сначала не хотела с ним вообще разговаривать, но потом все-таки кивнула, обрадовав его.
- Ага. И вы тоже? Ну не смотрите на меня таким злым взглядом! Разбойный приказ вон утверждает, что вы аферистка.
Я дернула плечами, сбрасывая его руку, и пошла на Лысую гору, надеясь, что он опомнится не раньше, чем я доберусь до бабушки. Однако мою попытку бегства пресекли. Устроив меня всего лишь в двух шагах от заветной арки на плоском обломке колонны, златоградец вынул пузырек с краской, кисточку и Фроськину книгу. Потом из кожаной торбы, как фокусник, вытащил черного петуха, уснувшего в темноте и тесноте, но живого. Бесцеремонно разбуженный кочет забил крыльями, Илиодор изобразил передо мной полупоклон, совсем как балаганный кривляка, и, передав птицу Зюке, уверенно и быстро нарисовал на пороговом камне странный знак, состоящий из звездочек и стрелок. Хлопнул в ладоши, сказал:
- Алле! - и раскрыл книгу.
В тот же миг Зюка снесла саблей кочету голову, кровь хлынула на порог, а Илиодор гортанным высоким голосом затянул то ли молитву, то ли песню, к счастью, короткую, иначе я просто умерла бы от ужаса. У меня и так встали дыбом волосы и, кажется, даже мех на безрукавке.
Потрясение мое было столь велико, что, ударь меня сейчас молния прямо в темечко, я бы этого не заметила. В голове сделалось пусто-пусто, и единственное, что я смогла выдавить из себя через силу, было:
- Чернокнижник.
Илиодор почесал переносицу, оглянулся на петуха и Зюку, весело кивнув головой:
- Ну да. Только я это называю - колдун широкого профиля.
- Вы даже не представляете, как мне хочется сейчас же упасть в обморок!
Притворяющееся спящим и ничего не ведающим Дурнево было разбужено истошным криком - так орут баньши, предчувствуя злое будущее, или поросята, которых хозяин навестил с ножом-свиноколом, так орет связанная ведьма, за которой гоняется чернокнижник. Никакие амулеты меня остановить уже не могли. Конечно, была определенная дрожь в коленях, но еще страшнее было слышать, как топает в двух шагах за спиной, шипя и чертыхаясь, златоградец и как Зюка скачет вприпрыжку, снося молодую крапиву саблей. «Вжик, вжик!» - свистело сзади. Псы заходились лаем, скотина в хлевах разноголосо возмущалась, выскакивали из домов дурневцы. Мой крик о помощи был совершенно бесполезен, потому что начинала я в одном конце улицы, а заканчивала уже в другом, вызывая недоумение у людей, да еще и проклятый златоградский чернокнижник сбивал население с толку, коварно крича мне вслед:
- Мариша, не надо так отчаиваться! Первая брачная ночь не так уж и страшна! - при этом так издевательски хохотал, что я невольно начинала оправдываться, отвлекаясь от самого главного:
- Не верьте ему! Я его первый раз вижу!!!
Мы резво пробежались по всем улицам, устроив переполох, а на центральной площади смяли группу серьезных граждан в форменных кафтанах столичной стражи. Я боднула в живот осанистого мужчину со знаком великокняжеского сотника, и меня тут же вздернули в воздух, сурово и осуждающе рассмотрели со всех сторон, причем сразу узнав, если судить по тому, как азартно сверкнули глаза княжьего человека. Я успела заметить, как Илиодор, едва я угодила в лапы стражи, с бега перешел на вольный прогулочный шаг, приобняв и обезоружив Зюку. Не дойдя шагов десяти, небрежно-светски поклонился:
- Рад вас видеть, Федор Велимирович.
Я спешно порылась в голове, что-то такое припоминая, и едва не застонала, вспомнив, что Федором Велимировичем, кажется, звали боярина Решетникова, который отвечал за личную безопасность Князя.
- А вы быстро добрались, - хмыкнул златоградец, оглядывая все прибывающий отряд.
- Вашими молитвами, - буркнул Решетников, и я поняла, что златоградец ему чем-то не нравится. Дядька сразу стал мне симпатичен, я поспешила наябедничать:
- Вяжите его, он чернокнижник.
Боярин внимательно посмотрел на меня, а потом, сощурившись, на Илиодора, пытающегося не давать Зюке ковырять пальцем галуны на форме княжьих стражников. Илиодор лишь на мгновение отвлекся, прямо и твердо взглянув в глаза Решетникова, заявил:
- Бессмысленное обвинение.
Меня затащили в дом старосты. Сам староста, испуганный и ничуть не заспанный, сидел на лавке в нагольной шубе и с барашковой шапкой в руках, все его семейство рядышком, тоже одетые, словно ждали, что сейчас их похватают и отправят на каторгу без всякого суда. Едва Решетников переступил порог, как староста бухнулся ему в ноги, старостиха тоже сползла с лавки и заголосила, дети поддержали.
- Будет! - жестко обрезал этот ор Решетников, поглядел с суровой задумчивостью на согнутую спину и махнул рукой: - Ладно, староствуй, пока не закончили разбирательство, но уж если виновен… - Он многообещающе погрозил пальцем, горница снова огласилась воем, но на этот раз потише, чтобы не раздражать вельможу, но выказать покорность.

Предыдущая страница 22 Следующая страница


23 Мария Вересень

Илиодор, к моему удивлению, тоже раздавал указания княжьим людям, велел отыскать его телегу и доставить на площадь. Я недоуменно взирала на боярина, но тот мрачно молчал. А потом меня и вовсе, без всяких объяснений, заперли в кладовой, опасаясь, видимо, что из комнаты я смогу улетучиться через окно или печку. Там я просидела целый час. В темноте, один на один с грустными мышами, которые шебуршались в темноте и вздыхали, дожидаясь, когда я покину их вотчину. Воспользовавшись возможностью, я зубами развязала хитрые узлы, наверченные проклятым чернокнижником на моих руках, и стала со злостью сдирать его амулеты. На удивление, это оказались: тяжелый серебряный гребень с крупными каменьями, два недешевых браслета в виде драконов, грызущих свои хвосты, и монисто в несколько рядов. Все это было очень старое на вид и ценное. Нынче такого не встретишь. Если этот скупердяй не пожалел столько добра, значит, боялся меня, утешилась я мыслью. Однако радость была недолгой.
Дверь открылась, глаза резануло после темноты, и Илиодор грубо вырвал меня из кладовки, дернув за руку и предупредив:
- Не вздумайте глупостей делать, гроссмейстерша, - еще раз тряхнув меня за руку, спросил: - Я могу надеяться на ваше благоразумие?
В этот миг он мог на что угодно надеяться, потому что я онемела или просто лишилась дара речи. Златоградец не переставал меня удивлять - за какой-то час он сумел полностью преобразиться. Его белые одежды внушали бы трепет почтения, если бы не ярко-алые перчатки, сапоги и кушак с золотыми кистями златоградского инквизитора. Я попятилась обратно в кладовку: если чернокнижник из него получился довольно веселый, то с Илиодором-инквизитором мне ничего общего иметь не хотелось. Волосы он забрал в хвост, отчего голубые глаза стали казаться глазами психопата и фанатика; он больше не улыбался, а очень неприятно и страшно каменел лицом. Я присела, упираясь изо всех сил в косяки, но златоградец, неприязненно поморщившись, кликнул стражу, и те меня выволокли. Никаких мыслей о том, чтобы перекинуться кошкой или вылететь вон сорокой, в голове не было.
В горнице, за круглым столом, укрытым белой скатертью, сидел Решетников, рядом с ним - писарь с толстым талмудом. Меня с силой усадили на стул напротив боярина, поставив справа и слева по подсвечнику в три рожка. Илиодор встал за спиной, предупредительно положив руку на плечо, видимо опасаясь, что я проверну что-нибудь напоследок. Все серебряные безделушки он у меня отобрал, и теперь, косясь себе за плечо, я в первую очередь натыкалась взглядом на кроваво-алую перчатку, отчего у меня екало в животе и я сжималась, как замерзшая синица.
- Вы Маришка Лапоткова, гроссмейстерша Ведьминого Круга, - отчеканил Решетников таким грозным голосом, что, будь я даже Пульхерией-молочницей из Малгорода, все равно бы кивнула.
Как-то совершенно не тянуло кочевряжиться с инквизитором-чернокнижником за спиной. Да и боярин смотрел так, словно собирался меня спалить прямо здесь, в доме старосты. Вот как привяжет меня к столу да огоньку подбросит…
- Где ваша бабка и остальные ведьмы?
Я опять покосилась на Илиодора, но он беззлобно ткнул меня кулаком в щеку, заставляя смотреть только на Решетникова.
- Скончались, - прошептала я, понимая, что пыток не избежать.
- Каким образом? - растерялся боярин, приподняв бровки.
Писарчук, до этого старательно записывающий допрос, оторвал нос от бумаги и выжидательно уставился на меня.
- Сестра - в битве с мятежницей Фроськой Подаренковой. Бабушка - от тоски по ней, остальные - на тризне, от перепою, наверное, брагой отравились, она у нас на травках. - И я задумчиво уставилась в скатерть, опять с тоской мечтая об обмороке.
Присутствующие хмыкнули, сомневаясь в правдивости моего заявления, а Илиодор бесстрастно прокомментировал:
- Глупая бабская ложь. Все ведьмы, архиведьмы, гроссмейстерша Лана Лапоткова и магистерша Марта Лапоткова находятся на Лысой горе, запечатанные Великой печатью инквизиции, и останутся там на веки вечные по приговору нашего ордена, что и будет им достойной карой за все злодеяния.
«Гад какой! - потрясенно подумала я, вспоминая пороговый камень, изрисованный загогулинами и омытый кровью. - А что, если его раскрошить кузнечным молотом, может, тогда и печать улетучится? А еще лучше сходить к Архиносквену», - озарило меня. Но для начала нужно вырваться из этого дома и от этой компании. Хорошо бы случиться драке, и тогда я под шумок… Не откладывая дело в долгий ящик, я начала читать заговор на вражду, стараясь не шевелить губами, произнося где надо «Решетников» и «Илиодор». Хорошо было б, если бы при этом меня не отвлекали глупыми расспросами.
«Мету сор, мету ссор, чтоб Илиодору с Федором спорить…»
- Что вы скажете о заговоре Мытного? - не унимался меж тем Федор Велимирович.
- Мерзкий, недостойный боярина поступок, - искренне заявила я.
- Не юродствуйте! - ударил кулаком по столу Решетников. Подсвечники подпрыгнули, в чернильнице булькнули чернила, писарчук поставил кляксу.
Я втянула голову, а Илиодор снова больно вцепился в мое плечо, очевидно опасаясь, что я с перепугу метну в боярина молнию или обращу его жабою.
- Госпожа Мариша Лапоткова не имеет никакого отношения к заговору Мытного, - как мне показалось, равнодушно и даже брезгливо обронил Илиодор. - Единственная ведьма, с которой он имел дело, была уничтожена мной предыдущей ночью во славу Пречистой Девы и по договору с Великим Князем.
«…к друг дружке придираться…»
Решетников недовольно поморщился, словно муху проглотил, и, глянув поверх меня, не удержался, чтобы не бросить:
- Охота была Великому Князю связываться с такой…
«Дрянью», - мысленно подсказала я, но боярин не стал обострять, сделав постную мину, заявил:
- Мы вполне могли справиться и без помощи инквизиции.
- Охотно верю в это, - равнодушно пожал плечами Илиодор. - Однако по договору с Великим Князем, - он специально подчеркнул два последних слова, давая понять, что Решетников здесь всего лишь слуга, - я теперь имею право забрать госпожу Маришу Лапоткову, дабы ее судьбу решил совет ордена.
- Ой. - Мне стало нехорошо, я сразу вспомнила, что являюсь гражданкой Северска, и просительно уставилась на Федора Велимировича, но тот лишь бессильно скрипнул зубами, махнув рукой, и велел:
- Убирайтесь и ведьму свою забирайте.
- Не очень-то вы учтивы, - холодно парировал златоградец, - можно подумать, что вы даже расстроены тем, как повернулись события.
«…меж собой грызться и драться. Собака кусача, кошка царапуча…»
Вот теперь Решетников взбесился окончательно, даже стол опрокинул, когда вскакивал. Мне показалось, что он схватит Илиодора за грудки, чтобы пнуть пару раз в живот, а потом еще и мордой повозить по полу. Лично я так бы и сделала. Но Решетникова что-то удержало. Нет, все-таки плохо быть царедворцем. Я осуждающе покачала головой, но тут Илиодор ухватил меня за шею, пронзив пальцами чуть не насквозь, и помешал произнести наговор до конца самым простым и бесцеремонным образом - воткнул в волосы гребень и намотал монисто на шею, как удавку.
Из дому он меня волок, словно это я была виновата, что он разлаялся с боярином.
- Еще раз это сделаешь, я тебе голову оторву! - зло тряхнул он меня так, что клацнули зубы.
- Я не виновата, что меня сцапали! - пискнула я.
Он замахнулся кулаком, я зажмурилась, подождала маленько, потом приоткрыла глаз. Илиодор усиленно растирал свое лицо, словно вляпался в паутину.
- Черт, не спал уже трое суток, с ног валюсь. - И он оценивающе оглядел меня с ног до головы, снова поразив переменою. Взгляд у него стал не дурашливый, как раньше, и не лютый, как только что, но задумчивый и глубокий, как у Архиносквена, когда нас впервые привели к нему на обучение. - Ладно, - махнул он рукой, - думаю, и впрямь придется тебе порассказать кое-что.
Илиодор приметил Зюку на телеге и, ухватив меня за шиворот, как кутенка, поволок, не обращая внимания на писки возмущения. Легко забросил на телегу и вскарабкался сам. Как ребенка, подтолкнул к нашему ларю, а сам встал за спиной, топча сапогами одеяло, и, не отпуская моей многострадальной шеи, велел:
- Открывай.
Я сразу догадалась, что меня собираются сунуть в этот ларь, и уперлась в него руками, замотав головой.
- Да чтоб тебя! - совсем разозлился Илиодор. Сам нажал потайную пружину и откинул крышку.
Я ожидала, что сейчас он меня толкнет, и оттого отклячила зад, упираясь в стенку ларя, сильно наклонившись вперед. Он этим воспользовался и, положив мне руку на затылок, склонил еще ниже. Лучше б он этого не делал, потому что я завизжала так, что из дома старосты повыскакивала охрана, оно и понятно - из ларя на меня смотрела мертвыми глазами Подаренка.
Она лежала, притиснутая в угол, а рядом с ней - знакомый жилистый оборотень. Шея его была разрублена и левая рука вся в запекшейся крови. Хоть их и уложили аккуратно, но, видимо, от тряски оба трупа шевелились, и теперь казалось, что жуткая парочка обнимается.
- Договоримся так, - сурово произнес новый Илиодор, - у меня на сегодня еще много дел, и ты либо не мешаешь мне и ведешь себя смирно, либо едешь в одном сундуке с ними.
Я мелко затрясла головой, он дернул меня за растрепанную косу, а на подбежавшую стражу рявкнул:
- Чего надо?
Те попятились и отступили от инквизитора, решив, что златоградец, горя нетерпением, уже начал пытки. У них даже сочувствие на лицах проступило, но злого слова церковнику никто сказать не посмел. Такие нынче времена.
- Ты сумасшедший, - сползла я на дно телеги, зарываясь в одеяло и все равно чувствуя, что меня колотит крупная дрожь.
- Скорей уж, как пишут в ваших ведьмовских книгах, «безвольный раб своего ремесла».
Он хлопнул крышкой, заставив меня в ужасе сжаться, и велел Зюке трогаться, а сам присел напротив меня, сверля взглядом. Если и была в его лице озабоченность, то теперь я совершенно не знала, чему ее приписать. Может, он оттого губы кусает, что не может найти достойный способ моего умерщвления, а то и вовсе мучается чем-то своим, чернокнижным или инквизиторским? Черт его разберет этого типа.
- Кто ты такой? - простучала я зубами, пытаясь под одеялом незаметно разорвать нитку мониста. Илиодор это заметил, хлопнул по рукам и глянул, словно спудом придавил:
- Страдаешь кошачьим любопытством? А скажу - визжать от страха не будешь?
Я замерла, пытаясь представить, что же такого страшного он может сказать.
- Я принадлежу к семье Ландольфа Черного Волка, он, кстати, из ваших, северских.
- Ой мама! - только и пискнула я задушенно, припоминая все жуткие истории, связанные с этим семейством.
Илиодор усмехнулся, видя испуг на моем лице, слишком зловеще, как мне показалось.
- Как же вас в инквизиторы-то взяли? - прошептала я.
- О! Это довольно забавная история, - оживился Илиодор, на минутку став прежним. - Заговор Мытного очень сильно взволновал императорский дом. - Он стрельнул в меня взглядом. - Знаешь, сколько в прошлом веке Златоград потратил на борьбу с северской нечистью?
Я потрясла головой, решив, что не буду его прерывать. Не помню кто, но, кажется, Рогнеда говорила, что если буйному сумасшедшему дать выговориться, то он становится почти спокоен. Илиодор понял меня по-своему, продолжив:
- Так вот, несмотря на то что все три великие Школы - Магов, Ведьм и Чаровниц, а также Навьих тварей - давно не существуют, траты на ослабление Северска не уменьшились. Один эдикт о борьбе с суевериями и волшбой обошелся Императору в годовой доход Златограда. И вдруг - Мытный с ведьмами. Ты не представляешь, какой был переполох, но, к несчастью для боярина, тихий. - Он посмотрел в ночное небо и купающуюся в облаках луну, мечтательно вздохнул. - Смешно, но на сегодняшний день свои древние навыки сумели сохранить лишь ведьмы да их вечные преследователи - инквизиторы. Один из них и был послан орденом к Великому Князю Северска для скорейшего решения проблемы… Вот его костюмчик я и позаимствовал.
Я много читала, а потому сразу себе представила, как это выглядело. Никого ниже гроссмейстера орден к Великому Князю не послал бы, а при нем, по их укладу, всегда состоят не меньше пяти рыцарей-храмовников, да служки, да писари, да два сменных палача… Ни в одной книжке меньше дюжины не было описано. Я попыталась представить: как можно позаимствовать костюм у инквизитора, за которым следует толпа телохранителей? Единственной возможностью было напасть на него в уборной.
Илиодор следил, как одно выражение на моем лице сменяет другое, и, видимо, остался доволен презрительной усмешкой, взявшей верх в конце. Поэтому радостно закончил:
- Вот с его бумагами я представился Великому Князю и предложил свою помощь в этом деле.
Да лучше б он меня по темечку топором стукнул! Я прижалась к сундуку с Фроськой, глядя на златоградца широкими от ужаса глазами. Коль инквизитор до Княжева не доехал… то это уже совсем не смешная история.
- А единственной моей целью является, - доверчиво склонился к моему плечу Илиодор, - заручиться поддержкой ведьм в одном небезынтересном предприятии.
- Ни за что! - выдохнула я, решив не прибавлять, что именно ведьмы поизвели чернокнижников более, чем кто-либо. Конечно, мы и колдунов не жаловали…
Илиодор успокаивающе похлопал меня по руке, заодно глянув, на месте ли монисто:
- Не спеши давать ответ сразу, госпожа Мариша, тем более что это лишь одна часть истории. Вторую, если повезет, расскажу на рассвете, она тоже довольно забавная.
Если он еще раз скажет «забавно», у меня начнется истерика.
Я и не подозревала, что самое интересное еще только начинается. Сначала я думала, что Зюка просто ведет кобылу как захочет, прямым ходом до Малгорода за денежками, ничуть не задумываясь, что впереди топь, и сильно удивилась, узнав, что так и задумано. Когда умная лошадка уперлась всеми копытами, не желая идти дальше и губить свою молодую жизнь в угоду хозяевам, Илиодор спрыгнул с телеги и, самодовольно осмотревшись вокруг, кивнул:
- Вполне подходящее место, оно мне сразу понравилось.
Зюка выразила свое согласие с братцем, радостно загулив. Откинула крышку ларя и замерла над ним, шевеля пальчиками, словно раздумывая - вынимать из него страшную поклажу или там оставить? Решилась и вытащила Волка, даже не крякнув от натуги. Сильная, дылда. Я сиганула с телеги, больше от брезгливости, чем от страха, и угодила прямо в руки Илиодора. Он сначала любезно придержал меня, поскольку я споткнулась о кочку, обессиленная проклятыми амулетами, а потом, весьма галантно извинившись, примотал к чахлой березке. Несчастное деревце судорожно цеплялось корнями за зыбкую почву, и было непонятно, кто кого держал - я дерево или оно меня.
Илиодор утрамбовал сапогом землю и вынул черную Фроськину книгу, полистал, добавил три свечи и два сосуда с чем-то черным и вонючим. Я порадовалась, что на этот раз обошлось без петухов, но потом сообразила, что сама могу поучаствовать в ритуале ничуть не хуже, и покрылась мурашками, попробовав украдкой вырвать березу. Илиодор оглянулся на странные звуки, но ничего подозрительного, кроме моей красной физиономии, не обнаружил. Я с тоской подумала, что раньше брезговала оборачиваться жабой или ужиком, но вот сейчас бы с превеликим удовольствием, пусть бы они меня попробовали поймать!
Пока я предавалась тоске и унынию, чернокнижник со своей сестрицей начали творить с волком нехорошие вещи. Илиодор держал в одной руке книгу. Гортанно выкрикивая из нее режущие ухо фразы, он рисовал узоры, макая черное перо в одну из склянок. Не знаю, что там было, но мох чернел на глазах. Зюка творила вовсе ужасное - оседлав мертвеца, она ножичком на его груди рисовала тот же узор, вывалив при этом от усердия язык, как ребенок. Меня затошнило, особенно когда она полоснула себя по руке, полив эти раны собственной кровью. Я не стала смотреть, отвернувшись. Но когда в трех шагах от меня мертвый волк завыл, словно из него душу вынимали, зажмурилась и завыла вместе с ним. Кобылка поддержала наш хор, и тут меня тронул за руку Илиодор, собравшийся освободить березу от ведьмы. Он все еще не снял перчаток, и ощущение было таким диким, что я чуть не умерла, вообразив себе много чего страшного.
- Спокойно, госпожа гроссмейстерша, - выставил он пустые руки, показывая, что в них нет ни ножа, ни удавки, и при этом смотрел на меня так, словно это я была безумным чернокнижником, видно не забыл еще, как я бегала от него, вся увешанная амулетами. Стоило мне вспомнить про них, как ноги сами собой подогнулись и Илиодору пришлось ловить меня на руки.
- Вот и хорошо, - побаюкал он меня в объятиях, - сейчас поедем на сером волке, как в сказке.
Я закаменела, повернула голову и поняла, что все-таки можно, можно умереть от страха! Мертвый оборотень буравил меня мутным взглядом, в котором тлел зеленый огонь. Из открытой пасти капала слюна и вырывалось сиплое дыхание, раздувались и опадали бока. Он дышал! Я впилась ногтями в плечо златоградца, и тот понял, что ни за что на свете я не вскарабкаюсь на спину этот чудища.
- Что ж, каждый волен потакать своим предрассудкам, - покорно вздохнул Илиодор и велел Зюке грузить на умертвие тело Подаренки.
Тут у меня и зашевелились смутные подозрения, я с отчаянной решимостью, задавив все свои страхи, отчеканила твердо, по-бабулиному:
- Если вы задумали оживить эту гадость, то я как гроссмейстерша Ведьминого Круга очень вам этого не советую.
Илиодор выслушал меня со всей серьезностью и кивнул головой в ответ.
- Именно опасаясь таких столкновений, я и замуровал сильнейших ведьм на Лысой горе, оставив вас единственную. И, чтобы избежать дальнейших недоразумений, предупреждаю как чернокнижник, что моей сестре безразлично, оживлять одну или двух мертвых ведьм. - И он попросил Зюку срубить ему шест.
Свистнула сабля, и тонкая осинка упала, а у меня ком к горлу подкатил. И этот монстр мне нравился? Я даже с ним целовалась… фу, гадость какая.
Путь наш по болотам был утомителен и долог. То ли проклятые амулеты так сосали из меня силу, то ли я оказалась не железной, но под конец чернокнижник тащил меня уже на своем плече, шипя всякие гадости о раскормленных ведьмах, а у меня даже сил не было огрызнуться. Где-то через час я поняла, что мы прямым ходом двигаемся к Чучелкиной могилке, и удивилась тому, что уже второй раз возвращаюсь к проклятому островку, словно он заговоренный. Кружу и кружу вокруг. Нет, в самом деле, нехорошее место. Еще могила эта пустая… Правильно говорят, что нельзя держать пустой гроб, хорошего от этого не жди.
На островок мы выбрались, когда светало. Я с надеждой смотрела на светло-серую полоску, изо всех сил уговаривая себя, что если солнце взойдет, то ничего злого случиться не сможет, и волк их прахом рассыплется, и сам Илиодор, как упырь, испарится. Златоградец упеленал меня всю плащом и перевязал еще кушаком сверху для надежности, в рот сунул кляп, под голову - кожаную котомку. Это я сама была виновата, умудрилась-таки на последней версте напустить на него чих, несмотря на гребень.
- Обратно пойдем, я тебя освобожу и амулеты сниму, - устало пообещал златоградец, и даже мой ненавидящий взгляд мало его взбодрил. Умаялся-таки аспид.
С обрядом и песнопениями, они уложили Фроську в могилку, разрисовали ее всю, как и волка, а потом я, видимо, задремала, потому что очнулась от гулкого удара - это когда крышка каменного гроба, сама собой подпрыгнув, встала на место.
- Вот и все, - покачнулся Илиодор.
Небо до половины уже было светлым, Зюка что-то балаболила, разматывая меня, но говорила так много и быстро, что я ни слова не понимала. Волка нигде не было видно. Илиодор посмотрел на меня, освобожденную, красными от усталости глазами, участливо поинтересовавшись:
- Ты хоть маленько-то вздремнула?
- Ага, - кивнула я головой, - ты сам-то пробовал спать, когда над тобой чернокнижник с саблей скачет? То ли снесет головенку, то ли помилует.
Он усмехнулся и игриво щелкнул мне по носу:
- Я молоденьких гроссмейстерш не ем и в жертву не приношу.
- Что ж ты с ними делаешь? - пробурчала я и отвернулась, чтобы не видеть его глумливой улыбочки.
Чучелкин гроб мне пощупать не дали. Зюка не дала, размахивала руками, словно орешник на ветру, того и гляди глаза выхлестнет. Всем своим видом она показывала, что надо идти, а то заснем от усталости, простынем и от простуды зачахнем, несмотря на то что лето на носу.
Обратно брелось веселее. Илиодор вынул из своей котомки кулек орешков в меду и подкармливал нас с Зюкой по дороге. Зюка цокала языком, закатывала глаза, показывая, как ей нравится братиково угощение. Я же сначала мусолила орех, гоняя его во рту, а когда желудок взвыл, начала остервенело жевать, понимая, что это никакая не еда, а издевательство, и мое молодое тело с этим полностью было согласно. Илиодор еще подбодрил меня, сообщив, что на лошади остались пирожки. Я прибавила шагу, не забыв, правда, предупредить мерзкого златоградца, что, если это глупая шутка, он узнает, как страшны, бывают ведьмы в гневе, для начала вызвав у него жуткую икоту, а отбежав шагов на десять, прибавила еще и почесуху. Он содрогнулся, припав на одно колено, и затравленно посмотрел мне вслед.
- Ладно, ты мне еще не такое должен, - вслух рассуждала я, - вот доберусь до Дурнева, выпущу всех ведьм - увидите вы у меня и козью морду, и где раки зимуют.
Заждавшаяся кобылка обрадованно заржала, увидев меня, видно, грустно ей было стоять запряженной все это время.
- Не дрейфь, подруга, - потрепала я ее по холке, потом развернула на узкой тропке и от души стеганула вожжами, показывая выскочившему вслед за мной златоградцу очень неприличный жест.
- Ах ты, гангрена татуированная! - потряс он мне кулаком вслед, но бежать наравне с лошадью ему было слабо.
Телегу подкидывало на кочках, зубы клацали, однако я все равно чувствовала себя победительницей. Вид у меня был еще тот, но, к величайшему облегчению, стража не обратила на меня внимания, хоть и была синекафтанной, столичной.
Подкатив к самым руинам, я лихо спрыгнула и первым делом попыталась сунуться в арку. Днем пройти на Лысую гору, конечно, было тяжелее, чем ночью, но того, что меня швырнет назад, я не ожидала никак.
- Вот, значит, как, - зло прошипела я, закатывая рукава, - по-хорошему не хотим! - и бабахнула по пороговому камню витой молнией, раскалывая надвое.
Когда Илиодор прискакал на коне в казенной сбруе, я уже отчаялась. Пороговый камень был измолот в пыль, колонны закопчены и даже потрескались у основания, а пройти в заветное место все равно было невозможно. Всякий раз, как я делала шаг, в ответ словно били пуховой подушкой по голове, и я опрокидывалась. У подножия холма собралось уже достаточно стражи, чтобы штурмом взять небольшую крепостицу, но, видя, какой знатный фейерверк я устроила, они благоразумно не совались. Илиодор, спрыгнув, прошелся вокруг. Костюм его был изрядно изгваздан. Сейчас, когда солнце позолотило все вокруг, было особо заметно, что инквизитор всю ночь занимался непотребствами. Штаны его до самых бедер были измазаны грязью, а магические ингредиенты даже дыры местами проели.
- Ну ты как? - вздохнул он, становясь напротив меня и заслоняя солнышко.
- Поджарить тебя хочется, как каплуна, чтобы визжал и дергался, - честно отозвалась я.
Илиодор приподнял брови, видимо, ожидал чего-то менее кровожадного, слез там, припадания к груди. Я заметила, что нас взяли в кольцо, и ткнула в служивых пальцем, привлекая внимание Илиодора. Он равнодушно оглядел вояк и, безошибочно вычленив старшего, поинтересовался:
- Федор Велимирович еще здесь или в Ведьмин Лог уехал?
- Ускакал с медвежьей сотней, - доложился ему старший.
Илиодор поощрительно кивнул:
- Мы устали, так что сейчас ляжем спать в доме старосты. Распорядись, чтобы комнаты приготовили.
- А ведьму куда? Если в холодную, так я опасаюсь, вон в Малгороде, говорят…
- Ведьма будет спать в моей комнате, - лязгнул металлом в голосе Илиодор.
Все попятились, так как это был вовсе не благородный металл, которым разят друг друга воины на поле брани, а пыточные клещи, которыми позвякивает палач в застенках.
- Лихо ты их, где научился? - буркнула я, покорно волочась за Илиодором.
Тот невнятно огрызнулся, едва переставляя ноги.
Наверное, со стороны мы смотрелись как два умертвия, а когда спустились к дому старосты, то как три умертвия, только Зюка покойницей была жизнерадостной. Ее с суеверным ужасом кормили пирожками бабки, шепча меж собой, что это инквизитор так над ней, несчастной, постарался. На меня смотрели с тревогой и сочувствием, а Илиодора одаривали такими взглядами, что следующей ночью я б ему из дома без сопровождающего выходить не советовала. Не нравился здесь никому его костюмчик.
Уже на последнем издыхании я умылась и переоделась в длинную рубаху старостихиной дочки. Илиодора хозяин уложил в собственной спальне, на широкой кровати, а мне, виновато пряча глаза, положил на пол пуховую перину, видимо, тоже дочуркину, потому что шелковый наматрасник был вышит несерьезными финтифлюшками. Подушек мне принесли вдвое больше, чем Илиодору.
- Они в тебе дракона не подозревают, многоголового? - хмыкнул, рассматривая свою, унылую и тощую, чернокнижник.
- Просто люди меня уважают. И всех ведьм, которых ты, подлец, замуровал на Лысой горе, - зевнула я, зарываясь в пуховое нагромождение.
Но стоило мне закрыть глаза, а телу расслабиться, как я поняла, что не усну. Тело желало отдыха, а разум метался, искрил и шипел, как Архиносквенова шутиха, которую он запускал на праздники. Голова гудела на тысячу голосов, из которых громче всех выделялся Триумов, я сначала даже и не поняла, о чем талдычит мне эта птица, но, прислушавшись, сообразила, что он мне зачитывает чин свадебный:
- …а приготовят тридевять снопов ржаных, поставят их стоймя, а на них ковер и постель, и сверху одеялом накроют. В головах же поставят образ, а по четырем углам, на прутьях, по паре соболей да по калачу крупитчатому, да поставец, а на нем - двенадцать кружек с разным питьем, с медом и квасом, да ковш один, да чарку одну же, чтобы была она гладка и без выступов, или братину круглую без носка. А в ногах накрыть стол, на котором быть платью, да в одном углу закрыть занавеской, а за ней пуховичок на ковре, да изголовья, большой кумган теплой воды, два таза, большая лохань да две простыни. Тут же приготовить два халата, мужской и женский, рукомойник, лохань, полотенце, две шубы нагольные…
- Я фигею! - оторопела я, а он знай заливался, глумливо расписывая мне все ужасы брачных обрядов:
- …И как только войдут, новобрачной и новобрачному сесть на постели. И тысяцкий, войдя, с новобрачной покрывало снимет и молвит обоим: «Дай, Пресвятая Дева, вам в добром здоровье опочивать». А свечи и каравай поставят на приготовленных местах и колпак и кику положат на место. Новобрачный снимет наряд, с новобрачной же все снимают за занавеской. А тысяцкий с поезжанами со всеми пойдет к свекру в комнату, а в сенцах с новобрачными останутся двое дружек, да две свахи, да постельничий. Новобрачный же на зипунок наденет шубу нагольную, а новобрачная в телогрее, да оба в шапках горлатных; потом они дружек и свах отпустят, оставив только тех, кто разумеет, а потом исполняет дело…
Я отчаянно застонала, молясь про себя: «Только этого не надо!» Но глумливая птица, воспользовавшись моей слабостью и тем, что я не могу его загнать куда подальше, решила сегодня быть как никогда красноречивой:
- …а тысяцкий и поезжане, и дружка, и сваха старшая войдут в комнаты к свекру и тут скажут: «Пречистая Дева сподобила: дети ваши после венчания легли почивать по здорову и вот услаждаются». А два постельничих у дверей сидят неотступно…
«Постельничьи», приставленные оставшимся за Решетникова сотником, вяло переругивались за дверью, шкрябая по полу неудобными алебардами.
Мне сделалось грустно и стыдно от Триумовой болтовни, угомонить его было невозможно, самое лучшее было самой заговорить с кем-нибудь. Я позвала Илиодора и удивилась, когда он ответил. Оказывается, этот змей тоже не спал, таращась в потолочную балку.
- Ладно, рассказывай, князь фальшивый, зачем ты бабулю замуровал? Только не говори, что от Решетникова прятал!

Предыдущая страница 23 Следующая страница


Ведьмин Лог 24

Илиодор самодовольно прикрыл глаза, промурлыкав:
- Бабушка ваша такова, что скорее от нее надо было прятать княжью дружину. Она и без всякого волшебства очень деятельная особа.
- Льстим? Это хорошо, это значит - боимся. Теперь выкладывай суть.
- Суть - очень долго и сложно… - начал было кривляться златоградец, но я его успокоила, сказав, что никуда не тороплюсь.
Он растер лицо и крякнул:
- Эх, кофе бы, да где его в такой дыре найдешь!
Я проглотила оскорбление моему краю, уже поняв, что он всегда кочевряжится, если его попросишь о чем-нибудь рассказать. Вот если не просить, то соловьем разливается, а если уговаривать, то сразу отговорки и отступления.
- Значит, суть… - снова повторил златоградец, но, не дождавшись от меня ничего, кроме внимательного взгляда, сдался: - А заключается она в том, что волшебство по всему миру либо умирает, либо умерло давно, и то, что вокруг сейчас происходит, лишь слабое эхо, отголосок чего-то ушедшего, надеюсь, не безвозвратно.
Он сел на своей кровати. На нем был шелковый запашной халат, делавший его похожим на миренского султана, только без его дородности, и я против воли залюбовалась. Слишком хорош для чернокнижника. Ну и где справедливость?
- В старые времена у колдунов бытовала теория о том, что волшебная энергия, манна, прана, называй ее как хочешь, свободно изливается в наш мир, но боги и всяческая нечисть поглощают большую ее часть, имея через это огромную власть и силу. Нынче богов уж нет, а о великих колдунах я что-то не слышал. - Он цокнул языком. - И, занявшись исследованиями, я пришел к выводу, что старая теория не верна в корне. Боги не поглощали, а излучали энергию, равно как колдуны, жрецы и прочие обитатели мира, в ком сильна была вера либо дух. И тут получался забавный парадокс, - он улыбнулся, - как раз колдуны со своими накопителями не давали энергии изливаться в мир, но это частности. Потому что какое-то время назад, когда была разрушена ваша Школа и пал Конклав, волшебная энергия начала с катастрофической быстротой уходить из мира. Возможно, это и спровоцировало войну, - он подмигнул мне, - там, говорят, была какая-то любовная история между ведьмой и магом, да, на беду, ее угрозы Конклаву совпали с глобальным космическим процессом. Нечисть, которая действительно питалась тонкими энергиями, начала стремительно засыпать, умирать, оборачиваться, но это неважно. Чародеи бессилели. И уже через два-три поколения сама вера в возможность колдовства стала многим казаться глупостью. А кто не верит, тот и не излучает. В ваших северских болотах хоть какой-то фон сохранился, а побывала бы ты в Златограде! Зубы от тоски сводит.
- И при чем здесь бабуля? - осторожно переспросила я.
Златоградец опять переставал мне нравиться, может, он и не инквизитор, но глаза горят, как у сумасшедшего. Илиодор мою настороженность отнес на счет скептицизма и, увлекшись, даже переполз ближе к краю кровати, чтобы не драть глотку.
- Есть теория братьев Бортнянских, Болеслава и Иржика, о том, что естественный фон можно значительно повысить, вернув людям веру в чародейство. Но для этого люди должны… - Он замер, пытаясь подобрать нужное слово, а я уперлась ему ногой в грудь, потому что без движений этот двуличный тип явно не мог и теперь гусеницей сваливался на мою перину.
Он заинтересованно уставился на мою ножку, потеряв нить повествования. Пришлось врезать ему подушкой, чтобы поставить на место. Он с хохотком взгромоздился обратно на середину кровати, обняв тощую подушку.
- Чтобы верить в чудо, люди должны видеть чудо. Ежедневно, независимо, хотят они этого или не хотят. Бортнянские назвали это теорией резонаторов. А Хамат Черный, академик миренской академии естествознания, вычислил примерный радиус воздействия такого явления, ну а моя кузина Злата разработала оригинальную методику самих резонаторов.
- Кузина - это Зюка? - спросила я.
- Да, - радостно кивнул Илиодор, - я понимаю, что сейчас она не в лучшем виде, так сказать, производственная травма. При установке резонаторов произошла… - Он еще что-то хотел добавить, но я отмахнулась:
- Она чернокнижница?
- Ну, - уже менее уверенно кивнул головой Илиодор, сделал губы трубочкой и едва слышно бормотнул: - Скорее некромантка.
Но я услышала, скривилась, а он еще что-то мямлил про магию крови и смерти.
- И на болоте из Фроськи она твой дурацкий резонатор делала? - начала вскипать я.
Илиодор помял подушку в руках, как бы прикидывая, станет ли она достойным щитом, если я брошусь, неуверенно приподнял бровки:
- Ну, в общем, да…
- Дак при чем здесь моя бабуля? - не выдержав, взвизгнула я.
Он все-таки вздрогнул, выставляя вперед подушку, но, видя, что сил драться у меня нет, успокоился и миролюбиво пояснил:
- При установке резонаторов происходят странные вещи… - Он призадумался, как бы мне помягче все это объяснить, а потом решил не напрягаться и резать правду-матку. - В общем, мрут экспериментаторы как мухи или калечатся. Сходят с ума, вызывают гнев властей, попадают в лапы инквизиции или разбойников либо становятся жертвами несчастных и необъяснимых случаев. Например, Златку прямо во время обряда ваша Подаренка зарезала. Счастье, что некроманта не так легко убить, хотя результаты воскрешения из мертвых тоже… - Он кашлянул. - Ну ты сама видела.
- Подожди, Подаренка-то здесь с какого бока? - забеспокоилась я.
Илиодор сразу сделался скучен, и по тому, как он морщил лоб, я сразу догадалась, что мне сейчас будут врать.
- Не напрягайся, - прорычала я.
Илиодор вскочил с кровати:
- Только не делай поспешных выводов, я - не моя кузина!
- Я в курсе, - успокоила я его, - ты гораздо страшней!
Он улыбнулся, польщенный, цокнул восторженно и посмотрел на меня с прищуром, заявив:
- Это только снаружи. Если б ты только знала, какой я романтичный и благородный в душе…
- Ты двуличный тип! - убила я его заявлением. - И уйди от меня! Не люблю, когда ко мне сумасшедшие подкрадываются. Вот высплюсь - придумаю, как бабулю вызволить, а ты вали из Северска на все четыре стороны!
Он обиделся, сел на кровать и показушно молчал целых две минуты, глядя в окно с белыми занавесочками. Потом глухо буркнул:
- Не вытащишь ты ее без меня. Это печать необратимого действия. Снять ее может только более сильный чародей. Я для того и наложил ее, чтобы ты мне помогала. С чертовыми ведьмами почему-то ничего не происходит! Фроська вон пользовалась вовсю нашей книгой, сделала четыре резонатора в Урочищах, слабеньких, но все-таки. Даже не чихнула. - Он развернулся ко мне: - Помоги, Мариша, я знаешь какой сильный колдун! Я такие заклятия знаю - богам не снились.
- Ну дак и разбей печать! - потребовала я.
- Не могу, - расстроенно вздохнул он, - всей праны мира не хватит, чтобы сотворить простейшее мое заклятие. - Он виновато улыбнулся. - Забавно, правда? Величайший в мире чародей, а езжу с пистолем в кармане и в карты жульничаю, чтобы на жизнь заработать.
- Щас умру от смеха! - пообещала я и отвернулась к стене. Не знаю, что из сказанного им было правдой, но в целом выглядело какой-то ересью. Колдуны, резонаторы… Чушь какая! Но что-то ему от меня точно надо.

ГЛАВА 12

Стоило мне закрыть глаза, как появилось ощущение, что меня саму огрели подушкой по голове, та лопнула, и в воздух полетели цветные перья и шелковые нити.
- Ты совсем оглохла? - выскочила из этой круговерти Ланка.
- Bay, - только и смогла выдавить я из себя, во сне такая же уставшая, как и наяву.
- Я тебе дам «вау»! - окрысилась сестрица. - Бросила меня с Мытным! Меня! - Она хлюпнула носом и совсем по-детски спросила: - Ну и куда ты делась?
- Да как тебе сказать… Ты, кстати, сейчас сидишь?
- Вообще-то я лежу, как Рогнеда учила, изо всех сил о тебе думаю, - обиделась Лана, - что, между прочим, нелегко среди бела дня. Пришлось врать, что от перемены климата я приболела. А это непросто с моей цветущей мордахой и без грима.
- Какой перемены? - не сообразила я сразу, вызвав праведный гнев сестры.
- А кто меня Дорофеей Костричной обозвал?! - обозлилась Лана. - Знаешь, как меня поклонники достали: ах, как ваша сестрица Фелиция? Ах, ваш кузен Евстихий! Да я скоро язык сверну. Илиодору там заняться было больше нечем, как только такие дурацкие имена выдумывать?
- Кстати, об Илиодоре, - сразу перешла я к делу, - он у нас, оказывается, не только с именами проказит, а вообще парень забавный, - и вылила на Ланку ушат новостей, изумив ее так, что та даже пропала на какое-то время, позволив мне провалиться в бездонный омут сна, из которого едва потом меня дозвалась.
- Ты это, - появилась она через какое-то время бледная и взволнованная, - следи за ним и выведывай планы. Я к тебе сейчас приехать не смогу. - Она нервно оглянулась, словно кто-то мог нас подслушать, прошептав: - Я подозреваю, что тому стольнику, что нас в лесу повязал, был дан приказ убить Адриана без суда. Его один хмырь в Серебрянске так чихвостил, а я подслушала. А потом стольник ему в морду дал. И ему этот хмырь расправой начал грозиться. - Она придвинулась еще ближе, мне даже показалось, что я чувствую тепло ее тела. Я сразу задумалась: а нельзя ли таким образом перепрыгнуть с места на место? С одной стороны, Рогнеда нам про такое не рассказывала и даже не намекала, а с другой - нам только намекни… - Тут это, - вырвала меня из мечтаний озабоченным шепотом Ланка, - тут вообще хмырей-дознавателей очень много, шмыгают вокруг, глазки злобные. Пару раз уже документами интересовались. Как бы мне, по простоте душевной, в пыточную не загреметь! Пока-то за меня Мытный и стольник вступаются, а вот приедет какая-нибудь шишка или подлец благородный - и пропаду!
- Успокойся, - велела я, - вот высплюсь и велю Илиодору, чтобы он тебе бумагу состряпал, а то и документы выправил. Целый инквизитор златоградский тебе в поручители нормально будет?
- Ну, - зарделась она.
- Если я ему действительно нужна, он тебе целый архив напишет и еще лично в Серебрянск прискачет, доказывать, что ты Дорофея Костричная. Ты, главное, попой прилюдно не сверкай, а то никакой паспорт не поможет. Меня Решетников по одному лицу вычислил.
Мы еще какое-то время пообщались, пока связь между нами не оборвалась. То ли это я так хотела спать, то ли Ланка отвлеклась и ослабила контакт. Сначала она мне начала казаться в каких-то странных видах, а потом я и вовсе оказалась на Чучелкиной могиле, забивая гвоздями каменную крышку гроба. «Бред», - сообразила я устало и полностью отдалась ему.
Митяй Кожемяка сидел на широкой колоде, поникнув головой, широкие плечи его опустились, и весь облик выражал скорбь и уныние. Сидел он за дровяным сараем на дворе у Селуяна. Сам хозяин дома лежал сейчас в горнице, неразутый и упившийся до потери человечьего облика. Люди Решетникова, едва проведав о том, что воевода каким-то боком причастен к ведьмовским делам, наведались еще с утра, но, поглядев, как главного дурневского стража кидает от стены к стене, молча вышли вон, решив, что никуда от них пьянчуга не денется. Заходили пару раз десятники, на которых, перед убытием, Селу-ян возложил ответственность за порядок в селе. Сочувственно вздыхали, качали головами. Забегал малый братишка Митяя, говорил, что мамка домой зовет, плачет и очень за него переживает, а батя грозится выпороть. Митяй порки не боялся, с тех пор, как он научился рвать надвое воловью кожу, батя сильно руки не распускал, считая почти за взрослого. Так, врежет по зубам да пояснит за что. Серьга и Сашко где-то задерживались, мимо уж и всадники проскакали, явно на Ведьмин Лог, а закадычные дружки все не появлялись.
Митяй им немного завидовал, вот у него закадычного дружка не было. Да и на службу к ведьмам они догадались вперед его наняться. А ведь он хотел еще тем летом, когда Марта ездила со своими внучками по Северску собирать подати. Он три дня кружил по дороге между Дурневом и Логом, прикидывая, как бы половчее попасться ведьмам на глаза, но стоило заприметить ему Брюху да услышать, как Ланка с Маришкой что-то звонко распевают, радуя бабушку, испугался и юркнул в кусты. А потом, от злобы на себя, запорол заказ для шорника, аж двенадцать шкур! Батя тогда ему так в лоб двинул, что он долго без памяти лежал. Но обидно было не оттого, что побили, а что сам таким трусом оказался. И вот теперь Маришка оказалась в лапах инквизитора. Того самого щеголя, который так не понравился Митяю с первого взгляда. Надо было прибить его на болоте, вырвать из рук черен от лопаты и шваркнуть по голове, на раз бы раскололась!
В палисаднике, который был прикрыт от Митяя углом дома, затрещали кусты и кто-то смачно матюгнулся. Вывалились Скорохват и Серьга, на ходу отряхиваясь от листьев и веток, причем Сашко, как всегда, что-то ляпнул, косясь в сторону Митяя, а Ладейко обидно заржал. Кожемяка склонил голову набок, языком он не был горазд чесать, поэтому никогда с дружками не сварился, а бить их сейчас было себе во вред. Как-никак обещали помочь отбить Маришку у инквизитора.
- Ну что, телок? - повис на нем Сашко. - Плохи твои дела. Всю ночь она с инквизитором в одной комнате ночевала и, говорят, так стонала, так стонала…
- Ты-то че скалишься? - одарил тяжелым взглядом Серьгу Кожемяка. - Твоя с боярином сейчас тоже не чаи распивает.
Серьга захлопнул рот и посунулся вперед для драки, но, увидев, как усмехается Митяй, скрутил себя через силу, припомнив, что даже на пару с дружком шансов против этого бугая у них не много. Развернулся и пошел в дом Селуяна, там в кладовой был немаленький арсенал. Скорохват похлопал Кожемяку по гранитному плечу:
- Ты, Митяй, с детства дурачок или от тоски мозги скукожились? Вот сейчас рванет он в Серебрянск, и с кем ты Маришку отбивать будешь?
- Сам справлюсь, не маленький, - сбросил руку с плеча Митяй.
- Это ты какое место сейчас имеешь в виду? - сделал непонимающее лицо Скорохват, а потом обидно расхохотался. Умел он этак: подойдет, заржет в лицо, и, что бы ты после этого ни сделал, все равно дураком кажешься.
- Уйди, червячина, задавлю!
- Неблагодарный ты, Митя, - попенял ему Скорохват, - и грубый. Девушки таких не любят. Девушкам нравятся веселые, вот такие, как златоградец. Чего он вчера только ни вытворял при Маришке, а с утра пирожки жуют на пару и милуются.
Митяй сам не понял, как поднялся с колоды, а опомнился, только ударившись грудью в калитку, она у Селуяна почему-то внутрь открывалась, неразумно и неудобно. Ладейко висел на руке, пытаясь его удержать, но Кожемяка стряхнул его, как медведь стряхивает шавку. О чем он думал, когда связался с этими болтунами? Решетникова нет, столичной стражи человек двенадцать от силы! А свои, дурневские, его и пальцем не тронут. Подойти к дому с заднего двора, подняться на второй этаж, дать златоградцу в зубы, Маришку на плечо - и бегом из Дурнева. Первые три недели можно на Лисьем хуторе прятаться, а как жара начнется, в болоте тайные тропки откроются. Княжьи собаки их не знают, а местные не выдадут.
На заднем дворе стояли кони столичных гостей. Митяй издалека увидел и узнал Зюку страшненькую. Она сидела на телеге, беззаботно болтая ногами, а вокруг важно прогуливался кто-то из синих кафтанов. Из-за одежды Митяй не сразу узнал златоградца, а вот тот, напротив, остановился и прищурился, поджидая гостя.
- Знаешь, Златочка, - хмыкнул Илиодор, - у меня такое ощущение, что нам идут морду бить.
Митяй не стал тратить время на разговоры, а, подойдя на два шага, сразу и от души врезал, собираясь своротить сопернику скулу набок. Илиодор легко уклонился от удара, чуть присев, а потом безобразно нечестно врезал Кожемяке меж ног. У Митяя потемнело в глазах, Илиодор тем временем не спеша подобрал чурбачок и, обернув его телогреей, примерился, а потом с хеканьем навернул нападающему по голове, отчего Кожемяка завалился на спину.
- В живот я тебя пинать не буду, - уверил его златоградец, отбрасывая чурку, - неблагородно это как-то, но если ты поднимешься с земли раньше, чем я это разрешу, то я тебе, касатик, что-то страшное сделаю. Еще, правда, не придумал что, но напрягусь. - И он улыбнулся Зюке.
- Митя, - показала она пальцем.
- Беги, Зюка, зови Маришку, - метнулся по пыли Митяй, надеясь облапить чужака-инквизитора за ноги и, свалив наземь, придушить.
Но тот оказался проворен: сначала подпрыгнул высоко, а потом уцепился сзади за волосы, беспощадно выворачивая голову, и показал Кожемяке нож.
- Ну-ка, голубь, что ты сейчас проворковал?
Митяй захрипел, злясь не столько на златоградца, который его нежданно заломал, сколько на собственную глупость. Ловчее надо было, хитрее, нырнуть или прыгнуть и в живот сапогом, а потом плюхай сверху. Зимой, в кулачных боях, ему это всегда помогало. Конечно, против кузнеца, бати или того же Селуяна он устоять не мог, но таких, как златоградец, он выжимал, точно тряпки, и в узел завязывал.
- А ведь сдается мне, Златка, что этот местный богатырь пришел ведьму спасать. Не перевелись еще дураки в земле Северской.
Со стороны огородов затопали. Запыхавшиеся Серьга с Сашко ворвались на двор и встали как вкопанные.
- Ну вот, - удовлетворенно качнул головой Илиодор, - трое, как и положено.
- Ты это, - сразу пошел по широкому кругу Ладейко, косясь взглядом на оставленный хозяевами колун, - может, по-хорошему договоримся?
- Хотите добровольно сдаться? - высказал первую догадку Илиодор.
- Нет, мы тебе хотим кишки по-тихому выпустить, - развеял его надежды Скорохват, вытаскивая засапожник, - но если Маришку нам передашь, так и быть…
- Не-э, это не богатыри, - разочаровался Илиодор, еще круче вздергивая голову беспомощного Митяя, - что это за условия? «Если, то…» Ты должен гикнуть, свистнуть и разметать все тут по бревнышку.
Зюка все так же беззаботно качала ногами, улыбаясь всем присутствующим. Ладейко как раз добрался до колуна, и златоградец оказался в ловушке - ни со двора выскочить, ни в дом забежать. Дружки перемигнулись и одновременно кинулись на него. Серьга еще подумал на бегу, что лучше обухом бить, мало ли, еще пригодится инквизиторская морда, и тут у него в голове что-то взорвалось с треском, он даже удивиться не успел, а очнулся уже на берегу Гусиного озерца.
Селуяновский младший десятник Борька Шалый лил на них воду из ведра и, увидев, что парни зашевелились, застонали, присел напротив:
- Эк он вас.
- Что? - сел, деревянно глядя вдаль, Митяй.
- Все, отвоевались, блин! - плюнул со злобой Сашко.
- Да, такого гада надо полком валить, не меньше, - покивал с умным видом Шалый. - Лихо он вас, я видел.
- Надо записку Маришке написать, может, она что придумает. - Митяй поднялся и, забредя в озерцо по колено, начал плескать на лицо мутной стоялой водой. Уши горели невыносимо, он сам себе был противен, и жить не хотелось.
Проспала я без малого сутки. Когда проснулась - долго и непонимающе щурилась в окно, потом попробовала встать и охнула: все ныло и болело. Одно радовало - что я не в лесу на мокрой травке и не в застенках на цепи. Илиодор не смущал меня своим присутствием, и я как могла привела себя в чувство. Заключалось это в основном в перекидывании в кошку. А уж кошкою я тянулась и гнулась до умопомрачения, пока все тело если не стало звенеть как струна, то уж и как каторжанин свою гирю я его теперь тоже не таскала. Особенно было приятно вскочить на отстиранный инквизиторский плащ Илиодора, аккуратно сложенный на стуле, и от души его покогтить, чувствуя, как золотые нити, которыми был вышит девиз, цепляются и тянутся за когтями.
В дверь стукнули, протопотали, словно домовой пробежал. Я с интересом соскочила на пол и обнаружила под дверями клочок бумаги, изжамканный до безобразия, словно его прятали, доставали, снова прятали, чернила расплывались в потных руках, да и писали записку словно куриным коготком. Я встряхнулась и с интересом разгладила ее на коленях. «Маришка, как только тебя повезут за город, мы тебя отобьем. Готовься», - сурово велела бумажка. Там еще было что-то приписано, но я разобрала только слово «съешь». Может, «съешь побольше, убегать будем до Златограда без остановок?» Я почесала голову, пальцы застряли в нечесаных космах, я с трудом их вырвала и высунула голову наружу.
- Не велено! - тут же рявкнул мне в ухо здоровенный бугай. Я вздрогнула, захлопнула дверь, но потом снова высунулась:
- Мне бы гребешок.
- Не велено! - с завидным однообразием рявкнул детина.
Наверное, в боях его использовали вместо полкового горна или тревогу кричать, потому что с двух концов коридора сразу показались люди в синих кафтанах, в одном из которых я с удивлением узнала Илиодора в шапке-мурмолке с гербом Медведевских и тигрино-полосатым зеленым пером.
- Чего глотку дерем, служивый? - поинтересовался он почти весело.
Служивый побелел как полотно и ткнул в меня пальцем обвиняюще:
- Ведьма.
- Вижу, что не лошадь. Чего орешь-то?
- Причесаться я хочу и переодеться, - заявила я, видя, что детина скорей умрет от натуги, чем объяснит, чем я ему не понравилась.
- Ладно, сейчас распоряжусь, чтобы тебе одежду прислали. - Илиодор развернулся, противно шкрябнув подковками об пол.
- Эй, и это все?! - возмутилась я. - Ни здрасте, ни как спалось? Сколько хоть я проспала?
Ответом меня не удостоили, зато вскоре прибежали Аленка и Анютка - Старостины дочки. Аленке было уж двенадцать, Анютке - семь, и папаня ее сильно баловал. Когда она бегала, по комнате стоял характерный топоток от замшевых сапожков на каблучке.
- Ну-ка идите-ка сюда, - потребовала я, - что за тайны такие?
Аленка сделала страшные глаза, увидев записку в моих руках, мгновенно выхватила ее и заглотила, как ужик мышку.
- Тебе не поплохеет? - поинтересовалась я, глядя, как она жадно пьет воду из кувшина, который стоял на прикроватном столике.
Девчушка потрясла косами, показывая, что нормальный завтрак, и не такое кушали. А Анютка, сгрузив ворох цветного тряпья на лавку у окна, снова протопотала через спальню и прижалась ухом к двери, потом высунула в щель нос, потом глаз - в общем, вела себя как опытная заговорщица, опасающаяся соглядатаев.
- Митяй и Серьга Ладейко тебя будут у инквизитора отбивать, - горячо зашептала мне в ухо напившаяся Аленка.
- Ого! - восхитилась я. - А Дурнево они в осаду брать не собираются?
Аленка шутку не поняла, расстроилась и призналась, что взрослых парней у них маловато, человек полста, не больше, да всякой мелюзги душ двести. У меня волосы зашевелились на голове от ужаса, я представила себе этот детский бунт. При известной изворотливости один маленький смутьян больших дел наделать может, а с такими главарями, как Скорохват и Ладейко… у-у!
- Ну-ка тащи мне бумагу и перо, - велела я старшенькой.
И пока она все это воровским способом, с оглядками, да под ворохом новой одежды, проносила мимо стражника, я успела расчесаться, заплести косу и порыться в нарядах. Тут штанов мне, конечно, никто не приготовил, а мои, как сказала Анютка, еще сушились у печи, да и штопать их надо. Пришлось одеваться горожанкой: сапоги, рубашка, платье с разрезами и короткая куртка травяного цвета. Аленка навязала мне еще и платок с кистями. Я рассмотрела его на свет - красивый такой, весь в зеленом узоре, - мне он шел, а девчушке почему-то не нравился. Я повязала его на голову на цыганский манер. Потом быстро настрочила две записки и показала Аленке:
- Смотри внимательно, эту отдашь Митяю, а эту - инквизитору.
У Аленки задрожали губы, словно я велела ей пойти в берлогу к медведю и надавать скалкою.
- Ты, главное, не разволнуйся, - успокоила я девчушку, - и не слопай записку по привычке, а то к вечеру несварение будет.
Аленка так старательно наморщила лоб, что меня стали мучить дурные предчувствия. Она выскользнула в дверь, а через минуту внизу кто-то заорал. По коридору прогрохотали шаги, и ворвался возмущенный чернокнижник.
- Ты кого ко мне подослала?! - рявкнул он, тряся рукой, на пальцах был след зубов. Я хихикнула, а он покачал головой:
- По-всякому на меня покушались, но чтобы съесть, начиная с рук…
- Ты меня долго здесь взаперти держать будешь?
- Сейчас поешь - и уезжаем. Мне и самому здесь не нравится, творится черт-те что… - Он передернул плечами. - Место какое-то… У меня от него дрожь по коже.
- Ага, еще скажи, что здесь ведьмы водятся, - хмыкнула я.
В коридоре вдруг охнуло, взвизгнуло, в дверь шибанули так, что она чуть с петель не слетела, и на пороге появился знакомый патлатый малец в малиновой рубахе.
- Ну и что? - грозно поинтересовался Митруха с порога. - Тебе сразу голову оторвать или, как положено, сначала помучить?
Позади него, не шевелясь, лежал детина. Илиодор мягко скользнул за кровать, а оттуда вынырнул со знакомым мешочком, злорадно улыбаясь. Такие же, полотняные, висели у Нади Беленькой. Пантерий с интересом сощурился, склонив голову набок, и Илиодор поспешно развязал, давая увидеть содержимое.
- Быстро учится, гаденыш, - покивал головой черт. В мешочке лежал плакун. - Только ведь не поможет. Я и во сне могу достать, да и перед смертью свидимся. И как я только тебя, пострельца, проглядел?
- Да и я, брат Митруха, в тебе черта как-то не сразу увидел, - осклабился Илиодор.
А до меня только сейчас дошло, что Пантерий на Лысой горе должен находиться, что я его последний раз видела, когда он в бабулиной телеге лежал бесчувственным чурбаном.
- Бабуля! - хотела было вырваться я на улицу, предчувствуя радостную встречу, но черт подставил мне ножку, поумерив пыл.
- Нет там Марты. На Лысой горе все сидят и выбраться не могут. Я, - фыркнул черт, - я не ведьма, и то о печать все колени разбил. - Он опять зло сощурился на Илиодора: - твоя работа?

Предыдущая страница 24 Следующая страница


25 Мария Вересень

Илиодор беззаботно кивнул. А что ему волноваться, если черт уже при жизни пришел за душой, то тут хоть переживай, хоть песни пьяные ори - разницы нет. Зная, что разговор им предстоит долгий, я решила подкрепиться и сходить на кухню, велев ребятам разбираться промеж собой, а заодно и документы для Ланки состряпать.
Подкреплялась я основательно. Хлопотливая старостиха мне еще и корзинку с собой наложила. Народу в доме оставалось изрядно, поэтому хозяевам пришлось пригласить помощников, дабы настряпать на такую прорву. Постоянно кто-то вбегал и выбегал на задний двор, сновали туда-сюда люди, и я не заметила, когда ко мне в уголок просочился Скорохват, уселся на маленьком стульчике напротив, сложил руки на коленях и уставился на меня по-щенячьи влюбленно.
- О! Сашко, привет, - помахала я бабушкиному найденышу колбасой, - будь другом, нарежь, а? Надоело, как собака, от куска отгрызать.
Щи весенние с колбаской пошли просто на загляденье. Сашко был, судя по всему, кормленый, лениво резал засапожником кругляш колбасы на кусочки, и мрачный блеск огня на полированном лезвии наводил меня на грустные размышления.
- Ну и что вы за бунт там надумали?
- Мы не бунт, мы только тебя освободить и инквизитору бока намять.
- Лучше голову себе намните, может, умные мысли выдавите. Это сейчас в Серебрянске синие кафтаны, элита, так сказать, а ведь после такого могут и карателей прислать.
- Что же делать? - растерялся Скорохват.
- Во-первых, сестре моей в Серебрянске гайдуки нужны, а то она не то княжна, не то графиня - и без свиты. Смекаешь? - Я посмотрела на чугунок и поняла, что еще одна тарелка в меня не влезет, а впереди еще ждал чаек с расстегайчиками, медовыми пряниками, сушками и вареньем. - Так что берешь Митяя, Серьгу, кто еще у вас там побойчей? И в Серебрянск, а там, вместе с Ланкой, и в столицу. На ярмарке побываешь, - похлопала я по плечу опешившего Скорохвата, - и мне, глядишь, привезешь что-нибудь. Только одежку справьте себе, чтобы сразу в вас Ланкину свиту опознали, а не проходимцев каких-нибудь.
- Митяй не поедет.
- А ты скажи, что я просила, дескать, только ему я могу доверить жизнь и безопасность моей сестры, - лицемерно заявила я, чувствуя, что по-другому мне от этого влюбленного бычка не отвязаться. - И вот еще, я слышала, что у вас здесь целая армия мелюзги, вы ее взбаламутили, вот теперь думайте, как унять.
- А че, мы уедем - они и уймутся, - решил легко отделаться Сашко.
- Как же! - стукнула я ложкой по столу. - Вы уедете, а они себе новых командиров найдут! Себя-то огольцом вспомни!
- Я в их возрасте помоями питался и прохожих грабил, - проворчал Скорохват.
- Щас зарыдаю от сочувствия! - взялась я за пряник, а Сашко покачал головой, косясь на дверь, за которой стояли два синекафтанных стража, дабы я не утекла под шумок:
- Вот вылитая Марта! Замашки у тебя барские: то сделай, сюда сбегай…
- Не ной, горемыка, - нисколько не обиделась я, - во-первых, я гроссмейстерша и мне положено, а во-вторых, - я понизила голос, - подожди, там инквизитор для Ланки документы кропает, отвезете.
Вот это его впечатлило.
- Дак он с нами заодно, что ли?
- Не, мутный тип. Но пока без него никуда.
Это «пока» очень порадовало Скорохвата, а над заданием он задумался, что позволило мне, не отвлекаясь на него, допить чай.
Илиодор сдержал слово, и, как только я закончила трапезу, мы покинули гостеприимный двор.
Ким Емельянович чего только не навидался в этой жизни, должность у него была такая хлопотная, а больше всего хлопот ему доставляли различные человеческие чудачества и глупости. Каких только случаев не было на памяти Кима Емельяновича. Но чтобы ведьма с инквизитором ужинали чуть ли не в обнимку, малгородский голова видел впервые. Парочка велела никаких особенных угощений не готовить и глаза понаехавшим из столицы важным людям не мозолила. Они тихо присели за общим столом в людской и шептались, склонившись голова к голове. Иногда златоградец нашептывал молодой Лапотковой на ухо явно срамные истории, потому что она хихикала, краснела и пару раз позволила себе кинуть в инквизитора мякишем. Кухарки да стряпухи пучили по-жабьи глаза в сторону инквизитора, словно несколько дней назад не с ним заигрывали. Поломойка Ганна, что прибиралась в его комнате, сейчас шарахалась от него, как от чумного, с ужасом вспоминая, что он хватал ее за всякие пухлости. А ведь до того, как пошли слухи о сане приезжего, млела, рассказывая всем, какой веселый гость поселился в доме.
Тем спокойней отнеслась к происходящему супруга головы, заявив, что хорошая из гроссмейстерши и златоградца выйдет пара. Ким Емельянович от удивления чуть руку на супругу не поднял, а потом задумался, присмотревшись, - по всему выходило, что если Маришку и волокли куда-то, то явно не против ее воли. А когда то там, то здесь по дому стала мелькать красная рубаха Митрухи - паренька златоградца, и ключник пожаловался, что тот все без разбора ест, пугая своей прожорливостью поварих, Ким Емельянович решил, что творится нечто такое, о чем ему задумываться не стоит, и почел за лучшее загрузить всех работой. И сам занялся делами.
С разоренного Вершинина прибыло немало людей. Ким Емельянович слушал рассказы и качал головой, сочувствуя и в душе опасаясь, что это только начало напасти. Ходил пугливый слух, что Гаврилу Спиридоновича держат под домашним арестом, да и самого голову так подробно выспрашивали про отношения с Мартой Лапотковой, что в конце он откровенно испугался, что его бросят в холодную. Странно, что обошлось.
Людей, что понаехали в Малгород, Ким Емельянович добряками бы не назвал при всем желании. Арестов по городу не было, но допрашивали всех поголовно. Дома вокруг управы опять были заселены чужаками. Как Мытный выгнал из них хозяев, так им и не везло с тех пор. Ким Емельянович заикнулся было о том, что поступать так не по совести, но ничего, кроме нового, трехчасового допроса с пристрастием, себе не заработал. Люди уж сами просили голову на рожон не лезть, авось пройдет все как-нибудь, утопчется. Не век же грозе бушевать, будет и передышка. Голова это и сам отлично понимал, да уж больно привыкли они при Гавриле Спиридоновиче да при Марте, чтобы все было по уму, по закону да по совести.
- Эх, и золотое было времечко! - кряхтел он, лежа на кровати.
Жена тыкала его в бок, словно боялась, что непрошеные гости ворвутся и начнут вязать его как изменника.
Последние два дня у всех появилась привычка рано запираться по домам. Солнце еще не село, а супруга уж начала звать Кима Емельяновича почивать. Голова прошел в спальню, снял сапоги, сбросил шубу нагольную и лег поверх покрывала, сложив руки на объемном животике. Пелагея тут же прижалась к боку, обнимая, Ким Емельянович тяжело вздохнул.
- Все будет хорошо, все образуется, - погладила его супруга по руке, вместо успокоения, наоборот, все разбередив в душе.
- Списки они составляют, сверяются с теми, что в Разбойном приказе были. Кого в ведьмовстве подозревают, кого ведьмачьими детьми считают.
- А нам-то что с того, Кимушка? - попыталась заглянуть ему в глаза Пелагея, и он невольно обозлился на супругу.
- Дура ты, баба. Вот как вывезут их в Лаквилл, на рудники, а князя нашего Гаврилу Спиридоновича определят пособником Мытного, так и кончится Серебрянск. Хорошо если меня под горячую руку на каторгу не отправят, - он тяжело вздохнул, - а, все одно: оберут до нитки и по миру пустят. Видала, какие рожи у допросчиков? Эти до чужого падки. Крысы, а не люди.
- Что ты такое говоришь, Кимушка? - В голосе ее дрожали слезы. - За такие речи, знаешь, что бывает? - Она с испугом оглянулась на двери, словно опасаясь, что их подслушивают.
Ким Емельянович, разволновавшись, сбросил с себя руку Пелагеи и сел на кровати, раздумывая над тем, что, возможно, нынче вечером, когда его снова выдернули для допроса, он и совершил роковую ошибку, которая и доведет его до Лаквиллских солевых шахт или еще дальше, на север, до золотых речек. На этот раз княжьих людей очень заинтересовал инквизитор и то, как он гостил тут на пару с Мытным. Ким Емельянович, по обыкновению своему, изобразил деревенского простака, умолчав почти обо всем. Ни про поход на болото, ни про золото, которое инквизитор у него сегодня по приезде забрал, допросчики не узнали, как и про то, почему, отказавшись вести ведьму в холодную, он предпочел остановиться в доме у головы.
Солнце село за горизонт, и небо еще долго было светлым, но стоило появиться первой звезде, как с болот словно дохнуло ледяным ветром, даже сквозь стены каменного дома Ким Емельянович почувствовал озноб, а потом по всему Малгороду, словно сговорившись, взвыли псы.
Я блаженствовала под ярким солнцем, телега, как дородная деваха, не спеша переваливалась на кочках. Колеса почти не скрипели, златоградец, большой любитель ночных прогулок, щедро смазал их салом. Пофыркивала, спеша домой, наша лохматая лошадка, а Зюка напевала. Ей вообще очень нравилось быть за возницу. Она деловито проверяла упряжь и перетряхивала наше невеликое добро на телеге перед отъездом, то хмуря бугорки отсутствующих бровок, то с улыбкой оглаживая лошадь. Глядя на ее беззаботную, почти детскую возню, я невольно начала сомневаться: да она ли все это творила на болотах? После сытного обеда я порядком осоловела и не желала отягощать разум неприятными думами, тем более что желудок был против картинок жутких воспоминаний. Не хотелось ему сейчас холодеть и съеживаться.
Пантерий вышел из дома и плюхнулся на воз поперек меня. Я лениво шевельнула бровью, а он вяло отмахнулся. Илиодор вышел следом, как всегда довольный, а я разочаровалась в черте:
- Хоть бы синяк ему под глаз поставил, а то как-то несолидно: ворвался с угрозами, наобещал черт-те что, а теперь валяется на гроссмейстерше пузом кверху. Эй, мы его простили или как?
Черт что-то заворчал, уворачиваясь от моих тычков, а удовлетворенный тем, как складываются дела, Илиодор заявил во всеуслышание:
- Что же вы тираните вашего клеврета, госпожа гроссмейстерша? Митруха честнейшим образом пытался вынуть из меня душу, но в результате усиленных поисков обнаружил полное отсутствие таковой. Выворачивание меня наизнанку показало, что и изнутри я такой же, как и снаружи.
- Дошутишься, - без особой уверенности пообещал черт.
- Дак мы что, принимаем его предложение? - не поняла я.
- Делайте как хотите, чего вы ко мне пристали! - капризно огрызнулся Пантерий, невероятно удивив меня.
- Ты чего, Пантерий?! - воззрилась я на него, теперь уже на черте пытаясь отыскать признаки побоев, мало ли что этот златоградец с ним сотворил. Нечисть, она ведь только на словах боевая, а управу на любого из них найти - раз плюнуть. Увидев, что мне не лежится спокойно, Пантерий мотнул кудлатой головой, совсем как настоящий мальчишка:
- Отстань, неча на меня таращиться, я тебе не теленок двухголовый.
Тогда я набросилась на Илиодора:
- Ты чего с ним сделал? - и приподнялась на телеге, сразу припоминая, что если морда чернокнижная мне не врал, то теперь он в полной моей власти.
Илиодор, многое прочитав в моих глазах, шутовски повалился мне в ноги:
- Государыня, не погуби!
Я тяжело вздохнула, приятно было, конечно, да уж больно человек был непонятный. Я-то надеялась, что он авантюрист или шпион какой-нибудь, а вот когда тебя за ноги некромант-чернокнижник хватает - это ощущение не из слабых.
- Поехали уж, - попросила я, подозревая, что Решетников не так глуп, чтобы оставить нас без соглядатая. Вот он удивится, когда ему доложат, кто кому ножки целует.
Илиодор упираться не стал, взял с конюшни казенную лошадь, пообещав оставить ее у трактира Афиногеныча, где златоградца дожидался Бес, подаренный Мытным, и, пока мы выезжали со двора, отдавал какие-то приказы.
За забором соседнего дома, не особенно прячась, но все-таки в тенечке, сидел Сашко. Я запоздало вспомнила про бумаги, которые обещала состряпать для Ланки, и снова принялась трясти Пантерия, который делал вид, что спит ну просто беспробудно. Непрерывно чертыхаясь, он вынул из-за пазухи толстую пачку документов, увязанных в кусок кожи, а я поспешно соскочила с телеги, оглядываясь на дом старосты. Синие кафтаны делали вид, что не замечают попытки побега ведьмы и прочих заговорщицких действий, наверное, получили приказ от Решетникова в упор меня не видеть. Хорошо все-таки, что они с Илиодором разлаялись, а то, поди, боярин златоградцу помощь предлагал бы. Отдав рекомендательные письма и документы, я помянула чертей, горелый блин и Пречистую Деву, вспомнив, что Ланкины гайдуки будут одеты как оборванцы, если денег не найдут.
- Сейчас и до бабулиных тайников не добраться, всюду эти шныряют, - покосилась я на дом старосты.
- Нормально, - пренебрежительно повел плечом Скорохват, - куртки форменные, шапки мы у Селуяна возьмем, да и коней у малой дружины позаимствуем. А деньги Серьга матушкины возьмет, «пичуга-то» сейчас на Лысой горе, а деньги в доме, в подполе.
- Вот она ему уши-то открутит, когда вернется.
- Лишь бы вернулась, - как-то слишком серьезно вздохнул Скорохват и тут же нырнул за смородиновый куст. - Вон твой ухарь скачет, ты с ним поосторожней, Маришка.
Я с сомнением посмотрела на нервно вздрагивающую смородину и пожала плечами.
- Стой, это… с пацанами-то что делать? - запоздало крикнул мне вслед Сашко. - Ничего же в голову не лезет!
- Да что ж вас всех как подменили! - возмутилась я. - Дурочки людей режут, шпионы колдуют, ты - глупость придумать не в состоянии! Когда это было, чтобы ты какой-нибудь гадости придумать не смог?
- Ну… - замычал в тени палисадника Скорохват, - давай я скажу, что ты велела им ведовству учиться? Во-первых, надолго, во-вторых, прятаться будут, а не на глаза синим лезть.
Я не стала его слушать, а побежала за телегой.
Стоило мне перевалиться через бортик, как перед моим носом закачалась бутыль в сетке, Илиодор держал ее левой рукой. Коня он опять выбрал мышастого, наверное, чтобы девки на животное не заглядывались, а сразу уделяли внимание главному - седоку.
- Чего это такое? - ткнула я бутыль пальцем, она качнулась туда-сюда, чуть не треснув мне по носу.
- Я думаю, что пришло время нам познакомиться заново, а то к старой моей личности у вас столько претензий накопилось, что прямо не знаю, как вы с ней уживетесь. Мне, признаться, самому этот Филипп Евсеевич надоел, давайте утопим его по дороге в ручейке. Заодно и помянем.
- Это я рада, утопить завсегда готова.
Илиодор подмигнул Зюке, и, как только мы нашли за Дурнево подходящий водоем, златоградец торжественно вручил мне и паспорт князя, присосавшегося к Мытному, и суконную куртку, в которой бегал за мной по лесу, и плащ инквизиторский, и даже чернокнижные причиндалы, все его перышки, колбочки, которые я с радостью и запулила в ручей, отравив его на год, не меньше. Одежду Митруха набил соломой, пришив на скорую руку сапоги к штанам, штаны к рубахе и куртке, получилось неплохое чучелко, которое, к ужасу Илиодора, я заговорила по всем ведьмовским правилам, пообещав ему и сухоту, и икоту, и ломоту, - в общем, порча была наведена так как надо, потом привязала камень и утопила со всеми склянками. На удивление, мне полегчало, словно я впрямь утопила не лишенного приятности, но лживого Евсеича.
- Здорово это у вас получается, - протянул Илиодор.
- А вы, собственно, кто такой? - рявкнули мы с Пантерием в один голос.
Он удивленно уставился на нас, а потом расхохотался:
- Я Илиодор из рода Ландольфа Черного Волка, пытаюсь вернуть колдовство в мир и нуждаюсь в высококвалифицированной спутнице-ведьме.
Так мы и познакомились по второму разу. Парень понравился мне с первого взгляда - высок, красив, в плечах широк но при этом не бугай, как Кожемяка, черты лица тонкие, сразу чувствуется, что кого ни попадя в семью не брали. Хотя, конечно, в детстве баловали - вон губки какие капризные, при этом не скажешь, что домашнее дитя, глаза - лед, глянет - и мороз по коже. Ух какой!
Когда мы допили вино, льдинка в сердце почти растаяла, остался лишь знобящий холодок, но это скорей всего оттого, что я сама себе удивлялась, парень-то не скрывал, что он чернокнижник, а я с ним, как какая-то клуша влюбленная, еду, и жутко интересно мне.
- Остерегайся крепко всяких обманов, - попробовал вяло наставлять меня Триум, - на всякий день у старших спрашивай да советуйся обо всем. А в гости ходить и к себе приглашать, и пересылаться только с кем разрешат. А коли гости зайдут или сама где будешь, сесть за столом - лучшее платье надеть, да беречься всегда хмельного питья: пьяная девка и в миру непригожа… - Но, видя, что его не слушают, обиженно примолк.
- …нет, мы тебе кошку не для того продавали, чтобы за тобой шпионить. Это вот ее идея, давай, говорит, сделаем из златоградца колдуна! - тыкал в меня пальцем оттаявший Пантерий, а я смущалась под взглядом Илиодора, который укоризненно похохатывал.
- Что, вот так вот взяли и стали пугать Фроську, что у вас колдун?! А если б она пришла ночью проверить?
- На то и рассчитывали! - горячился черт, лакая вино прямо из горла. - Она приходит, а тут - бац! - засада.
- Какая засада? Вас черти целыми днями неизвестно где носили!
- Мы отвлекались только по делу, - поборола я сделавшийся непослушным язык.
Илиодор с каждой минутой делался все милей, и к вечеру, когда мы добрались до Малгорода и прочно оккупировали угол на кухне малгородского головы, я умирала от зависти к самой себе. Златоградец когда не кривлялся, то был умен, по-настоящему весел, а всяческие истории из него так и перли. Пантерий ревниво перебивал его и изгалялся над Пречистой Девой в пику Илиодору, сыпавшему баснями о богах древних, Всетворце, что мир сотворил, Индрике-звере, который ему в этом деле помогал, ключи водные отпирал, род звериный насаждал и вроде бы как даже Пречистую Деву воспитывал в малолетстве.
Они какое-то время соревновались с Пантерием, но, поняв, что если так и дальше будет продолжаться, то просто умру от смеха, я велела Пантерию прибрать наши комнаты, отнести что-нибудь вкусненькое Зюке и вообще погулять. Черт надулся пузырем и ушел обиженный, нарочито вывалив из-под рубахи шерстяной хвост с кисточкой, вот, дескать, смотрите, люди, с кем эта парочка дело имеет. Но никто не обратил на него внимания.
А вообще, всяческих стряпух и кухарок на кухне было больше, чем предусмотрено местом. Как Мытный въехал со своей дружиной, так несчастные тетки и толклись здесь без продыху уж который день. К счастью, гнать нас никто не гнал, хоть и поглядывали как-то странно. Я так и не смогла понять, чем вызван суеверный ужас в их глазах и что они себе воображают.
- Я думаю, они считают, что ты меня околдовала, - шепнул мне в ухо Илиодор.
- Нет, - жарко возразила я, - скорей скажут, что это я от страха рехнулась.
- Решетникову бы не доложили, - обеспокоился златоградец, а я обиделась, уверив, что кругом только свои люди. Он поверил мне на слово, снова начав трепаться о своих приключениях и о том, как выдумал князей Костричных.
- Слушай, - вспомнила я то, что не давало мне долгое время покоя, - а они у тебя происходят от кострища или кастрата?
Он подавился взваром и укоризненно посмотрел на меня.
- А что такого? - Я смутилась. - У меня сейчас сестра Костричная, а ну как спросят ее…
- Это древнейшая семья, о которой упоминается в Полянских хрониках! - менторским тоном заявил Илиодор. - К тому же они так знамениты, что в столице скорей умрут от любопытства, чем признаются в невежестве. Так что пусть твоя сестра молчит и обливает всех презрением. Ее семья уже не одно королевство основала, когда Медведевские только еще из лесу вышли.
Я хмыкнула, поняв, что Ланка обязательно это ляпнет. При Великом Князе, конечно, не будет, но так, в сторонке, пофорсит.
Внезапно огонь свечи на нашем столике заметался испуганно, словно хотел сорваться с фитиля, и в комнате установилась странная тишина. Я огляделась удивленно, все кухарки, посудомойки, стряпухи, мясник, истопник и ключник, пришедшие пропустить по чарочке, сидели напряженные и словно желали услышать что-то необычное на улице. Я поднялась, подошла к дверям и чуть приоткрыла их. Первый летний вечер после жары кухни показался прохладным, впрочем, какое в наших комариных болотах лето? Солнышко днем припекает - и то хорошо.
Улица была безлюдна, даже листва на деревьях не шевелилась. В голубовато-сером небе одиноко моргала первая звездочка, чувствующая себя неуютно без подружек. Ни людей, ни живности вокруг. Я пожала плечами и захлопнула дверь, все смотрели на меня, казалось, чего-то ждали.
И тут, словно сговорившись, разом завыли по селу собаки. Тетки побледнели, а ключник, ближе всех бывший к голове, а потому и больше знавший о делах в Вершинине, нервно опрокинул в свой стакан остатки вина из бутылки, выхлопал все, облившись, и, утерев ладонью мокрую бороду, судорожно икнул:
- Дождались, вашу мать, и у нас праздничек!
- Маришка! - раздался в доме отчаянный крик Пантерия.
Первая летняя ночь не принесла Малгороду счастья. Окраина кишела огнями, там скакали синие кафтаны с факелами в руках, еще дюжины две шли пешком с нами - не поймешь, то ли охрана, то ли уже конвоиры. Там и здесь бесцеремонно стучали сапогами в двери, ревя на весь городок:
- Ставни, вьюшки в печах закрываем! Скотину запри, деревня! И чтоб до утра носу не казали!
Всклокоченные хозяева спешили выполнять приказы, а кто зябко переступал на крыльце, тех поторапливали тумаками, а то и ножнами по загривку. На околице, где народу было больше всего, в кругу света лежал бородатый мужик в синем кафтане, в ухе - золотая серьга с номером, рядом - конь, оба разодраны чуть не надвое.
- Вот, извольте видеть, - оставленный комендантствовать в Малгороде командир Рысьей сотни взял в руки факел и поднес огонь чуть не к самому покойнику, чтобы легче было рассмотреть жуткие раны.
Я заметила, что Великий Князь на своих любимцах не экономил: коль считается сотня Рысьей, то и на шапке околыш из рыси. Илиодор вон у медведей переодевался, дак в медвежьей шапке щеголяет. А вообще думала я о всякой ерунде, чувствуя, что счастливый мой вечер кончился и Фроська снова встает поперек моей дороги этакой кровавой раскорякой. Вон и разговоры какие-то про страшного волка слышны. Илиодор с факелом стоял над убитым и глядел на него так, словно тот специально ему вечер загубил, но, поймав мой взгляд, покачал головой, глазами умоляя не устраивать визготни сейчас. Распорядился держать до утра всех горожан взаперти, караулить в оба, а самим караульным меньше чем дюжиной не ходить. Княжьи люди в Малгороде, видимо, знали уже, что он инквизитор, а потому не перечили и слушали со вниманием, даже хотели сопровождающих выделить, когда он, распорядившись, велел дать лошадей для нас троих (Пантерий тоже крутился под ногами, но никто инквизиторского мальца шугануть не смел).
Илиодор от сопровождающих отказался, зато попросил присматривать за Зюкой, мало ли, вдруг примется рваться из дому, так ни в коем случае не выпускать. Я, проклиная платье, вскарабкалась в седло и целый час, пока мы скакали в знакомом направлении - все к той же Чучелкиной могилке, только с другой стороны - от Малгорода, молчала, копя злобу и отчаяние. Пантерий тоже сопел, но как-то равнодушно, словно заранее смиряясь с тем, что увидит, и этим ставил меня в тупик. Вот когда он ворвался с утра, это было нормально, это было в его духе, а теперь непонятно что происходит. Не околдовал ли его златоградец?
Внезапно на дорогу перед нами выскочил волк, серый хвост хлестнул тощие бока, а из горла вырвался клокочущий рык. Я, не успев опомниться, швырнула в него молнией, а Илиодор резко дернул поводья, заставив коня встать на дыбы и перегородить нам дорогу.
- Все, она уже здесь, - начал он внимательно всматриваться в темноту.
Я сразу поняла, КТО она, и скрипнула зубами:
- Так вы что, ее в самом деле оживили? Полностью?
- Нельзя мертвого полностью вернуть в мир живых, - отчеканил Илиодор, вертясь в седле. Тьма стояла не летняя, а рваными клочьями, которые сползались и густели вокруг нас. - Мы вернули лишь часть ее души. Теперь она себя считает живой, не может уйти от могилы, но будет искать себе лекарство, словно раненая.
- Это и есть ваш резонатор? - мертвея, спросила я.
- Самый надежный из всех возможных, - кивнул Илиодор и замер наконец, словно нашел то, что так долго высматривал.
- Сволочь ты! - прошипела я. - Не хочу иметь с тобой ничего общего!
Он покивал головой, соглашаясь со мной, но предупреждая:
- Только не отходи сейчас от меня далеко.
- Щас. - Я осторожно сползла с седла, встряхнулась и на мягких кошачьих лапах кинулась в темноту.
- Стой, Маришка! - испуганно взвизгнул Пантерий, но удержать меня не было уже никакой возможности, я стремительно юркнула под низкие ветви и скачками полетела вперед, туда, куда смотрел Илиодор.
Через сто кошачьих прыжков я услышала урчание и чавканье, похожее на то, которое изображала Ланка, когда пугала упырями. Тьма стала как будто прозрачней, и я смогла оглядеться. Увидела, что тени стеной стоят вокруг полянки, а посреди нее в своем богатом платье сидела Подаренка и что-то судорожно заглатывала. Сначала я видела только, как горбится ее спина, потом увидела детские пеленки на траве, а затем и то, что она ела. Мир перевернулся трижды, и только влетев мордой в шиповник, я догадалась, что со всех ног несусь прочь.
Илиодор и Пантерий, видимо, крались следом, потому что черт молча кинулся, схватив меня так, что я не смогла ни вырваться, ни даже заурчать.
- Тихо, глупенькая, тихо, мы все знаем.
Илиодор стоял, глядя на меня печально, в бледном свете луны его волосы серебрились. Вынув саблю, которая однажды уже отняла у Подаренки жизнь, он отдал мне шутовской салют и криво улыбнулся, сказав:
- Наверное, мне следовало выбрать госпожу Августу или увезти вас раньше, чем все это начнется.
- А я тебя сразу предупредил, - качнул головой Пантерий, глядя на Илиодора. Тот вздохнул:
- Да, я и сам уже вижу. - И он посмотрел на меня, зажатую в лапищах черта.
Поскольку Митруха пареньком был небольшим, златоградцу пришлось присесть, чтобы наши глаза оказались друг против друга:
- Прости, Маришка, я знаю, ты меня сейчас ненавидишь. Ты удивительный человек, я, признаться, как-то иначе представлял себе ведьм. - Он улыбнулся против воли, одними глазами. - Ближе к твоей бабушке магистерше, что-то такое колючее и презирающее обывателей. В моей семье, например, считается, что вернуть колдовство ценой нескольких сот или даже тысяч жизней, таких вот простых дурневцев или малгородцев, это нормально, это даже дешево. Только Пантерий мне сегодня сказал, что я дурак и что ты скорей сцепишься с Фроськой насмерть, чем позволишь существовать этому чудищу хотя бы еще одну ночь, так что я могу поставить жирный крест на своей дурацкой идее и максимум на что надеяться, так это провести последний вечер приятно. Что я и сделал. - Он улыбнулся так искренне, что я даже перестала вырываться из лап Пантерия. - Поскольку мне проще умереть, чем отказаться от своей мечты, я сейчас пойду и сложу там свою голову в знак искреннего раскаяния. Только на многое не надейтесь, сил у меня действительно чуть. Даже кошка не чихнет. Но я надеюсь, что хотя бы мертвого вы меня потом, перебесившись, простите. - Он развернулся и пошел сквозь кусты, не очень-то и таясь.
Фроська гостей не ждала, поэтому головой не крутила, зато волк скакнул, словно с неба свалился, знакомым рычанием привлекая внимание хозяйки.
«А ведь он прав, - пронеслось как-то отстраненно в голове, - с каждым, кто пытается установить резонаторы, происходит какая-то гадость, вот и его сейчас сожрут».
Илиодор, схватив саблю двумя руками, принялся рубить зверя, ему это удавалось отчасти потому, что волк не прыгал вокруг него, стеной стоя между чернокнижником и хозяйкой. Я даже стала надеяться на победу, когда, разрубив зверю голову надвое, Илиодор заставил того испариться во вспышке зеленого огня. Всполох привлек внимание Подаренки, она развернулась, окинув пришельца взглядом, и мне сделалось нехорошо. Даже старая Фроська была не сахар, а эта - новая - и вовсе нагоняла ужас. Не скажу, чтобы она сильно изменилась, вот как Зюка, которая, говорят, раньше была красавицей. Черт с ними, трупными пятнами и светящимися глазами, - что-то куда более страшное и неумолимое стояло за ее спиной. Появилось чувство, как в пустой темной комнате в полночь: вроде и нет никого, но понимаешь, что переступи порог - и умрешь от страха.
Отчаянно вскинув над головой саблю, Илиодор побежал на Подаренку. Я зажмурилась, и тут же над нашими головами пронеслось, круша ветки, тело златоградца. Он ударился о березу, упал, но саблю не выпустил, поднялся и, по-медвежьи рыча, слепо пошел вперед на Подаренку, вокруг которой начали клубиться и метаться тени.
- Илиодор, стой! - завизжала я, вырвавшись из рук Пантерия.
- Уйди, - дернул он плечом, сбрасывая мою руку.
Я споткнулась, но все-таки уцепилась за подол его синего кафтана. Он воткнул саблю в траву и развернулся, начав отцеплять меня, как репей:

Предыдущая страница 25 Следующая страница


Ведьмин Лог 26

- Отстань, Мариша, или лучше заклятие какое-нибудь повтори, ты ведь все равно с этой тварью сцепишься, дак хоть дай сделать, чтобы я умер не просто так. Может, я ее поцарапаю напоследок!
- Ты специально это делаешь, да? Да? - визжала я, чувствуя, как меня колотит дрожь. Его глаза стали пустыми, и он таки отцепил меня, рявкнув:
- Нет! Мне действительно проще сдохнуть, чем жить в таком пустом и бессмысленном мире!
- Ну дак сдохни! - в бешенстве заорала я и врезала заклятием - было у нас такое, чтобы осаживать надоедливых разбойников на дорогах.
Не знаю, что увидел Илиодор, но глаза у него стали большими, как у совы. Рукой он попытался нащупать опору, но, сомлев, ухнул в кусты. Пантерий подскочил, вытащил его с недетской силой, и тут нас настиг истошный визг Подаренки, я как-то про нее забыла, а заклятие это ненаправленное.
- Вот теперь бежим, - сказал черт, забрасывая златоградца на плечо.
На наше счастье, кони были к битвам, визгам и крови приученные, любой крестьянской скотине одного запаха волка было бы достаточно, чтобы разбежаться, а эти не только дождались, дак еще и от смерти нас унесли. До Малгорода Фроська не добралась, видимо, поводок, на который намекал Илиодор, все-таки был. Зато воскресший волк, стоя на опушке, к моему ужасу, долго еще ворчал нам вслед, недовольно щурясь на множество суетливых огней. Смерть его не пугала, просто он не видел смысла умирать, неспешно развернулся и потрусил к хозяйке с докладом.
Резонатор постоянного действия был запущен, теперь много народа узнает о творящемся здесь ужасе. Сгрузив Илиодора на руки страже, я заперлась в комнате, выделенной мне, укрылась с головой одеялом и заплакала.
Утром, едва услышав шевеление в комнате Илиодора, я решительно ворвалась к нему. Бледные тени служанок просочились мимо меня. Сам «герой» лежал на кровати, выглядел на удивление целым - мне-то вчера показалось, что он половины головы лишился, когда о березу приложился, но нет, даже Ланка после битвы с Подаренкой выглядела куда более измочаленной.
- Сколько этой гадости ты намерен оживить, чтобы добиться своего?
- Двенадцать, - ответил он мне с ходу. В глазах его была смертельная тоска и нежелание жить.
- И как быстро все случится?
- Это зависит только от нас. - Илиодор закрыл глаза, понимая, к чему я клоню, но не решаясь поверить.
- И колдовство после этого вернется?
- Не сразу, может, пройдет поколение или два…
- Что?! - Я кинулась на него и, сама не понимая, что творю, начала бить его кулаками, захлебывалась отчаянием, рычала от ненависти, а он не сопротивлялся, только, когда я выдохлась, погладил меня по голове:
- Прости, лучше б ты меня оставила там, в лесу.
- Заткнись, - простонала я, понимая, что моя отчаянная решимость вдребезги разбилась об эти «два поколения».
Я-то думала, что соглашусь, пусть он оживляет своих уродов, лишь бы потом вернулся во всей своей силе, чтобы свернуть Подаренке шею и освободить бабулю. Я схватилась за голову:
- Бабуля… Два поколения - это же сорок лет! Ты что же, гад, думаешь, ведьмам сорок лет найдется чем питаться на Лысой горе?
От второго шквала ударов он защищался, иначе я б его точно убила!
- Ты же мне врал! Врал в глаза, подлец!!! - Я вскочила и как ошпаренная забегала по комнате, потом села на лавку и захохотала в голос, испугав Илиодора.
- Мариша, - дернулся он ко мне.
- Не подходи! - велела я ему.
- Нет, просто ты так страшно хохотала…
- Расхохочешься тут, - . истерично хихикнула я, - мы едем обратно в Дурнево, поздравляю! - А сама подумала, что зря бабуля назвала богов дармоедами, когда тронулись в Гречин. Это они себя во всей красе являют, иначе мы бы не мотались туда-сюда-обратно по одной дороге. Но не гекатомбу же приносить им за бабулин язык.
- Раз я твоя арестантка, поедем вместе, - обрадовала я Илиодора.
Зюка на улице заупрямилась, с порога заявив, что я сердитая.
- Зюкочка, - попросила я Илиодорову сестрицу, - сиди смирно, а то я тебе твою плешивую головенку откручу!
- Не обижай убогую, - вступился за нее черт.
- И тебе откручу! - взвилась я. - Ведь ты вчера еще все знал: и чем кончится, и какие у него планы!
- Кабы я знал накануне, это еще бы помогло, - понурил голову Пантерий, - кабы я мог Подаренку разорвать надвое, так сейчас бы сбегал, но ведь они же, умники, и от нечисти защиту поставили! Я до Чучелкиной могилы просто не дойду, сначала с меня эта личина сползет, а потом и вообще дух испущу.
- И поэтому ты сразу сдался, вино с ним хлестал из одной бутыли.
Пантерий не нашелся, что сказать в оправдание, а я, выбрав на конюшне жеребца порезвее, принялась его седлать.
Бархатные штаны мне одолжила старшая дочь головы, она их на ярмарке купила по случаю, но так как муж иноземной моды не понимал, а по дому в них ходить смысла не было, то хорошая вещь залеживалась, а мне она пригодилась, как и кафтан в талию.
- Не за того ты, Ксения, вышла. Тебе миренец нужен, смешливый, озорной, к женским шалостям понятливый! - попеняла я ей, переодеваясь. Она, зная про мой утренний «разговор» со златоградским инквизитором, спокойно кивнула, считая, что штаны - это еще не повод, чтобы разводиться с ее Ковалем.
До Дурнева я долетела птицей, отмечая по дороге, что никто не спал этой ночью. Меня раз пять пытались остановить разъезды, и только Илиодор, теперь молчаливый и мрачный, отгонял их своим видом и документами. Скакать по дороге, загоняя несчастного коня, - это не то же самое, что трястись на телеге. В обед я уже подъезжала к храму Пречистой Девы. От молящихся было не протолкнуться. Испуганные люди шептались, а едва узнав меня, так и вовсе многие поспешили протиснуться ближе, несмотря на то что в храме к ведьмам не обращаются, особенно когда следом за ведьмой топает инквизитор.
Архиносквен вел молебен и едва кивнул головой, показывая, что видит меня и чтобы я его подождала на жилой половине, не устраивая сутолоки в храме.
- Тяжелые времена настали, Маришка, - сочувственно произнес Архиносквен с порога.
Илиодор, все это время сидевший в углу, молча встал и отвесил предстоятелю поклон.
- Архиносквен, разреши тебе представить: чернокнижник из Златограда, Илиодор из рода Ландольфа, балагур и вообще большая сволочь.
Архиносквен поднял недоверчиво брови, а потом стрельнул взглядом в красный угол, где лампадка освещала образ Пречистой Девы. Я не очень поняла его взгляд, защиту он у ней искал, что ли, но Илиодор усмехнулся. Я постаралась сбить с него спесь:
- Силы у него почти нет, так что вы, дядя Архиносквен, его не бойтесь, я бы сама его размазала, да боюсь, как бы хуже не получилось.
- Собственно, я и в мыслях не держал бояться господина Илиодора, - огладил бороду Архиносквен, присаживаясь напротив меня.
Рассказ мой много времени не занял, но сильно опечалил колдуна. Он посматривал на Илиодора, хмурил брови, выслушивал комментарии Пантерия, а изредка и пояснения самого виновника.
- Семья ваша издавна славилась… - он хлопнул себя по колену, стараясь подобрать неругательное слово, - забавными мечтами и нестандартными способами их достижения. - Он вздохнул, побарабанив пальцами по столу, и, рассуждая вслух, пробормотал: - Резонаторы… м-да, даже не знаю… На первый взгляд теория непротиворечива, хотя… - Он сделал неопределенное движение пальцами и уверенно заявил: - Я покажу вам архивы, молодой человек, ведь первые годы после падения Конклава этим вопросом очень многие занимались…
- Мы не за архивами приехали, дядя Архиносквен. Нам надо избавиться от монстра и выпустить бабулю. - Я с тоской посмотрела на предстоятеля. - Скажи, остался на свете чародей, который способен на такое?
Он открыл рот, закрыл, потом взялся за бороду и тоскливо посмотрел в окно:
- Не знаю, я сегодня ночью пытался снять печать, но у меня ничего не получилось, а ведь я не последний по силе архимаг Конклава, у меня даже накопители под храмом зарыты.
Илиодор оживился при упоминании о накопителях, но, заметив мой гневный взгляд, покорно прилип к стулу. Я, подобравшись поближе, заглянула последнему магистру в глаза:
- Дядя Архиносквен, но ведь колдуны умели объединять свои силы, даже мы с Ланкой можем, и в хрониках я читала, помнишь, ты мне давал «Изведение Моровой девы в Засеках»? И в том же месяце «Обратное запечатывание Подземного царства Конклавом» - это же документы, не лубочные картинки.
Архиносквен крякнул, поджав губы:
- Магистра Конклава выбирает совет двенадцати по смерти предыдущего, при этом все собираются в заранее условленном месте, через год со дня смерти, а где прячутся члены совета до того, никому не известно.
- Даже магистру?
- Никому, - отрезал Архиносквен.
- А если срочное дело, вселенская катастрофа например?
Архиносквен посмотрел на меня обалдело, и я поняла, что колдуны как-то об этом не задумывались.
- Двенадцать членов совета легко вписываются в схему Хамата Черного, а следовательно, и жить должны на тех же территориях, где рекомендована установка резонаторов. Я надеюсь, они не все предстоятели Пречистой Девы? - Илиодор посмотрел на Архиносквена, и по выражению лица предстоятеля я поняла, что с воображением у колдунов тоже проблемы.
- Что, даже купцов нет? Все-все предстоятели?!
- В храме - чудо, вне храма - злокозненное колдовство, - явно кого-то процитировал Архиносквен.
- Надеюсь, вы нам дадите рекомендации? - светски шаркнул ножкой, не вставая со стула, Илиодор.
Колдун задумался, наверное, о чем-то своем, колдовском, а потом решительно произнес:
- Нет, уж лучше я с вами поеду. Мне староста намекнул, что Решетников под меня копает. Может, и не по собственному почину, но допросчики уже не одного человека спрашивали, связан ли я с ведьмами и хаживали ли сюда сестры Лапотковы. Так что под боком инквизитора мне даже спокойней будет. А заодно за вами присмотрю. - Он окинул нас обоих бескомпромиссным, взрослым, припечатывающим взглядом. - Больно мне не нравится эта ваша теория о возможном сопротивлении… Реставрации.
- Реставрации? - встрепенулся Илиодор, падкий на красивые слова, начав перебирать: - Возрождение, ренессанс, реконструкция, реконкиста…
- Уймись, ты человека отвлекаешь.
Архиносквен был погружен в глубокую задумчивость. Всю жизнь прожив на одном месте, тишком, он теперь то ли боялся начинающихся перемен, то ли, напротив, воодушевлялся. С грандиозными идеями у них последние пятьсот лет было туго; в отличие от Ведьминого Круга, который жил и процветал, Конклав только брюзжал и ударялся в воспоминания о прошлом. Одно слово - мужики.
- Ну, вы договорились или нет? - вошел к нам Пантерий, все это время клянчивший пироги под видом ребенка. Бить чадо по рукам, ворующим дары Пречистой Деве, дурневцы не решались, поскольку вид у этого чада был до того сиротский и жалостливый, что у теток и старух сердце обрывалось. А он еще слезу пускал и сморкался в шелковую рубаху.
- Я это, - заявил он с порога, разнося щедрый аромат свежего лукового пирога, - там Решетников в гости приехал и весь храм в тройном кольце Медвежьей сотни. А пирожки есть отказывается, говорит, идите вы сюда.
Мы не сразу поняли его путаную речь, а поняв, поспешили ловить покачнувшегося предстоятеля. Он к таким суровым поворотам судьбы был не готов, но, увидав, что его бережно держат под локотки ведьма, черт и чернокнижник, нервно хихикнул:
- Однако компания у меня…
- Там еще некромантка на телеге, - успокоила я его.
Видимо, это заявление его и привело в чувство. Он постучал ногой по полу, приподняв подол рясы, и велел черту:
- А ну, нечистое, отвори потаенную дверь.
Пантерий, не единожды в отсутствие предстоятеля лазавший по храму, азартно содрал половик, даже нос у него от любопытства вытянулся. Пол под нами был сложен из дубовых плах, и никакой двери я сначала не заметила, но черт, припавший к доскам, довольно хохотнул, сказал:
- Есть!
И пара плах ушла вниз, явив нам довольно широкий проход.
- Ну, пойдем, благословясь, - кивнул предстоятель.
- Батюшка, образ забыли! - взвизгнул черт и, сорвавшись с места, выхватил из красного угла липовую доску с образом рыжей, хитроглазой Пречистой Девы.
На обратной стороне ее я с удивлением обнаружила подобие резной рамки, как у зеркала, только в ровном месте, вместо еще одного рисунка, поучительной надписи или полированного тусклого серебра, был вычеканен прищуренный драконий глаз, словно кто-то приложил готовую форму и хлопнул молотком.
- Забавно, - хмыкнул Илиодор, заглядывая черту через плечо.
- Я тоже ее почитатель, - подмигнул Пантерий Илиодору, распихивая нас и кубарем скатываясь по лестнице.
Доски встали на место, и в тот же час над нашими головами затопали, очевидно, нетерпеливый Решетников понял, что никто к нему не выйдет. Тайник предстоятеля был многоэтажным, что потрясло Илиодора. На первом этаже - церковная утварь для дурачков, а на втором - еретическая литература, это если инквизиция возьмется за него крепко, чтобы отвязалась. А в самом потаенном месте, в мраморном зальце и чуть ли не с лампадками, - архив и накопители. Я аж чуть не прослезилась, однако больше всего обрадовалась подземному ходу.
- Хотите, угадаю, куда он ведет? - спросила я, глядя в непроглядную тьму тоннеля, в котором по щелчку Архиносквена стали один за другим загораться робкие синенькие огоньки.
- Судя по вашему нервному смешку, госпожа гроссмейстерша, - подал официальный до приторности голос Илиодор, - этот путь снова приведет нас в Малгород.
- А что? - не понял нашего бурного веселья Архиносквен, - это что имеет какое-то значение?
- Не удивлюсь, если мы вообще не сможем покинуть Серебрянск! - хохотнул Пантерий с любовью разглядывая образ Девы. - Нет, ты смотри, как живая!
Мы зашагали по полутемному коридору.

ГЛАВА 13

Лана сидела на подоконнике, угрюмо рассматривая миленький внутренний дворик Серебрянского замка. Легкая нахмуренность ей шла, делая обычно легкомысленную мордашку Ланки глубокой и одухотворенной. Редкие девушки из прислуги пожирали ее глазами, зеленея от зависти. Когда они крались мимо на цыпочках, казалось, что они не только глаза, но и все поры на теле раскрывали так широко, насколько это позволяли им силы. Еще бы! Ведь это та самая Дорофея Костричная, о которой среди бар столько пересудов, если уж не образец завидной женской судьбы, то предмет для девичьей зависти точно. В комнатах служанок речь только и шла, что о дикой страсти между Мытным Адрианом Якимовичем и юной княжной, страсти, сметающей, как клокочущий весенний поток, высокие плотины, возведенные злосчастьем. А уж когда кухарка Анфиса велела уняться раздражавшим ее дурищам, которые гудели день и ночь как растревоженный улей, гангренозным тоном заявив, что их Дорофея всего лишь самозванка, в миру известная как Лана Лапоткова, в чем Анфиса, коренная дурневчанка, могла поклясться хоть на могиле родителей, слезы, визги и завистливые стоны перехлестнули через край, заставив приезжих подозрительно относиться к замковой кухне и к тому, что на ней происходило, и исходило из нее.
Основных версий, передаваемых жарким шепотом из уст в уста, было три. По первой из них, Ланка была влюбленная до щенячьего визга ведьма, которая ради любви сначала пошла на заговор против Великого Князя, а теперь, рискуя жизнью, пытается обелить любимого. По другой версии, все Лапотковы это и есть Костричные, которые, опасаясь златоградской инквизиции, испокон веку баловались колдовством в вольном Северске. Третий вариант причудливо изобиловал похищениями, удочерениями, бурными романами, внезапными смертями и был настолько сложен, что сам по себе распадался на шесть отдельных сюжетов, у каждого из которых были свои яростные сторонницы и почитательницы.
Ланка, на ее счастье, ничего этого не знала. Иначе - кто знает, как бы она это восприняла? Увлеклась бы, окрыленная всеобщим вниманием, завралась и в конце концов попалась бы, пойманная на противоречиях одним из неприятных хитроглазых дознавателей, которыми сейчас кишел город. Или, наоборот, начала бы недальновидно ссориться с увлеченной фантазиями общественностью, будя в возмущенных согражданах естественное желание раскрыть властьпредержащим глаза на подлинную личность Дорофеи Костричной, то есть попросту накляузничать. Она не знала, что каждый ее вздох фиксируется и рассматривается так же дотошно, как и мудрые изречения Златоградского Императора, а потому не ограничивала себя ни в количестве вздохов, ни в их интенсивности. Ее в данный момент мучил и даже, хуже того, зверски угнетал, пригибая к земле, груз ответственности. Она оказалась, сама того не ожидая, наиглавнейшей ведьмой Северска. Поначалу, когда заумная Маришка сухим, даже каким-то казенным голосом объяснила ей все о безвыходном положении, в которое попала ее бабуля, а также архиведьмы и прочие ведьмы Серебрянска, при том что на болотах продолжает бесчинствовать Фроська, а сама она, кажется, наглухо влюбилась в чернокнижника, которого при этом видеть не может и желает растерзать, Ланка лишь хмыкнула: обычное для Ведьминого Лога дело. Когда правят бабы - скандалы, ругань, битье посуды и сумасшедшая любовь не затихают ни на миг, прямо как пожары на торфяных болотах: только в одном месте зальешь, глядь, уже дымится по соседству. Бессмысленно в таком деле орать «караул» и бегать туда-сюда с ведром. Надо сесть, хорошенько все обдумать и с кем-нибудь посоветоваться.
Вот тут беззаботно рассуждающую Ланку и настиг удар, как чародея, который все порывался вызвать страшнейшего демона, чтобы тот у него на посылках бегал, а демон уже давно у него в доме сидит, облизывается и улыбается. Лана замерла, как громом пораженная, поняв, что ни мудрая бабуля, ни добросердечная Рогнеда, ни даже злоязыкая Августа не придут ей на помощь, а родная милая младшая сестренка сама сидит на болотах и ждет помощи от нее, от старшей. Ей впервые в жизни показалось, что эти злосчастные пять минут, сыгравшие роковую роль в ее судьбе, - зловещая шутка какого-нибудь чародея. Еще не к месту вспомнились размышления бабули о личности в истории, как она высмеивала легендарных деятелей, кривляясь и почему-то шепелявя:
- Сказал: «Быть посему!» - и все пошло наперекосяк!
Ланке очень не хотелось уподобиться им. Здорово, конечно, совершить что-нибудь великое, но перед глазами упорно маячила лишь одна полустертая строчка манускрипта: «…На этом Ведьмин Круг прекратил свое существование».
- Что вы сегодня невеселы, Дорофея Елисеевна?
- Евстихиевна, - поправила Ланка, опять помянув златоградца недобрым словом, и только тут заметила, что над ней нависает улыбающийся Адриан Якимович.
Плененный Мытный вообще вел себя удивительно неправильно, не сидел одинокий в келье, не заламывал бледных рук и при свете свечи в полночь не спрашивал у темных теней: «Простится ль мне…» Гаврила Спиридонович - Серебрянский князь, попавший под следствие, - и то переживал более Мытного. У него была молодая жена и два поздних ребенка, а у Мытного - только шанс последний раз влюбиться от души да готовая невеста, которая его (он этого не скрывал) весьма очаровала своим самоотверженным поступком, кинувшись защищать перед людьми хоть и благородными, но все-таки убийцами. Стольник Анны Луговской, терзаемый бессильной злобой на Якима, сгоряча пообещавший своей госпоже, что привезет Адрианову голову, теперь был как-то смущен и скрывал свое смущение в застенках, куда его поместили как еще одного бунтаря. Ему вменялось в вину, будто он пытался Мытного спасти и вывезти в Златоград, а верной службой Луговским лишь прикрывался. Таких несообразных гнусностей по всему Северску нынче творилось в избытке. Потому никто на них внимания не обращал, с куда большим интересом следя за пылкой страстью Адриана и Дорофеи и гадая с замиранием сердца: поможет ли им Пречистая Дева или их неистовая страсть будет раздавлена, как мотылек на наковальне глупого подмастерья кузнеца?
Ланка окинула Адриана пусть и незаплаканным, но весьма отвлеченным взглядом. Одевался он в последние дни в простое платье, как обыкновенный горожанин, но даже в черных штанах, заправленных в сапоги, в простой рубахе, подпоясанной кушаком, без сабли и в долгополом красном кафтане он выглядел благородно. В глазах его плескалась хоть и лукавая, но мысль, не простое непотребство, а широкая грудь выглядела так, что против воли хотелось к ней прислониться, и Ланке вдруг подумалось: неужто сын заговорщика не сможет подать хоть какой-нибудь совет? Ежели от мамы он перенял красоту, то, может, ум-то у него от папы? И она подалась вперед, смущая и радуя Адриана одновременно.
- Адриан Якимович, а что бы вы делали, если бы ваша сестра влюбилась в чернокнижника, который замуровал вашу бабушку и посадил на болоте чудище, а сами вы самозваная Дорофея Костричная?
Адриан сделал губы трубочкой, чтобы не рассмеяться. Мысль выдавать себя за Дорофею ему еще ни разу не приходила в голову. Даже если он мыслил иногда, от нечего делать, о побеге, но никак не в женском платье. Поэтому он предпочел высказаться афористично:
- Я бы делал это наилучшим образом.
- Ага, - задумалась Ланка и, погруженная в свои размышления, походя чмокнув Мытного в щечку, умчалась в покои супруги Гаврилы Спиридоновича. - Если я должна помогать сразу всем, то я и помогу сразу всем, - рассуждала она.
У круглолицей и мягкой, как пчелиный воск, жены Гаврилы Спиридоновича нашлось все необходимое: и тонкие храмовые свечи, и розовая вода, а главное - детское любопытство женщины, которая, живя в самом ведьмовском княжестве Северска, ни разу настоящего ведьмовства-то и не видела. Правда, приезжали какие-то старушки несколько раз, заговаривать грыжу у сыночка Бореньки да у самой княгини роды принимать. Но чтобы вот так, сама гроссмейстерша Лапоткова, которая на деле-то, оказывается, благородного рода Костричных, звала ее принять участие… Это было так необычно и так увлекательно, что молодая хозяйка Серебрянска, не задумываясь, согласилась, даже несмотря на гонения, которым подвергались люди, занимающиеся ведьмовством или заподозренные в оном.
- Очень просто, - заговорщицки шептала Ланка, - когда я буду говорить «благовествуй», делаешь свечой вот так, а когда «быть посему»… - она споткнулась, словно прислушиваясь к чему-то, - то этак делаешь трижды.
- А что мы делаем? - азартно выспрашивала сообщница.
- Во-первых, - Ланка загнула палец и выложила на стол листочек, исписанный мелкими торопливыми буквицами, - «изгнание зла, порчи и горестей». Потом «козней вражеских развевание». «Пути счастливое разрешение», «любви воцарение», «злых сердец умягчение»… - начала она перечислять все подходящие заговоры. Всего набралось больше дюжины, и один из них был любовным.
Именно с любовными заговорами дело обстояло сложнее всего. Как говаривала Рогнеда, «прыщей на носу любой дурак наговорить сумеет, а вот приворожить милого дружка по-настоящему не испытавшая любви девица не сможет». У Ланки в последнее время появились какие-то странные чувства по отношению к Мытному, потому она, посчитав, что попытка не пытка, решила себя проверить, заменив в заговоре слова «безоглядно влюбится» на «в дверь мою постучится». Так оно было безопасней, а то Пантерий любил рассказывать всякие ужасти про то, как влюбленные покойники по ночам к бестолочам лазали, а так - будет только стучать. Она представила себе костлявую руку, барабанящую в полночь в дверь, и нервно хихикнула.
Платья они надели белые, венки девки принесли из одуванчиков и тех несчастных цветов, что успели проклюнуться в цветнике. Выглядели они при этом площадными дурочками, но молодую Серебрянскую ее вид привел в неописуемый восторг. Она заявила, что чувствует себя юной богиней, и коль все сложится хорошо, то обязательно введет какой-нибудь праздник весны, чтобы простолюдинки и благородные на нем плясали вот в таком виде, без всяких чинов. Ланка не стала ей говорить, что таких праздников в ее княжестве аж три, но благородных на них не приглашают, потому что боятся умереть со смеху. И как она теперь понимала - не зря опасаются, есть среди них сущие дети! А ведь это княжна, не купчиха какая-нибудь!
К вечеру весь замок загадочно молчал, даже допросчики чего-то заподозрили - с такими загадочными и многозначительными лицами мимо них ходили чернавки, поломойки, чья хозяйка прикоснулась к великим таинствам Ведьминого Круга, посвященная в магички первого уровня самой Дорофеей Костричной. Вот вам, а не борьба с ведьмовством! И первая новость не успела разнестись по округе, как уж вторая всех привела в восторг: два сердца стучали учащенно быстро и Адриан тонул в зеленых ведьмовских глазах Ланки, а та невольно поднималась на цыпочки, словно земля ее уже не держала, а за спиной выросли два трепещущих крыла. Потому что стоило ей произнести два последних слова заговора на Адриана, как в дверь властно и с чувством постучали - надо ли говорить, что это был сам Мытный. Ланка была так счастлива, что наконец испытала то самое, о чем пишут в сказках и в песнях поется, что позабыла и про сестру, и про чернокнижника, да и про бабулю тоже. Ей доложили, что какие-то гайдуки ломятся к ней, чтобы засвидетельствовать почтение, - она всех послала. А мелькнувшему в окне Серьге Ладейко искренне призналась:
- Сережка, я влюбилась! - совсем не озаботившись, чем закончится его падение со второго этажа.
По счастью, Ладейко духом оказался крепче Митяя и сразу отрывать Мытному голову не пошел, впал в кручину, напившись в первый день своей службы по-скотски, чем снова подтвердил легенду о семье Костричных, что слуги у них тоже странные, с такими без приключений шагу не шагнешь.
Вечер наваливался слишком стремительно. Я смотрела на малиновое солнце и чувствовала, что готова самолично, руками, закатывать его обратно на небо, лишь бы не наступала ночь. Все представляла себе, как Фроська отбросит крышку каменного гроба, лишь появится первая звезда. И гадала: как можно одолеть это чудище? Перебирала в голове различные варианты, готовая даже Решетникову в ноги броситься, лишь бы он поднял народ с вилами вдоль кромки всего болота. Только ведь не послушает он меня, бросит в какой-нибудь подвал, а Подаренка сожрет еще кого-нибудь. Или хуже того, очухается до такой степени, что начнет ворожить. Это самое страшное - на упыря еще можно найти управу, а полумертвая ведьма - это ведь почти что навка, а навок в Северске уже давно разучились загонять туда, где им самое место. Я сидела, сжавшись в комок, и со стороны походила на нахохлившегося воробья. Илиодор, попетляв вокруг меня, как водомерка, с различными «э-э», «м-м», «о-о» в надежде привлечь внимание и в легкой светской беседе развеять мою грусть, был обтявкан и предпочел в конце концов компанию Архиносквена. Архимаг сначала косился на него, видимо ожидая пакостей и подначек от чернокнижника, но златоградец сумел натянуть на себя маску восторженного студента, который с трепетным обожанием заглядывает в рот преподавателю в надежде на поучительные откровения. Склонный к менторству колдун сломался, как деревенская дуреха в лапах городского балагура и повесы. Сначала бросил пару фраз, как застрельщики на поле боя бросают копье во вражескую рать, без надежды пришибить кого-нибудь, а просто показывая, что дальше соваться не следует, Илиодор наивно кивнул - и через некоторое время они уже спорили о высоких колдовских материях.
Пантерию надоело слоняться по капищу. Строя рожи истуканам и ковыряя в их носах, он уповал на то, что я рявкну, а он прицепится как репей. Но я защищать изваяния не собиралась, и поэтому черту пришлось прицепиться к высокомудрому архимагу и к чернокнижнику, о чем он тут же пожалел. Это они ухватились за него, как два кобеля за тряпку, помусолили и снова забыли в своих рассуждениях.
- …а мне, молодой человек, кажется, что ваши искания сродни попыткам варварских степных князьков завоевать себе новое царство, когда с дюжиной дружков они начинают нападать на Мирену, Златоград или Северск, грабя пограничные деревушки. В вас тот же юношеский максимализм и неумение видеть мир реально.
- В таком случае у академика Хамата тоже юношеский максимализм? - с улыбочкой поинтересовался Илиодор, вызвав в Архиносквене бурю возмущения:
- Что вы тычете мне этим своим Хаматом? Да, был степняк Илиодор с братьями, ставший первым Златоградским Императором и завоевавший все Поречье и южные земли, вплоть до Теплого моря, но ведь не в одиночку же! За ним шли НАРОДЫ! А кто идет за вами? Я уверен, человечеству не нужна магия, и вы пытаетесь восстановить мир, который в обывателе вызывает дрожь ужаса и омерзения.
- Вы, батюшка, палку-то не перегибайте! - возмущенно ткнул кулаки в бока черт. - Ежели я вам лично неприятен, то так и скажите, а всю мою семью вот так вот освинячивать незачем!
- Вот! - всплеснул руками архимаг. - Яркий пример того, что вы пытаетесь вернуть людям. И это, я вам замечу, самый миролюбивый образчик прошлого!
- Кто прошлое?! - выпучил глаза черт, но Илиодор как бы невзначай задвинул его за спину:
- На мой взгляд, очень мало шансов вернуть миру родственников Пантерия, - заявил он сладеньким голосом, - их сон так глубок, что это скорее смерть. Люди - единственные существа на сегодняшний день, которые способны получить какую-либо выгоду от магии. Представьте: два урожая на полях и сказочные дворцы, возникающие по мановению руки - разве это в вас не будит… э-э… энтузиазма?
Глаза Архиносквена азартно сверкнули. Несмотря на возраст, энтузиазма в нем было хоть отбавляй. Он бы, наверно, в пляс пошел, кабы перед ним был не чернокнижник, а свой брат колдун. Пантерий, стоявший с поникшими плечами за спиной Илиодора, вдруг заревел дурным голосом и, ткнувшись кудлатой головой в бок златоградца, шумно высморкался:
- Один я, как есть сирота! Мамки нет, папки нет, тетки с дядьками все дры-ы-ыхнут!
Спорщики осеклись, а он полез на колени к Архиносквену и, моча слезами его бороду, принялся откровенничать:
- Проклятая моя душа, пропащая совсем! Отчего, думаете, я по свету мыкаюсь в одиночестве, во всяком непотребном виде? - Он задрал рубаху и с презрением оттянул детский жирок на животе. - Думаете, я завсегда вот такой был? Да я, между прочим, принц наследный, у меня демоны в роду были! А потом, дернул черт, поцапался с Пречистой Девой, и понеслась карусель! - Пантерий притиснулся к Архиносквену, заглядывая в глаза: - Было это в жуткие времена, нечисть дохла, как чесоточные клещи в серной ванне.
У меня привычно побежали по телу мурашки, как только я услышала его задушевный тон, хоть и думала сейчас о вещах куда более жутких, чем все фантазии Пантерия. А тот не унимался, заговорщицки проникновенно шепча. Илиодор и Архиносквен склонили головы, вслушиваясь.
- Это вы вот говорите «позаснула», словно на бочок прилег и мирно захрапел, а вот хрена вам столового на блюде! Волками выли, визгом визжали, волосы на голове стояли, как рога, руками не прижмешь! В озеро сунешься - нет водяного, в лес зайдешь - пропал леший. Навкам, Проказе, Моровой деве рад был, как родным сестрам, верите? И тут вдруг случай - проигрался мне один молодчик в пух и перья, знаете, как оно бывает, зашел в постоялый двор, кружку-другую выпил, загулял, сел поиграть в карты, а на другой день и кошель вывернут, и штаны твои сосед примеряет. - Пантерий покосился на Илиодора, видимо припомнив свой последний выигрыш. - Одни в таком разе в тоску впадают, а этот рубаху на груди рванул и говорит: «Играю на свою душу!» По тем временам предложение смелое, желающих много было, и я не отказался. Раздали карты, парень глянул и побледнел, а я ему так серьезно, чтобы сразу понял - «Смотри ж теперь, придет срок - приду», - и, довольный, на улицу. А там - ОНА, стоит, осуждающе глядит и говорит, дескать, даже не думай. Я говорю: а кто ты такая? Я не я буду, если свое не возьму! Она головой качнула, говорит: ты сказал. Глаза по-козьи сузила, ну, думаю, быть беде. Должник мой еще долго по свету гулял, я сам чуть не помер, ожидаючи, когда срок придет, уж ползал еле-еле, и вдруг как локтем кто в бок толкнул - пора! Я в ту пору и сам обморочный был, чую - далеко, но ползу, на когтях, на зубах, где крысой прошмыгну, где котом перепрыгну. Время поджимает, а я чуть не визжу от страха - боюсь не успеть. Добежал до Ведьминого Лога, смотрю - дом, а в дому покойник. Вокруг нашего брата видимо-невидимо, и все одичалые, рвут друг друга, в окна ломятся, в трубу лезут. Я смекнул, ага, не одному мне он в должники записался! Каждый хочет вырвать себе кус. Смотрю: бегут две девчушки, на заложного покойника глянуть, а при этом слепенькие, что вокруг них творится - не видят.
Пантерий тяжело вздохнул, видимо вспоминая те времена, когда людям дано было не только видеть нечисть, но и дрожать перед ней в ужасе. Воспоминания оказались чересчур тоскливыми, он скис и скомкал конец рассказа: - Перекинулся я котом и давай тереться об их ноги, только не сообразил, дурак, что как только они меня в дом внесли, так и вцепились в четыре руки, дескать, не трогай каку, нехорошо, нельзя! Я от тоски так об пол лбом шарахнулся, что чувств лишился, а как очнулся, так и стало, по словам Пречистой Девы, - сделался я не я. Вон какая пакость получилась, а ведь был принц.
Он потянул на себя Архиносквенову мантию, желая с чувством обсморкать и ее, но опомнившийся маг не дал, ссадив великовозрастного дитятю с колен, несколько неуверенно прокомментировав:
- Врун ты, братец.
- С каких это щей я врун? - поднял на него красные от рева глаза Пантерий. - Или вы, батюшка, и существование Пречистой Девы отрицаете?

Предыдущая страница 26 Следующая страница


27 Мария Вересень

Предстоятель открыл возмущенно рот, Илиодор, напротив, сделал губы трубочкой, дескать, его это не касается, он вообще насвистывает, но тут над болотами горько-тоскливо завыл волк, и мы забыли о спорах.
Я поднялась со своего бревнышка и всмотрелась в даль. Сразу за реденькими кустами начиналось болото. Кочки, поросшие свежей Травой, изумрудно зеленели, золото заходящего солнца плавилось в лужицах, небо над болотом было бездонно высоко, и в нем носились быстрокрылые птицы, склевывая повылезший по причине теплого дня болотный гнус. Все как всегда и совсем не страшно. Только каждая жилка в теле звенела, не веря красивой и безмятежной картинке.
Я обхватила себя руками и, набравшись мужества, произнесла вслух то, что решила про себя еще вчера:
- Пойду я прибью эту гадину.
- Я с тобой, - тут же вырос у правого плеча Илиодор.
- Не надо мне твоих спектаклей!
Он хмыкнул и, достав из-за пазухи кулек изюма, заглянул в него с таким видом, словно ожидал обнаружить внутри все тайны мироздания.
- Я обязательно помогу вам, - запоздало спохватился Архиносквен, а черт стукнул себя кулаком в грудь, выражая решимость биться с Фроськой, даже несмотря на то что хитрое Илиодорово заклятие на версту его не подпустит к Чучелкиной могилке.
- Я бы советовал вам заняться более насущными делами, - поднял со значением бровь златоградец и, ссыпав в рот горсть изюма, сначала сладко зажмурился, а потом беззаботно отправился убивать Фроську. Я метнулась к архимагу:
- Дядя Архиносквен, если вы собрались сейчас вызывать других колдунов, то, может, не надо?
- Да что ты, Маришечка, - очень ненатурально попробовал отмахнуться от меня предстоятель, но я от досады чуть не боднула его в живот:
- Я знаю, что вы это можете, и он, - я покосилась на Илиодора, - знает. Не нравится мне все это. А вдруг это ловушка?
Архиносквен хотел было и дальше сюсюкать со мной как с ребенком, но, заглянув в мои глаза, посерьезнел, нахмурился и даже губу закусил, задумавшись:
- Знаешь, Мариша, меня самого господин Илиодор настораживает. Ландольфы вообще всегда были люди… к-хм, - он кашлянул, - с причудами. И число это настораживает. Двенадцать магов, двенадцать резонаторов… Невольно дрожь по телу пробегает.
- Вы думаете, он вас?! - Я почувствовала, что у меня подгибаются ноги, но предстоятель обнял меня за плечи, успокаивающе похлопав, и улыбнулся:
- Нет, двенадцать - это даже для него чересчур. Три, четыре - я бы еще поверил, но дюжина… это нереально.
- А может, он хочет, чтобы вы его магистром избрали? - предположила я самое меньшее из зол, порядком удивив мага.
- Как-то я не думал об этом, - захлопал Архиносквен глазами, потом тряхнул головой, отгоняя нереальные видения, - навряд ли! Он молодой, ему хочется могущества и власти, а пост магистра - это больше канцелярщина, удел стариков, я бы сказал. Вот украсть наши накопители, стационарные, которым больше пяти веков, - вот это вполне в духе его семьи.
- А ваши друзья сюда с накопителями прибудут?
- Конечно, - вздернул брови Архиносквен, - а иначе как перемещаться? Свободной праны в мире нет, как сказал господин Илиодор.
Наше страстное перешептывание прервал капризный зов златоградца:
- Мариша, ну пойдем уж. Мы, рыцари, предпочитаем умирать на глазах прекрасной дамы.
- Если будешь кривляться, как вчера, то лучше сразу обратно возвращайся, - посоветовала я, нервно пожав на прощание холеные пальчики Архиносквена, и припустила к Чучелкиной могилке.
Илиодор, уписывающий изюм, проводил меня недоуменным взглядом, когда я пробежала мимо, наигранно вякнув в спину:
- Когда это я кривлялся?
- Всегда, - прошипела я сквозь зубы.
Я смутно представляла себе тропинку к проклятому островку от капища. Пантерий, правильно поняв мои колебания, когда я цаплей замерла на кочке, не зная, куда поставить ногу, игриво подмигнул:
- Выгуляю тебя напоследок.
Шагов через двести он споткнулся и плюхнулся без сил и всякой возможности двигаться дальше, однако успев показать мне тропку. Я чмокнула его меж рожек и велела ползти обратно, к Архиносквену.
Илиодор все это наблюдал с отстраненным интересом, чем несказанно раздражал, я бы сказала, бесил.
- Чего ты все время улыбаешься? - рявкнула я на него.
Он сразу сделал серьезную мину:
- Да вот думаю, не посвататься ли? Есть в тебе что-то от Ландольфов. Мы тоже скорее помрем, чем свое уступим.
- Кловун, - буркнула я, а он с готовностью улыбнулся, если б не топь, то и на руках прошелся бы, наверное. Это было уж чересчур, и я, ухватив его за пуговицу кафтана, потребовала. - Говори сейчас же, можешь Фроську убить или нет?
Он задумался с самым серьезным видом, даже переносицу почесал:
- Строго говоря, в мире вообще нет невозможных вещей, есть только маловероятные.
Я кинулась на него с кулаками:
- Гад, как же я тебя ненавижу! Ты можешь один раз честно сказать, чего тебе от всех нас надо?
Он изобразил на лице крайнее удивление и некоторое замешательство, но, как я поняла чуть позже, это не я его так впечатлила, а появившийся как из-под земли волк.

ГЛАВА 14

Хорек сунулся было заварить чай, уже и заварочки насыпал, и рукой потянулся к маленькому котелку, который весело взбулькивал оттого, что еле заметные языки огня облизывали его закопченные бока, но тут егерский десятник Кирилка, по прозвищу Беда властно прижал его к земле, подав условный знак Медведю. Брат лежал чуть подальше, почти у самой дороги, но так, что, если не знаешь заранее, где искать, ни за что не углядишь.
Промчались на широкогрудых конях всадники. Бум, бум! - невпопад ударяли в землю широкие, как блюда, копыта крепких коней, вырывая из дороги целые комья земли. Верховые внимательно оглядывали дорогу, но заговорщиков не заметили. Кирюха нервно стиснул саблю, но Медведь качнул головой, велев ватаге сидеть и не вскакивать.
Их, преданных Якиму, было здесь десятка два от силы, а с каретой - только впереди около двух дюжин, стало быть, силы неравны, перебьют.
- Она? - пискнул из-под руки Беды Хорек, хотел глянуть на дорогу, но егерский десятник вжал его крепкой рукой в траву.
Загрохотал копытами арьергард - еще две дюжины.
- Сами не справимся, - вздохнул Игнат Малой. Из трех братьев Малых самый младший и, по странной прихоти судьбы, не оборотень, но вор, прославившийся в свое время на все Урочище лихим набегом на поместье князей Гудских.
Как только стало понятно, что хозяйка погибла, перед братьями встал вопрос: что ж теперь делать? За старшего у них всегда был Медведь. Посидев с часок в раздумье, он заявил веско, по-медвежьему:
- Будем Мытного выручать.
Игнат сверкнул белыми зубами:
- Ты что, Мишка, он же в Кремле, а мы здесь. Я, можно сказать, под арестом. - Он тряхнул русым чубом.
Егерей серебрянская стража считала пострадавшими от боярских распрей, а потому знакомых или готовых дать денежку выпускали под честное слово до утра из казарм, в которых они должны были сидеть неотлучно, пока не решат, что с ними делать и насколько они виновны. Игнат - парень тертый, сразу смекнул, что никто следствие устраивать не будет, а устроят - так сильно удивятся: как это беглый каторжанин попал в егерские десятники. Таких, как он, в отряде было еще немало, и кое-кто хотел улизнуть, но появившийся буквально на следующий вечер после ареста Медведь коротко и серьезно объяснил всем, что он сделает с бегунами.
- Здесь либо Анна Луговская, либо Дмитрий скоро будут, - веско чеканил он каждое слово, - ежели их взять на тракте, то можно легко поменять либо на голову Мытного, либо - еще лучше - на выкуп. Нам в Северске сейчас места нету, а в Мирене или Златограде без денег делать нечего.
- Так, может, тогда сразу весь Серебрянск грабанем? - предложил кто-то из самых недовольных.
Хорек стукнул его в висок деревянной дубинкой, и споры сразу прекратились. Слава у братьев Малых была такая, что немного нашлось желающих им перечить.
И вот гости пожаловали в Серебрянск. Когда последний всадник скрылся из виду, Медведь поднялся и, отряхиваясь от веток, уверенно качнул головой:
- Анна, сколопендра.
- М-да, лучше б муженек ее, - выбрался из-под руки Кирюхи Хорек.
- Не знаю, не знаю… - Беда, посмотрев на качающиеся верхушки сосен, тоже позволил себе высказать мнение. - Госпожа Анна женщина из железа, фиг ее согнешь похищением мужа, скорей деньги на облаву бы потратила. А вот Дмитрий мягок, он раскошелится.
- Как же нам ее взять-то? Вон какая охрана! - зашевелились остальные, поглядывая на Медведя. Тот задумчиво присел к костерку, помолчал с умным видом, грея руки, и уверенно обронил:
- Возьмем, никуда она от нас теперь не денется.
Игнат снова оскалился:
- Что, братва, покажем болотникам, как егеря бунтуют?
В ответ дружно заржали.
- Ну и как это понимать? - Августа с возмущенным воплем ворвалась в радужные фантазии Ланки.
Бледный призрак Рогнеды, тоже решившей навестить свою ученицу, был беспощадно затоптан старой ведьмой, и, наверное, поэтому связь оборвалась, а в следующий час Ланка была так перебаламучена этим неожиданным явлением, что сама связаться с ведьмами не смогла. Она бегала по парку, нервно хлеща себя по бокам, как в бане, сиреневым веником. Вообще-то это был презент Мытного, они уже прогуливались за ручку, под присмотром соглядатая, о чем-то шутили беззаботно. Адриан даже пару раз намекнул: а не заслать ли сватов? - заставив Лану порозоветь от удовольствия, как вдруг Адриана позвали, а в ее мысли, горячие и сладкие, как патока, ворвалась Августа. И вот теперь Ланка бегала по кирпичной дорожке и ужасала подглядывающих служанок своим поведением.
- Ну точно на сносях, - шептали они, наблюдая, как княжна Костричная отвешивает себе оплеухи.
- Идиотка, бестолочь! - корила себя Ланка. - Ведь с Маришкой получилось! Почему сразу не связалась с Рогнедой! А почему Маришка не связалась? - топнула она возмущенно ногой.
Кое-кто из соглядатаев, памятуя, что среди Костричных случались и сумасшедшие, заглянул на людскую половину, где опохмелялись Дорофеины гайдуки.
К ним вчера вечерком подсела пара углежогов с подловатыми глазками. За чаркой разговорились за жизнь, но ничего путного начальству доложить не сумели. Говорил только один из молодых гайдуков, много и страстно, но как-то путано, так что больше пришлось додумывать самим.
- Темная история, - мялся перед начальником один из углежегов, после того как упавшего под стол Ладейко поволокли спать. - Паренек этот, судя по всему, имел неосторожность влюбиться в княжескую дочку. Та, то ли из озорства, то ли по каким-то другим соображениям, оказывала ему знаки внимания, но, как только появился Мытный, разумеется, дурачка бросили.
- Разумеется, - хмыкнул начальник и с тоской посмотрел в окно. - Этим Костричным сам Император покровительствует.
- Дак, может, и весь заговор инспирирован за границей? - Глаза «углежога» сделались большими от открывшихся перспектив, но начальник прихлопнул его фантазию словно муху, уставившись на подчиненного тяжелым взглядом:
- Даже думать о таком не смей и слухи подобные пресекай. И вообще, - он посмотрел, набычившись, на струхнувших соглядатаев, потом все-таки соизволил залезть в стол и выложить перед «углежогами» бумагу, - вот секретная директива от самого Великого Князя. И в ней, - он ткнул пальцем в документ, - написано, что никаких, - палец поднялся вверх, - слышите, мать вашу, НИКАКИХ иностранцев в заговоре не участвовало, особенно златоградцев. Усекаете?
- Так точно, ваше высокородие! - щелкнули сапогами «углежоги».
- Ну и пошли отсюда! - буркнул начальник.
«Углежоги» засеменили поспешно к дверям, позволив, однако, себе на пороге уточняющий вопрос:
- Значит, со златоградцев наблюдение снять?
- Я вам дам «снять»! - вдарил кулаком начальник. - Совсем нюх потеряли! Я вас самих сниму, чтобы хлеб задарма не жрали! - Впрочем, орал он это уже пустому коридору.
Ладейко, которому две кружки темного пива вернули возможность шевелиться без мата, проводил взглядом вчерашних собутыльников. Самое поганое, что ни вчера, ни сегодня он себя пьяным не чувствовал, просто вечером стены Серебрянского замка слегка покачивались, а сегодня башка трещала просто невыносимо. Его мучила обида, досада и легкая тошнота. Сашко как мог поддерживал друга, а Митяй раздражал насмешливым взглядом. Ладейко даже врезать ему вчера хотел, но парни навалились и разняли. А вообще их, «гайдуков», из Дурнева прискакало шестеро. Все были старые дружки, и Ладейко лелеял надежду, что впятером они ухайдакают Кожемяку, но как-то не сложилось, не поддержали.
- Ну и черт с ним! - решил Серьга, выбираясь на свежий воздух.
Ланка сидела на низкой мраморной скамейке и терла виски, уставившись на кончики туфелек. Серьга глянул и оторопел, неловко переминаясь с ноги на ногу.
Княжна Серебрянская, после того как стала ведьмой, ни за что не хотела отпускать Ланку, да и Ланка не очень-то стремилась бежать от обилия всяческих украшений, тканей и нарядов, вываленных перед ней воодушевившейся Серебрянской. Молодая княгиня вдруг поняла, что ей было откровенно скучно без подружки, и, не желая считаться с невеликой разницей в годах, заявила, что Дорофея ее сверстница по духу. Белошвеек и помощниц вскоре набилось столько, что приходилось толкаться локтями, чтобы пройти к зеркалу. Ланку вертели и наряжали как куклу, и в результате к полуночи всеобщими усилиями в Серебрянске родилось настоящее эльфийское платье. Такое смелое, что никто, кроме логовской ведьмы, и надеть-то не посмел, а Ланке понравилось. Белый шелк облегал тело, струясь вниз, широкие шелковые ленты трепетали от малейшего движения, умопомрачительный разрез, аж до самой талии, заставлял цепенеть мужчин. Даже несмотря на то что вместо голой ножки оттуда выглядывала вторая юбка. Серебрянская не пожалела ни золотой пряжки с белой эмалью для пояса, ни заколки-трилистника для волос, ни причудливых сережек, которые действительно были найдены в одной из башен после ухода эльфов. Тонкие руки Ланки были обнажены до локтя, и на них посверкивали змейки браслетов.
Гаврила Спиридонович, зашедший вечером в комнату супруги, только и сумел выдавить из себя:
- Смело… - даже не заметив, что на лже-Костричной половина его подарков жене.
А Мытный утром просто встал на одно колено и, припав к руке, заявил:
- Я ваш раб, Дорофея.
Зато для Серьги это было как удар обухом. Он стоял, с тоскливой грустью глядя на Ланку, и осознавал, что никогда она его не будет. Все, что колобродило у него в груди, было каким-то детским и тянулось еще с тех времен, когда он гроссмейстершу за косы таскал, доводя до отчаянного визга, а тут была неведомая Серьге женщина, от одного вида которой перехватывало дух. Красива была до невозможности, но не его, чья-то чужая. Он подошел и тяжело бухнулся рядом с Ланкой на скамейку, безжалостно придавив шелковую подушку, набитую конским волосом. Такие лежали по всем скамьям, чтобы у гостей не приключилось болезней от простуды.
- Тебе не холодно? - поинтересовался он, глядя на хрупкие плечи Ланки. Она недоумевающее подняла на него глаза и потрясла головой. - А ты, говорят, сумасшедшая совсем, - скривил он улыбочку.
- Кто говорит? - не поняла Ланка.
- А все. Одни объясняют это беременностью, а другие - что это для того, чтобы с Анной Луговской не видаться.
- Она что, уже здесь? - настороженно встрепенулась Ланка, а Серьга покивал:
- Щас, поди, своего побежишь спасать.
- Что? А… - Лана вскочила и велела, в точности как княжна своему верному слуге: - Запрягайте коней, может, его попытаются прямо сейчас увезти, - и побежала по тропинке.
- Ну что, жених, - вылез из кустов Митяй, - поговорили?
- Дать бы тебе в морду, Митька, - вздохнул Ладейко, - да велено коней запрягать по-быстрому.
- По-быстрому не получится, - хмыкнул Кожемяка, - ты их вчера пивом поил, ухарь, - и загоготал. Серьга так и не смог понять, правду ему сказал Кожемяка или просто на драку напрашивается.
- Да не пьют кони пива! - возмутился он, но в парке уже никого не было, кроме соглядатаев да любопытных серебрянских девах, которым до всего было дело.
Княгиня Анна Луговская была женщиной сильной и властной. В Северске даже ходила шутка о том, что Пречистая Дева, которая при рождении целует ребенка, благословляя его умом, отвагой, даровитостью или большой любовью, спьяну попутала, истискав Анну вместо братца и поцеловав вместо сердца в голову.
Широкая в кости, как все Медведевские, княгиня в детстве умиляла отца тем, что, обрядившись в мужской костюм, устраивала скачки, всегда их выигрывая, неплохо фехтовала легким клинком, а письма иностранных дипломатов комментировала так, что папа ухохатывался, а потом, вспоминая комментарии, срывал приемы, сильно конфузя послов и сам конфузясь. Анна везде бывала с отцом, куда бы он ни ехал. Даже когда Великий Князь усмирял бунт бояр Варгасовых, находилась рядом, а потому не убереглась от тифа.
Говорят, это и подточило здоровье старика, когда он день и ночь сидел подле нее, баюкая истончавшую до прозрачности дочь. А первым, кто увидел ее после выздоровления, был Дмитрий Луговской. Огромные, на пол-лица, льдисто-серые глаза Анны так запали ему в душу, что, несмотря на гнев Князя, прочившего дочери корону западного порубежья, он просил руки княжны и добился ее. Тут, правда, злые языки говорили, что случилось это единственно по желанию самой Анны, надеявшейся после смерти отца сместить слабохарактерного братца и самой править Северском. Даже ходил поименный список участников заговора, но ничего такого не случилось, а о чем умолял Великий Князь на смертном одре свою дочь, она помалкивала, хоть и уверяли, что он просил не низвергать слабого наследника.
К сорока Анна была уж совершенно зрелой матроной, родила троих детей, носила исключительно златоградские платья и лишь изредка покрывала свою голову платком, предпочитая красиво уложить волосы, в которых, опять же, злые языки подозревали парик, уверяя, что свои после тифа выпали.
Круг друзей и доверенных лиц Анны был очень невелик, но зато крепок. Из ближайших подруг при ней была только Анжела Демцова - роскошная черноволосая красавица. Яркая, броская и такая загадочная, что слухи и сплетни о ней плодились как тараканы. Самым распространенным был тот, что Анжела - бывшая миренская куртизанка, которая теперь для Анны выуживает из любострастных мужчин сведения, а когда надо, то и устраняет оных.
Визит двух этих женщин в Серебрянск взбудоражил город и замок, как камень, брошенный в муравейник. Гаврила Спиридонович с супругой спешили на крыльцо, но, так как сам князь Серебрянский временно считался замешанным в бунте, до оправдания его оттирали, и чуть не случился бунт настоящий. Князь едва не приказал своим людям вышвырнуть наглого временного коменданта, оставленного Решетниковым до решения участи Гаврилы Спиридоновича. Лезет теперь вперед него. И вышвырнули бы не глядя, пусть не из города, но с крыльца-то наверняка. А Решетникова, равного по знатности Гавриле Спиридоновичу, здесь не было. Обещался быть к приезду Анны Васильевны, да задержался в Ведьмином Логу. Какие-то там начались брожения, несмотря на то что, казалось бы, всех прижали к ногтю, каждый двор был под надзором, на каждой тропинке - патруль.
- Анна Васильевна, очень рады, - учтиво раскланялся Гаврила Спиридонович с Луговской.
Та ответила благосклонным кивком. Луговская была одета скромно, по-дорожному. Зато Анжела Демцова вышла из кареты, ослепив всех сразу блеском брильянтов и тревожно-алыми всполохами шелкового платья. Мытный, стиснутый с двух сторон охраной, скромно улыбнулся от дверей, заставив Анну полоснуть по коменданту холодным, ничего доброго не обещающим взглядом.
Вопреки всем традициям, Анна сначала потребовала отчетов от своих людей, оставив такие необходимые, но съедающие много времени дела, как умывание, переодевание, приветственные речи и трапезу, на потом. Заняв кабинет хозяина, она в первую очередь с пристрастием допросила своих людей. Тайные соглядатаи и явные шпионы мялись у двери в кабинет длинной очередью, осторожно протискивались в двери бледными тенями, а наружу вылетали вареными раками, обливаясь потом и вытираясь рукавами.
Гаврилу Спиридоновича уверили, что о его причастности к заговору не может быть и речи. Князь облегченно выдохнул, поняв, что никто в Северске не позарился на его лоскут земли. Только на это он и уповал последние дни, выходит, и от болот есть польза. Видать, Анна для фаворитов приберегла кое-что пожирнее.
Вкатили лаковый столик изящной златоградской работы, на нем, в вазочке, была небольшая горка печенья, сливки в маленьком серебряном кувшинчике и заморская диковина - кофе в малюсеньких, из тонкого фарфора чашечках - все как любила княгиня. Столик вкатила девка с непокрытой головой и с испуганными глазами, одетая по-златоградски. Платье на ней сидело так, словно несчастная отбивалась, а ее все равно впихивали. Анжела надулась:
- Лебезит перед тобой Гаврила, - фыркнула она, заставив Анну оторваться от бумаг и оглядеть вошедшую недовольным взглядом.
- Вот кофий, - пискнула девка.
- Спасибо, милочка, - кивнула Луговская, - и пойди переоденься в какой-нибудь сарафан, смотреть на тебя больно. А ты, Анжелка, не зубоскаль, Гаврила Спиридонович как может родное гнездо защищает.
Демцова безразлично пожала плечами. Она сидела в кресле, без спросу копаясь в бумагах, иногда хмыкая, иногда брезгливо кривя губы:
- Да тут, я смотрю, целый любовный роман, - наконец выдала она свое заключение.
- И он мне очень не нравится, - откинулась на спинку резного кресла Анна, но Анжела ее укорила:
- Наоборот, радуйся, что у тебя вместо головы этого мальчишки сам мальчишка целиком. И ты можешь спросить у него про папины архивы.
- М-да, Яким удивил, - поиграла пером Луговская.
Тщательно охраняемый Яким Мытный умудрился неделю назад покончить с собой, приняв яд. Сейчас Кремль лихорадило: пытались отыскать злодея, пронесшего ему зелье, а пуще того искали архивы и немалую казну, о месте расположения которой Мытный так никому и не рассказал. Едва лишь даже не слух, а тень слуха пронеслась по столице, как многие, до того мига молчавшие в ужасе ожидания расправы, ободрились и начали выказывать некоторое непокорство, требуя прекратить повальные аресты, а каждое дело расследовать со всей тщательностью. В общем, зубы решили показать.
- Ну что ж, посмотрим на этого мальчика. Может, от него и будет толк, - кивнула своим мыслям Анна, а Демцова, чинно сложив руки на коленях, изобразила в ожидании пленника самую очаровательную из своих улыбок, собираясь смущать молодого боярина.
Однако когда Адриан вошел и с усмешкой глянул на искусительницу, та сразу скисла. По доносам он выходил этаким недалеким барчонком, живущим в тепле и беззаботности за папиной спиной, а тут на пороге образовался если не былинный королевич, то во всяком случае вполне зрелый муж. Он прямо посмотрел на Луговскую, и взгляды скрежетнули друг о друга. Княгине в ее сорок не впервой были такие поединки, и она подумала, что либо соглядатаи такие дураки, либо мальчик за последнюю неделю повзрослел. Анна решила не крутить, холодно отчеканив:
- Адриан Якимович, примите мои соболезнования. Ваш батюшка скончался в Кремле, в застенках, оставив вам не лучшее из наследств: славу заговорщика и возможность познакомиться с дыбой, а после и с палачом.
Адриан смиренно склонил голову:
- Не мы выбираем родителей, Анна Васильевна. Но уж какое есть наследство - все мое.
- А ты дерзок, мальчик, - подала голос Анжела.
- Жребий мой таков, - припечатал взглядом фаворитку княгини Мытный, - что, потеряв все, я теперь могу лелеять только свою гордость.
- Не путайте гордость с гордынею, - сурово оборвала Мытного Луговская. - Она довела вашего отца до кремлевских казематов.
- Ну, поскольку и мне их уже не избежать, так имеет ли смысл осторожничать, боясь обидеть своих будущих палачей? - хмыкнул Адриан, вызвав недовольные гримаски на лицах обеих дам.
- Не все так безнадежно, мальчик, - уверила его Демцова. - Даже собаки стараются повилять хвостом в надежде на кусок, а умные люди предлагают поторговаться.
- Дак то собаки, а ума во мне…
- Хватит словоблудствовать! - хлопнула по столу Луговская. - Мне нужны архивы вашего отца и показания в отношении некоторых семейств. За это я вам гарантирую жизнь.
- В качестве кого? - нахмурился Мытный. - Безродного ссыльного поселенца? Без чести?

Предыдущая страница 27 Следующая страница


Ведьмин Лог 28

- А ты хочешь, чтобы тебя Великий Князь наследником объявил? - не удержавшись, вставила шпильку Демцова.
Адриану не нравилось, что две женщины сидят в разных углах комнаты и, как бы он ни повернулся, к одной он непременно оказывался спиной, да и, разговаривая, приходилось постоянно вертеться. Поэтому, решив, что княгиня важнее фаворитки, он в конце концов позволил себе бестактность, развернувшись к Анжеле спиной. А к столу, за которым сидела Луговская, наоборот, подошел и оперся на него руками. Таким образом, нависнув над своей пленительницей, он заявил со всей серьезностью:
- Еще несколько дней назад, Анна Васильевна, я бы выдвинул вам такие условия, что вы получаете от меня архив и нужные показания в обмен на казну моего отца и руку вашей дочери в качестве гарантии моей неприкосновенности.
Лицо Анны дрогнуло и стало чуть удивленным, но и более уважительным.
- Однако за эти дни произошло нечто заставившее меня по-другому мыслить. А посему вы получите от меня только архив и полказны. Я же уеду в Златоград или Мирену, но с честью, как боярин Мытный. - Он хотел выпрямиться, но тут его кольнуло сзади куда-то в печень.
Он обернулся через плечо и обнаружил напружиненную, как кошка, Анжелу. В левой руке у нее был стилет, им она и кольнула его, а в правой - маленькая дамская пистоль. Мытный не представлял, можно ли из такой крохотулечки убить человека, но Демцова держала его очень уверенно.
- А теперь вернись на место, - посоветовала Адриану фаворитка.
Двери распахнулись, и в кабинет ворвалось нечто воздушное, как облако, золотистое, как солнечные зайчики, и… крикливое, как базарная торговка.
- Убери руки! - визжала Ланка, отбиваясь от мордоворота, который караулил двери в кабинет и имел твердый приказ не пускать до конца разговора никого. Конюший Гаврилы Спиридоновича по прозвищу Туча неловко споткнулся и опрокинул детину, позволив Костричной ворваться в кабинет.
- Это что?! - возопила Ланка, увидев, что Мытного уже колют ножом и собираются стрелять из пистоли. Тетка была демонического склада. С такой драться себе дороже, но разгоряченная гроссмейстерша, ни на мгновение не усомнившись в своей правоте, наступила ей на шелковый подол и толкнула изо всех сил.
Не ожидавшая нападения Демцова, охнув, завалилась на бок, пальцы против воли сжались, ища опору, бабахнул выстрел, и маленькая злая пуля, ударившись в лепнину потолка, с визгом пронеслась по кабинету, пробив бумаги и даже расщепив лак на столе перед Луговской. Вломившаяся охрана первым делом заломила руки Адриану, Ланка запрыгнула на пуф и начала отмахиваться канделябром. При этом все страстно орали, пока княгине не надоел этот бедлам. К счастью, ей ничего не пришлось бить, чтобы привлечь к себе внимание, - у Гаврилы Спиридоновича стоял на столе колокольчик, довольно звонкий.
- Угомонились? - холодно поинтересовалась она у присутствующих, а когда все гуськом и с извинениями удалились, обратила свой взгляд на виновницу скандала.
Отбиваясь канделябром, Ланка попортила Серебрянскому витраж в кабинете, несколько цветных стеклышек выпали наружу, и в образовавшуюся дыру задувал ветер, отчего ленты ее эльфийского платья трепетали за спиной, словно крылья. Анна никогда не завидовала красивым, но всегда по достоинству оценивала тех, кто мог себя подать. А это платье, несомненно, вырывало Дорофею из рядов простых прелестниц, да и в глазах мелькал характер. Шальной, конечно, девичий, но характер.
- Примерно так я вас себе и представляла: нежная, хрупкая и ранимая, - с серьезным лицом заявила Луговская, и Ланка против воли смутилась, спрятав канделябр за спину. - Значит, это ради вас Адриан Якимович рискует спорить с вершительницей его судьбы, отказываясь от руки моей дочери.
Лана не сразу поняла, что ей сказали, а поняв, открыла рот от удивления. Анжела и Адриан хмыкнули, Луговская улыбнулась одними глазами, и гроссмейстерша почувствовала себя единственной молоденькой дурочкой среди взрослых. Она сделала ножки крестиком, подумав: «Бабули на вас нет, она бы вам показала, как над гроссмейстершами смеяться». Мытный посмотрел на Ланку и сказал:

- Я совсем запамятовал еще одно условие. С логовских ведьм должно быть снято обвинение в бунте.
Княгиня снова удивилась. Донесения на эту тему были весьма противоречивы, а вообще, ведь эти Костричные, кажется, близки к императорской семье… В воображении княгини тут же образовалось несколько небезынтересных идей, каждая из которых сулила выгоды как политические, так и личные. И она по-новому взглянула на Адриана. Мальчик был отнюдь не глуп, кажется, романтичен и, возможно, даже способен на преданность. А преданные люди никогда не бывают лишними.
Адриан правильно оценил ее взгляд и, ни слова не говоря, отвесил глубокий поклон.
Синюшная луна не разгоняла мрак в душе, а, напротив, заставляла волноваться. Я семенила вслед за Илиодором, косясь на ночное светило, и никак не могла сообразить, что с ним не так. Родная, с детства знакомая топь тоже выглядела как-то иначе. В черном лесу, частоколом ставшем вдоль границы болота, мне мерещились войска великанов, кутающихся в плащи из мрака. Редкие березки, несомненно, были вылизанными ветром костями. «В черном-черном лесу стоит черный-черный дом…» - шепнул мне затаившийся за плечом страх.
Я вздрогнула и в испуге схватилась за кафтан Илиодора. Он приостановился и удивленно обернулся ко мне, но так медленно и зловеще, что еще за миг до того, как свет луны упал на его лицо, я уже знала, что увижу. Взвизгнула, отскочила - и, конечно, сразу обеими ногами в омут.
- Стой, сумасшедшая! - дернул он меня назад, и я повисла, прижатая к его груди. Илиодор насмешливо хмурил брови и совсем не походил на покойника, каким казался только что.
- На что только девицы не идут, лишь бы оказаться в моих объятиях, - вздохнул он с притворным отчаянием.
Я моргнула удивленно, и на миг все стало прежним: обыкновенная одутловатая луна над пьяным лесом, тропинка петляет, прыгая с кочки на кочку, уводя к Чучелкиной могилке, а шагах в десяти сидит, буравя нас мертвым взглядом, волк. Я вся напряглась, ужом выскальзывая из объятий, и показывая глазами:
- Он сзади.
Два раза намекать мне не пришлось, Илиодор выхватил саблю и нанес удар еще раньше, чем я успела пригнуться, чтобы не зацепило ненароком. Только вот на тропинке никого не было. Все та же синяя луна, все те же мрачные великаны, взявшие болото в кольцо.
- Что-то я не совсем… - начал Илиодор с легкой досадой, но я прижала палец к губам, зашипев, как гадюка:
- Тише, тише.
Без всякой тропинки, шлепая прямо по мутной болотной водице, мимо нас скользила сонная омутница. Шар голубого огня был зацеплен у нее за гибкий ивовый прут, который мотался вверх-вниз на каждом шагу, и несчастный болотный огонек метался вслед за ним, чудом не срываясь.
- Ты это видишь? - севшим голосом поинтересовалась я у чернокнижника.
Он проследил за девицей глазами и недоуменно воззрился на меня:
- Ты о чем, Мариша? Здесь нет никого.
- Издеваешься! - поднялась я, упирая руки в бока.
- Я?! - удивился Илиодор. - А кто третий раз за волком заставляет прыгать? Шутка, конечно, актуальна, но у меня каждый раз сердце останавливается, когда ты в моих объятиях каменеешь. Снимаю шляпу перед твоим актерским талантом. Может, организуем бродячую труппу? Я жонглировать умею.
- Кловун, - в который раз буркнула я, точно зная, что я видела. И первые три раза тоже был волк, но он куда-то испарялся, стоило мне моргнуть. «Ладно, - решила я, - другой раз буду смотреть не отрываясь, как сова».
Илиодор надулся и, что-то насвистывая, шел впереди. Я думала, что он промолчит до самой Чучелкиной могилки, однако его и на три шага не хватило, покосился через плечо, ехидно обронив:
- Ежели тебе так охота обниматься, то могла бы не придумывать дурацких предлогов, умные девицы так и поступают. А самые умные при этом еще и поцеловаться норовят.
- Раскатал губу, - фыркнула я и тут же оступилась, уйдя одной ногой по колено в трясину.
Вода хлынула в сапог, я с ойканьем начала выдираться. Вообще, сегодня вся дорога была какая-то скользкая, петляла, уводя не туда, куда надо, щепилась на множество отростков, которые заканчивались тупиками, словно Фроська за прошедшую ночь научилась управлять болотом, перекраивая на нем дороги так, как ей заблагорассудится.
- Ладно, тварь, я тебе поворожу, - пообещала я, дыша злобою, как дракон огнем, - я тебе всю охотку отобью. - Не то чтоб я умела спрямлять путь, как это делали Августа и Рогнеда, но чужие-то чары развеять много ума не надо.
- Я б не советовал, - поймал меня за руку Илиодор, заметив, как я потянулась к кожаному кошелю, там у меня и лежала-то всего лишь глиняная плошка да пара щепоток травы. Воду я и в болоте могу набрать, а кровь всегда с собой.
- Чего это? - не поняла я, выдергивая руку. - Поздно бояться, что нас заметят. Как говорит бабуля, и так, как прыщ на носу, все на виду.
Я черпанула воды и ткнула себя в палец иголкой, прежде чем златоградец успел ее вырвать у меня. Кровь хлынула так, словно я себе вену распорола.
- Вот идиотка! - стиснул он железной хваткой палец, а сам, как упырь, присосался к ране.
- С ума сошел?!
Я принялась хлестать его по спине, он рыкнул на меня, заставив присесть в ужасе. Я сжалась в комок, и было отчего: глаза его тлели тем же зеленым огнем, что и у волка, а ярко-алые губы были особенно страшны на фоне бледного лица с запавшими щеками. Я зажмурилась, стараясь не звать бабулю, а когда сумела приоткрыть один глаз, Илиодор уже заматывал мне палец. Крови на тряпице выступила лишь маленькая капелька, он посмотрел со значением на нее, на меня и подмигнул:
- Что, страшно?
- Если это твоих рук дело, то я даже не знаю, что тебе сделаю, - искренне пообещала я златоградцу.
- Я, конечно, люблю побаловаться страшилками, - хмыкнул Илиодор, - да больно место неподходящее, хотя если в хорошей компании… Вот слушай, мне Митруха одну рассказал: в черном-черном лесу…
- Идиот! - вскочила я.
В сапоге мерзко хлюпнуло, и я с остервенением стала сдирать обувку. Выплеснула из сапога пару капель, отжала носок и низ штанины, злясь на себя и Илиодора и понимая, что если мы и дальше будем так двигаться, то и к утру до могилки не дойдем.
В штанине под коленкой что-то неприятно шевельнулось, и по всей ноге кто-то пробежался лапками, противно трогая тут и там. Предчувствуя очередную неприятность, я стала осторожно задирать штанину и даже взвизгнуть не смогла, когда увидела на ноге полчище многоножек, длинных, с палец толщиной, лоснящихся. Они ползли деловито вверх, трогая усиками и меня, и товарок, цепляясь за ставшую от омерзения пупырчатой кожу бесчисленными лапками. Беззвучно раскрыв рот, я стала хлопать по ногам, скидывая многоногую гадость. Кивсяки и сколопендры звучно шлепались в болото, разбрызгивая тяжелые грязные брызги, тут же разворачивались и кидались на меня вновь с удивительным проворством и целеустремленностью. Их становилось все больше, а когда я глянула вокруг, то не заметила болота, только сплошной ковер скользких членистых тел.
- Илиодор! - визгнула я, понимая, что такого быть не может, но я их видела, чувствовала кожей, слышала ушами их беспрерывное шебуршание.
- Забавно, - склонился ко мне златоградец, потом глянул в мои вытаращенные глаза и понял, что ничего забавного я в этом не вижу, вздохнул и двумя пальцами брезгливо снял с моей ноги многоногую тварь, спросив: - Что ты видишь?
Я переборола себя, всматриваясь в ненавистное извивающееся тельце, с удивлением обнаружив, что это просто травинка гнется на ветру. Посмотрела на ногу и скрипнула зубами - она вся была в ряске. Илиодор понимающе улыбнулся:
- Прием, конечно, не новый - пугать человека его же страхами. Странно, что она на одной тебе сосредоточилась. Двоих пугать разумней, да и веселей.
- Кто ж тебя напугает, если ты и есть самый страшный, - проворчала я, заправляя штаны в сапоги и косясь на Илиодора.
Я его еще в начале путешествия предупредила, чтобы он не смел устраивать мне спектакли, кидаясь, как в прошлый раз, на Фроську. Он клятвенно заверил, что будет сама осторожность, а если станет совсем жарко, то вообще сбежит, бросив меня на растерзание Подаренке.
На тропке снова сидел волк. Я сгребла побольше грязи и швырнула в зверя. Илиодор посмотрел на меня, на волка и покачал головой.
- Только не говори, что ты его не видишь.
- Я?! Кого?! - сделал удивленные глаза златоградец.
- Его! - обвиняюще ткнула я пальцем вдаль. Ветерок лениво шевелил болотную траву, а куст, в который я угодила грязью, поник под ее тяжестью.
- Пойдем уж, - устало вздохнула я.
Илиодор пристроился рядом, всем своим видом давая понять, что желает сказать что-то важное, но если меня это не волнует, то приставать не будет.
- Хватит играть бровями! - не выдержала я. - Выглядишь глупо, прямо не чернокнижник, а дурачок деревенский.
- А как должен выглядеть чернокнижник? - сразу заинтересовался Илиодор.
Я невнятно огрызнулась, он вслушивался сколько смог, потом махнул рукой:
- Вообще-то заговор на страх очень опасен. Сейчас тебя еще что-то детское преследует. А дальше будет страшней.
- Я ничего не боюсь, - заявила я без особой уверенности, а он промычал что-то навроде «ну-ну» и зачем-то вынул саблю, я так и не поняла, кого он собирается ею пырять.
Невольно приотстав на шаг, я стала всматриваться в его спину. Чем дольше всматривалась, тем хуже мне становилось, чертова Фроська знала свое дело. Чтобы отвлечься, я стала напевать, сорвала один бледный болотный цветочек, другой, начала плести венок, получалось похоже на воронье гнездо, но стоило мне надеть его на голову, как в глаза ударил яркий свет. Я огляделась и поняла, что заснула, разморенная солнцем, в дровяном сарае за бабушкиным домом. Неподалеку Брюнхильда с хозяйским интересом рассматривала содержимое свинячьей кормушки, и морда у нее была ну прямо как у управляющей Лушки, недоуменно гадающей, отчего это поросята едят как не в себя и не толстеют? Чуть дальше, у коновязи, стоял чалый жеребец Круля Вельяминовича. Матушка вышла из-за угла дома в праздничном платье в зеленый цветочек, в платке с кистями, улыбнулась:
- Маришка, да ты что, уснула, что ли?
Я заморгала, обнаружив на себе сарафан, в который уж десять лет как не влажу, и те самые красные ботиночки, которые купила самостоятельно на деньги от первой благополучной аферы, которую мы с Ланкой провернули под строгим надзором бабули.
- Вы что здесь делаете? - пискнула я, не узнавая своего голоса.
Мама растерянно оглянулась на Круля:
- Мариша, ты здорова ли? - Она шагнула ко мне, протягивая руки.
Взгляд мой начал метаться по двору, когда я сообразила, что меня собираются увозить от бабули и Ланки обратно в город. Круль понял, что сейчас я дам деру, схватил веревку и бросился меня вязать, отталкивая мать.
- Не тронь! - завизжала я, отпрыгивая к поленице. - Не смейте, вы! Слышите?! - Ударилась спиной о шаткую стену из чурбачков и едва успела выставить локти, как все это хлынуло на меня деревянным водопадом.
- Совсем рехнулась?! - хлестнул меня по щеке Илиодор. Синий кафтан на его плече странно дымился, словно кто-то только что швырялся в него молниями.
Я замерла растопорщенная, как кошка, Илиодор оглядел меня неприязненно и, прежде чем отвернуться, буркнул:
- Рот закрой, а то ворона влетит, - и пошел себе.
Я догнала и виновато пошла рядом. То, что творилось вокруг меня, угнетало, но всего больше - обиженное молчание златоградца. Я подергала его за рукав, виновато поинтересовавшись:
- Это я тебя?
- Нет, знаешь ли, огнивом баловался, люблю на природе пошалить.
- Мужчина должен быть благороден, - укорила я его, - и все прощать даме.
Он хмыкнул по-бабулиному:
- А у меня еще прощалка не отросла как следует.
И тут, прямо из ниоткуда, на него прыгнул волк. Желтые зубы вцепились в ключицу, от удара жилистого тела Илиодор ухнул на спину, сразу уйдя с головой в топь. Зверь плясал на нем, терзая слишком плотный кафтан, золоченые пуговицы сыпались дождем, скрипели, не желая поддаваться зубам хищника, галуны. С перепугу я не нашла ничего лучшего, как ухватить за верхушку почти упавшую гнилую березку, которая давно уже сдалась и не цеплялась за болотину корнями, и с хеканием, как Митяй на празднике, когда дерутся стенка на стенку, ударила волка по хребту.
Гнилая береза рассыпалась трухой, Илиодора согнуло пополам, он сначала открыл рот, потом беззвучно выдохнул и какое-то время сидел, созерцая болотные красоты, а я стояла ошеломленная отсутствием всякого волка.
- Нет, ну-у… - Он задумчиво поводил в воздухе руками, потом заинтересованно спросил: - А у вас нет никаких ритуалов по приношению чернокнижников в жертву? Или это личное отношение?
- Прости, - прошептала я.
- Ну хоть бы поцеловала, что ли, - шмыгнул он носом, подставляя грязную щеку.
- В другой раз, - вильнула я, отодвигаясь на шаг.
- Значит, в жертву, - понимающе кивнул Илиодор, а я скуксилась:
- Ну потерпи, маленько уж осталось.
- Да я сам вижу, что «маленько», - отряхнул он штаны, гордо глядя вдаль и выражая всем своим видом превосходство чернокнижников над ведьмами. Как бы мы ни глумились, их не сломить.
- Может, мне глаза закрыть? - предложила я. - Никакая гадость мерещиться и не будет.
- Вообще-то страх живет в голове и сердце, так что идеальный вариант - это голову тебе оторвать и распотрошить, как лягушку.
- А мы еще и полдороги не прошли, - вздохнула я, оглядываясь вокруг.
- Даже боюсь представить, что нас ждет, - признался он, а я закусила губу, пытаясь вспомнить, чего же я еще боялась в своей жизни. Оказалось - многого.
Я боялась остаться без Ланки и бабули, я боялась, что не научусь колдовать. Потом боялась, что разучусь колдовать. Иногда я боялась, что не смогу из кошки перекинуться обратно в человека. А во время путешествий нам порой приходилось убегать от разъяренных мужиков, и я боялась, что бабулю сожгут на костре как ведьму. Еще я боялась, что от занятий ведьмовством стану такой же бородавчатой, как Августа, и боялась, что все ведьмы на самом деле несчастны, что они счастливыми быть не могут. И что после смерти меня будут мучить черти за то, что была ведьмой, если будут у меня дети, то каждого третьего придется отдавать им же, чертям. И чем дольше я вспоминала, тем больше вспоминалось. Страхи сыпались на меня как из худого мешка. Я вздрагивала, отмахивалась, прижималась к Илиодору, иногда получая от него вполне заслуженные плюхи, когда он замечал, что я «заснула» и кончики пальцев начинают искрить. Чем дальше мы шли, тем было тяжелее, мне буквально приходилось продираться сквозь собственные ужасы. На одной только Лысой горе я побывала трижды, наблюдая, как ведьмы то умирают страшной голодной смертью, то рвут друг друга на куски по той же причине, проклиная главным образом меня.
В конце пути даже Илиодору надоела эта свистопляска, он отодрал мою вцепившуюся до онемения в пальцах руку от рукава своего форменного, но уже порядком пришедшего в негодность кафтана и зло толкнул в грудь:
- Все, надоело.
Я ударилась спиной о камень, но не сразу сообразила, что это и есть каменный гроб Чучелки, до которого мы долго добирались.
Илиодор разительно переменился в лице: брови нахмурены, сам сосредоточен. Он вынул саблю и воткнул в землю перед собой, сразу предупредив:
- Дернешься - зарублю, - после чего вынул уже хорошо мне знакомые бутыльки и кисточки и принялся рисовать вокруг меня узоры, напевая при этом под нос заклятия на старом, моранском языке.
- Зачем это? - испуганно прижалась я к пустому гробу. Крышка была отброшена, хозяйка отсутствовала. Илиодор скривился недовольно, словно не ожидал от меня столь глупых вопросов, и продолжил свое рисование. - Илиодор, это ведь не то, что я думаю?
Он снова недовольно поморщился:
- Не льсти себе, ты никогда не думаешь. Это вообще, на мой взгляд, ведьмам не дано. Вы как нечисть, нет, как животное, умеете что-то - и вам этого хватает, шуршите, как мыши под полом. Шур-шур, хи-хи-хи! Растрачиваете свой дар на глупость, на ерунду.
- Я буду защищаться, - честно предупредила я его. Он поднялся во весь рост и насмешливо спросил:
- Чем?
- Вот этим! - Я размахнулась пошибче и швырнула в него сгусток огня.
Пламя ударилось в его грудь, тут же рассыпавшись бессильными мертвыми искрами. Он с сомнением рассмотрел попорченную одежду и, стряхнув пятнышко копоти, покачал головой:
- Прямо скажем, не густо. Еще будешь кочевряжиться или все? Ах да, я же забыл, что ведьмовство требует времени!
Мне не понравилась его улыбка.
- Илиодор, мне казалось…
- Вот именно, «казалось», - оскалился он. - Сначала тебе показалось, что я неплохой парень; потом тебе показалось, что ты влюбилась; потом тебе показалось, что ведьма и чернокнижник могут ужиться вместе, и это, кстати, правда, я буду часто приходить к тебе на могилку. Жаль только, поцеловались лишь разочек. Может, исправим это дело? - И он раскинул руки, словно собираясь заключить меня в объятия.
- Неправда! - затрясла я головой. - Ты не Илиодор!
- Вот именно, - выскользнул откуда-то сбоку златоградец и одним ударом разрубил надвое надвигающийся на меня ужас.
От дикого визга заложило уши, я отшатнулась - у моих ног корчился волк, пытаясь лапами зажать широкую рану в груди.
- Берегись! - схватил меня за шею и дернул назад Илиодор. Злая сталь вжикнула над ухом. Убитый вчера в городе стражник увидел, что нож не достиг цели, и выхватил палаш.
- Он-то здесь откуда? - выдохнула я и вдруг испугалась, что и это морок, схватила Илиодора за разорванный, обожженный, почти развалившийся кафтан и заорала, борясь с истерикой:
- Ты-то хоть настоящий?
Он развернулся всем телом, только сабля осталась смотреть на подкрадывающегося мертвяка, и, глянув на меня без тени насмешки, заявил:
- Я - настоящий, - вдруг притянул меня и, прежде чем я успела сообразить и взбрыкнуть, поцеловал в губы. Сердце захолонуло, даже голова пошла кругом, но этот кловун, как всегда, все испортил, проворковав мне в ухо: - Бася, да ты ведьма!
Дозорный выскочил на тропинку так внезапно, что не почуявшие его кони заплясали под седоками. Решетников угомонил Красавчика, досадуя, что жеребчик еще так молод и плохо обучен, хотя кто ж ожидал, что придется в засадах сидеть. Брал молодого, потому что резвый.
- Тут они, Федор Велимирович, - доложился разведчик.
- И ведьма, и старик? - Решетникову очень не хотелось называть беглого Архиносквена предстоятелем, нехорошо как-то получалось: попахивало ссорой с церковью. Да еще эта мерзкая сплетня, что он тайный маг… Поднимется буча, и, не приведи Пречистая Дева, крайним останешься.
Разведчик замялся, пустившись в объяснения:
- Там с одной стороны болотина, кругом не обойти, и парнишка ихний все шмыгал вокруг, словно вынюхивал что, дак я близко подходить не стал. Но людей там много.
- Как много? - раздражился Федор Велимирович.
- Не меньше восьми, - уверил разведчик и по-собачьи преданно глянул на отца-командира, прося не тиранить глупыми вопросами - что вызнал, то и выложил.
Решетников понимающе кивнул:

Предыдущая страница 28 Следующая страница


29 Мария Вересень

- Раз восемь, стало быть, их ждали. Получается, что сговор. А где сговор - там и бунт.
- Мы их как медведей обложили, - заверил слышавший рассуждения боярина десятник.
Всех, кто оставался у Решетникова свободным, согнали сюда, к старому капищу. Сначала, конечно, пришлось повозиться; Кое-кто даже дикую версию высказал о том, что ведьма на помеле улетела, захватив с собой старика и инквизитора, но Федор Велимирович в чудеса не верил и приказал носом землю рыть, но найти, куда выводит из храма тайный лаз. Самого лаза, кстати, так и не нашли, хотя простучали и стены, и половицы.
Глянув на решительные лица своих сотоварищей, Решетников осенил себя защитным знаком, выдохнул:
- Ну, братцы, с нами Пречистая Дева, возьмем ведьму и пособников ее. Инквизитора насмерть не рубить, но и руками размахивать не давайте. Вяжите его сразу, ну а с остальными - как получится. - Он не очень-то верил, что логовская деваха и семидесятилетний дурень способны сотворить какую-нибудь беду, но уж больно много наслушался за эти дни про Маришку Лапоткову. Да и человека его, опять же, не простой волк загрыз.
Кони пошли наметом, тропинка на капище была заросшая, но светила луна, и прогал в деревьях был хорошо виден. Они ворвались на поляну разом, дружно, Решетников с недовольством отметил, что, несмотря на заранее поданный сигнал, его дюжина успела вперед других, а четыре оставшихся где-то мешкали. Он степенно, со значением, покинул Красавчика, войдя в круг старцев - их тут было двенадцать и все в одеждах предстоятелей.
- Вот до чего вы докатились, отцы. Что ж вы против Князя бунтуете? - Он окинул круг взглядом победителя.
Старики смотрели на него с интересом и без страха. Тот, которого он знал как Архиносквена, кашлянул в кулак, привлекая его внимание:
- А с чего вы, Федор Велимирович, решили, что мы бунтуем?
- Это вам в Тайном приказе, который нынче будет вместо Разбойного учрежден, объяснят, - сурово отчеканил Решетников и повелел: - Все, отцы, собирайтесь, некогда мне с вами лясы точить. И чтоб моим орлам времени зря не терять, сознавайтесь: куда девку спрятали? Все равно отыщу, хоть здесь и не вижу. - Он развернулся к своим бойцам и недоуменно сморгнул - люди стояли как истуканы, с пустыми глазами и навытяжку. Кони - так же, даже его Красавчик не шевелился.
- Это что такое?! - вскипая гневом, взревел Решетников, потянулся за клинком и тут же почувствовал от собственного оружия такой удар, что вся правая рука онемела.
- В былые времена Конклав магов был весьма уважаемой организацией, - вздохнул Архиносквен, - даже Великий Князь не смел повышать голос на его членов, не то что какой-нибудь служака.
Кусты затрещали в темноте, Решетников оглянулся, ожидая новой напасти, но на поляну выкатился тот самый мальчишка, что своим беспокойным поведением так мешал разведчику.
- Ну и что вы так сидите, как братья-месяцы? - заорал он басом. - Там на болотах творится черт-те что, а они порты протирают!
- Да, действительно, - засуетился Архиносквен, - коли мы приняли решение, то давайте не будем его откладывать.
Все колдуны поднялись и неспешно двинулись в сторону топи, а Митруха подкатил к Решетникову:
- О, дядь, ничего у тебя сабля! Дашь поносить?
Боярин хотел отвесить ему затрещину, но малец отскочил раньше с его оружием в руках:
- А у тебя и кошелек тяжелый! - радостно подкинул он в руке кошель.
- Я тебе! - оскалился Решетников.
- Ба! Да у тебя и зуб золотой! - неизвестно чему обрадовался мальчонка, заставив Федора Велимировича поспешно захлопнуть рот. Оглянувшись назад, Митруха с удивлением обнаружил, что маги за это время уже довольно далеко ушли, и махнул на боярина рукой: - Ладно, заболтался я с тобой, побегу уж, а то в одиночку мне туда ходу нет. - И припустил со всех ног.
- Стой! - кинулся следом Решетников, краснея от злости, только догнать ушедших сразу не получилось.
Он наддал чуток, потом еще чуток, потом рванул с досадой на груди кафтан, чувствуя, что давно разучился бегать по болотам. Рубаха взмокла на спине, он сам покрылся испариной, но расстояние до ушедших старцев никак не сокращалось. Сколько б он ни прибавлял, они все были от него шагах в тридцати, хотя и брели при этом вроде бы неспешно. Шальной парнишка еще и рожи успевал корчить, скача задом наперед.
- Догоню - уши оборву! - пообещал Решетников, со свистом выплевывая слова.
- Тогда беги шибче, стравус!
Решетников эту заморскую птицу видел, и сравнение ему не понравилось, однако еще часа два ему ничего не оставалось делать, кроме как скрипеть зубами.
Ночь как раз дошла до половины, когда впереди вдруг багрово полыхнуло, и раздался дикий вой. До места побоища было еще далеко, но Решетников, старый вояка, сразу понял, что впереди именно побоище. На небольшом островке посреди болота то и дело полыхали зарницы и метались черные тени. Маги, как отметил Решетников, довольно быстро рассыпались полукругом, беря врага в клещи, при этом, к удивлению боярина, их вроде бы и не заботило, что под ногами хлюпает вода, а не твердая землица. Шли они по ней как посуху. А как только выбрались на островок, один за другим стали метать струи огня в белокурую девицу, одетую в богатое платье.
- Горожанка, - привычно определил для себя Федор Велимирович. И тут же заметил инквизитора: тот, с саблей в руках, принялся метаться перед девицей, вызвавшей неудовольствие магов, ловя огонь на клинок, отчего сабля его вскорости раскалилась и стала сиять шибче солнечного луча.
- Что вы творите?! - орал недовольный златоградец.
Маги в ответ молчали, у ног инквизитора скулил разрубленный, но все еще живой волк, а чуть в сторонке присела, нашептывая что-то, Маришка Лапоткова - хоть и грязная, но Решетников ее узнал сразу. А еще он узнал своего мертвого бойца, который вместо могилы почему-то лежал на этом же островке, тоже зарубленный, но при этом судорожно дергающий ногами.
- Вот оно, гнездо ведьмовское! - догадался Федор Велимирович.
Архиносквен, видимо бывший у магов за главного, шагнул вперед и, склонив голову набок, оценивающе посмотрел на златоградца, тот осклабился в ответ:
- Вы с худом али с добром?
Белокурая кинулась на него сзади, норовя вцепиться зубами в шею, но он походя оттолкнул ее, погрозив пальчиком:
- Не балуй.
- Я думаю, вы уже можете избавиться от вашего чудовища. Конклав согласен оказать помощь ведьмам, как вы и настаивали. Только у некоторых членов есть сомнения: зачем это лично вам?
Инквизитор хохотнул, пожимая плечами:
- А может, я старое предание проверяю, ведь говорят же, что скорей луна упадет на землю, чем колдун поможет ведьме. А тут весь Конклав - всему Ведьминому Кругу. Чем не повод для конца света?
- Это не повод для шуток, молодой человек, - подал голос кто-то из стариков.
Златоградец посмотрел в том направлении и жестко поинтересовался:
- А с чего вы взяли, что я шучу?
Напитанная огнем сабля начертила светящийся полукруг и вошла беловолосой в грудь. Та закричала отчаянно и вдруг рассыпалась прахом, уйдя из мира на этот раз, кажется, навсегда. Вытянулся, теряя звериный облик, волк, и оживший мертвец обмяк, снова превращаясь в растерзанный труп.
- Все, господа. Теперь уповаю на вашу честность.
Маришка Лапоткова, прятавшаяся за каменным гробом, вдруг распрямилась, бледная, и, дрожа губами, прошептала:
- Ты… ты мог это с самого начала?!
Инквизитор явно смутился, взъерошил волосы, пряча глаза, сунул саблю за пояс, а потом возмущенно рявкнул, разводя руками, словно весь мир призывал в свидетели своей искренности:
- Ну извини, я сразу предупреждал, что злодей, дак что теперь в меня плевать? - И он прошел мимо всех, весьма недовольный тем, как все повернулось.
- Все хорошо, Мариша, все хорошо, - подоспели к логовской ведьме предстоятель и Митруха.
- Убью, - холодно пообещала гроссмейстерша, а Митруха взвился, выхватывая саблю:
- Нет, я первый щас ему все лишние члены поотрубаю! - и бросился вслед златоградцу.
На болоте снова полыхнуло, бабахнуло. Решетников еще только прикидывал, какую выгоду извлечь из того, что враги престола сцепились, но тут кто-то из магов скользнул по нему равнодушным взглядом, и ноги боярина подогнулись. Он уснул на островке.
Бунт состоялся внезапно и совсем не так, как планировал Медведь. По его задумке, Игнат с Кирюхой должны были вывести из казарм немного людей и захватить Луговскую, как только она покинет Серебрянск. Но Игнат замечтался, возвращаясь, и форменную егерскую куртку накинул на себя едва ли не в самых дверях замка. Обычно он переодевался в людской, и если его задерживал патруль, то оправдывался тем, что бегал на кухню за кипятком. Егерей хоть и арестовали, но порядок у них до сих пор был военный. Были дневальные, были дежурные, в казармах поддерживалась чистота, и за обедом арестанты ходили сами. Но Игнат изменил правилам, вошел прямо в ворота, решив, что сейчас все только о княгине думают, и никакого оправдания в запасе не имел.
Начальник караула, проводив его недобрым взглядом, кликнул двоих помощников и пошел за Игнатом вслед, намереваясь допросить о том, куда это и по какому праву арестованный егерь отлучался из казарм. Замок весь был взбудоражен - шутка ли, сама Луговская! Многие из сослуживцев Игната тоже вышли наружу, и их пока не пытались загнать обратно, но уже косо поглядывали. Кирюха Беда, проскользнувший во двор раньше, стоял во главе любопытствующих и, едва заметив дружка, стал делать ему странные знаки. Игнат нахмурился, пытаясь сообразить, и тут на плечо ему легла тяжелая рука начальника караула:
- Откуда идешь, дружок?
С двух сторон его сразу крепко взяли под локотки. Еще можно было отшутиться или соврать, извернувшись, дескать, к зазнобе ходил, братцы, каюсь, виноват, но сами ведь понимаете, дело молодое. Глядишь, и пронесло бы. Ну в крайнем случае дали бы в зубы и бросили в холодную до завтрашнего дня, но в том и была беда Игната, что умные мысли к нему приходили очень поздно, зато душа вскипала сразу, словно в нее кипятком плескали. Резко, упав на колени, он заставил двух державших его за руки шагнуть вперед и, вырвавшись из захвата, толкнул их в сторону егерей, а сам, сорвав с пояса начальника караула широкий нож, воткнул ему же в грудь, заблажив:
- Измена, братцы! Луговская приказала егерей казнить! В Княжеве весь полк на плаху отправили! Бей Медведевских, спасай жизнь!
Люди оторопели, а потом взорвались, словно бочка пороха, в которую засунули факел. Жуткие сплетни давно уже будоражили умы арестантов, да еще, на беду, поместить такое количество народу в Серебрянском замке было негде, вот и сунули в казармы. А напротив них, дверь в дверь, стояла арсенальная башня, в ней не только сабли да брони, но и пищали с огневым запасом и даже пара пушек. Но хуже всего, что охраняли ее не столичные волкодавы, а местные серебрянские дружинники, которых егеря смели, даже не заметив, голыми руками.
- Бей Медведевских! - выл Кирюха Беда, понимая, что коль все пошло наперекосяк, то надо давить вражину, пока у ней хребет не треснет.
Замок взяли на ать-два.
Замешкались только на втором этаже: опомнившаяся охрана завалила лестницы мебелью, а когда баррикада стала непролазной, начала палить из пистолей. В ответ грянули дружные залпы. Скоро от раненых и убитых стало не протолкнуться. Кто-то запалил хозяйственные постройки, и Игнат, попытавшийся было ворваться на хозяйскую половину с черного хода, бешено взвыл от отчаяния.
В городе ударили в набат, подняли по тревоге малую дружину, но бунтовщики, увидев, как к воротам отовсюду стекается подмога Луговской, выкатили обе трофейные пушки и дали залп картечью. Вскоре удалось перерубить и цепи, удерживающие решетку, она гулко бухнула, вонзаясь зубьями в брусчатку, и замок оказался отрезанным от мира. Кирюха Беда взлетел по внешней лестнице на стену, воткнул треножник, обпер об него пищаль и, почти не целясь, выстрелом сбил единственного всадника в осаждавшей толпе. Народ отхлынул, испугавшись этого сильнее грохота пушек, не причинивших особого вреда, поскольку с выстрелом поторопились, и картечь пощипала городских лишь на излете.
- Отходи, народ, отходи! - слышалось с той стороны стены.
Беда хищно оскалился:
- Правильно, твари.
За его спиной басовито загудело - одна из башен замка пылала вовсю. Из всех окон выхлестывало пламя аж в три-четыре роста.
- Ничего себе! - восхитился Кирюха, прикидывая, что этак к вечеру от замка останутся одни головешки.
Игнат перешагнул через последнее мертвое тело синекафтанного, вдоль коридора тянуло едким дымом, который вышибал слезу и заставлял морщиться. Луговской нигде не было. Серебрянского с женой и детишками тоже.
- Ну и как это понимать? - ударил себя по ляжкам Игнат, обращаясь сразу ко всем.
- Должно быть, утекли тайным ходом, - подал голос один из сотоварищей.
- Дак ищите! - вскипел Малой. - Землю ройте! Что вы на меня таращитесь, как собаки на барана? - и он вцепился в чуб, с досадой понимая, что как-то нехорошо получилось, брательнику не понравится.

ГЛАВА 15

Гаврила Спиридонович шел впереди всех с фонарем, освещая дорогу и время от времени с тревогой оглядываясь на свою семью. Дети не плакали, хотя сама княгиня Серебрянская, кажется, уже вполне готова была разрыдаться. Побег длился третий час, а конца неширокому коридору, прорубленному эльфами в незапамятные времена, все не было.
Ланка слегка вполголоса проклинала трудолюбивый народ, а заодно прикидывала: не она ли виновница происшествия. Вчера, произнося заклинание на счастье, она как-то, заигравшись, забыла, что в таких случаях отвод для беды обычно делали на чертополох или хромую курицу, но Ланка решила, что и так пойдет, но не пошло… «Сказал „быть посему“ - и все стало наперекосяк», - с грустью вспоминала она. Счастье, что никто из бежавших о ее вине не догадывался.
Народу было немного: Луговская со своей товаркой, Адриан, князья Серебрянские с Тучей, который нежно нес на руках одно из чад Гаврилы Спиридоновича, да ее собственные, Ланкины, гайдуки, замыкавшие шествие. Когда она прорывалась в кабинет, они со всем юношеским пылом ей помогали, поэтому и оказались единственными связанными и недееспособными, когда егеря принялись крушить все вокруг. Охрана княгини вступила в бой, а Гаврила Спиридонович, едва поняв, что происходит, тут же начал умолять гостью воспользоваться потайным ходом. На благополучный исход он не надеялся и оказался прав. Так и вышло, что под руками у княгини никого не оказалось, кроме чужих гайдуков, вот они и топали позади, смущаясь оттого, что смеют дышать в спину Луговской перегаром.
Митяй, на которого всю дорогу со странным плотоядным любопытством таращилась Демцова, ушел в конец и, кажется, о чем-то крепко задумался. Скорохват, которому топать в тишине было тоскливо, тоже задержал шаг, надеясь хоть с Кожемякой потрепаться. Он ткнул Митяя в бок с ехидной усмешечкой:
- Видал, как на тебя эта фря столичная облизывалась?
- Угу, - кивнул Митяй, занятый своими мыслями.
- Дурак ты, это же самой Луговской подружка! Знаешь, что о ней рассказывают? - Он привстал на цыпочки, собираясь пересказать угрюмому Кожемяке то, что ему успели нащебетать кухонные девчонки, но Митяй отодвинул его в сторону, прямо как чурбан какой-то, и деловито пояснил:
- Не о том ты сейчас думаешь. Нас тут шестеро, дурневских. Если Тучу с Гаврилой скрутить, то, считай, в руках сама сестра Великого Князя окажется.
- Ты сдурел?! - споткнулся и в голос выругался Сашко, но Митяй на него шикнул, а потом так прижал к себе под мышку, что Скорохват дернулся и вырваться не смог.
- Я, допустим, сдурел, а егеря что, по-твоему, браги напились?
- Егеря бунтовщиками объявлены, у них выхода нет.
- А Ведьмин Круг кем объявили? - с несвойственной ему ехидцей спросил Кожемяка. - Радетельницами престола?
Сашко понял, что с ним не шутят, и забился пойманной рыбой, матерясь:
- Дурак ты, дурак!
- А ты тряпка! - плюнул на него Кожемяка. - Ладно, до Дурнева доберемся, там и решим. Один черт, от егерей им бежать больше некуда, Решетников-то тама.
- Вообще-то еще Малая серебрянская дружина есть, чтобы князя защищать.
- Ха! - Кожемяка шлепнул себя по ляжке. - До нее еще добраться надо! Я, понимаешь, дверку в залу, когда мы уходили, столом подпер, чтобы не захлопнулась невзначай.
Скорохват уставился на Митяя. Не ожидал он в увальне этакого коварства и по стеночке, по стеночке кинулся к своему дружку Ладейко.
Ланка нервно оглядывалась на парней, что-то у них там затевалось, а приотстать и шикнуть на них возможности не было. Павшая духом Серебрянская так вцепилась в нее, что, казалось, вырви руку - и она зарыдает брошенным дитем.
- А долго ль нам еще идти, Гаврила Спиридонович? - поинтересовалась улыбающаяся Анжела. - А то сдается мне, я слышу позади какой-то недружественный топот, дак хотелось бы иметь надежду, что мы не зря в эти подземелья нырнули.
Серебрянский остановился, и все вместе с ним тоже замерли, вслушиваясь. В тишине подземного царства собственное дыхание и стук сердца казались неприлично громкими, чего не замечали, когда шли, а стоило затаиться - им показалось, что треск пламени светильников заглушает все звуки. Самым чутким среди беглецов после Анжелы оказался Туча. Он стиснул челюсти и попытался передать ребенка Серебрянских на руки отцу, а сам протиснуться в арьергард, чтобы прикрыть.
- Нет, - запротестовал Гаврила Спиридонович, - тут уж немного осталось, вон метка на стене.
- Выскочить еще не значит спастись, - веско качнула головой Демцова. - За нами десятка два злых разбойников гонятся, не знаю как вы, а я в своих шелках от них далеко не убегу.
- Там кони, - закусил губу Гаврила Спиридонович.
- О! Тогда другое дело! Что же стоим? - И Демцова двинулась дальше, не удержавшись от того, чтобы не потрепать Серебрянского за щечку: - А вы проказник. Никак к побегу готовились?
У князя сделалось лицо вареного рака, пришлось Анне Луговской его успокоить:
- Полноте, Гаврила Спиридонович, кабы речь шла о моей семье, дак я бы назвала такие действия своего супруга похвальной предусмотрительностью. А если все благополучно образуется, так Великий Князь еще в ваших должниках окажется.
- Я не… - растерялся Серебрянский.
- А вот этого не надо, - хмыкнула Демцова, - скромность, конечно, украшает, но не кормит.
- Давайте пошевеливаться, а то и в самом деле угодим в лапы разбойникам.
- Слыхал? - ткнул в бок Серьгу Митяй Кожемяка. - И кони у них там есть, и дорога у них одна - к Решетникову. А там в избу заволочем, нож к горлу и выдвигай условия.
Ладейко посмотрел на него ошарашенным взглядом и честно признался:
- Знаешь, Митька, когда ты мне морду бил, я тебя меньше боялся.
- Только не горячитесь! - умоляюще сложил руки Сашко, но тут с ними поравнялся приотставший Туча и дружкам пришлось замолчать.
Зато Анжела, хитро обернувшись назад, с усмешкой шепнула Анне:
- А этот мордатенький-то горяч! Уже на нож тебя собрался брать. Не иначе тут какая-то любовная история.
Анна сделала комичную гримаску, только с Анжелой она и позволяла себе быть немножко девочкой - беззаботной и глуповатенькой. Никто другой из окружения княгини не действовал на нее так, как фаворитка, наверное потому, что они были очень близки по духу друг другу, с той лишь разницей, что Демцова, по ее словам, родилась где-то на самом дне и завоевывала себе место под солнцем, продираясь к благополучию когтями и зубами. Если б вокруг ее братца не было столько жадных до славы, богатств и почестей мужчин, Анна, пожалуй, рекомендовала бы Анжелу на пост министра иностранных дел. Так здорово той удавалось разведывать, вынюхивать и строить козни, разжигая страсти, чтобы в конце концов достигнуть примирения. Она любой пустяк могла раздуть до целой драмы, а драму опустить до размеров пустяка, игры, забавы, маленького развлечения. Анжеле очень бы пошло объявлять войны, низлагать правительства, свергать монархов. Если б не мужчины. Мужчины готовы устроить меж собой грызню по любому поводу, но стоит им увидеть женщину у власти, как они тут же объединяются. Да так дружно и единодушно, словно в юности давали клятву на крови - не допускать до власти бабских юбок. А потому, смиряя сердце, приходилось довольствоваться властью тайной. Так Анжела, к примеру, в дни безделья глумилась над любовниками, по ветру пуская их состояния, отнюдь не из корыстного расчета, а исключительно как месть мужскому высокомерию. За Луговской же следило слишком много глаз, и слишком хорошо было известно ее властолюбие, чтобы она могла позволить себе нечто большее, чем совет брату, и потому рассказы циничной Анжелы были ей отдушиной, за это и любила фаворитку.
Стрельнув глазами в гайдука, княгиня улыбнулась:
- Со всеми этими страстями мы упустили из виду, что Серебрянском сейчас правит не только многомудрый дипломатичный Гаврила Спиридонович, но и две прелестницы с высоким титулом гроссмейстерш Ведьминого Круга.
- Ха! Ты им льстишь! В семнадцать лет закручивать интриги и злоумышлять на коронованных персон? Это две милые деревенские дурнушки, которые от безысходности балуются ведьмовством.
- А кто в пятнадцать лет стал баронессой фон Кти?
Демцова фыркнула:
- Ну ты сравнила! Мой Альфред зарубил этого несчастного фона от непреодолимой страсти ко мне, юной и прекрасной. При этом он так трубил о своей любви, что лоси выбегали из лесу.
- Не забывай, что мы северяне, у нас другой темперамент, - подергала Анжелу за пальчик княгиня. Уж больно страстно ее подруга стала пожирать глазами юного бунтаря.
Митяй это замечал и пыхтел, одной силой воли не давая ушам покраснеть, а уж когда эта фря в ярко-алом шелковом платье танцующей походкой ринулась на него, как кошка на мыша, едва не спрятался за Тучу.
- Ой, что-то мне не нравится ее взгляд, - занервничал Сашко, а Ладейко захотелось провалиться сквозь землю. Он даже отвесил затрещину Митяю, прошипев сквозь зубы:
- Доигрался, боров, щас она нас тут порешит!
- Может, не догадалась, - приостановился Кожемяка.
- Как же, жди! - взвизгнул Сашко. - Когда вот так вот на тебя таращатся исподлобья?
- Да она маленькая, - потер шею Кожемяка. - Как же она нас всех-то порешит? - и охнул оттого, что Демцова, не сбавляя шагу, ударилась о его грудь своей грудью и, запустив свои маленькие, но острые коготки ему под кафтан, не то чмокнула, не то лизнула куда-то в шею, отчего по спине Кожемяки побежали мурашки ужаса.
- Я не только мала ростом, но еще хрупка и ранима, - подняла она лицо, доверчиво заглядывая ему в глаза.
У Митяя голова пошла кругом, он так и не понял, что его так потрясло: то ли огромные слезы в черных глазах, то ли безграничная надежда найти в нем свою опору, - но ноги стали как холодец. Все очарование испортил Скорохват, тявкнув из-за спины:
- У него другая есть.
- Ага, Маришка Лапоткова, - поддержал Ладейко.
- Ах! - вскрикнула раненой птицей Анжела, закрывая лицо ладонью, сорвалась с места и снова умчалась к своей хозяйке.
- Ну и на фиг вы это сказали? - первым пришел в себя Митяй, а Туча приобнял парней, причем всех троих дружков за раз, и еще на троих внимательно посмотрел:
- Значит, так, братцы гайдуки, чтоб с этой минуты были при мне неотлучно. Отойдете больше чем на два шага - головы как курям пооткручиваю, они все равно вам без надобности, там все равно одна каша. А бед можете натворить о-го-го, все поняли?
Два раза ему повторять не пришлось, то ли дурневские дураками не были, то ли у конюшего было такое убедительное лицо.
Анжела веселилась вовсю:

Предыдущая страница 29 Следующая страница


Ведьмин Лог 30

- Какой милый!
- Значит, все-таки любовная история? - Луговская погрозила пальчиком своей фаворитке, но тут же удовлетворенно зажмурила глаза. - Мир везде одинаков. Выходит, и тут правят все-таки женщины. - Она по-новому взглянула на госпожу Костричную и едва не заурчала, как случается у домашних кошек на сметану. Теперь-то ей и самой было удивительно, как она сразу не угадала в Дорофее одну из сестер. Вот же она - волос пшеничный, характер подвижный, склонный к озорству, семнадцать лет, рост… Она спрятала руки за спиной, жалея, что не наделена от природы когтями, которые иногда можно точить, - наверное, огромное удовольствие, вон как кошки млеют.
Впереди заскрипело - это Гаврила Спиридонович открыл потайную дверь, пахнуло сквозняком с запахом лошадиного пота и навоза. Анжела скривилась:
- Фи!
И Луговская не удержалась, чтобы не потрепать ее за щечку:
- Что ты, дорогуша, так пахнет свобода.
Силы у меня кончились раньше, чем болото. Когда я споткнулась уже, наверное, десятый раз, не заметив в полудреме кочку с украшением в виде зеленой квакши, Илиодор потребовал привал:
- Все, господа, моя невеста спит. Давайте же не будем доводить ее до отчаяния, ведь вы понимаете, о чем я говорю, - он заговорщицки подмигнул старикам, - гроссмейстерше Ведьминого Круга проще утонуть в болоте, чем признаться, что она хочет есть, пить и просто поваляться на траве.
- Да, господа, она же еще совсем ребенок, - засуетился Архиносквен, - вот сухая земля, давайте задержимся.
- А почему бы нам просто не перенестись к этой вашей Лысой горе? - задал кто-то дельный вопрос.
- Господа, - всплеснул руками Илиодор, - вы думаете, эта семнадцатилетняя… мм… фея, которая грудью стоит за… э-э… вековые традиции своего Круга, снизойдет до портала МАГОВ? - Он снова сделал ехидное многозначительное лицо, получив в ответ двенадцать таких же мерзеньких усмешек, и удовлетворенно заключил: - Ну, мы понимаем, что она скорей всего оседлает свое помело и на нем благополучно ускользнет.
«Вот старичье, - подумала я, засыпая, - он же их за нос водит». Шевельнулась вялая мысль, что Илиодор подозрительно восторженно относится ко всякому чуду, совершенному пришлыми колдунами. Прошлепает ли кто-то по воде, не желая петлять тропой, зажжет ли огонек, чтобы лучше было видно, он тут же всплескивает руками и преувеличенно громко радуется: «О! Да это же настоящее чудо! И сколько ж праны вы потратили на светлячка?» Совсем как вор, который решил ограбить загулявшего в кабаке дурачину и ревниво следит, чтобы тот не переплатил кабатчику, и гонит прочь от него продажных девок.
Мне начали сниться Ведьмин Лог и управляющая Лушка, одетая в великокняжеские одеяния, неспешно прогуливающаяся по скотному двору и дающая при этом поучения:
- Скотину надобно держать в чистоте. Встанешь утром - накорми, обиходь, проверь, не болен ли кто, не поранился ли. Зайдешь к поросям - посмотри: не заедают ли слабенького, если слабеньких много - проверь почему, может, болеют. В первую очередь думай о скотине, а как накормишь, так и сама ступай поешь.
Сухо щелкнули перед носом пальцы Архиносквена, я распахнула глаза и поняла, что сна ни в одном глазу.
- Поешь, - с улыбкой протягивал мне запеченную куриную ножку Илиодор.
Я с подозрением потянула носом, с виду эта нога выглядела как родная сестра той самой, за которую я унижалась. Илиодор, видимо, прочел мои мысли по лицу, поскольку тут же возмутился:
- Не надо принимать меня за чудовище, думаешь, я буду кормить тебя трехдневной кислятиной? Это мне еще мама в дорогу собрала. Кушай, вкусная.
- Ненавижу тебя, - заявила я, вырывая из его рук еду, и только на втором куске поняла, что все двенадцать старичков, златоградец и Пантерий смотрят на меня с умилением. Кусок встал поперек горла, я стиснула зубы, надеясь, что сейчас не опозорюсь, раскашлявшись, и попробовала незаметно стукнуть себя по спине два раза.
- Был у меня похожий забавный случай, - встрепенулся Пантерий, потом спохватился, глядя на меня испуганно, и с криком: - Щас я тебе морсу принесу! - унесся прочь.
- Спелись, - осуждающе посмотрела я ему вслед и попыталась вспомнить: - Слушайте, господин подлый чернокнижник, пока я дремала, я говорила что-нибудь во сне?
- Не знаю, - он почесал в затылке, - в животе у тебя урчало, а так все молча.
- Тьфу на тебя! - огрызнулась я и, чувствуя, что не могу вот так вот, как животное, сидеть в тишине и грызть курицу, потребовала: - Ну начинай оправдываться.
Все маги с интересом посмотрели на Илиодора, а я, облегченно переведя дух, сгрызла еще кусочек, делая заговор на правду и усмехаясь, дескать, сейчас посмотрим, как ты мне врать станешь, но тут же нахмурилась - как неприятно все-таки есть, когда на тебя все таращатся. Каково же королям и императорам ежедневно терпеть эту муку? Следить, чтобы соусом кафтан не заляпался, чтобы крошки на губах не висли, брр.
Илиодор, застигнутый врасплох моим требованием, сделал жабье личико и теперь моргал, не в силах придумать очередную враку. Или у него их было столько, что они теперь теснились в его воображении, борясь друг с другом за право быть рассказанной?
- Поменьше фантазий, поближе к жизни, - поощрила его я.
- А, ну это просто, - сразу обрадовался Илиодор, привстал, шагнул порывисто ко мне.
Потом смутился, спрятав глаза, и, видимо, решил, что лучше будет, если он припадет на одно колено, нежно держа меня за руку. Все было бы хорошо, если бы это была не та рука, в которой я нервно стискивала исходящую соком курицу.
- Понимаешь, - начал он проникновенно, - стыдно говорить, но я рос робким, даже запуганным ребенком. Нет, в воображении своем я был великим из великих, разил драконов и красавиц добивался. Беда, что это было лишь в моем воображении. Мы, чернокнижники, и так таимся от людей, а я был ну сущим… кротом, боящимся высунуть наружу нос. Я так опасался насмешек вульгарных девиц, что даже умолял матушку отправить меня в монастырь.
- В женский? - спросила яг видя, как моя курочка ну просто исходит слезами. Я попыталась подтянуть руку поближе, но он так вцепился и глянул на меня с таким осуждением, что смутил бы даже камень.
- Когда я тебя увидел, я захотел потрясти твое воображение, свершить нечто такое… Перевернуть весь мир! Но я ошибся, разве моя страсть не оправдание мне? Я насовершал ошибок, но неужто ты меня осудишь за любовь?
Я всхлипнула и, догадавшись, взялась за курицу левой рукой, вгрызшись в нее, шмыгнула носом:
- Хорошо сказал, мерзавец, давай еще. И не забудь, что первый раз ты видел не меня, а Ланку, или ты влюбился, когда меня тебе кошкой продавали? Лично меня как девушку это настораживает.
Он отряхнул колени, поднимаясь, ища, обо что бы вытереть руки, потом понял, что кафтан его можно смело выбросить, и потому воспользовался полою.
- Ладно, мне нет оправдания, - решительно начал он во второй раз, - семья моя всегда славилась изощренными придумками, рождая от поколения к поколению все более коварных и жестокосердных чародеев.
- О! - обрадовалась я. - Необычное начало. - Отбросила обглоданную косточку и тоже вытерла руки о его кафтан, все равно он уже начал его марать, дак какая разница.
- Я с детства бредил властью, - начал он загробным голосом, с неудовольствием осматривая свой кафтан, - истории о страшных чародеях, державших в страхе целые народы, мне бередили душу.
- У-у! - восхитилась я, старички пододвинулись ближе.
Архиносквен дал мне пряник, а из-за спины высунулась рука Пантерия. Я вполне могла ожидать в глиняной кружке болотную водицу с прошлогодней клюквой, но нет, нормальный морс, даже медком попахивает.
И вот, узнав о книге Всетворца,
А это - архимаги знают - древний артефакт,
Любая запись в нем способна изменить лик мироздания,
Я этою идеей загорелся.
Но как узнать об этой книге, кто ее хранит?
Конклав распался, колдуны сбежали,
Таятся под личиною простых людей,
Хранят до времени секрет заветной книги.
Под впечатлением я слишком громко хрупнула пряником, и на меня зашикали, как на крикуна в балагане. Илиодор благодарно поклонился и, присев ко мне, излил метания своей демонической души:
Вот я подумал, чтоб Конклав собрать,
Обрушить надобно на Северск потрясение,
Пусть будет бунт, война, чума - неважно,
Пусть мертвые восстанут
Иль ведьмы очутятся в заточенье.
Из тысячи ужаснейших причин
Какая-нибудь да заставит их собраться.
Тут главное - момент не упустить
И вырвать тайну беззащитных старцев.
Старцы захохотали, а я, наоборот, поежилась, они-то не видят, как лихорадочно блестят у него глаза.
- Зря вы, дядя Архиносквен, смеетесь! - втянула я голову в плечи, спешно запивая волнение морсом. - Он, по-моему, не шутит.
- Конечно, шутит, - успокоил меня Архиносквен, - книга Всетворца, даже если бы она имелась в нашем распоряжении, была бы для него абсолютно бесполезной вещью. Поскольку писать в ней можно только кровью богов, увы, покинувших наш мир.
Я покосилась на Илиодора, беззаботно трескавшего мой пряник, на душе полегчало, но тревога осталась.
- Давай, ври дальше, только без этих зловещих «у-у», мне Пантерия хватает с его черным лесом.
Он с готовностью пустился в новые враки:
В семье моей все любознательные страсть.
И стар и млад, и женщины и дети.
Такая любознательность у нас,
Что сделалась с годами легендарной.
И столько небылиц о том сплели,
Таких ужасных напридумывали басен,
Что я и сам порой кажусь себе опасен,
Ведь как-никак и я из их семьи.
Мы с детства видим то, чего другие
Не могут и представить даже спьяну.
Но Златка радовалась этому изъяну,
Предпочитая знания любви.
Умна, красива, хохотушка,
И каждый день под окнами по кавалеру.
Увы, несчастные, они все опоздали!
Я представила орясину Зюку и захихикала в кулачок. С ее ростом к ней, наверное, исключительно волоты сватались. Хотя, с другой стороны, вон плотник Хома очень крупных женщин любит, его аж трясти начинает. Потом себя одернула: крупных, дак это в ширину, а тут…
Да, не было ей дела
До томных вздохов под окном
И сладких
обещаний, -
пел соловьем Илиодор, перейдя со стихов на прозу, но при этом все так же обволакивал меня взглядом, полным тумана с капелькой розового масла.
- Был у ней изъян, как и у всех Ландольфов, - Злата была некроманткой, бредившей о власти. Одно препятствие лишь останавливало ее: в этом мире не было магии. И тогда ей в голову пришла идея - создать резонаторы.
Она читала день и ночь
О всех злодеях, что покоятся в земле,
Где их могилы, как их отыскать.
Семья дрожала, не рискуя ей перечить…
- Не переигрывай, ты обещал мне без совиных выкриков.
- Ах да. - Он потер руки, скинул кафтан, оставшись лишь в рубахе, которая выглядела немного лучше кафтана, во всяком случае, в ней угадывался белый цвет. - И вот она пропала! - возвестил он так радостно, словно это и впрямь было счастливым событием в его семье. - Я, малое дитя, так убивался по пропавшей сестре, она ведь старше на семь лет. Шалили вместе, потакала она мне, хоть иногда и сваливала на меня свои проказы, но я был не в обиде и решил, что как только повзрослею, то обязательно ее найду. И вот, представьте, через столько лет я в Северске, где о Ландольфах незаслуженно дурная слава ходит. Небезопасно было мне здесь появляться в собственном обличье, вот я и прикинулся посланцем-инквизитором.
- Вот, - обрадовалась я, - это был первый безвинно убитый тобой человек! - Я призвала магов в свидетели: - И дальше он постоянно душегубствовал в Северске.
Илиодор улыбался мне как пятилетнему дитю, которое освоило наконец-то слова и теперь пытается рассуждать как взрослый человек.
- Господа храмовники, в имении моей матушки до сих пор поднимают кубки за здоровье Императора. С ними в дороге произошел такой забавный случай… А впрочем, не хочу ославить их за глаза, быть может, этот маленький курьез еще не раз расскажут без меня. Итак, - он с чувством маленькой победы развел руки, - бескровно завладев бумагами и платьем, я пересек границу Северска. А у вас тут - смута.
- То есть это не ты ее заварил? - уточнила я.
Он приложил руку к сердцу, словно испугавшись, что я вообще способна о нем такое вообразить, и погрозил мне пальцем:
- Я за незыблемость традиций. И против анархизма. Незыблемость престолов мое кредо. Я, как мог, помог главе страны урегулировать проблему, попутно отыскав сестру. Но тут, - он очень натурально покраснел до кончиков ушей, - наверное, юношеское любопытство меня сподвигло сделать архиглупость. Я позволил нашей Златке сделать маленький, безобидный резонатор, всего один, просто посмотреть хотел, при этом сам я не способен к некромантии, а руки обагрил лишь кровью петуха. Вот моя жертва, в этом я и каюсь.
Я разразилась бурными овациями:
- Ты с театрами никогда не путешествовал?
- Да сколько раз! Ты знаешь, как я жонглирую? - Он подхватился показать, но я, заметив, что солнце уже показало свою лысую макушку, велела ему прекращать с затеями, а то неудобно перед архимагами, люди по важному поводу собрались, а мы их байками потчуем.
- Да нет, нам нравится, - начали они уговаривать нас, - признаться, мы по глупости сочувствовали Архиносквену, а теперь-то знаем, отчего он держался за это место.
- Да он не за место, он за бедра Марты держался, - ввернул тогда Пантерий, вызвав хохот остальных, а я вскочила, требуя, чтобы мне не смели выдавать страшные секреты взаимоотношений Круга и Конклава. Я все-таки девица молодая, могу и разболтать.
- Ну, думаю, к обеду мы твою бабушку выпустим, - прищурился на дальний лес Архиносквен.
- Это если с Луговской сумеете договориться, - хмыкнул Пантерий, заставив всех замолчать, - она сейчас в Дурнево и вас к себе приглашает. И чего вы все на меня так смотрите? - попятился черт по тропке. - Когда на меня так смотрят, я вспоминаю один совсем не забавный случай. Там вот тоже сначала так смотрели, а потом - ам!
- Я тебе покажу «ам!», - начала наступать я на черта, который слушал тут всякие враки, вместо того чтобы о важном рассказать.
Это было ошибкой с моей стороны, но поняла я ее лишь тогда, когда Пантерий припустил от меня, а гоняться за тем, кто за пять минут сбегал в село за морсом, - безнадежное дело. Я растерянно оглянулась на всех, теребя свою разлетевшуюся косу:
- Что будем делать?
Илиодор укоризненно вскричал:
- Мариша! Да это даже неприлично отказываться от таких предложений! Мне, человеку, уставшему от светских раутов, и то было бы интересно.
- А я, деревенская дурочка, значит, из шкуры должна выпрыгнуть от такого счастья! - взвилась я. Он засвистел какую-то песенку, одновременно найдя что-то очень интересное на небе и в шагах двадцати от нас. - Стой! Куда побежал? Ты считаешь меня простушкой? Не смей отворачиваться! Отвечай!
А сама удивилась: в какой-то момент я перестала на него злиться. А главное, как этот паршивец при действующем заклятии сумел мне аж три истории пропихнуть - выходит, он мне ни разу не соврал? И все три правда? Или только одна? Или две? Или в каждую по кусочку правды запихнул? Ненавижу!
Анна Васильевна Луговская устроила в Дурневе подобие военной ставки. Бессонная ночь и скачка до самого утра, которую пришлось выдержать княгине, чтобы спасти свою жизнь от бунтующих егерей, ничуть не нанесли ущерба ее здоровью, а, наоборот, казалось, подстегнули эту бурную жизнедеятельную натуру. В Малгороде, куда они ворвались ночью, буквально за спиной слыша топот погони, Анна за какой-то час не только организовала отпор егерям, но и отправила ополчение на помощь Серебрянску во главе с Гаврилой Спиридоновичем. Супруга его и дети остались в доме головы, под надежным присмотром, но сама Луговская, услышав мольбы укрыться за стенами, лишь рассмеялась. Кровь ее кипела, она испытывала необыкновенный подъем и жаждала свершений. Поэтому, едва распорядившись насчет мятежников, она тут же вызвала к себе Костричную, с ходу потребовав от той рассказывать все без утайки.
Увидев себя в окружении вооруженных людей, Ланка так испугалась, что, дрогнув всем телом, обернулась сойкой и выпорхнула в окошко, не только удивив людей, но и сама изумившись до невозможности. На ее счастье, радость от приобретения крыльев пересилила потрясение, а пять минут спустя и вовсе захлестнула с головой. К утру, измотанная, она стояла на дороге в Дурнево со странной блуждающей улыбкой на лице и с одним вопросом к самой себе: и как она до сих пор жила без этого упоительного чувства полета? Весь лес за ее спиной сонно возмущался птичьими голосами, в нем не осталось, пожалуй, ни одной пичуги, которую бы Ланка не растормошила среди ночи.
Анжела Демцова, проводив упорхнувшую ведьму долгим взглядом, только прицокнула восторженно:
- И зачем ее было так пугать, Анна Васильевна?
Княгиня, и сама не ожидавшая подобного поворота, нервно постучала пером о стол, уставившись на Мытного:
- И часто с ней это бывает, Адриан Якимович?
Откровенно растерявшийся Адриан поиграл бровями, сказав своим лицом больше, чем уверениями в полном неведении.
- Худая слава идет об этом Ведьмином Логе, - подал голос голова, думавший про себя, что ему осталось только Императора Златоградского принять у себя в управе, и после этого людей сюда можно водить за деньги, с рассказами об именитых вельможах, что почивали в этом доме. А еще его серьезно мучил вопрос: где на ночь глядя достать серебряную ночную вазу, дабы сестра Великого Князя не снисходила до пользования обычным отхожим местом.
- Может, допросим гайдуков? - предложила со смешком Анжела.
- Только на улице, - отрезала Луговская, - я боюсь себе представить, кем они могут обернуться.
- Особенно тот мордатенький, - промурлыкала Демцова, - такой крепыш…
Не задерживаясь в Малгороде и чая встретить в Ведьмином Логу Решетникова, Анна Васильевна отправилась в путь, затребовав себе вместо платья форму гвардейца и коней порезвее. Демцова свое платье отказалась менять наотрез, заявив, что лучше она себе заработает прострел в спину от скачки боком, но останется обворожительно красивой. Без Дорофеи и в окружении трех десятков верховых, отряженных сопровождать княгиню, Ладейко, Сашко, Митяй и прочие дурневчане невольно жались к Туче. Он хоть и обещал им порку, но по-свойски, можно сказать, по-отечески, только до кровавых пузырей из носа, но не далее.
Илиодор сидел на завалинке, наслаждаясь первым светом нового дня. Солнце ласкало его, и вот так, с закрытыми глазами, можно было представить себя дома, в Златограде. Правда, их замок сложен не из смолянистых бревен и в эту пору там стоит одуряющий аромат роз. Матушка - большая любительница цветников - ходит вслед за садовником, ревниво наблюдая, как он обихаживает ее красавиц, гудят пчелы, выжлятник тащит попискивающего щенка. То ли похвастаться хочет, то ли переживает, что заболел - не ест. Ну и, конечно, кто-то из воспитанниц терзает в беседке арфу, надеясь заслужить матушкино одобрение.
Илиодор почувствовал, как мех норки щекочет щеку, улыбнулся, делая вид, что сейчас куснет, как собака, даже дернулся, сделав движение головой, вызвав неудовольствие у пристроившегося на коленях мордатого хозяйского кота. Демцова довольно захихикала и подтянула на колени край палантина. Она сидела на подоконнике, окна дома старосты были распахнуты настежь. Хозяйка, охая, бегала где-то по другим комнатам, а в этой приводила себя в порядок перед аудиенцией Анна Луговская. Илиодор слышал, как плещется вода, но не вслушивался в слова княгини.
Через дорогу, в соседнем доме, спешно наводили красоту сестры Лапотковы. Илиодор снова улыбнулся, вспомнив, какие глаза сделались у Маришки в тот миг, когда она услышала о приезде княгини. Он готов был биться об заклад на все матушкино наследство, что первая ее мысль была о том, что она выглядит как болотная кикимора: ни платья, ни прически, ни подобающего сопровождения. Во всяком случае, на него она глянула как купчик, который не решается выставить на прилавок сомнительный товар. Илиодор с жадностью наблюдал смятение в ее лице. Гордость и разум бились в Маришке с неистребимым женским кокетством, и ведьма в ее душе побеждала, требуя, чтобы ее принимали такой, какая она есть, но все равно, все равно плескалась в глазах грусть о той единственной и несбыточной женской мечте - появиться и пленить всех без разбору.
К его несчастью, тут им буквально на голову свалилась Маришкина сестра с жизнерадостным щебетом, от которого у Илиодора тут же зазудело все тело, а ноги начали приплясывать, требуя от хозяина немедленного побега. Ведь сумел же он один раз убежать из теплого, уютного маминого плена, где вот так же назойливо свиристели ее бесчисленные воспитанницы. Правда, это мало что дало… Их пестрые щебечущие стайки встречали Илиодора по всему свету, вызывая радостную улыбку, так похожую на оскал волка. Тут всем сомнениям Маришки был положен конец. Сначала на нее вылили целый ушат новостей, потом немедленно потребовали от архимагов открыть короткую дорогу в Дурнево, причем сразу назвали и дом и баню, в которой Ланка желала оказаться с охапками заморских платьев в руках.
Утомленное долгой пассивной жизнью старичье едва не исполнило ее просьбу, Илиодору пришлось пресекать эти безобразия на корню, терпя в ответ шипение, угрозы и обвинения Ланки и Маришки.
- Я вспомнила! - кричала, прыгая лягушонком, Мариша. - Ты не разрешаешь им колдовать! Ты над каждым кусочком этой чертовой праны трясешься, как крохобор!
- Конечно, трясусь, мое солнце. Я не желаю, чтобы твоя бабушка осталась замурованной из-за элементарной нехватки колдовских запасов, которые так стремительно тратят уважаемые маги Конклава, - стараясь нагнать на лицо серьезную мину, ответил Илиодор, чувствуя в душе, что нет, скоро он провалит эту роль. Она с таким серьезным видом нападала на него, уличая в коварстве, что прямо так и тянуло признаться, что он действительно коварен.

Предыдущая страница 30 Следующая страница


31 Мария Вересень

«Ладно-ладно, - размышлял он про себя, стараясь отрешиться от окружающего, от этих насупленных бровок и взгляда, сверкающего праведным гневом ведьмы-воительницы, - конечно, я злодей, спорить не буду, но тебе понравится в новом мире, не может не понравиться! Не тот у тебя характер, чтобы мечтать о блинах, пирогах и муже-домоседе. Подумаешь, поездила с бабушкой по Северску! А была ли ты в усыпальнице Миренских шахиншахов? А Жемчужное озеро за три минуты до восхода солнца видела? Ничего ты не знаешь о мире, дурочка. Я тебе все это покажу. Да…» Он почувствовал, что в горле рождается ну совершенно какое-то кошачье мурлыкание, будущие дни представлялись ему янтарно-золотыми и пряно-тягучими, как медовый взвар с пряностями и перцем.
Демцовой, видевшей, что дразнить Илиодора, разомлевшего на солнце, совершенно бессмысленно, пришло в голову взять маленькую походную лютню. Звучание ее оказалось на удивление приятным:
Влюбился в розу соловей, среди ветвей поет,
Она ж, надменна и горда, в молчанье целый год.
Ему не мил весь белый свет, да вот одна беда -
Прекрасна роза, спору нет, но слуха лишена.
Илиодор хмыкнул и даже похлопал в ладоши явно ожидавшей его реакции исполнительнице. Заскрипела калитка, и, приоткрыв один глаз, он увидел, что девицы уже при полном параде. И даже в какой-то миг испугался, что расточительные маги поддались-таки на уговоры Ланки, доставив им вожделенные платья из Златограда. Толстый кот с мявом плюхнулся на землю, а он порывисто вскочил: пусть думают, что ошеломлен. Анжела тоже исчезла. Следить за улицей, изображая легкомысленную красотку, ей уже не было смысла. Илиодор оглянулся, пытаясь через окна заглянуть, как там Луговская готовится к встрече его гроссмейстерш, но тут же напоролся на неприветливый взгляд охранника.
- Мариша, Лана, вы очаровательны, - вклинился он меж двумя сестрами, подавая руки сразу обеим.
Архиносквен, в окружении озабоченных дурневских теток, уже стоял на пороге дома старосты, поджидая их.
Маришка была вся напряжена и едва ли не звенела как струна, а Ланка кусала и без того алые губы, сразу же вцепившись в него так, словно он и был той самой соломинкой, которую жаждет найти всякий утопающий. Цепким взором окинув платья, Илиодор облегченно выдохнул, благословляя Марту Лапоткову, имевшую в своих бездонных сундуках театральные костюмы на любой случай и для всякой аферы. «А ведь сестры наверняка умеют говорить гнусаво в нос и растягивая слова, как дочки южных магнатов», - пришла в голову веселая мысль, он сам не раз кочевал так из трактира в трактир вдоль имперского тракта, изображая пресыщенного жизнью сибарита. Правда, не для денег, как ведьмы, но обязательно нужно будет спросить их, кого они изображали в этих платьях.
На Ланке было нежно-васильковое, с удивительно смелым кружевным верхом. Распущенные волосы спадали, словно искусственный золотой водопад в императорском дворце. Тут и там в живописном беспорядке выныривали из ее локонов перлы. Мариша, несмотря на всю свою ожесточенную собранность, была удивительно мила, на ней было платье серебристого шелка с открытыми плечами, которые лишь входили в моду в этом сезоне. Моду эту ввела императорская фаворитка - женщина изумительных пропорций, с покатыми белыми плечами, один вид которых вызывал в златоградском венценосце желание забросить политику и стать менестрелем. Маришкины плечи были, напротив, хрупки, а вид их будил в душе Илиодора такое, что он сам начинал стесняться собственных романтических бредней.
- Ничего не бойся, она не людоедка, - стиснул он ее холодные от волнения пальчики.
Маришка резко повернула к нему лицо, и волосы с серебряным перезвоном прикрыли плечи. Только сейчас он понял, отчего они не развеваются по ветру, как у Ланки. Просто они были разобраны на пряди, кончики которых были убраны в серебряные гильзы, и еще с десяток едва заметных нитей вплетено в прическу, утяжеляя ее и создавая рисунок, который лишь на мгновение вспыхивал и пропадал, как молния. «Адский труд, - подумал Илиодор, - нет, все-таки прекрасно быть мужчиной». Сам-то он лишь ополоснулся, расчесал волосы, побрился на скорую руку и, спрыснувшись ароматической водой, облачился в шелка и бархат, преподнесенные трепетной рукой старосты, вернув при этом назад шубу и бобровую шапку, сказав, что это ему не по чину. Вполне хватит и шляпы с узкими полями и фазаньим пером, которую староста непонятно для чего купил на ярмарке прошлым летом, позарившись на низкую цену, - теперь вот пригодилась, и староста был рад от нее избавиться.
У дверей в горницу стояли два стражника при полном параде, так и казалось, что сейчас с той стороны ударят тростью в пол, гнусаво объявив:
- Гроссмейстерши Ведьминого Круга Лана и Мариша Лапотковы с сопровождающим их инквизитором.
Он так с улыбочкой и вошел в двери.
Я очнулась только на улице. Рядом, с обморочным видом, стояла Ланка, переводя дух. Она с самого начала боялась, что ей всыпят за самозванство, и теперь с недоумением тискала в руках документ, утверждающий, что она и есть та самая Дорофея Костричная, коей было угодно скрываться на территории Северска под именем Ланки Лапотковой.
- Мы что ж теперь, не сестры? - поинтересовалась я, пытаясь сообразить, каким образом Илиодору и Мытному удалось провернуть этот фокус. Нет ли здесь заговора против Ведьминого Круга? Больно уж у Луговской и ее подружки, когда они выписывали паспорт, азартно блестели глаза, примерно так же, как у нашей бабули, когда она подсчитывает денежки после наших летних путешествий по Северску. - Ланка, это заговор.
- Дурочка, я ж теперь княжна! - с визгом бросилась мне на шею сестрица и, не зная, как излить свои чувства, стала тискать и целовать.
- Опомнись! Какая княжна? С татуировкой на заднице?
У Ланки сделалось горестное личико, а я встряхнула ее как следует:
- Тебя во что-то втягивают, бестолочь!
- Да, втягивают, - она начала наглаживать меня по руке, - но ты не волнуйся, я немножко втянусь, а если что не так, то сразу домой!
Я застонала, поняв, что сестру уже понесло, хотела зайти с другой стороны, выспросив, на каком же болоте ее владения находятся, но тут вмешался Мытный, появившийся в сопровождении двух плечистых стражников. Он приобнял Ланку, сразу сомлевшую и привалившуюся к его плечу:
- Сударыни Лапотковы, нам пора. Анна Васильевна уже жаждет увидеть одно из чудес Конклава.
- Лучше скажите, во что вы мою сестру втягиваете? - вспылила я, решив, что с места не сойду, пока не услышу правду. Мытный - это не Илиодор, из того скользкого змея честных слов и клещами не вытянешь - проскользнет меж пальцев. А с боярином-то мы на равных, кто кого переупрямит, тот и победит.
Только глянув мне в глаза, Адриан Якимович понял, что юлить бесполезно, сразу со вздохом признавшись:
- Анна Васильевна - женщина своенравная и, несмотря на расчетливый ум, часто подвержена настроению, так что вам радоваться надо, что ей показалось забавным объявить одну из ведьм Костричною, - он замер на миг, словно человек, собравшийся кинуться в воду, - и связать узами брака с Северском.
Ланка дрогнула в его объятиях, а я одарила ее презрительным взглядом:
- Втянулась чуть-чуть, ведьма? - и пошла себе к развалинам Школы, лишь краем уха вслушиваясь в тот базарный галдеж, который устроила моя сестра.
- Могли и в колодки! - вякал Мытный, пытаясь привести десятки аргументов, оправдывающих его и княгиню, не понимал, бедненький, что искусству визга мы учились у самой Марго Турусканской.
Митяя не взяли под стражу и даже не бросили в подвал, но от этого ему было не лучше. В Малгороде столичная стража, проведав о том, что он собирался княгиню воровать, два раза врезала в ухо, и эта мелочная расправа вызвала в нем больше унижения, чем страха. Он даже вызвался было ехать с Гаврилой Спиридоновичем в Серебрянск, усмирять бунт егерей, но тут уже получил затрещину от Тучи, велевшего ему не быть совсем уж дурнем. Так он и ехал всю ночь, терзаемый стыдом и неудовлетворенностью. Нечем было похвастать перед Маришкой, прийти и сказать: «Вот, это я сделал», - а очень хотелось, чуть не до изжоги.
Все они, шесть гайдуков Ланки, остались не у дел. В дом старосты их не пустили, велев убираться, сидеть по своим хатам и быть готовыми по первому приказу явиться для дознания. Митяй смутно себе представлял, что именно будут у них дознавать. И он сам, и все его друзья разошлись угнетенными. Митяю к отцу идти не хотелось, потому он поплелся, заплетаясь, нога за ногу, в дом Селуяна.
Дурневский малый воевода сидел за столом, выглядел он жутко: лицо отекло и вроде бы посинело, а глаза, напротив, были налиты кровью. Перегар в горнице стоял такой, что его можно было на ломти резать. Однако Кожемяку Селуян узнал сразу и поприветствовал ничуть не пьяным голосом:
- А, это ты, Митька, заходи.
- Да я как-то… - Митяй понял, что зря зашел, но Селуяну хотелось поговорить хоть с кем-нибудь. И потому он, решительно сграбастав Кожемяку, потянул его к столу:
- Неча топтаться, пришел - садись, в ногах правды нет, хотя ее нигде нет. - Он махнул рукой и кинулся искать для Кожемяки чистый стакан.
- Да не, дядь Селуян, я не это…
- Брезгуешь, - расстроился воевода.
- Не, дядь, - попробовал вскочить Митяй и тут же осел под тяжелой рукой Селуяна.
- Не юли, Митька, брезгуешь - так и скажи. Веришь, нет, - он ударил себя в грудь, - я и сам себе противен. Обвел меня вокруг пальца чертов ворюга, как щенка какого-то! Дети у него! Хрен у него огородный! - взвизгнул Селуян, и Митяй понял, что, несмотря на трезвый вид и внятную речь, воевода все-таки пьян. - Шею ему надо было свернуть! - грохнул по столу кулаком Селуян. - Да добрый я, и ты, Митька, добрый. У тебя вон златоградец Маришку из-под самого носа уводит, а ты тут со мной сидишь, сопли жуешь.
У Митяя все аж заледенело внутри, и он, сбросив руку воеводы с плеча, поднялся, решительно скрежетнув лавкой:
- Не, дядь Селуян, я не добрый, я… - он сжал кулаки, - ух, какой не добрый! - У него шевельнулась было мысль зайти в селуяновскую оружейную комнату, но там висел огромный замочище, видимо, неспроста. Ножей, топоров и прочих острых предметов в доме Селуяна не наблюдалось. Дружинники выгребли все это от греха подальше.
- А мы и без топора справимся, - сам себя утешил Митяй, направляясь к сараю: там у воеводы были сложены сети, удочки и прочая рыбачья снасть. Он взял свинцовое грузило, оторвал у рубашки подол и примотал все это к ладони, как перед кулачным боем, двинул кулаком в стену и, послушав, как вздрогнул сарай, сказал сам себе: - Вот так вот!
Народ валом валил в сторону развалин Школы, шептался на улицах, что понаехало много священников и теперь, с милостивого соизволения Пречистой Девы, они будут выводить ведьм с Лысой горы. Митяй пропускал рассказы о том, что Архиносквен оказался колдуном, мимо ушей, стараясь высмотреть в толпе светлую голову златоградца, но тот, как всегда, терся около самых знатных особ. Маришка и Ланка стояли около арки, одетые в заморские платья, на Маришке было серебристое, и у Митяя дрогнуло сердце, когда он ее увидел. Он навалился плечом, раздвигая толпу односельчан и стараясь не обращать внимания на недовольство, пока не уперся в заслон из синих кафтанов.
- Куда прешь, деревенщина? - рявкнули на него, потом узнали. - Тем более куда прешь, бунтарь! - и захохотали.
От этих обидных смешков кровь бросилась Митяю в лицо, но, увидев, что кафтанам это не нравится и что они, перестав смеяться, взялись за сабли, Митяй быстро попятился назад. Людей на горе было множество, Кожемяку постоянно толкали сзади, оттого что он своими широкими плечами заслонял вид. Ему очень скоро надоело огрызаться, и он замер посреди толпы утесом, вперив мрачный взгляд в златоградца.
Илиодор откровенно скучал, Митяй даже слышал, как тот позевывает. Чары, которые были когда-то наложены на Школу и позволяли преподавателям общаться с учениками, не повышая голоса, сохранились и по сию пору. Стоило ему прислушаться, как гомон толпы сразу пропал и он стал прекрасно разбирать, что происходит впереди.
- Начнем, пожалуй, - нервно хрустел пальцами Архиносквен.
Маги, попросив Ланку с Маришкой отойти, встали полукругом у арки. Какое-то время всем казалось, что ничего не происходит, толпа, стоявшая не дыша, заворочалась и заворчала недовольно, но потом кто-то заметил, что меж двух колонн колышется, искажая перспективу, знойное марево, как от костра. Кожемяка пригляделся и заметил, что воздух и вправду колышется и даже дергается, как живой, маги один за другим, бледнея, опускают руки, а камни, браслеты, цепочки и кольца, которые они носили на себе, странным образом меняют цвет.
Толпа снова жарко зашептала, ловя всякое происходящее изменение, однако и это скоро кончилось. Последним отступил Архиносквен, сжимающий посох с бирюзовым камнем, который стал линяло-белым. Предстоятель покачнулся, его тут же поддержали, поднесли воды.
- И что? - заинтересованно смотрела на ничуть не изменившуюся арку Луговская.
Маги и Маришка с сестрой переглянулись, и тут, неизвестно откуда, прямо как черт, перед княгиней появился Пантерий в образе Митрухи, шаркнул ножкой и, испросив позволения, порысил ко входу на Лысую гору. Игриво подпрыгнул на последнем шаге и… словно в стену впечатался в прозрачный воздух. Ухнул на землю, поднимая тучу пыли, и уже оттуда, с земли, обалдело заявил:
- Ну ничего себе порожек!
- Так что ж, ничего не вышло? - помертвевшими белыми губами пробормотала едва не плачущая Ланка. Зато Маришка, напротив, впилась глазами в златоградца и севшим до утробного рыка голосом осведомилась:
- И куда в таком случае энергия девалась? Накопители пусты, печать цела-целехонька… Куда все делось?!

ГЛАВА 16

Я знала, что так будет! Я с самого начала это подозревала, но упорно гнала от себя эту мысль. Илиодор смотрел на меня глазами мороженой рыбы, и было совершенно непонятно, чего от него ждать в эту минуту. Своего он, конечно, добился, теперь осталось понять, чем это будет грозить моей семье и остальному человечеству.
- Разрешите, - протиснулся он между архимагами к арке, вытянул руку в сторону все еще непроницаемой двери, и воздух под его рукой вздрогнул, словно он макнул пальцы в воду. Все смотрели с замиранием сердца, как он в пустоте пытается что-то нащупать, а потом - чпок! - закачался на золотой цепочке изумрудно-зеленый медальон в виде прищуренного драконьего глаза. Дракону явно было весело, Илиодор подмигнул ему, быстро надев накопитель - а это был именно он - на шею.
- Все, господа, благодарю, и… встречайте родственников.
В следующий миг прямо из арки в его сторону с хриплым кашлем вылетела встопорщенная седая ворона, попытавшись вцепиться в глаза. Илиодор, злодейски расхохотавшись, распался нетопыриной стаей, которая, закружившись вокруг вороны, сбила ее, заставив кувыркнуться через голову.
- Черт бы вас всех, идиотов! - рявкнула, поднимаясь с земли, растрепанная Августа, я с ненавистью смотрела на мечущихся летучих мышей, Ланка сорвалась с места, вопя:
- Бабушка! - и исчезла меж двух колонн.
Лицо Луговской было задумчиво, зато ее подружка чуть не скулила от восхищения. Что ей понравилось - я не знала, зато вот бледный Архиносквен, держащийся за сердце, заставил меня опомниться, плюнув на чернокнижника. Сделал он себе сверхмощный накопитель, ну и пусть гордится до самой смерти! Один черт, его хватит лишь на два-три сильных заклинания или на пять дюжин мелких. Глупая какая-то цель и бессмысленная! Но меня она уже не касается, я пошла встречать свою бабушку.
Народ позади меня волновался, как море. Стража едва его сдерживала, а ведьмы одна за другой робко выныривали из арки. Некоторые, увидев, что творится с этой стороны, пытались юркнуть обратно, но товарки напирали, и вскоре в центре огражденного круга собралось преизрядное количество лучших представительниц Ведьминого Круга. Последней, не спеша топая стертыми копытами, появилась Брюха, как всегда впряженная в телегу.
Нахохленная бабуля сидела на мешках. Вид у нее был как у кошки, попавшейся в тот миг, когда она собралась влезть в крынку со сметаной. Она пообещала мне взглядом серьезный разговор не на один вечер и вроде бы как даже через силу принудила себя повернуться к Луговской, кивнуть ей, не слезая с телеги, чем немало позабавила сестру Великого Князя. Ведьмы, поощренные примером магистерши, тоже стали кланяться, и появилось ощущение, что мы попали в лавку с миренскими фарфоровыми болванчиками. Рогнеда, сидевшая с бабулей на одном возу, стала что-то страстно шептать ей в ухо, бабушка была недовольна, но все-таки сползла с баулов. Я поняла, что сейчас опять начнутся разговоры, за которыми последуют долгие тягостные дни, полные выяснений отношений князей с князьями и вытаскивания Северска из той трясины бед, в которую он угодил не по своей воле. Будут рубцеваться шрамы на телах и душах, а я… Я тяжело вздохнула и едва не завизжала, когда мне заткнули рот и нос невидимые руки.
- Главное - не ори, - доверительно шепнул мне в ухо Илиодор, - не знаю, как тебя, а меня официальные части всегда утомляют. Сейчас разворачивайся и тихонечко уходи из толпы. Никто не заметит, все будут видеть твой фантом, кстати, вашего уважаемого колдуна и учителя я уже позвал.
Я стрельнула глазами в сторону Архиносквена и в первый миг не заметила ничего необычного. Он стоял, склонив голову, и слушал, как бабуля общается с Луговской, потеребил бороду, посмотрел на посох и снова устремил взгляд на Анну Васильевну. Поверила я Илиодору не раньше, чем предстоятель проделал это трижды как заведенный. Я шагнула назад, с удивлением обнаружив перед собой сестру-близняшку, вытянула руку вперед, надеясь коснуться плеча, но рука прошла сквозь морок, как через туман. Появилось жуткое ощущение сна, в котором все возможно. Я развернулась и припустила прочь с горы. С холма вниз я слетела за считаные мгновения, и там Илиодор поймал меня за руку и повлек в сторону храма.
- А ну стой! - задергалась я рыбой, но он покачал головой, давя улыбку:
- Только не сейчас, моя ведьма. Прости, я слишком всемогущ.
- Да плевала я на тебя и на твое могущество! - вырвала я руку и обмерла - мы стояли вровень с зелеными верхушками черемух, ветер развевал платье, я боялась дохнуть, а Илиодор прятал улыбку в кулак, довольный, как ребенок, совершивший шалость.
- Дурак, - вякнула я, гадая, успею ли обернуться сорокой раньше, чем упаду, или все-таки хрупнут о дорогу мои косточки.
- Молодые люди, может, вы уже прекратите так откровенно радоваться жизни в присутствии старика?
Внизу показался Архиносквен, а вслед за ним из-за зеленого палисадника вышли остальные члены Конклава, заставив Илиодора рассмеяться и погрозить им пальцем. А я с поскуливанием прижала к себе подол, вольно развевающийся на ветру.
- А вы пожадничали, господа маги, не все, видать, на ведьм использовали. - Он подхватил меня на руки и легко, как по лестнице, сбежал вниз. - К счастью, это не имеет никакого значения, я все равно теперь сильней любых конклавов.
- И что же это вам дает? - неприязненно начал буравить взглядом златоградца Архиносквен.
Илиодор склонил голову набок, и некоторое время они просто рассматривали друг друга, старик - с вызовом, а чернокнижник - с легкой грустью.
- Ну разве вам самому не интересно, - решил искать пути примирения Илиодор, - хотя бы один раз попробовать? Что терять в ваши-то годы?
Архиносквен по-стариковски пошамкал губами, но его опередил кто-то из коллег, буркнув:
- Не существует заклинаний, способных вернуть магию.
- Ошибаетесь. Я знаю как минимум два, - прищурился Илиодор.
- Это вы все о своих резонаторах? - проворчал Архиносквен, а чернокнижник ему кивнул:
- Увы, не самый приятный из способов, но может подействовать. Вы не заметили, что с нами нет моей сестры Златки? Думаю, она уже где-то на полпути к Малым Упырям. В незапамятные годы кого там только не хоронили! Не рискую даже вообразить, что будет, если она поднимет это кладбище!
Колдуны побледнели, а я вспомнила байки Пантерия об этом проклятом месте. Там лежали такие злодеи, по сравнению с которыми Фроська просто милое, игривое дитя.
- Чего ж ты стоишь?! Ловить ее надо! - Я хотела уже рвануть обратно на гору, к ведьмам, но Архиносквен загородил дорогу посохом, а Илиодор, воспользовавшись этим, попридержал за талию:
- Куда ты вечно рвешься? Дай насладиться триумфом, без тебя это даже неинтересно будет.
- Я тебе глаза выцарапаю!
- Ох уж эти ведьмы! - совсем уж неприлично сграбастал Илиодор меня в объятия и щелкнул пальцами: - Пантерий!
Пантерий выполз из кустов, в одной руке у него был пучок лука, который он с удовольствием уминал, распространяя вокруг себя убийственное амбре, а в другой - хлеб с солью, под мышкой зажата толстая доска с образом Пречистой Девы.
- Еще раз так сделаешь, - с ходу заявил он, передразнивая щелкающего пальцами Илиодора, - я с тобой что-то страшное сотворю, нашел мальчика на побегушках!
- Ладно тебе, не злись, - примирительно поднял одну руку Илиодор, не решаясь выпустить меня из объятий.
Он огляделся вокруг и заметил скамейку. Вся наша компания стояла возле своротка, недалеко от центральной дороги; я узнала дом, тут жила мать Серьги Ладейко - «пичуга». На этой скамеечке мы не раз лущили семечки по вечерам, когда приезжали в Дурнево, или устраивали баталии, но это уж когда совсем маленькими были. Со стороны холма послышался гомон, и, судя по тому, как начали один за другим появляться сельчане, я поняла, что высокие стороны договорились и сейчас появится Луговская.
- Ну вот, - вздохнул Илиодор, набираясь смелости, - сейчас все и начнется. История моя короткая, рассказать успею.
Я сидела рядом с чернокнижником на скамеечке, и он держал меня за пояс, не желая отпускать; Пантерий примостился сбоку, стараясь дышать в сторону; двенадцать архимагов стояли полукругом; над нами шумела черемуха, и вокруг плясали солнечные блики. Посмотреть со стороны - дак умилительная картина. Случайные прохожие старались нас ничем не беспокоить, охрана Луговской пронеслась мимо, подозрительно покосившись, но не тронув. Вдалеке я услышала скрип телеги - это бабуля подъезжала на Брюнхильде. Я подумала, что, может, не так уж и плохо было бы устроить маленький кавардак. Бабуля сейчас ох какая горячая.
Илиодор, тоже услышавший, как поскрипывают несмазанные колеса, улыбнулся, начав:

- История эта началась давно, можно сказать со Всетворца, который сотворил мир и все сущее в нем, а для надлежащего учета и внесения своевременных изменений завел этакую бухгалтерскую книгу, на всякий случай защитив ее простеньким заклятием, которое позволяло случаться лишь тем изменениям, что записаны божественной кровью. Звучит, конечно, неприятно, - передернул он плечами, - но по сути ничего страшного. Сами знаете, насколько хватает одной капли чернил, кровь от них мало чем отличается. Так что пролиты ее были отнюдь не реки.
- Это вы сейчас о той самой книге Всетворца говорите, - уточнил Архиносквен, - которую…
- Потеряли и вряд ли когда-нибудь найдут, - кивнул Илиодор. - Шли годы, боги мельчали, а может, происходил какой-то природный процесс, о котором мы понятия не имеем, но в один прекрасный день или ужасный… - Он покосился на Пантерия, который перестал жевать лук и напряженно шевелил ушами, а потом буркнул:
- Ужасный, ужасный, можешь не сомневаться.
- М-да, - согласился Илиодор, - в общем, в один из дней вся ответственность легла на хрупкие плечи последней богини, известной нам как Пречистая Дева.
- Намаялась девка, - вздохнул сочувствующе Пантерий. - Она же за одних магов отвечала, а тут все распоясались. Маги сцепились с ведьмами, ведьмы давай изводить чернокнижников и некромантов, некроманты - нечисть порабощать целыми семьями. А нечисть возьми и заяви: чего это мы, дескать, дети Всетворца, все по лесам да болотам? Сколько их в принцы и королевны попролазило - и вспомнить страшно! Вот и вышла Пречистая Дева на высокую гору да как рявкнет: «Хватит!» Тут все и кончилось, как ножом отрезало.
- Остался только маленький обрывок странички, даже не совсем страничка, а закладка из книги Всетворца. На ней Пречистая Дева всякие смешные истории записывала в два-три слова.
- И где же она хранится? - Архиносквен первым догадался, к чему клонит чернокнижник.
А Илиодор, взяв доску с образом рыжей Пречистой Девы, очень многозначительно взвесил ее в руке. Все маги заинтересованно склонились, даже забыв испытывать неприязнь к златоградцу.
- Это всего лишь реликвия, - смутился Архиносквен, - ну, память…
- Которая передавалась от магистра к магистру в течение многих лет и хранилась пуще всех секретов и драгоценностей Конклава. К несчастью, открыть ее можно только одним-единственным ключом, - он снял с шеи заряженный накопитель, - а ждать тысячу лет, пока он позеленеет от избытка магии, - сами, господа, понимаете, было нереально. Не рассчитывал я прожить столь долгий срок.
Доска и драконий глаз притянулись друг к другу с хлопком, яркая вспышка резанула по глазам, а когда я проморгалась, то увидела, что доска - это совсем не доска, а маленькая резная шкатулка. Илиодор посмотрел на меня, подмигнув, и никогда еще мое сердце не билось так сильно, как в тот миг, когда он стал приподнимать крышечку. Колдунам тоже хотелось взглянуть, что же там лежит, и оттого кружок наш стал чрезвычайно плотен. Илиодор откинул крышку полностью, и воцарилось благоговейное молчание - на красном бархате лежал вытертый кусочек пергамента шириной в три пальца. Было видно, что верх его записывали и счищали столько раз, что он истерся до ломкой прозрачности. Последние записанные на нем буквы были едва-едва видны и совершенно не читались. Я с трудом смогла разобрать последнюю недописанную строчку в самом низу закладки: «…богиня я и так решаю…»
- Но… кхм, нужна ведь кровь бога… - с трудом поборов пересохшее горло и ставший непослушным язык, выдавил Архиносквен.
Никто не решался даже притронуться к пергаменту, но и взглядов оторвать не могли.
- Хоть ведро отдам, - так же сипло выдавил Пантерий, но Илиодор качнул головой:
- Нет, ты всего лишь хранитель, ну и маленько паразит. Извини за прямоту.
Пантерий дернулся от обиды, и златоградцу пришлось его успокаивать:
- Нет, ты, конечно, правнук Анчутки, но лишь в десятом поколении, что ли. Я все родословные отслеживал. Не рискнул бы я такой жидкой кровью писать. Нам нужна как минимум внучка.
- Где ж ты живую внучку Всетворца возьмешь? - посмотрела я на Илиодора, понимая с легким разочарованием, что задание безнадежное и сам он, кажется, попал впросак.
У него при взгляде на меня сделалась какая-то странная улыбка, и, когда все маги как один вслед за Илиодором уставились на меня, я почувствовала, как по хребту побежали ледяные муравьи:.
- Сдурели?! - взвизгнула я, пугаясь неизвестно чего. В встревожанной душе начали рождаться какие-то нелепые истории про похищенных младенцев и усыновленных детишек…
Илиодор держался сколько мог, а потом спрятал лицо в ладони и начал хрюкать, тряся плечами. Маги, которые в этот миг поверили бы чему угодно, даже тому, что я Пречистая Дева, растерянно захлопали глазами, поглядывая друг на друга. Илиодор всхрюкнул последний раз, вытер слезы, извинившись, и посмотрел вдоль улицы, обличающе выставив палец:
- Вот она, последняя.
На перекрестке, в окружении ведьм, стояла запряженная в телегу Брюнхильда, а на горе баулов восседала черная, как грозовая туча, моя бабушка, разминая пальцы непонятно для чего, но весьма зловеще.
- Издеваешься? - пискнула я, втягивая голову в плечи.
Архиносквен крякнул с сомнением, веселя распоясавшегося златоградца.
- Ничуть, - обронил Илиодор, отбросив назад волосы и привставая чуть раньше, чем бабуля успела крикнуть:
- Ну-ка, разумница, подь-ка сюда, че скажу!
Из-за бабулиного плеча выглянула трясущаяся, как мышь, Ланка, ее отваги хватило лишь на то, чтобы сделать страшные глаза и показать пальчиками, что мне лучше не подходить, по крайней мере неделю. Я стала пятиться, но Илиодор сбежать не дал, как балаганный зазывала, громко объявив:
- Господа, разрешите вам представить внучку Всетворца, родную дочь Индрика-зверя Брюнхильду Великолепную!
- Это что за кловунада? - зло прищурилась бабуля, но Илиодор уже щелкнул пальцами, и я увидела, как прямо с его руки в сторону Брюхи устремился упитанный комар размером никак не меньше овода.
У меня замерло сердце от нехорошего предчувствия, когда крылатое насекомое увернулось от мотнувшей головой, а потом хлестнувшей хвостом Брюнхильды и не нашло ничего лучшего, как нырнуть к копытам.
- Нет!!! - закричала я.
- Тпру! - натянула вожжи бабуля.
- А-а! - закричала неженка Брюнхильда по-ослиному и, поднимая тучи пыли, сорвалась в галоп.
Ланка, зная, что сейчас будет, кувыркнулась через голову на дорогу, а бабуля распласталась на сундуках. Ее отчаянные глаза мелькнули мимо, а Илиодор, поймав комара, который сам юркнул ему меж пальцев, пару раз удовлетворенно надавил на брюшко, выпуская капельку крови ему на жало, и написал: «…и так решаю - чудо миру возвращаю!» восклицательный знак едва-едва влез на свободное место - так мало его было. Дохнул в лицо порыв теплого ветра, и мне показалось, что я слышу над головой хрустальный перезвон, а может, это с телеги что-то упало и разбилось.

Предыдущая страница 31 Следующая страница


Ведьмин Лог 32

Первая половина лета выдалась жаркой и грозовой. Днем парило так, что не хотелось из реки вылазить, а ночью ревело и грохотало, едва не срывая крыши в Ведьмином Логу. Бабушка ходила и ворчала, что вот, пропал целый сезон из-за какой-то ерунды. У нее скопилась целая дюжина нетрудоустроенных ведьм, и эти захребетницы проедали бабулины запасы с такой скоростью, словно нам на постой определили целый уланский полк. Мы с Ланкой только посмеивались, понимая, что это не больше чем показушное брюзжание, а если бабуле и не нравилось что-нибудь всерьез, дак это летняя резиденция, которую, по приказу Анны Луговской, возводили в Дурневе, прямо напротив бывших руин Школы Ведьм и Чаровниц. Там сейчас, не умолкая, стучали кирки и молотки, разбирались завалы. У Рогнеды с Августой на руках уже были патенты на право преподавания в будущем заведении, а у бабули в сундуке лежала иная, куда более серьезная бумага.
Первые три дня после вызволения нашей славной Марте, несмотря на жуткие угрозы, было вовсе не до порки своих беспутных внучек. С утра и до ночи она, срывая голос, хрипя и проклиная все и вся, спорила то с Луговской, то с Анжелой Демцовой, то с Мытным. А те по очереди накатывали на нее, как волны на гранитный утес, трещавший и кренившийся под их натиском. И причина для визгов и склок, признаюсь, была. Анна Луговская, как женщина умная и дальновидная, едва лишь разобравшись, в чем заключалась соль всех проказ Илиодора, с ходу предложила бабуле стать главой нового Тайного приказа, безапелляционно заявив:
- Сейчас по Северску черт-те что начнется. А где я найду другую, уже готовую организацию, способную усмирять новых самодеятельных чародеев, ежели они появятся?
- Сдурела?! - вскипела гневом бабуля, забыв, с КЕМ разговаривает.
Лушка, решившая принести свежий медовый взвар знатным персонам, стала свидетельницей страшной свары двух женщин с характерами. Вышла во двор бледная и раскачивающаяся, велев Дуньке собирать сундуки для каторги.
Теперь же Ланка, загоревшись идеей стать тайным агентом, с утра до вечера шушукалась с Демцовой, втайне от Мытного и бабули подписывая какие-то бумаги и потроша предоставленные коварной фавориткой архивные документы, из тех, что попроще и подоступней, время от времени взвизгивая и оглашая округу счастливым воплем:
- Bay! Вот оно как было на самом деле!
С Адрианом она расцеловалась, отпустив его в Северск совершенно счастливая и уверенная, что с ним все будет в порядке. Даже несмотря на угрюмый конвой и строгое распоряжение Великого Князя доставить Мытного в столицу в цепях как символ окончательной и бесповоротной победы над бунтовавшей семьей.
Несмотря на то что ничего необычайного после того, как Илиодор сделал свою запись, так и не произошло, Анна Васильевна, переговорив с Архиносквеном и срочно заставив приехать из Княжева с десяток сведущих в истории людей, велела начинать готовиться к непонятному и, возможно, неприятному будущему. А для начала возродила Конклав и разослала по княжествам приказания: внимательно следить за пробуждением нечисти в лесах, полях и реках.
Первым следствием этого распоряжения стал пойманный Гаврилой Спиридоновичем Мишка Малой: он с двумя своими братьями - Игнатом и Прошкой - хотел отсидеться в лесах, понимая, что все тракты и переправы перекрыты, но случайно напоролся на разъезд и был схвачен. Правда, двоим его младшим братьям удалось-таки сбежать, и где они сейчас скрываются, никто не знает.
Серебрянский замок сгорел дотла, а взбунтовавшихся егерей, когда они сдались, заковали в кандалы и отправили этапом в столицу. Сейчас они были где-то на подходе к Княжеву, и мне было горько думать об их судьбе. Не все они были мятежниками.
А еще мне было горько думать о своей судьбе. Расплевавшись в очередной раз с коварным Илиодором, я вечерами тосковала в обнимку с бабушкой. Она маялась в предчувствии неведомого, но явно хлопотного будущего, а я днями изводила себя, следя в кошачьем обличье за лицемером, взявшим за обыкновение прогуливаться с Анной Васильевной, которая смотрела на него если уж не поощрительно, как на родного и любимого сына-разумника, то уж как на ровню точно. И он, что отвратительно, не робел, не смущался, а вел себя словно так и надо! Иногда даже позволял себе развлекать ее «забавными» историями.
В наших болотах живописных мест мало, но их такая малость не останавливала ничуть. Илиодор живописал подробности утопления ведьм, Анна посмеивалась. У них сложились странные отношения: с одной стороны, истратив всю силу драконьего глаза на то, чтобы открыть шкатулку Пречистой Девы, Илиодор перестал быть самым могущественным колдуном Северска и Златограда, о чем честно признался княгине, повинившись заодно и в том, что беды Северска за последние годы - это дело рук его семейства. Я очень быстро запуталась в мамках, дядьках и сестрах, а также в том, какую выгоду они извлекали из подстрекания Мытного к бунту и предоставления различным Фроськам колдовских книг, способных наделать много бед. Но зато испытала новый приступ ненависти ко всем Ландольфам без исключения.
- Это ужасно, когда мать так слепо потакает своему чаду, - вздыхала Луговская.
- А что вы хотите? Она назвала меня именем Императора! - пожимал плечами Илиодор.
- Да-да, - рассеянно улыбалась Анна Васильевна, - а вашу кузину - по имени сестры Илиодора-завоевателя. Кстати, где она? Не в Малых Упырях, это точно.
Илиодор посмотрел на нее невинно-голубыми глазами, но смутился:
- Я слышал, в Урочищах кто-то раскопал могилу Жабихи…
Анна Васильевна обеспокоилась:
- Вы думаете?
- Точно знать не могу.
- Ах, какой соблазн я испытываю - заковать ваше семейство в кандалы, хотя надежней подсыпать яду в ночное питье.
- Вот поэтому я и не приглашаю вас в наш очаровательный замок погостить, - учтиво поклонился княгине Илиодор.
И они обменялись улыбками двух матерых котов, которые не станут вырывать друг другу глаза из-за того, что можно по-братски поделить.
- Кстати, как там Адриан Якимович? - поинтересовался Илиодор.
- Сильно переживает, - полюбовалась полетом стрижа Луговская, - кто-то сообщил ему, что яд, которым отравился Мытный, был предоставлен Якиму вами, господин чернокнижник. Он до сих пор верит, что смог бы обменять жизнь батюшки на золото и документы.
- Но мы-то знаем, что это не так, - хитро улыбнулся Илиодор. - А что касается батюшки Адриана, дак это он сам у меня отраву попросил, вы же помните: когда я разыскивал Златку, то к нему заходил. Сестра пообещала мне устроить большую заварушку, дак логично было поискать ее у главного бунтаря. Но, к сожалению, там я ее не обнаружил, а вот стиль работы Ефросиньи показался мне весьма знакомым, я сразу предупредил боярина Якима Мытного, что так или иначе дознаюсь у этой девочки, как она завладела нашей книгой. Тогда он и попросил у меня яду, на всякий случай. И не допытывайтесь, где он этот яд прятал.
- Странно, что он вам союз не предложил, - покачала головой Анна.
- Отчего ж? Но я, знаете ли, пугаюсь таких союзников. Если б и согласился иметь дело с Мытными, то исключительно с Адрианом.
- Да, чистый, честный юноша. Просил у меня соизволения жениться на Дорофее Костричной. Как вы думаете? Вы же приходитесь им родственником?
- Я их крестный отец, - улыбнулся Илиодор, вызывая у меня зуд раздражения, очень хотелось сбросить кошачью личину, встать и высказать все, что я о них обоих думаю.
Помимо прочего, меня настораживал еще и тот факт, что в последние дни все словно забыли обо мне. Бабуля плакалась, но от дел Круга отстраняла, уговаривая пойти погулять, развеяться. Рогнеда с Августой, страстно погрузившиеся в дела будущей Школы, при моем появлении скисали как молоко, Пантерий прятался неизвестно где целыми днями. Немцова нагло ухмылялась мне в глаза, в упор не видя во второй гроссмейстерше Ведьминого Круга подходящий объект для вербовки, и даже Ланка, стоило мне спросить, нуждается ли она в напарнице, сначала вытаращилась на меня, как жаба, которую через соломину надули, а потом кинулась прочь, визжа на ходу:
- Мне нельзя, я подписку давала! Потом узнаешь все!
Появлялось желание устроить скандал, даже скандалище, и вызнать, чего это я стала всем такая безразличная. Задумавшись, я слегка задремала на солнце, но тут меня клюнула в темя ворона. Она сидела до этого в тени дровяного сарая, но, увидав, что я крадусь за княгинею, перелетела поближе.
- Привет, - скосила на меня черный глаз-бусину Августа и скрипуче поинтересовалась: - Следишь?
Мне сделалось стыдно, и я решила сделать вид, что она обозналась: мол, я простая кошка, вот, с хвостом играю. И получила второй клевок в темя.
Больше всего ведьмы переживали из-за того, что заказанное чернокнижником чудо пока так и не случилось, а вот Брюнхильда с того дня слегла. Не в буквальном смысле, конечно, но сделалось ей плохо так, что она едва сумела добраться из Дурнева до дому. Старушка долго и печально ржала, вздыхала в стойле, иногда просилась на улицу, но стояла, жмурясь на солнышке, совсем недолго и, одышливо сипя, возвращалась назад. Все ведьмы были убеждены, что это Илиодор ее испортил. И один раз чуть не случилась банальная драка, когда циничная Анжела Демцова поинтересовалась, не отдадут ли ей шкуру последней внучки Всетворца, коль старая лошадь помрет, мол, у нее есть на примете неплохой кожемяка, выделает в лучшем виде. Демцову тогда спасло лишь чудо да то, что Митяй, отлично знавший норов наших ведьм, взвалив хохочущую фаворитку на плечо, сбежал с нею и, кажется, всю ночь прятался в лесу, на Лисьем хуторе.
Да, и еще с Митяем у нас произошла размолвка. Неприятно кончилась наша история - Илиодор его попросту отметелил. Тем же вечером, как бабуля была вызволена из заточения, Кожемяка решил излить мне свои чувства. Взгляд его горел лихорадочно, он хватал меня за руки, а поскольку дело было на заднем дворе храма, то я в первый миг перепугалась, а в следующий Илиодор уже крепко врезал Митяю в зубы. И бил до тех пор, пока я на нем не повисла, крича и требуя, чтобы он прекратил. Тот брезгливо отряхнул руки и. твердо посмотрев мне в глаза, потребовал, чтобы я сама прекратила издеваться над несчастным:
- Просто скажи этому олуху, что ты его не любишь.
На Кожемяку было жалко смотреть, я долго собиралась с духом, но, когда открыла рот, ничего уже объяснять было не нужно, он понурый пошел со двора. А уж на следующий день его все видели пьяным, разодетым в пух и прах и в обнимку с Демцовой. Он хохотал как сумасшедший, только радости в его глазах я не видела. Но и сделать ничего не могла.
А через неделю пришло письмо от Маргоши, которая сообщала, что они с царьком осели в Луговицах: там у Васька оказались какие-то приятели, и Васек пошел по проторенной разбойничьей дорожке, как-то слишком легко избавившись от прежнего луговицкого атамана. Селуян, проведавший каким-то образом о письме Марго, явился в Ведьмин Лог, долго задумчиво изучал Маргошин выводок, а потом неожиданно заявил, что сам увезет их в Луговицы. А если детей ему не доверят, то малый воевода обещал наведаться туда же, но уже с синими кафтанами. После таких угроз бабуля скрепя сердце доверила ему детей, дала сопровождающую, но сердце все равно было не на месте, предчувствуя, что добром это не кончится: зарежет Селуян Васька или Васек Селуяна или оба полягут у ног Турусканской и опять придется устраивать ее в Гречин.
Другое дело Серьга Ладейко, вот у кого оказался железный хребет! Я-то думала, что он тоже кинется выяснять отношения с Мытным, ан нет! Стоило ему получить прощение от Анны Васильевны за намерение брать ее в заложницы, как он тут же отправился в Вершинино. Там, в компании огольцов, которыми верховодили Пантелеймон и Семка, отобрал у вернувшейся Чернушки ее знаменитую книгу, заявив, что неча тут ерундой заниматься, когда целому выводку будущих ведунов не хватает учебных пособий. Был еще один жуткий скандал, из которого Ладейко вышел победителем. В результате Рогнеда уже имела головную боль в виде чуть не двух сотен мальцов с жадно горящими глазами. К ним присоединились нескольких дюжин дурневчан и малгородцев, дружков Ладейко, которые сразу пугнули архиведьм тем, что если им не помогут с обучением, так они сами начнут разбираться в Черной книге, и тогда никому мало не покажется. Августа бухтела и пробовала переложить заботу на плечи Архиносквена, но тот уверенно заявил, что скорее пойдет и утопится. А бабуля успокоила подруг, уверив, что ничего страшного в этом нет и, по сути, парни - это те же девки, только дурнее и в штанах. Не убедила, но смириться заставила.
Пока я предавалась размышлениям и воспоминаниям под неусыпным вниманием Августы, прибежала встопорщенная, раскрасневшаяся «пичуга». Тихая мама Ладейко меня тоже сильно удивила, оказавшись в рядах самых ярых неприятелей Илиодора. Не обращая внимания ни на княгиню, ни на чернокнижника, она еще издалека стала нам махать рукой, делая непонятные знаки. Августа наклонила голову, всматриваясь и вслушиваясь в ее задыхающуюся речь.
- Там, там Брюнхильда… - всхлипнула «пичуга» и села в траву.
- Сдохла, - поняла я.
Вороньи крылья оглушительно хлопнули у меня над головой, и я, сообразив, что мне как гроссмейстерше тоже следует быть там, присела на кошачьих лапах, внутренне боясь, что из кошки не получится сразу обернуться сорокой и я опозорюсь в глазах Илиодора, но все равно прыгнула. Воздух ударил в крылья, и я замахала ими изо всех сил. Кстати, Ланка эти недели только и делала, что носилась сойкой по всему Серебрянску, клянясь, что в жизни нет ничего лучше полетов, а я опасалась, что она этими упражнениями намахает себе плечи как у Митяя. Но пока все было нормально, малость сгорел детский жирок, а так какой была, такой и осталась.
В конюшне творилось что-то несусветное. Брюнхильда ржала так, что ее было слышно на весь Лог. Я поняла, что старая кобыла все еще жива, плюнула на утомительные крылья, опустилась на землю и побежала на своих двоих. Илиодор и Анна, которую во время прогулок всегда сопровождал конный эскорт, догнали меня. Илиодор протянул руку, помогая взобраться на его Беса, я зыркнула на него, давая понять, что никакого мира между ведьмой и чернокнижником быть не может, но все-таки влезла на жеребца.
И тут ржание смолкло, наступила оглушительная тишина. Всадники, полные недобрых предчувствий, дали шпоры лошадям. Ведьмин Круг едва ли не в полном составе толпился возле дома, а те любопытные, которые всегда и везде суют свой нос, надеясь быть первыми, топтались у ворот, покрикивая на Лушку, вызвавшуюся быть привратницей.
- Что там? - бросилась я в конюшню. Вид у Лушки был слегка ошалевший. Створки конюшни были распахнуты и сияли, словно там горел сильный светильник. Я заметила Архиносквена, бабулю и еще пару представителей Конклава, которых я, к своему стыду, все время путала. Они стояли плотно друг к другу и как зачарованные смотрели на лежащую в соломе денника Брюнхильду. Но не престарелая внучка Всетворца сейчас занимала их, а маленький, неизвестно откуда взявшийся жеребенок. Он вздрагивал, обводя всех взглядом огромных небесно-голубых глаз, у него была белая - шерстинка к шерстинке - шкурка, и каждый волосок ее светился, словно маленький огонек. Брюха шумно обнюхивала его, а он раскачивался, потом мотнул головой и попытался встать. Ноги его едва держали, но он не оставлял попыток и в конце концов вознесся над землей, уперев четыре маленьких копытца в солому и задрав голову в какой-то странной лошадиной гордости от первого достижения.
- Ну вот наконец и случилось, - облегченно вздохнул Илиодор.
И поскольку он первым нарушил тишину, на него сразу все воззрились, даже Брюха, с немым вопросом: что «случилось»?
- Да вы что, не видите? - возмутился Илиодор. - Родился новый бог.
- Жеребенок? - усомнилась Луговская.
- А чем вам не нравится жеребенок? - пожал плечами Илиодор. - Помнится, не так давно ваши предки кланялись Хорсу, а он, если память мне не изменяет, был собакой с крыльями.
Бабуля недоверчиво посмотрела на чернокнижника, на жеребенка, потом сделала умилительное лицо, начав сюсюкать, как со всяким нормальным младенцем, пугая его козой из двух пальцев:
- У-тю-тю, какой!
Жеребенок косился на нее непонимающе, и бабуля слегка растерялась:
- Ну не знаю, Хорс хотя бы разговаривал.
В ответ на это жеребенок чихнул и, как-то сразу забыв об окружающих, потянулся мягкими губами к Брюнхильде, проржав что-то подозрительно похожее на «мама».
В лицо повеяло ласковым теплом, я поняла, что долгожданное Илиодорово чудо все-таки случилось, и отчего-то загрустила. Уже продираясь на улицу сквозь ставшую непроходимо-плотной толпу, я успела заметить, что камень в посохе Архиносквена вновь сияет бирюзовым светом.
Солнце жарило вовсю, рядом вынырнула из толпы и повисла на плече непонятно чему улыбающаяся Ланка, да я и сама улыбалась. С другой стороны появился Илиодор, встал молча, покачался с носка на пятку, так же глядя в бездонное небо, и, ни к кому не обращаясь, поинтересовался:
- А читал ли кто-нибудь из здесь присутствующих дам балладу об Аларике и Лауре?
Я фыркнула:
- Господин чернокнижник намекает, что мы за ним будем гоняться до скончания веков?
- Нет, - он сделал насмешливое лицо, все так же любуясь небом и стрижами, - я просто приглашаю вас, госпожа гроссмейстерша Мариша Лапоткова, в удивительное путешествие по свету. Но при этом тонко намекаю, что поскольку я являюсь потомком коварных и жестокосердных Ландольфов, то в случае вашего отказа найду способ вынудить вас гоняться за мной по всем странам и землям мира хоть до скончания веков. Да вот, кстати, я уж и договорился со всеми, чтобы они не отвлекали вас всяческими глупостями, вроде учительствования и шпионажа, поскольку считаю, что вы будете заняты исключительно мной и вряд ли у вас будет возможность отвлекаться…
- Ах ты! - замахнулась я, но он отпрыгнул и распался множеством радужных мыльных пузырей. Ланка захихикала:
- Оригинальное предложение.
- Да я ему! - задумалась я, не зная, чем пригрозить одному из теперь уж точно сильнейших чернокнижников. - Я на него бабулю натравлю, - буркнула я, прикидывая, что надо взять в дорогу. И тут же закричала: - Я от незнакомых хлыщей сомнительных предложений не принимаю!
- Разрешите представиться, Илиодор из рода Ландольфов, колдун широкого профиля, - раздалось за спиной.
Я развернулась и…
Она стояла перед ним, невысокая, семнадцатилетняя, с сухим блеском в глазах, вся как есть порыв и движение. Илиодору было страшно прикоснуться, казалось, она несет в себе заряд, как тетива натянутого лука. Нет ни вибрации, никакого иного признака, по которому безошибочно определяешь, что сейчас хлестнет, ударит, завертит водоворот, и в то же время сердце сладко ноет, безошибочно угадывая - началось…
Он стоял насмешливый, высокий, слишком молодой для своих пронзительных и строгих глаз, слишком взрослый для своей отчаянной и бесшабашной улыбки. Бесчестный, коварный, хитрый и непоколебимый, как гранитная скала, в своей подлости и двуличии. От него невозможно убежать, от него невозможно скрыться, ноги делались ватными, а в душе щемило от узнавания - ведь это же он, тот самый…

ЭПИЛОГ

Солнце еще только поднималось над горизонтом, когда Бес, красуясь перед тонконогой лошадкой, на которой сидела ведьма, прогарцевал мимо двора Афиногеныча. Дальше начинался большой Златоградский тракт - и путники: юная девица в костюме для верховой езды и молодой мужчина в широкой, златоградского покроя куртке и штанах, которые, напротив, по моде были заужены и заправлены в полусапожки, - заспорили. Он показывал на юг, а она, исключительно из женского упрямства, - на север. Спор мог затянуться надолго, если б всадник в златоградском костюме, перегнувшись с седла, не обнял свою спутницу неожиданно для нее и не поцеловал сладко в губы. Когда девушка пришла в чувство, он уже, дав шпоры коню, мчался на восток, к Боровичам. Что-то гневно выкрикнув, она направила лошадь вслед за ним, и вскоре они пропали из виду.
Пантерий, глядевший на всадников из широкого окна, разорвал пополам жареного цыпленка и, щедро посыпав его пряностями, протянул своей собеседнице, сидевшей напротив, подперев щеку кулаком, и задумчиво глядевшей в окно. Черту даже пришлось толкнуть ее в локоть, так та задумалась, однако цыпленка схватила жадно и с удовольствием вгрызлась в него, словно ничего вкусней в жизни не едала.
- Ну что, теперь твоя душенька довольна? - умиленно посмотрел на нее Пантерий.
Девица оторвалась от курицы и радостно тряхнула головой. Солнце, словно только этого момента и ждало, осветило ее всю, от тугих рыжих кудрей до бездонных бирюзовых глаз и хитрой улыбки. Пантерий хмыкнул, в который раз подивившись, насколько талантлив был Степан-лубочник, написавший для Конклава образ Пречистой Девы. Прямо как живая, вот как сейчас, только цыпленка не ест. Изумрудный накопитель в форме глаза дракона на толстой золотой, явно мужской цепочке сиял на ее шее так ярко, что невольно отвлекал внимание от содержимого глубокого фривольного выреза на платье.
Сам хозяин накопителя сидел, с головой погрузившись в чтение толстого фолианта. Его черный плащ был небрежно брошен на стул, а покрой одежды был таков, какой в Северске уж пятьсот лет не носили, изредка он взлохмачивал черные волосы, падающие ему на глаза, или слюнявил пальцы, чтобы перевернуть страницу, но, вычитав то, что ожидал найти, улыбнулся и, отчеркнув это место свинцовым карандашом, аккуратно заложил ветхой, едва не рассыпающейся от времени и частых подчисток закладкой, закрыл книгу и, с улыбкой окинув взглядом сотрапезников, поинтересовался:
- Ну и куда теперь?
Рыжуха и черт вытаращились на него в немом удивлении, а Пантерий даже хлопнул по столу ладонью, рассмеявшись:
- Ну ты даешь! Теперь будем искать учителя новорожденному. Кстати, он у нас до сих пор без имени. Есть какие-нибудь идеи у присутствующих? - И он так хитро прищурился на спутницу черноволосого, что та сразу фыркнула, задрала курносый нос и уставилась в окошко, заявив:
- На меня даже не рассчитывайте! Я со своим-то именем намаялась, пока не сменила с «Нечистой» на «Пречистую», так что дураков нет.
Пантерий чуть язык себе не откусил, когда услышал насчет дураков, так ему хотелось кой-чего ввернуть, и черноволосый, по достоинству оценив его усилия, спрятал улыбку в кулак, пообещав:
- Ну с именем-то проблем не будет, а вот что касается учителей… - Он поспешно выглянул в окно, но два подходящих кандидата - ведьма и чернокнижник - уже скрылись в лесу. - Будем искать, да, будем искать…

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 5)
  • ГЛАВА 4 (Страница 7)
  • ГЛАВА 5 (Страница 9)
  • ГЛАВА 6 (Страница 11)
  • ГЛАВА 7 (Страница 13)
  • ГЛАВА 8 (Страница 15)
  • ГЛАВА 9 (Страница 19)
  • ГЛАВА 10 (Страница 20)
  • ГЛАВА 11 (Страница 21)
  • ГЛАВА 12 (Страница 24)
  • ГЛАВА 13 (Страница 26)
  • ГЛАВА 14 (Страница 27)
  • ГЛАВА 15 (Страница 29)
  • ГЛАВА 16 (Страница 31)
  • ЭПИЛОГ (Страница 32)


Мария Вересень

Ведьмин Лог

 Читать книгу

Аннотация

Вот вы, господа, все говорите: ведьмы, ведьмы… С лица сбледнули, к шорохам прислушиваетесь. А ведь для этих мест ведьма – явление заурядное. Это сейчас понаехало чужих много, нервничают, визжат с непривычки. В былые то времена народ покрепче был: при ведьмах жил, ведьмам кланялся. Да вот, если желаете, я вам преинтереснейшую историю расскажу! Вы как любите, с чертями или без? Случилось однажды в Ведьмином Логу…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel