Мария Туманова - Райское место

1 Мария Туманова

Он гнал свою машину из города в самую большую беду в своей жизни.
Стивен Кинг «Темная половина»
Камень, обросший мхом, мягче и, может быть, теплее, чем голый валун, но на нем нельзя выбить письмена.
Джейк Риденс

ГЛАВА 1

Письмо я получил в понедельник.
Ровно через час после того, как отказался от заказанного столика в замечательном итальянском ресторане и пошел домой пешком, один, голодный и далеко не в лучшем настроении. А все из-за Энни! Во-первых, вместо того, чтоб промурлыкать в телефонную трубку «О дорогой, какой сюрприз! Я обожаю итальянскую кухню, сейчас подъеду!», она визгливо сообщила, что ужасно занята в студии и собирается пробыть там до поздней ночи. А во-вторых, из-за сюрприза, оказавшегося ненужным, я протянул время и потерял шанс напроситься в гости к кому-то из друзей. Остался без компании на вечерок - и тот сейчас же превратился в длинный нудный вечер. Сидеть в ресторане с кислой мордой, как памятник всем оскорбленным мужчинам? Или задергаться улыбчивым червяком, вдруг какая-то рыбка клюнет? Спасибо, меня от таких блюд тошнит. И сочувствие таксиста мне ни к чему.
Я топал домой и злился на Энни. Раз мы считаемся влюбленными (как мне твердят все знакомые), я имею право на то, чтобы мое общество предпочитали рабочим авралам. Или хоть предупреждали об авралах вовремя.
Ужинать в одиночестве я ненавижу. Когда сижу за столом, обложившись карандашами и исчерканными листами бумаги, собеседники мне ни к чему, но, если вместо карандаша я вынужден взяться за вилку, язык чешется от желания поговорить. Необходимость молча жевать навевает хандру - следствие бесправного детства, когда мои родители в качестве наказания отправляли меня с тарелкой в мою комнату. Прошло двадцать лет, а я никак не могу отделаться от чувства вины и обиды каждый раз, когда ужинаю один.
В университете эта проблема решилась очень быстро: в первый день занятий я познакомился с Джейком Риденсом. Он опоздал к началу приветственной речи ректора, а я сидел в последнем ряду - и только собрался переложить сумку с книгами с колен на свободное кресло слева, как туда плюхнулся потрясающий парень. Красно-зеленая клетчатая рубашка с одной стороны свисала поверх джинсов, растрепанные черные волосы торчали во все стороны, а брился он не позднее чем позавчера. Когда я опустил глаза, увидел, что шнурки на его кроссовках развязаны. Зажимы с их концов давно исчезли, и разлохмаченные нитки торчали миниатюрными щетками. Парень проследил за моим взглядом и улыбнулся. «Эти белые черви могут убить, - прошептал он, - но есть способ их нейтрализовать. Если бежать очень быстро, они летят, а не ползут, и тогда не наступишь». Я онемел на четверть минуты, но он ответа не ждал. Забросил ногу на ногу, положил на колено красную пластиковую папку, а поверх нее - лист бумаги, подмигнул мне и стал писать. Ручка у него была самая дешевая, еще и обмотанная посередине синей изолентой. Колпачок был изгрызен - едва я это заметил, парень сунул его в рот и хорошенько прикусил. Посидел так пару секунд, тихо ухнул и быстро написал еще три предложения. Он выглядел абсолютно чокнутым и мне понравился.
Я еще раз посмотрел на его шнурки и сказал:
- Это не белые, а черно-серые черви.
Парень оторвался от своей писанины, карие глаза блеснули смехом.
- Точно, - прошипел он. - Мутация. Ну и черт с ними. Нет, подожди…
Он перевернул лист и стал писать на обратной стороне, чуть слышно похихикивая. Я ждал. Парень получал удовольствие от того, что делал; улыбаясь, как идиот, сбежавший от санитаров, он согнулся, дважды отгреб пятерней волосы со лба с такой силой, что я удивился, как ему удалось не вырвать клок, и один раз крепко почесал макушку. Ручка скользила по бумаге, как хорошая фигуристка по льду.
- Читай, - потребовал он, исписав пол-листа. Почерк у него был неразборчивый (позже я узнал, что Джейк часто сам не понимает того, что написал), но основную идею я уловил. Гигантские белые черви обитали на какой-то планете с нечитаемым названием и в результате пронесшегося над планетой пылевого облака изменили цвет, а вследствие этого изменились их сексуальные пристрастия.
- Они у тебя двуполые? - спросил я. Парень улыбнулся.
- Лучше пусть будут трехполые, - и с ходу сделал пометку на краю листа, больно вдавливая ручку мне в колено. В одном месте бумага прорвалась, и на моих светлых брюках появилась синяя чернильная загогулина. Он этого не заметил, продолжая восторженно шептать: - Тогда можно будет такое развернуть! Роман получится отпадный. Как тебя зовут?
- Уолтер Хиллбери.
- Ага! - мое имя появилось рядом со словом «трех-полые». - Я так назову главного героя. Будешь потом книгу своим детям показывать и гордиться. Ты на какой факультет поступил?
- Английский язык.
Мой собеседник вскинул голову, как пес, почуявший мясо.
- А основной курс?
- Писательское творчество.
- Bay! - от его вопля к нам повернулся весь зал, но неряху это не смутило. Больше смутился ректор, который стал говорить погромче, а мой уникальный сосед застучал меня по колену концом ручки (повезло, что тупым: сам он совершенно не обращал внимания на такие мелочи) и зашептал:
- С сегодняшнего дня я тоже там учусь. Как это я тебя на вступительных проморгал? Слушай, Уолт, если ты тоже прославишься, героя с твоим именем не будут правильно воспринимать, так что скажи мне лучше другое имя, ну, брата твоего или дружка. Вообще, какое хочешь.
- Оливер Стоун, - наобум ляпнул я.
- Не годится. Ну и черт с ним! - он снова перевернул лист и стал писать. Спасибо, на собственном колене, а не на моем. Минута покоя - и левая рука еще раз поднялась, почесала макушку, а на обратном пути коснулась моего плеча.
- Я Джейк Риденс, - сообщил сосед. - Не пугайся, пожалуйста, я не чокнутый. Мне просто всегда хочется сочинять, и сегодня, как только глаза открыл, вдохновение налетело. Я кое-что набросал, глянул на часы - и чуть из трусов не выскочил. Не выскочить-то не выскочил, а вот во все остальное вскакивал кое-как.
- Но если бы не застегивал пуговицы, написал бы еще пару строчек.
Он посмотрел на меня с веселым удивлением.
- Точно! Ты первый, кто меня правильно понял. С меня гамбургер. Пиво любишь?
Моего ответа он не услышал: зал дружно зааплодировал ректору. Поэтому мы продолжили разговор на первой лекции и к ее окончанию выяснили, что оба любим пиво, мечтаем стать знаменитыми писателями, являемся единственными детьми любящих родителей и не способны остаться равнодушными к худеньким улыбчивым девчонкам, хотя совершенно равнодушны к спорту во всех его проявлениях. Бифштекс, пожалуйста, среднепрожаренный, кока-кола вкуснее, чем пепси, Сэлинджер был гением, Харлан Эллисон - еще гениальнее, а старичок Шекспир, ясное дело, вне конкурса вместе с Голдингом и Рэем Брэдбери. Кэрол Оукс лично мне нравится больше Юдоры Уэлти, но вообще единственная гениальная женщина-писательница - это Ширли Джексон. А если бы я взялся писать сценарии для «Звездного пути», этот сериал сейчас процветал бы, в два счета переплюнув «Звездные войны». Что еще? Кроссовки - только «Рибок», в школе учительница математики была полной дурой, а залитый водой пол в ванной - ничего страшного, лишь бы там не было хлопьев пены, пена - это действительно противно.
Обретя духовного близнеца, вряд ли кто-то захочет немедленно с ним расстаться. После лекций мы уговорили парня, которого поселили со мной в одной комнате, поменяться жильем с Джейком. Так я заполучил соседа, коллегу и названого брата.
Мы ни разу не поссорились из-за расхождений в музыкальных и литературных вкусах: прочитанными книгами восхищались наперебой или в унисон их обругивали, а в музыке я не разбираюсь и спокойно слушал все, что нравилось Джейку, - как бегемот в зоопарке слушает магнитофон служителя. Не знаю, может, бегемоты бывают придирчивей. Зато у меня не было проблем с нужными книгами: скажи я Джейку, что хочу почитать гуттенбергову Библию - через час он притащил бы подлинное издание с автографом старины Иоганна на первой странице. Я никогда не шпионил за ним, чтобы узнать, как именно он раздобывает книги, и очень быстро понял, что спрашивать об этом не имеет смысла. Джейк улыбался и пожимал плечами: «Пошел и взял… Не помню, у кого. Ну, это же то, что ты просил? Так чего ты вяжешься? Читай и не морочь голову». Иногда к нам являлись возмущенные владельцы редких изданий, чтобы с руганью забрать свои сокровища, часто я сам, изучив штампы на титульных страницах, относил книги в разные библиотеки, заявляя там, что нашел их на улице. А некоторые тома так и оставались нашим достоянием. Но как бы там ни было, когда я просил новую книгу, Джейк обязательно кивал, показывал отставленный вверх большой палец и уходил. А возвращался не с пустыми руками. И хотя иногда мне казалось, что умение Джейка раздобывать книги граничит с магией (особенно если требовалась книга, на которую в университетской библиотеке надо было записываться за полгода вперед), в знак благодарности я.не задавал лишних вопросов. А Джейк радовался, что сумел помочь лучшему другу, и снова погружался с головой в свои выдумки, пачкая чернилами пальцы, щеки, а случалось, и колени.
Еще он щедро делился полученными от родителей деньгами, так что мое привольное студенческое житье, не обремененное работой по вечерам, - его заслуга. Взамен я регулярно напоминал, что ему пора подстричься, а если бы он не взял в привычку вскакивать, как умный щенок, едва я произносил: «Пора перекусить», то еще на первом курсе тихо умер бы от истощения над очередным полуисписанным листом. И, конечно, у нас никогда не было скандалов из-за разбросанных по комнате носков: что такое носки в сравнении с романами Воннегута?
Пять лет мы мирно провели в творческих исканиях, включая выискивание хорошеньких девушек и поиски постоянно пропадавших листов с первыми набросками гениальных романов. Мы вместе ели, сидели рядом на лекциях, будили друг друга по утрам, и если одному не хотелось идти на вечеринку, приглашать туда второго было бессмысленно. Однокурсники и преподаватели удивлялись, что мы не написали вдвоем хотя бы короткий рассказ, но мы с Джейком сразу после знакомства решили, что заниматься любовью с девушкой, которую любишь больше всего на свете, лучше без помощи дружка, и не собирались объяснять окружающим, что сочинение историй для каждого из нас намного ближе к слову «таинство», чем секс. Приходилось говорить, что не можем работать вдвоем из-за совершенно разной манеры письма. Нам верили. Действительно: я долго обдумывал фразы, прежде чем доверить их бумаге, а Джейк бокал пива выпить не мог, чтоб не схватиться за ручку и не записать какое-то крученое предложение, которое днем позже называл полным бредом:
Мы планировали остаться в Лос-Анджелесе, снять вдвоем квартирку, в которую можно будет свободно (не то что в кампус) приводить подружек, и прославиться. Но когда дело дошло до дипломирования, выяснилось, что наши родители тоже совпадают во взглядах на жизнь: мои предки и Риденсы пожелали видеть талантливых детищ рядом с собой. Раз ты, дорогой, не намерен поступать на работу, то зачем куда-то переезжать? Пиши на здоровье в собственной комнате или сними квартиру в соседнем квартале - тогда мы будем уверены по крайней мере в том, что ты не голодаешь.
Соблазн спокойно писать под родительским крылышком, с которого, как перья, падали бы на нас дармовые доллары, был размером с Эмпайр Стейт Бил-динг. Так что, отказавшись от идеи поселить старшее поколение в соседних домах (не смогли решить, чьей семье придется для этого сняться с места), мы с Джейком расстались. Я вернулся в Бейкерсфилд, он - в Сан-Франциско, и два года мы регулярно сообщали друг другу, что ручки и карандаши исправно скребут бумагу, а компьютерные клавиши послушно щелкают, придавая форму нашим гениальным идеям.
Издав свою первую книгу, я второй раз в жизни распрощался с родительским домом и рванул во Фриско к Джейку. Он встретил меня на вокзале, сообщил, что я не стал ни толще, ни ниже и не выгляжу писателем. Я сказал, что сам он выглядит помощником носильщика и что его физиономия стала еще вытянутей - наверное, от усиленных литературных потуг. Джейк засмеялся, но отомстил жестоко: по дороге домой затащил в какой-то бар, который я не запомнил, и напоил до полусмерти. Мне до сих пор стыдно вспоминать, в каком виде я знакомился с его родителями. Зато мистер и миссис Риденс порадовались, что их сын не такой удачливый писатель, как его друг, и, следовательно, не такой пьяница. Миссис Риденс всю неделю, что я гостил у них, очень прозрачно намекала на это - видно, ей нравилось смотреть, как я краснею.
К тому времени Джейк закончил один роман, но пристроить его не мог. Восемь или девять романов разной степени незавершенности он держал в своей комнате, как любимых котов: стопки бумаги лежали на столе, на шкафу, подоконнике и на полу. Между ними тощими котятами примостились рассказы. Два рассказа приняли в небольшом журнале «Морская звезда», о котором я раньше не слышал, и Джейк гордился этим так же, как и моим успехом. Зависти в нем было не больше, чем снега в Гонолулу.
Он упрашивал меня остаться жить во Фриско, но я уперся - если выпало вообще жить, то только в Эл-Эй. Там, где мы были юными и счастливыми, где познакомились друг с другом - и с сотней замечательных девчонок! Где я впервые написал по-настоящему хороший рассказ (пусть он до сих пор лежал в моем письменном столе, а отказы, полученные из редакций журналов, я выбросил - мне рассказ нравился). «И где я придумал планету Карста, - подхватил Джейк. - И еще сотню планет!»
Его планеты теперь вертелись за огромным газовым облаком, состоящим из тупых или слишком заумных редакторов. Самый лучший астроном в телескоп последнего поколения увидел бы только метеоритный дождь вежливых отказов. Но Джейк не отчаивался - как обычно. Это я впадал в меланхолию, стоило услышать, что мой рассказ вполне ничего. Как это ничего, должно быть хорошо!
Я чуть не разуверился в человечестве, когда Джейк засомневался, стоит ли покидать насиженное место и мамины блинчики (при этом отчасти я его понимал: таких блинчиков, как у миссис Риденс, мне нигде больше есть не приходилось, они сами таяли на языке, а вкус держался во рту больше часа, ходи себе и наслаждайся). Но к концу недели оказалось, что дружба если и не сильнее всего на свете, как твердил в своих рассказах Джейк, то уж точно сильнее блинчиков. В Лос-Анджелес мы уехали вместе.
Прошло четыре года. Теперь я люблю этот город еще сильнее. Моя вторая книга вышла здесь. Гонорара хватило, чтобы купить новый «Шевроле-корветт» и перевести свой банковский счет из разряда символических в «скромные». Энни вполне устраивает меня как любовница, и повар из нее не хуже, чем телеведущая, а как хорошо она смотрится на экране, вам любой в этом штате скажет. Мой агент Терри Прескотт добился, чтобы «Схоластик Инк» заключило со мной контракт на следующий роман, так что я самый счастливый молодой прозаик Западного побережья.
Только поужинать, черт бы разодрал всех моих приятелей, не с кем!
Джейк уехал полтора месяца назад. Его новый роман о межпланетной войне четырех негуманоидных рас, которую в конце концов прекратил заблудившийся космический бродяга родом с Земли, мне казался неплохим, но мое мнение не совпадало с мнением издателей, а Терри Прескотта я напрасно просил заняться «раскручиванием» Джейка.
- Он славный парень, Уолт, - сказал Терри, - никому не делает зла и ради тебя пройдет на руках из Нью-Йорка в Лос-Анджелес. Но его странности мешают развернуться его таланту. Я еще не видел ни одного писателя, который не был бы странным в той или иной степени, но я не работаю с людьми, у которых уровень заскоков зашкаливает. Если Риденс когда-нибудь опомнится, пусть позвонит - но не раньше.
Я не сразу решился передать наш разговор Джейку, но, когда набрался смелости, был вознагражден: мой друг засмеялся, а не расстроился.
- Может, я сам себе враг, - сказал он, - но опомнившийся Джейк Риденс - это чужак, с которым я не хочу знакомиться. Так что процентов от моих будущих гонораров Терри не получит. Попробую пробиться сам, не у каждого ведь должен быть агент.
Получив примерно шестнадцатый отказ из издательства, он впервые в жизни скис. С утра до вечера валялся в кровати, косо-криво исписал пару школьных тетрадей незаконченными предложениями, часами смотрел детские мультфильмы и пять-шесть раз в день принимал душ. Вытащить его из дому я не мог в течение недели. Терри советовал не приставать к человеку, пока он сам не захочет выговориться, Энни попробовала «оживить» Джейка приглашением на ужин (зря рассчитывала, что перед ее красотой никакая депрессия не устоит), а мой запас ободряющих фраз и дружеских улыбок полностью исчерпался. Поэтому я был потрясен, когда на десятый день медленной пытки вернулся из булочной и увидел Джейка бегающим по квартире. Он напевал себе под нос «Зажги мой огонь», хлопал в ладоши и притопывал в такт.
- Это ты? - завопил я. - То самое существо, которое ныло, валяясь в грязной постели, и просило его пристрелить?
- Мои молекулы движутся в прежнем темпе, - рассмеялся Джейк. - Это моя футболка? Или на моей была эмблема «Лейкерз»?
- С «Лейкерз» у тебя ничего не было, - автоматически ответил я (давно привык следить за скромным гардеробом Джейка на предмет его изношенности). - Что ты делаешь?
- Собираюсь в дорогу. - На его кровати лежал открытый чемодан, посреди комнаты разинула рот дорожная сумка. - Надо развеяться. Как можно больше перемен, тогда писать станет легче. Впечатление к впечатлению, зернышко к зернышку, - он снова засмеялся. Веселый, оптимистичный Джейк, стандартная модель. - Я понял, что мои неудачи коренятся в моей неподвижности. Камень, обросший мхом, мягче и, может быть, теплее, чем голый валун, но на нем нельзя выбить письмена. Ты не будешь против, если я возьму этот свитер?
Я кивнул, и Джейк воспринял это как разрешение еще на один свитер, яркую полосатую рубашку и кожаный пиджак, который я надевал только дважды. А может, просто не мог переключиться с высот Новой Жизни на такую низменную тему, как шмотки, поэтому запихивал их в чемодан, не прерывая радостного монолога.
Он уедет и наберется впечатлений. В дороге будет помалу делать наброски для будущего романа. Для двух сразу!
- Если проследить за тысячей закатов, то ничего не стоит описать чужую планету, понимаешь, гибнущую планету с багровым небом, в котором построены жилища обитателей этой планеты. Они дрейфуют по небу, потому что земля отравлена, но яд уже просочился в воду, а вода очень важна для всего живого. Не ухмыляйся, на моей новой планете вода - топливо для небесных домов. Они рухнут, если вода будет испорчена, и погибнут все до единого, планета станет необитаемой. Хорошее название для планеты - Сермахлон? По-моему, очень даже ничего. Не знаю еще, кто их спасет. Присмотрюсь к людям по дороге, понимаешь, можно встретить какого-нибудь заправщика на придорожной станции, который ничего сложнее детских комиксов в руках не держал, но внешность у него будет идеальной для капитана корабля. Или для инопланетянина. Знаешь, форма ушей или какой-нибудь дефект лица, который я смогу сделать отличительным признаком всех сермахлонцев. А параллельно с историей Сермахлона я буду писать что-нибудь абсолютно реальное, роман о земной жизни без прикрас. Нет, на «Путешествие с Чарли в поисках Америки» я и не размахиваюсь. До Стейнбека мне в жизни не дотянуться. Может, в стиле старины Хэма. Или что-то вроде романов Ирвина Шоу… Когда почувствую, что образы распирают голову, осяду в маленьком городке, сниму там комнату подешевле у какой-нибудь колоритной старушенции. Конечно, я могу оплатить и номер в отеле, но атмосфера будет не та.
Я улыбался и молча ругал себя за неверие в друга (вряд ли он хоть один роман напишет от начала до конца: привезет из своего путешествия кучу несвязанных отрывков и свалит их в ящик письменного стола) и за собственную трусость (так скажи ему об этом прямо, как положено лучшему другу, скажи, а не кивай китайским болваном). Но я как чумы боялся новой депрессии Джейка и не решился испортить ему настроение критическими замечаниями. Он отбыл до того переполненный энтузиазмом, что я как наяву увидел сюрреалистическую картинку: по шоссе мчится бледно-голубой «Блейзер», а из него - из каждой щели - фонтаном бьет лилово-розовая, переливчатая жидкость - это энтузиазм Джейка обрел физическую форму. И люди, попадающие под его брызги, все как один начинают смеяться.
А вот мне без дружка поначалу было кисло. Не с кем перекинуться словом, квартира стала какой-то мертвой, и то, что Джейк оставил здесь две трети своих вещей, только ухудшало ситуацию. Я поехал бы за ним, но не знал, какое направление выбрал этот сумасброд, и никак не мог с ним связаться: Джейк не удосужился заиметь мобильник «чтобы не отвлекали, когда я пишу». Я психовал из-за каждой мелочи и не понимал, как можно жить вдали от лучшего друга. Кому показать вот этот абзац и попросить прочесть вслух? С кем поболтать о новой книге Барнса? Только не напоминайте про Энни, она же ни черта не понимает в литературе! И кому, в конце концов, рассказать, как Энни была хороша в постели прошлой ночью? Тоже ей самой?
Слава богу, через неделю синдром покинутого щенка прошел. А сегодня ему в самый раз возродиться.
Около дома я состроил улыбку Джуди Хуке, которая живет на четвертом этаже. Если бы как раз в эту минуту она не садилась в машину своего бойфренда, вопрос с ужином был бы решен. Но невезение растягивается намного лучше апельсиновой жвачки. Мистер Брок вел на прогулку своего кота. Раскормленное кофейно-белое четвероногое посмотрело на меня с презрением, имея на то веские причины: на фоне его бархатного ошейника и изысканной цепочки в качестве поводка мои джинсы и спортивный пиджак выглядели рубищем. Мистер Брок спросил, как я поживаю, пожаловался на обилие бездарных актеров, обругал «Парамаунт» - и три раза прерывал свой монолог, чтобы погладить кота. У нас в доме странности считаются хорошим тоном. Жаль, Терри Прескотт ни за что не согласится сюда переехать.
В почтовом ящике теснились два рекламных проспекта, счет из химчистки, вечерняя газета и письмо. Тонкий, словно пустой, конверт, надписанный жутким почерком Джейка. Господи, из Монтаны! Вот куда обормот забрался! Я засмеялся, как идиот, крутя конверт в пальцах, будто хотел нащупать там золотые крупинки. Кажется, в старину принято было пересылать образцы добытого золота в простых почтовых конвертах?
Название города на штемпеле размазалось. Я пытался вспомнить, что знаю о Монтане. Граничит с Канадой. Бурное прошлое, включающее в себя знаменитый бой при Литтл-Бигхорне, где люди Сидящего Быка стерли в порошок отряд генерала Кастера. Теперь есть несколько индейских резерваций, в большей части штата, кажется, разводят скот, и ковбои, как сто лет назад, сводят с ума фермерских девушек, а в западной части штата, на склонах Скалистых Гор, расположены национальные парки. Ясно, рельеф новой планеты Джейка будет гористым. Я снова рассмеялся. Кто-то, кажется, хандрил? Как выражался Джейк - мои молекулы тут ни при чем!
В прихожей я бросил на пол излишки почты и оторвал боковину конверта. Всего один листок, и исписан только с одной стороны. С другой - какой-то чертеж. О'кей, прощаю краткость. Ну, что он нашел? Сокровища капитана Флинта? Новый вариант Гана Соло? Или симпатичную девочку, скроенную по деревенскому лекалу?
Уолт, дружище!
Извини, что написал не сразу. Если ты уже получил Пулитцеровскую премию, прими мои поздравления. Если еще нет - отложи их на потом. К сожалению, не могу прочесть о тебе в газете - сюда не доставляют свежую прессу. Сюда никакой прессы не доставляют. И телефонов здесь тоже нет. Уолт, я нашел райское место! Двенадцать кораблей, высадка проходит ночью, первый отряд… Извини, задумался. Никак не отделаюсь от привычки записывать все, что приходит в голову. Так вот, здесь идеальное место жительства для писателя. Тишина, извечный покой и простор Великих Равнин. Я обосновался в Восточной Монтане, в самой красивой и тихой деревушке на свете. Я и не знал, что существуют такие уютные уголки. Полтора десятка домов разбросаны по равнине, крайние забрались на холмы. Но холмы здесь плоские, поэтому в какую сторону ни поглядишь, видишь бесконечность. Деревня называется Моухей, и хотя сено я косить не умеюnote 1, зато пишу гораздо больше, чем раньше.
Сначала я хотел остановиться где-нибудь в Скалистых Торах, но в одном придорожном кафе познакомился с удивительным стариком, и он посоветовал повернуть на восток. Он выглядел библейским патриархом, такому бы спускаться с небес на облаке, а он сидел около стойки, сутулился и пил «Четыре розы» - похоже, с какой-то примесью, потому что виски здорово походило на мочу. Я не узнал, как его зовут, но его совет был самым лучшим, какой я получил за всю свою жизнь. Если еще когда-нибудь встречу этого Мафусаила, куплю ему бутылку самого дорогого виски.
Уолт, если у тебя работа идет хорошо, то здесь ты закончишь книгу вдвое быстрее, а если не пишется - клянусь орбитой планеты Сермахлон, начнешь писать как заведенный. В этом райском месте воздух вырисовывает перед глазами картины и шепчет нужные слова.
Не буду больше ничего рассказывать, увидишь сам. Я знаю, Энни тебя отпустит, если хорошо попросишь, а Терри будет только рад от тебя отдохнуть. Приезжай, я ведь поехал с тобой в Эл-Эй, когда ты попросил. Ты мне сейчас нужен. Мне нужен хоть кто-нибудь. Я боюсь.
Не откладывай выезд.
Джейк.
Я дважды перечитал письмо, на скорую руку сообразил себе сандвичи и большую кружку кофе (если хотите надо мной поиздеваться, налейте мне кофе в кофейную чашечку. Официанты занимаются этим с такой настойчивостью, что я подозреваю: их берут на работу только по предъявлении справки о прогрессирующем садизме) и устроил себе ужин с Джейком.
Письмо лежало передо мной, и глаза бегали по нему, пока я вслух высказывал лучшему другу, каким надо быть кретином, чтобы написать такое послание. Я умничал в пустой кухне, а внутри нарастало беспокойство. Последние три предложения никак не стыковались с восторженным тоном. И этот старик-советчик… Джейк упрямее старого осла, он с профессорами в университете спорил до хрипоты. В схватке с обиженной матерью - «Неужели тебе плохо рядом с нами, дорогой?!» - одержал победу. Никогда не поверю, что он изменил заранее намеченный маршрут, поддавшись на уговоры какого-то полупьяного деда в случайной забегаловке. И почему он только один раз упомянул о Сермахлоне? Идиотское название, не буду спорить, но, если Джейку пишется, он должен об этом талдычить как нанятый. А здесь ни слова о сюжете, ни одного имени, которое надо сутки тренироваться произносить. Письмо не в стиле Джейка.
опомнившийся Джейк Риденс - это чужак, с которым я не хочу знакомиться Мне стало не по себе.
На обратной стороне листа была наскоро нарисована карта Монтаны. Даже если Джейк станет писать, как Брэдбери, художником ему не быть никогда - и картографом тоже. Я раскопал в ящике письменного стола атлас Макнелли и понял, что расстояние между Грейт Фоллсом и Биллингсом Джейк урезал больше чем на сто миль. Жирный крест, обозначающий деревню Моухей, верхним краем залез на озеро Форт Пек (спасибо, Джейк его подписал). Крест был впятеро больше кружочка, пометившего столицу штата. Рядом точка, подписанная «Джордан», за ней «Гэлтаун» - и от Гэлтауна к кресту шла толстая стрелка, а на кривой линии, пересекающей весь штат, стояли большие цифры 200. Двухсотое шоссе (пусть в атласе оно вдвое короче), а вот и Джордан. Гэлтаун даже не обозначен, как и Моухей. Мелкие городишки, я боюсь
я в таких сроду не бывал. я боюсь
Но вряд ли в этом Гэлтауне сосредоточилось много шоссеек. Оттуда, наверное, совсем нетрудно проехать в
Моухей, даже спрашивать, куда повернуть, не придется. Жми по единственной дороге, и все.
О поездке я думал, как о деле уже решенном. И собрался быстрее, чем собирался Джейк. Никаких поисков Америки или Сермахлона, максимум три дня отсутствия. Увидеть Джейка, убедиться, что с ним все в порядке, - и домой. Отпрашиваться ни у кого не буду: Терри мне не мамочка и не учительница, а Энни пусть занимается студийной работой, не отвлекать же ее от такого важного дела. Нуда, я злопамятный эгоист. Иначе пошел бы в педиатры.
Письмом Джейка я заложил нужную страницу в атласе. Искать дорожную карту поподробнее не было времени. Что-то изнутри
ты мне сейчас нужен
подталкивало выехать немедленно. Приятно было думать, что я - настоящий друг,
мне нужен хоть кто-нибудь
бросающийся на помощь по первому зову, как герои ОТенри. Правда, некоторые из них в таких случаях дожидались утра, спокойно съедали двойную порцию бобов со свининой и только потом шли седлать коней. Но я не стал тянуть. Свинины у меня в доме не было, «Шевроле» в отличие от коня отдыха не требует - а я не хотел смотреть дурные сны.
Я боюсь. Не откладывай выезд.
Я выехал через полтора часа после того, как получил письмо. Врубил радио погромче и делал вид, что не боюсь. Получалось хреново, но зрителей все равно не было.

ГЛАВА 2

Лучший антидепрессант - ночевка в мотеле. Рекомендую всем без исключения. Способ употребления: предварительно проехать больше трехсот миль, дважды выпить черного кофе в придорожных забегаловках и вслух доказывать себе, что все в порядке и нечего психовать - отчего психуешь еще больше. Когда почувствуешь, что вот-вот вырубишься за рулем (а через две-три минуты «поцелуешься» с деревом и узнаешь, что на самом деле значит «вырубиться»), криком пошли весь мир в то самое место, называть которое в младшей школе считалось высшим шиком - и снимай номер в первом попавшемся мотеле. Оказавшись в номере, ни за что не тяни с раздеванием. Никакого душа, о чистке зубов и не помышляй, иначе весь терапевтический эффект сойдет на нет. На ходу стаскивай шмотки, бросай их на пол и падай в кровать. Все, привет страдающим друзьям. Пусть им поможет Спайдермен, а ты крепко зажмуриваешься, подсовываешь обе руки под подушку и через секунду принимаешь лекарство.
Я проснулся и несколько минут лежал с закрытыми глазами, поочередно напрягая и расслабляя мышцы: хотелось растянуть приятное ощущение полностью восстановленных сил. Вот это выспался! Хоть вскакивай и беги штурмовать Эверест. Жаль, у меня нет гарема. Когда тело переполнено энергией и разогрелось под теплым одеялом, гарем необходим.
Комнатушку заливал солнечный свет, тонкая штора, пронизанная лучами, сияла белизной, как платье весталки-девственницы. Я перевернулся набок, хлопнул рукой по прикроватной тумбочке и вспомнил, что не снимал часы. Половина двенадцатого. К мотелю я подъехал без двадцати четыре. Кто скажет, что я - соня? Скорее Мартовский Заяц.
Не знаю, любят ли зайцы часами отлеживать бока, но я не спешил вставать. Снова вытянулся на спине, потянулся и улыбнулся, вспомнив, как мне доставалось за такое сибаритство в школьные годы. Мама считала, что человек должен вскакивать, как только открыл глаза, а то и раньше. Она будила меня изо дня в день и ругала за то, что я как последний лентяй по полчаса валя -юсь в постели без дела. В шестнадцать, считая себя взрослым, я с ухмылкой спросил, с каким делом надо валяться в постели - и оскорбленная мама как следует хлестнула меня по лицу кухонным полотенцем.
В моем втором романе описана такая же ситуация, только вместо матери герой-подросток разговаривает с бабушкой. Не слишком разительное отличие? Но мама будто не заметила эту сцену, когда читала книгу, и даже когда я спросил, ничего ли ей не напоминает утренняя стычка Хэнка с бабулей, отрицательно покачала головой. Я иногда завидую людям с плохой памятью. Поэтому не стал тревожить ее покой, напоминая, что в нашем случае полотенце было голубым, влажным (мама только что вытирала им тарелки) и нитяная петелька на его уголке порвалась.
Джейка моя манера валяться в постели не раздражала - он сам этим грешил. А добудиться его было втрое труднее.
Вспомнив о Джейке, я сжал кулак и стукнул себя костяшками по лбу. Получилось сильнее, чем хотелось. Так и надо остолопу! Знать Джейка больше десяти лет и не понять, что слова «Ты мне сейчас нужен. Мне нужен хоть кто-нибудь. Я боюсь» - всего лишь выдержка из его нового великого творения. Прекрасная инопланетянка (сермахлонка… Господи, звучит как непристойность) будет шептать эти слова мужественному капитану-землянину примерно на сто восьмидесятой странице. А я, дурак, принял все за чистую монету!
Но, с другой стороны, Джейк в самом деле звал меня в свое «райское место». Без всяких истерик, просто потому, что ему без меня так же плохо, как мне без него. И раз я уже в Юте… Джейк никак не ждет, что я появлюсь так скоро. Вот посмеется. А у меня появится новый шанс стать героем его книги: несчастный мнительный сермахлонец (тьфу, еще хуже, чем в женском роде! Почти «засранец». Надо сказать Джейку, чтобы сменил название планеты) принимает сигналы земного космического корабля за код, посланный Великим Императором Сермахлона, и спешит в императорский дворец, где его… Нет, не убивают, это слишком просто. Назна-чают Главным Хранителем Ключа, или Печати, или Левой Тапочки Императора. Лишь бы не кольца, а то беднягу Джейка обвинят в плагиате, и у кого, спаси, боже, - у самого ДРРТ! (М-да, те еще инициалы: не то старый мопед заводится, не то имечко бедняги-инопланетянина). После чего толпа фанатиков-толкиенистов разорвет моего друга на части за святотатство. Но Джейк, и стоя на костре, будет записывать план нового сюжета привязанной к столбу рукой. Если эта бумажка успеет спикировать на землю до того, как вспыхнет огонь, представляете, за какую сумму она уйдет на аукционе через пару лет?
По тому, какая чушь лезла в голову, я определил свое настроение как замечательное и твердо решил продолжать путь в Монтану. Рубашка, проведя ночь на полу, опасно балансировала на грани с категорией «тряпка». Чемодан ночевал в машине, я пошел за ним в одних джинсах, и, едва спустился с крыльца, из соседнего домика высунулась курчавая дама средних лет в пе-1стром халате. Ей явно никто не говорил, что пялиться на людей неприлично. А может, у нее, как у моей мамы, была короткая память. - Отличный загар! - крикнула дама. - Каким кремом пользуешься? - Подойти и принюхаться, чтобы выяснить, чем именно она с утра взбодрилась, я не рискнул. - Сапожным светло-коричневым, - ответил с самой милой улыбкой, на какую был способен. - Хотите натереть спинку?
Дама захлопала глазами. Я вытащил чемодан и возвращался в домик, когда до нее наконец дошло. Вопль «Обманщик!» услышали, наверное, в кафе через дорогу. Я понадеялся, что леди еще не так пьяна, чтоб посчитать свой тон кокетливым. Что-то щелкнуло меня по спине и стукнулось об асфальт. Я оглянулся - на дорожке лежала крышечка от пластиковой бутылки с надписью «Спрайт».
- Не могли винную пробку бросить? - возмутился я. - Или вы ее сжевали на закуску?
- Я не пью вина, - гордо ответила дама. - «Четыре розы», милый мой, - и ничего больше.
Она с грохотом опустила раму, тут же задернув шторы, будто упоминанием о вине я оскорбил ее лучшие чувства. Потрясающий типаж. Я посмеялся, но название виски засело у меня в голове, и я только за завтраком понял, почему. Этот же сорт пил старик, который посоветовал Джейку изменить путь. Если бы я верил в мистику, я бы сейчас, пожалуй, уже стучался в домик общительной леди, чтобы выяснить, не знаком ли ей старый бродяга с библейской внешностью. Черт, надо рассказать Джейку об этом совпадении - он тут же начнет новый роман. Инопланетные разведчики заброшены на землю, им придали облик землян, поведение отработано до мелочей и речь ничем не отличается от речи ваших соседей, но пить эти суперразведчики могут только «Четыре розы». Это их «топливо», единственная подходящая им пища на нашей планете, их лекарство, любимая сласть и противозачаточное средство. Разведчики выполняют задание на «отлично», и наконец вся группа собирается в условленном месте. В таком же мотеле, как этот, но сияющая тарелка не прилетает в назначенное время, потому что вокруг бушуют ливни, синоптики в ужасе, а парни из спасательной службы уже забыли, когда видели своих жен и детишек. Инопланетяне - ребята дисциплинированные, готовы ждать, но вдруг выясняется, что в округе нет «Четырех роз». Любые другие сорта - пожалуйста, но именно этого - ни капельки, и поступлений не будет. Дороги размыты вторую неделю, а голубка даже не пытается взлететь, сколько ни выталкивай ее из клетки. Двое разведчиков, не получив любимого виски, отдают концы, и остальные принимают решение отбросить маскировку и уйти на поиски «Четырех роз» в виде огромных бирюзовых рептилий - так они выглядят на семейных фотографиях. А их засекает патрульный, который как раз спасал женщину, рискнувшую выехать в разгар потопа, чтобы отвезти больного ребенка к врачу… Конец главы. Книга станет бестселлером, а когда до нее доберется Голливуд, в этом месте будет затемнение. Или конец серии. Блин, а бирюзовые твари будут отлично смотреться на школьных тетрадках! И на плакатах в каждом баре - с бутылкой в лапах.
На пять минут мне самому захотелось засесть за фантастику. Но это был бы самый верный шанс погибнуть от руки друга. И ты, Брут! И ты пытался работать в моем жанре, подлец!
Я двинулся на север, улыбаясь людям, деревьям и небу, отбивая на баранке ритм «Бич бойз», которые из радиоприемника напоминали мне, что любовь уходит слишком быстро, и жалея, что не купил кабриолет.

* * *

Следующую ночь я провел в мотеле недалеко от границы Монтаны. Уставший и снедаемый сожалением о том, что поборол искушение задержаться в Солт-Лейк-Сити, я все же был благодарен Джейку за его бестолковое письмо. И еще сильнее благодарен Энни за ее внезапный аврал. Письмо плюс аврал, плюс паршивый вечер дали в результате один из самых лучших дней в моей жизни. Ехать целый день, слушать музыку, воображать встречу с лучшим другом и захлебываться красотой пейзажей - если кому-то это не кажется эквивалентом рая, я с таким человеком и разговаривать не стану. Какой идиот еще ищет лекарство от хронической усталости? Вот оно.
Единственной чайной ложкой дегтя в бочке меда было поначалу отсутствие телефонных звонков. Не в стиле Энни откладывать выяснение отношений. И еще пара знакомых могла бы позвонить до полудня, пригласить пообедать или на выставку - а я их огорошу… Но после короткой инспекции карманов и бардачка «Корветта» я огорошил самого себя: мобильника не было. Точно помню - положил его в холле на полку около входной двери, когда пришел домой. А когда выходил с сумкой… Задел ею за косяк, уронил ключи, потом проверил, не забыл ли Джейково послание. Ну, и решил, что мобильник уже в кармане! Сам туда прыгнул, увидев, что у хозяина в спешке ум за разум зашел.
Но так как высокие технологии не дошли еще до производства мобильных телефонов, скачущих вслед за владельцем, я проглотил неприятную пилюлю и утешил себя тем, что множество людей обходятся без сотовой связи. Вон Джейк пишет, что в облюбованном им раю вообще телефонов нет - так что моя рассеянность только поможет сохранить своеобразность деревни. А если понадобится срочно связаться с грешным миром, какой-нибудь способ обязательно найдется. В крайнем случае, буду подавать дымовые сигналы.
Когда стемнело, у меня руки ныли от непривычно долгого напряжения, еще немного - и дым от ладоней пошел бы, но усталость не победила азартное настроение. Устроившись в маленьком ресторанчике мотеля, я сообщил официантке, что буду пить «Четыре розы». Идея насчет инопланетных разведчиков и потопа слегка размылась, затушеванная массой дорожных впечатлений, но заказать именно «Четыре розы» показалось мне замечательной шуткой.
- Такого нет, - скучно ответила официантка. В ее прическе черные пряди проглядывали из-под каштановых так же настырно, как морщины из-под пудры.
Сюжеты - в жизнь! Будь на моем месте Джейк, он бы завизжал от восторга. Я сдержался. Попросил принести «Джи энд Би» и за час благополучно набрался: сыграла свою роль усталость. Джейк, может, и успевал делать какие-то пометки для будущих романов, но мне не хотелось вспоминать о существовании букв. Куда приятнее думать о постели, о том, как голова проминает подушку, а комната стоит на одном месте, и пальцы напрасно сгибаются в поисках рулевого колеса. Все, до утра с колесами кончено. А заодно с романами, друзьями и поисками Америки.

* * *

Я вскочил с кровати, будто меня пнули. Плоские электронные часы на стене показывали пять минут третьего. Мои наручные с ними соглашались. Не знаю, как я сумел разглядеть циферблат в темноте. Не знаю, что вообще происходило. По коже струйками талого снега бежал холодок, ступни кололо иглами. Я завертел головой, выставил перед собой руки и сделал шаг вперед, теперь влево, там выключатель, сейчас включу свет и… Я ни до чего не дотронулся, как вдруг по нервам резанул звон разбитого стекла. «Уолт, быстрее! - заорал совсем рядом голос Джейка. - Вытащи меня! Быстрее!» Джейк Риденс был в соседнем номере, отделенный от меня тонкой фанерной стенкой, и я, не задумываясь, ударил кулаком по этой хилой преграде. От удара полоса выцветших обоев отклеилась и свалилась на меня. С нее свисали носовые платки паутины, толстые пауки сердито пыхтели, а самый большой, размером с фалангу моего пальца, упал мне на плечо и быстро переполз на шею. Отвратительные мохнатые лапки щекотали кожу, а за стенкой продолжал вопить Джейк. Я ударил по фанере второй раз, третий - и стена повалилась вперед, как картонка. Я не сломал ее - вышиб целиком весь оклеенный обоями прямоугольник, но гордиться неожиданно появившейся силой Геракла не было времени. Джейк сжался в комок в углу номера и прикрыл голову руками. Я не видел, от чего он прячется, но сама комнатенка была мерзкой донельзя: стены измазаны засохшей грязью и облеплены раздавленными тараканами. Над головой Джейка по обоям растеклись внутренности… воробья, что ли. Среди присохших кишок торчали маленькие коричневые перья. Такие же были разбросаны по полу вперемешку с использованными презервативами и окаменевшим человеческим дерьмом. Я зажал рот, стараясь удержать рвоту, и сквозь ладонь крикнул: «Идем отсюда, Джейк!» - но он не среагировал. Вопил, прижимая руки к голове все сильнее, терся спиной о стену, словно собирался просочиться наружу - или счистить с обоев дохлятину. Черт! «Джейк, вставай!» - я пошел к нему, не решаясь бежать: паника отступила, а наступить босой ногой на дерьмо не хотелось. Вставай, ради бога!
Пришлось схватить его за руку и дернуть изо всех сил, чтобы увидеть лицо. Вернее, его остатки: кто-то изрезал лицо Джейка, и теперь из кровавого месива свешивались лоскуты кожи и мышц, а на лбу и скулах выпирали голые кости. Я закричал от ужаса, мы орали в унисон, хотя один бог знает, как Джейк мог орать в таком состоянии. И вдруг мне на шею легла тяжелая горячая рука и чей-то чужой голос произнес: «Хочешь шо-коладного мороженого, парень?»
Я помню, что подпрыгнул, вырываясь, - и проснулся с ощущением этого прыжка. Сердце выскакивало из груди, я обливался потом и вслух твердил: «Не хочу, не хочу, не хочу!» Темнота давила, я зажмурился, чтобы не видеть ее, но с закрытыми глазами было еще хуже. Хоть бы какие-то звуки снаружи! Пусть кто-то закричит, пусть постояльцы за стеной (стена на месте, все в порядке, она на своем месте, целая, а за ней такой же аккуратный номер, как и тот, что достался мне) поругаются или займутся любовью, да так, чтоб их вопли в соседнем городке услышали. Но было тихо. Господи, как Джейк орал! Это только сон, кошмарный сон, та- кое с каждым время от времени случается, но как же он орал!
Ноги дрожали, ощущение прыжка не уходило. Я ле-жал в постели, отбросив одеяло, и до смерти хотел вскочить, отпрыгнуть, выскользнуть наконец из хватки маньяка, который исполосовал ножом лицо моего друга и уже приготовился вонзить окровавленное лезвие мне в глаз.
Оставаться в постели я не мог. Натянул джинсы и выскочил из номера. Во дворе никого не было, свет фонарей у въезда и над офисом показался добрым и спасительным. Маяки нормального мира, отсекающие бурю кошмара. Я уже почти на берегу, я сумел ввести свой бриг в тихую бухту. Все будет хорошо, осталось всего две-три минуты - и все будет хорошо. Надо идти спокойно, не сорваться на бег ни в коем случае. От фонаря к фонарю, медленно. Сжимай и разжимай руки, Уолт, и повторяй про себя какую-нибудь ерунду. Стишок, любой детский стишок! Говорит треска улитке: «Побыстрей, дружок, иди»… Вот так. Нет, не беги! Дыши поглубже. Разожми кулаки, а то снова заколотишься от ужаса. Мне на хвост дельфин наступит… пусть наступит, зато ножа у дельфина точно нет. Держи спину ровно, шаги медленней. Говорит треска улитке…
Я почти пришел в себя, когда на крыльце офиса появилась хозяйка в длинном синем халате нараспашку поверх синей же пижамы и спросила, может ли она мне помочь. Наверное, ее спальня располагалась над офисом. Или за ним, в задней комнате. Нет, тогда она бы не услышала, как я брожу здесь бормочущим привидением.
Если я промолчу еще три секунды, мадам позовет мужа. «У нас хороший мотель, - скажет он, делая вид, что бейсбольную биту (или дробовик) прихватил совершенно случайно. - Нам не нужны неприятности, сэр». Классическая получится ситуация. Но у меня нет ни пистолета под мышкой, ни дискеты, тайно вынесенной из Пентагона подкупленным клерком, а в чемодане вместо пяти миллионов наличными - одежда, так что триллер отменяется.
- Бессонница замучила, - несчастным голосом проскулил я. - Простите, миз, но мне будто спичками веки подперли, а вертеться с боку на бок уже не могу. Обычно мне помогает маленькая прогулка, дома я хожу по собственному двору. Подумал, никого не побеспокою, если четверть часа поброжу здесь.
- Вы противник таблеток?
- Нет, что вы, - я вздохнул, невинная жертва, которую пытают, заодно обвиняя в мазохизме. - Это моя жена отрицает снотворное. Считает, что оно вредно влияет на мозг, и следит, чтобы в доме ничего такого не было. Я уже настолько привык обходиться прогулками, что не сообразил купить таблеток, когда отправлялся в дорогу. Тут ведь жены нет, а мне… - в голове у меня еще отдавались вопли Джейка, так что поморщился я очень естественно. - Мне кажется, я с ума сойду, пытаясь задремать.
Была она человеколюбивой от природы, пожалела несчастного подкаблучника или ей нравились мужчины, которые до такой степени подчиняются женам, но она попросила подождать минутку и вынесла две таблетки, уже без упаковки. Как последний идиот, я проглотил обе, даже не спросив, как они называются. Благо-дарно улыбаясь, выдал три «спасибо» подряд и поплелся в свою комнату. Голова тяжелела с каждой секундой, а кошмар, как таракан, сплющился под ногой подступающего сна, брызнув напоследок желтой жижей: как же он орал, как орал…
На сей раз снов я не видел. Провалился в пропасть без единого лучика света и выкарабкался из нее только к четырем часам дня с гудящей головой. Умывание было сушим наказанием, меня слегка пошатывало и тошнило. Но ясно вспомнить подробности ночного кошмара я уже не мог, а это искупало головную боль. Зашел в ресторанчик, где не держали «Четыре розы», заставил себя сжевать яичницу с беконом и выпил кофе, который не справился с тяжестью в висках. Придуманная ночью жена была права: искусственный сон - дрянь. Но, уезжая, я еще раз поблагодарил свою спасительницу и не сказал ей, что в синем халате она выглядит в десять раз лучше, чем в бледно-розовом платье, пусть ночью ее лицо блестело белыми пятнами не впитавшегося в кожу крема.
Сорок миль в час, аспирин куплен в первом же городишке, попавшемся по дороге, и плевать мне на красоты Скалистых Гор. Я убеждал себя, что все в порядке. Самый лучший день, самая худшая ночь. Железная логика, космическое равновесие действует, око за око, гамбургер за чизбургер, а теперь, приятель, я угошаю - эй, бармен, повтори!
Но улыбаться я не рисковал. Свернул с мемориального шоссе ветеранов на сорок первое, с него на девяностое и к вечеру остановился в небольшом мотеле на окраине Боузмена. И за ночь окончательно пришел в себя. Наверное, позавчера съел что-то испорченное, вот и промучился сутки. Кошмарные сны и головная боль - вполне обычные последствия пищевых интоксикаций.
Придя к такому выводу, я внимательно рассмотрел заказанный на завтрак бекон, обнюхал его - и когда представил, как выгляжу со стороны, расхохотался во весь голос. Оладьи подвергать исследованию не стал. Дал двойные чаевые краснощекой официантке, залил бак «Корветта» доверху, вернулся в кафе и купил бутылку «Уайлд теркл» и шоколадку - подарок для Джейка.
В университете мы постоянно покупали друг другу шоколадки: себе их покупать казалось недостойным (другое дело - презервативы и пиво), но почему бы не купить для друга, скорчив при этом снисходительную мину? Мачизм сохранялся в первозданной гордости, а мы наслаждались шоколадом, заталкивая в рот полплитки сразу. Когда стали постарше, бросили выделываться, но сегодня я вспомнил именно те давние покупки, свое небрежное: «Вот, решил сделать тебе подарок, сладкоежке несчастному!» - а на следующий день внезапный вопль Джейка: «Блин, Уолт, чуть не забыл: я же тебе, обжоре, „Кэдбери“ купил!»
Слова «вопль Джейка» промелькнул в сознании, не вызвав неприятных ассоциаций. И вообразить комнату из сна я уже не мог. Мозг отбросил кошмар в дальний закуток памяти, а там на него свалились потертые воспоминания о виденных в детстве фильмах, контрольных, которые я выполнял в начальной школе, и о том, как порвалась веревочка, за которую я, трехлетний, тянул игрушечный грузовик. Последнее воспоминание было фальшивым: мне мама об этом рассказала. Но грузовик я помнил отлично: большой, с красной кабиной и зеленым кузовом. Мне вся малышня завидовала, я же мог сесть в кузов и, отталкиваясь от земли ногами, ехать на грузовике. Только не надо качать головами, уж признаюсь: это тоже фальшак, и тут даже мама ни при чем. А кто сказал, что воспоминания нельзя придумывать? Как бы иначе люди мемуары писали?
Я рассмеялся и подумал, что здорово было бы вставить ложные воспоминания в роман об инопланетных разведчиках.

* * *

1 Следующая страница


Райское место 2

Триста пятьдесят миль - и маленький городок под названием Гэлтаун остался за спиной, а мой «Корветт» поднял пыль на проселке, настолько запущенном, что мечта о кабриолете мигом превратилась в самую идиотскую прихоть из всех возможных. Перед глазами возник полноприводный джип, великолепный «Хаммер», для которого самого понятия «ухаб» в принципе не существует.
Поля по обе стороны дороги (слева какие-то невысокие зеленые стебли, наверное, это… извините, я никогда не увлекался растениеводством; справа взрыхленная земля) казались бесконечными, но впереди уже проступили из голубой пустоты дома, встали широким полукругом, красуясь, как вышедшие на парад-алле циркачи. Судя по моей дорожной карте, это был мираж. Чертеж на обороте письма уверял, что передо мной Моу-хей. Я поверил письму. Прибавил газу и попытался угадать, в каком доме обосновался Джейк. Он посчитал, что сообщать мне такие подробности излишне. За месяц так врос в деревенскую жизнь, что не пожелал тратить слова, объясняя то, что можно будет узнать у любого прохожего.
Я боюсь.
Ну все, хватит устраивать панику. Воспоминания о выдумках Джейка ничуть не лучше фальшивых. Я принял у самого себя ставку в два доллара и поставил на маленький коттедж под темно-синей крышей. Он стоял за полукругом, но был виден лучше других, потому что взобрался на холм. Невысокий, плоский, как дохлая рыба, увал, за которым разлеглись такие же. Первые дома, мимо которых я проехал (табличка с надписью «Добро пожаловать в Моухей» отсутствовала, как и большой плакат «Сюда, Уолт!» над крышей Джейка), были неуклюжими дощатыми постройками, не особо отличавшимися от окружавших их сараев. Выделялся только последний дом на западном краю полукруга: старое массивное строение из красного кирпича. Таким домам полагается быть большими, двухэтажными, с колоннами по обе стороны крыльца. А этот выглядел прихлопнутым сверху и со всех четырех сторон. Раздавленная черепаха, так что люди, копошащиеся в нем, - не больше чем могильные черви. Услышь хозяин мои мысли - вот великолепный шанс получить в зубы.
За полукругом по правую сторону от меня точно по прямой выстроились еще четыре дома. По левую - три. Расстояние между ними позволяло, не тревожа соседей, устраивать семейные скандалы и бурные праздники, на которых поет лишенный слуха, но наделенный могучим басом дядя Уилл. Вбитые в землю колья обозначали границы участков, с которых хозяева уже сняли урожай овощей. На вялой ботве, сложенной в кучу на краю ближайшего огорода, я увидел пятнистую дворняжку. Собака подняла голову, но решила, что лая я не стою. Дрыгнула лапами, перевернулась, на миг выставив плешивый розовый живот с отвислыми сосками, и снова задремала. Шум мотора ее не интересовал. Привыкла к тракторам, что ей мое скромное городское гудение?
Все это время я механически держал курс на дом с синей крышей; одолел пологий подъем и остановился перед синей (остатки краски не пропали) калиткой, уверенный, что сейчас из дома выйдет Джейк. Вместо него на пороге возникла тощая женщина с выпученны-ми зелеными глазами. Зеленый цвет глаз считается очень сексуальным, потому что никто, специализирующийся на описаниях секс-бомб, не видел этой женщины. Она подходила и с каждым шагом набирала очки в соревновании «Испугай меня». Широкое веснушчатое лицо и нос широкий, с плоской переносицей. Кожа загорела неровно, а левая бровь раздвоена: волоски растут густо, но с середины расходятся вверх и вниз. Там, где бровь кончается, между «зубцами вилки» не меньше полудюйма. Я не представлял, что женщина, да еще с такой особенностью, может не выщипывать брови, но к этим бровям пинцет явно никогда не прикасался. Правда, на бровь я обратил внимание после того, как заставил себя не смотреть на ее губы, яркие и мясистые - единственное, что было в этой женщине пышным. Губы создавали впечатление, что их перелепили на костистое лицо хозяйки с какого-то другого лица. Помада морковного цвета не делала их привлекательнее.
Женщина обошла машину и наклонилась к окну с моей стороны. Я опустил стекло, чтоб услышать грубое:
- Чего надо?
- Простите, - раз она посчитала, что приветствие не обязательно, я тоже не стал здороваться. Вот как быстро я перенимаю местные обычаи, просто специалист по контактам! - Я хотел узнать, где живет Джейк Риденс.
- А больше узнавать негде? - сварливо осведомилась женщина. - Только в моем доме узнать можно, так, по-вашему? Половину деревни проехали, чтоб у меня узнать? Так вот, сэр, что я вам скажу: моим мужчинам это не понравится.
Я насмешливо хмыкнул:
- Сказала бы прямо, что ума не хватает запомнить, где кто из соседей живет, - и развернул машину. Пусть огрызается на выхлопную трубу. Но владелица синей калитки завопила во все горло, как обиженная дошкольница:
- Я знаю! Я каждого здесь знаю, а кто ты такой?! В нашем округе таких, как ты, нет. Катись отсюда, катись!
Хорошее начало: нарвался на сумасшедшую. Но уже поняв, что передо мной чокнутая, я не удержался - выглянул, состроил улыбку и сказал: «Какая же ты симпатичная, детка». Женщина заткнулась мгновенно и часто заморгала. Я нажал на газ, но, обернувшись, увидел, как она расплывается в счастливой самовлюбленной усмешке и кончиками пальцев поглаживает себя по лицу, будто благодарит его, свое жуткое уродливое лицо, зато, что получила комплимент. Стало неловко: нашел над кем смеяться. Но типаж был невероятный! Не знаю, какую инопланетянку напишет с этой ненормальной Джейк, а я с удовольствием вставил бы ее в свой роман. Сумасшедшая соседка героя, которую близкие не хотят отправить в соответствующее заведение, будет неплохим штрихом. Я введу ее как противопоставление всему нормальному, полному бытовых забот и глобальных проблем взаимоотношений. Герой бросает уродливой идиотке ничего не значащую фразу - и она счастлива, как никогда не бывает счастлива красивая умная героиня. Если же он проходит мимо, ничего не сказав, идиотка… Конечно, орет. Мне понравилась идея. Надо расспросить Джейка об этой женщине, встретиться с ней еще пару раз. Кстати, где все-таки поселился Джейк?
Я медленно проехал вдоль растянутой цепочки из четырех домов, присматриваясь к ним. Второй выделялся из ряда, такой я легко представил бы на побережье где-нибудь в районе Голливуда, но не в глуши вроде Моухея. Ухоженный желто-кофейный дом под черепицей такого же цвета. Посередине круглая башня в два этажа, от которой отходят одноэтажные каменные крылья. Их углы тоже скруглены, и лакированная дверь, похожая на дверь дорогого шкафа, вверху стягивается из прямоугольника в полукруг. В венецианских окнах, вымытых так, что солнечные зайчики, попадая на них, становились голубыми, висели белые кружевные гардины. От красивой кованой калитки к высокому крыльцу вела песчаная дорожка с кирпичным бордюром. Я услышал конское ржание, увидел, как мальчик-грум в ливрее с медными пуговицами выводит из-за дома оседланного скакуна, а в окне появляется очаровательная горничная в кружевной наколке и фартуке, похожем на гардину, и щебечет: «Ваш муж вот-вот уедет, госпожа. Не желаете ли проститься?»
Не дожидаясь появления госпожи, я помотал головой, чтобы утихомирить воображение. Писать дамский оман я не собирался. Преданная горничная, грум и юбимый жеребец хозяина исчезли с громким хлопком, ак лопнувшие воздушные шарики. В следующую се-унду я понял, что это хлопнула калитка. Незатейливая еревянная калитка следующего двора. Оттуда вышли две девочки-тинейджерши и пошли о дороге прочь от меня, даже не оглянувшись на чу-:ую машину. Живые люди на улице! Замечательно! Я догнал их, коротко просигналил и притормозил в шаге от стройных фигурок. Спросить о мистере Риденсе или сначала извиниться за поднятую пыль? Дилемма исчезла, как только девочки остановились и посмотрели на меня. Два одинаковых прелестных личика с глубокими серо-голубыми глазами. Близнецы. В их глазах читалось любопытство, а я таращился на них, будто последние двенадцать лет моей жизни лопнули мыльным пузырем и на месте любимца фортуны, молодого преуспевающего писателя Уолтера Хиллбери, вдруг оказался костлявый верзила Уолли из средней школы Бейкерсфилда, на которого при виде симпатичной девушки мгновенно нападали икота и нервный смех. Я в самом деле чуть не захихикал. Ох, и поездочка мне выпала! Райское, блин, место! Сначала - сумасшедшая ведьма, теперь явились во плоти ангелы, которым позавидуют в раю и в Валгалле, а все черноокие гурии по кустам попрячутся, сгорая от стыда за свою непрезентабельную внешность.
Девчонки были до такой степени хороши, насколько вообще может быть хорошенькой шестнадцатилетняя блондинка. Обе высокие и притягательно худенькие гибкой худобой юности. У той, что в цветастом сарафане, золотистые локоны прятали плечи, кончиками касаясь маленьких острых грудей. Обе девочки не носили лифчиков. Розовая футболка второй скрывала не больше, чем сарафан сестры, а шортики из окрашенной под джине, но тонкой, как бумага, ткани словно впла-вились в кожу. У нее волосы были подстрижены аккуратным каре. На губах у обеих бледно-розовый блеск, а брови выщипаны и подведены - не может быть, чтобы природа создала такие изящные тонкие изгибы. Больше никакой косметики, длинные шейки, длинные стройные ноги в ярких шлепанцах. Я полностью потерял способность соображать.
- Сэр, - сказала девочка в сарафане, - вы заблудились?
Ее сестренка хихикнула. Онемевший идиот приоткрыл рот, как и положено идиоту. В мозгу назойливо жужжала одна-единственная мысль: «Свинья, не предупредил меня!» Джейк, которому она адресовалась, сидел где-то неподалеку, не подозревая, что должен уже обладать четырьмя копытцами и пятачком. «Если он смотрит на меня из этого окна, - подумал я, на миг оторвав взгляд от забавляющихся моим ступором куколок и вглядевшись в неподвижные полосатые гардины на окне последнего в ряду дома, - я ему всю морду разобью». Воображение мгновенно нарисовало нашу драку - и речь вернулась ко мне вместе со смехом. К счастью, девочки не кинулись наутек от чокнутого чужака.
- Хотите уточнить дорогу, сэр? - еще раз предложила свои услуги длинноволосая.
- Извините, что я так растерялся, - сказал я. - Вы настолько одинаковые…
Они облегченно рассмеялись. Видимо, я оказался не первым, кого поражала их схожесть. А может, другие мужчины тоже оправдывали свое ошеломление не красотой, а всего лишь точным подобием сестер.
- Скажите, пожалуйста, где живет Джейк Риденс? Сестренка с каре выбросила тонкую руку в сторону дерева, примостившегося у дальнего края холма.
- Проедете до вяза, - сказала она, - и свернете налево, а потом вокруг поля, где растет овес. Через поле лучше не ездить. Или колесо проколете, или мистер Пиле вам голову оторвет.
У нее голос был мягче, чем у сестры. А смеялись они одинаково. Очень красиво.
- Я учту, - сказал я. - Но, может, вы сбегаете предупредите мистера Пилса, что его поле намерен попортить чемпион Соединенных Штатов по айкидо?
- Чтобы он взял ружье? - уточнила близняшка в шортиках.
- Я вам не верю, - объявила вторая.
- Я сам себе не верю, - усмехнулся я. - Спасибо, что показали дорогу.
Они синхронно пожали плечиками и пошли дальше, свернули с дороги, ведущей к вязу, на межевую тропинку между полями и ни разу не оглянулись. Я не удивился тому, что их лопатки выступали из-под ткани крохотными крылышками. Райское место, что возьмешь.

ГЛАВА 3

Между полем овса и редколесьем, украсившим плоские холмы на северо-западе, стоял только один дом. Если девчонки не обманули, здесь живет мой лучший друг. Дом был одноэтажным и показался мне растянутым. Тот, кто его проектировал, вряд ли считался с понятием «архитектура». Я рассчитывал увидеть открытую веранду, но ее не было. Плотно задернутые зеленые шторы не гармонировали с голубыми оконными рамами. Серая шиферная крыша лежала на побеленных стенах, как раненый солдат на снегу. Вокруг дома шел деревянный забор около трех футов высотой, но по обе его стороны трава была одинаково пожухлой и неухоженной. Я остановил машину перед калиткой, от которой к дому пролегала прямая забетонированная дорожка, и вышел. Тишина, только легкий ветерок чуть слышно шелестит верхушками деревьев. Джейк не мог не слышать, как я подъехал. Но дом по-прежнему напоминал солдата, впавшего в кому от тяжелого ранения.
Замечательно - я полстраны пересек, чтобы увидеться с этим типом, а его дома нет!
Перегнувшись через калитку, я откинул крючок и вошел во двор. Бетон дорожки растрескался, травинки, проросшие в щелях, теперь лежали на нем мертвыми червями. Да что за дурацкие мысли! Вокруг идиллическая тишина, стоит глянуть на небо - поверишь в рай, я только что встретил самых красивых юных девушек на свете и через несколько минут увижу лучшего друга, - а в голову лезут исключительно заупокойные сравнения. Еще немного - и придется просить Терри подыскать мне хорошего психоаналитика.
К коричневой двери вели три деревянные ступеньки. Звонка я не увидел. Заглянуть в окно мешали шторы. Я ударил кулаком по двери, крикнул: «Джейк!» - и пять секунд подождал. Надо переходить к более активным действиям. Я подергал дверь во все стороны, встал на цыпочки, чтобы пошарить рукой по притолоке, и обследовал косяки. Пусто. Коврика на ступеньках не было. Если Джейк, уходя, прятал где-то ключ, то не рядом с дверью. Зная размах его фантазии, я предположил, что ключ находится в ямке, вырытой под шестым стеблем ветреницы налево от третьего куста бересклета, если считать от желудя, упавшего на рассвете в полнолуние. Я не смог бы найти его, даже если бы был лучшим бойскаутом мира или прошел подготовку в школе спецназа. Проще вышибить дверь. Разумнее найти Джейка. Я выбрал второе.
Логика была не самой слабой моей стороной, так что возвращаться к деревне в объезд поля я не стал: если бы Джейк был в деревне или бродил по полям, он бы уже увидел меня, верно? Я сделал ставку на холмы. Обошел дом, убедившись, что все окна закрыты, на заднем дворе (таком же заросшем, как и «парадная лужайка») подфутболил пустую банку из-под машинного масла. Она перевернулась в воздухе, жирно поблескивая потеками, и врезалась в проволочную клетку, где сидели три кролика. Белый кролик вздрогнул, но остался на месте, а два серых запрыгали, прижав ушки и стараясь втиснуться в решетчатые углы. Я бы с удовольствием погладил их, но не рискнул открыть клетку: вряд ли Джейк будет благодарен, если я выпущу его любимцев. Клетка стояла под стеной дома, а в пяти ярдах от нее теснились, споря за жизненное пространство, два небольших сарая, запертых на навесные замки. Хмель оплел меньший из них, затянул крошечное окошко, заполз на крышу. Побуревшие шишки свисали гроздьями, закрывая верхнюю половину двери. Наверное, договор аренды не предусматривает пользование сараями, но если Джейка осенила очередная великая идея, он вряд ли заметил само существование хозяйственных построек. Нет, вряд ли его идеи были великими: он ведь не забывал кормить кроликов.
Усмехнувшись, я ухватился за забор покрепче, подтянулся и поставил ногу на верхнюю перекладину. Моя ступня оказалась слишком широкой для промежутка между вертикальными планками, пришлось втиснуть ее наискось. Я понадеялся, что не вывихну лодыжку, прыгая (и даже не подумал, что можно вернуться к калитке и обойти забор с цивилизованным видом), оттолкнулся - и услышал приближающийся звук автомобильного мотора. Останавливать движение было поздно, падать не хотелось, и я приземлился по ту сторону забора, чтобы сразу же полезть обратно. Если бы Терри увидел меня сейчас, он бы сказал, что я подтверждаю старую истину: все писатели - люди чокнутые, как бы ни старались это скрыть. И основная задача литературных агентов - не искать издательство, - согласное заплатить побольше за кипу исписанной бумаги, а держать подопечных авторов подальше от нормальных людей. Сказав это, Терри медленно покивал бы, обдумывая свою речь, и произнес что-нибудь по-латыни. А вот Энни возмутилась бы: «Ты что, мальчишка? Сколько можно, Уолт, я же тебя тысячу раз просила не позориться!» И почему все считают, что мы с ней влюблены друг в друга?
Мысли отвлекли меня от техники исполнения второго прыжка, и он вышел не таким ловким, как первый. Ладно, публики все равно нет. Судя по звуку, машина остановилась перед домом - и я бегом рванул туда, улыбаясь во весь рот в предвкушении встречи с Джейком.
И так, с криво открытым ртом, остановился, увидев на дорожке полную женщину лет сорока. Она несла два желтых бумажных пакета, набитых продуктами, и смотрела на меня с испугом, как и положено порядочной домохозяйке, навстречу которой выскакивает из-за угла неизвестный мужчина, растрепанный и шумно дышащий. Я подумал, что сейчас она завопит - что это домохозяйка Джейка - что если она пойдет на меня в атаку, из меня оладушек получится - что волосы у нее крашеные - что оригинальности Джейка хватит на то, чтоб сожительствовать с этой дамой - что надо представиться - что она не поверит… Мыслей было слишком много, и женщина, вышедшая из рыже-коричневого пикапа, пришла в себя быстрее.
- Что вам надо? - спросила она. Испуг уже соскользнул с ее лица и не затронул голос. Светло-голубые глаза моргнули несколько раз, будто она надеялась, что я растаю и белесым дымком уйду под землю.
С потусторонними мыслями у меня сегодня перебор.
- Добрый день, мэм, - опомнившись, я дружелюбно улыбнулся. - Я Уолтер Хиллбери, друг Джейка. Он не предупреждал вас, что пригласил меня погостить? В ее глазах отразилась работа мысли. Брови сдвинулись, между ними пролегла морщина, похожая на водосток. на ров братской могилы
Не отводя от меня взгляда, женщина подняла правую руку и зажала под мышкой пакет, который раньше держала за ручки, а теперь ловко подхватила под дно.
- Вы говорите про мистера Риденса? - спросила она.
Хвала тебе, господи, все-таки сообразила.
- Да. Где он?
Толстуха покачала головой.
- Вы его друг?
- Да, близкий друг. Я думал, он меня встретит.
- Когда вы приехали?
- Только что.
- Но уже виделись с другом?
Думайте обо мне что хотите, но чем заводить такую туполобую домработницу, я бы лучше жил по уши в грязи и питался сандвичами с яичницей. Джейк превзошел себя.
- Его нет дома, - для ясности я показал на запертую дверь. - Не было, когда я приехал.
Женщина пихнула пакет поглубже под мышку,
- А почему вы ищете его в моем доме? - спросила она.
Я остолбенел. Близняшки надо мной подшутили. Или здесь несколько полей с овсом. Или то, что я принял за овес, было… черт его знает - рожью! Или клевером! Я точно отличаю только кукурузу. Значит, я шатался по чужому двору, и так как я не коммивояжер и не коп, то делал это незаконно. Сюрприз-бонус: рядом не видно полиции.
- Мэм, простите бога ради! - выпалил я, надеясь, что мои вытаращенные глаза послужат доказательством чистых намерений и успокоят ее бдительность. - Это не дом Джейка?
- Мистер Риденс живет за холмом, - ответила она. - Вам надо объехать наш дом и перевалить через вон тот, - она качнула подбородком, - холм. С вершины увидите дом мистера Риденса. Вам вообще надо было не сюда сворачивать, а прямо от поля ехать к нему.
Ее взгляд говорил, что я - хитрый подонок, бродяга, назвавшийся чужим именем и намеренный сегодня же украсть фамильные драгоценности, включая серебряную ложку прабабушки Сары. Мне стоило труда не поежиться.
- А вы уверены, что вам именно мистер Риденс нужен? - с подозрением поинтересовалась хозяйка запертого дома.
- У меня с собой его письмо, - давно я не чувст- вовал себя школьником перед учительницей. - Показать? - Ни к чему. Езжайте, куда вам надо. У меня дел полно, а я тут с вами время теряю.
- Извините, - пробормотал я. - Когда я спросил дорогу, мне не сказали о холме, только о поле, - и я подумал, это дом Джейка.
- Тут ребенок не заблудится.
- Извините, - повторил я. И сделал крупную тактическую ошибку: - Помочь вам донести покупки?
Глаза женщины превратились в смотровые щели танка. Я буквально услышал, как в глубине ее мозга командир экипажа отдает приказ стрелку. Для отступления осталась секунда.
- То есть… Извините… Я поеду.
Она молчала. Большой зеленый цветок вроде ромашки, нарисованный на пакете, показался мне элементом военной маскировки. Я боком протиснулся ми-мо женщины, стараясь удержаться на дорожке (кто знает, как она отреагирует на истоптанные остатки травы), и пошел к своей машине под конвоем пристального взгляда.

* * *

Дороги, ведущей за холмы, я не обнаружил и, не рискуя возвращаться уточнять, пустил «Шевроле» напрямик через луг. Вряд ли трава здесь предназначалась для выпаса скота. Кстати, где скот? Какой из увиденных мной сараев был хлевом? Я всегда думал, что в хлеву много узких, похожих на бойницы окон. Думал, что около любой деревни должны пастись коровы, кони или овцы. И думал, что найду Джейка без всяких хлопот.
Оказавшись на вершине холма, я увидел внизу два дома, а не один. Они стояли по разные края ложбины, как часовые. Оба красные с темно-коричневыми крышами, окруженные деревьями. Я уже проиграл двойную ставку, так что не стал мудрить еще раз, а направил машину вниз по прямой - туда, где посреди ложбины работали на небольшом поле два человека. Спрошу еще раз, может, мужчины здесь лучше умеют указывать путь. Подъехав поближе, я разглядел, что со взрослым мужчиной работает мальчик-подросток. Надо понимать, отец и сын решили расширить свои владения и теперь превращали пустырь в годное для сева поле. Они ворочали камни - я представить не мог, что в наше время еще занимаются таким тяжелым ручным трудом. Мужчина был кряжистым, загорелым дотемна, и его жесткие голубые глаза сощурились, когда он поддел ломом очередной камень, сковыривая его с места, а потом нажал на лом еще сильнее - и камень тяжело откатился на шаг Мальчик тут же уперся в него и стал толкать к краю поля. Камень катился медленно, спина мальчика выгнулась, а мужчина поддел следующий камень и, бросив лом, покатил его сам. У него получалось быстрее, и, докатив камень до груды таких же, он сердито посмотрел на мальчика, взглядом обвиняя его в лени - как будто не понимал, что мальчишка из шкуры вылезает, но даже если выскочит из нее, не сможет работать быстрее.
- Здравствуйте! - крикнул я, высунувшись в окно с пассажирской стороны.
Мальчик посмотрел на отца, а не на меня, будто боялся ответить без позволения, а мужчина толкнул камень посильнее и выпрямился, отряхивая руки.
- Добрый день, сэр, - ответил он. - Сбились с дороги к озеру?
- Нет. Мне нужно попасть в Моухей.
Не знаю, почему я заговорил о деревне, а не о Джейке. Мужчина кивнул.
- Все правильно.
- Вы не подскажете, где живет Джейк Риденс? - я опасался, что сейчас он снова упрется в камень. - Джейк, который приехал из Калифорнии?
Мужчина кивнул еще раз. А взгляд мальчика вдруг наполнился таким любопытством, будто он услышал, что я только что прибыл от далай-ламы.
- Есть такой, - сказал мужчина. - Хороший человек. Вон его дом, - он показал на западный край ложбины. - Верно, Делберт?
- Конечно, - мальчик широко улыбнулся и осмелился на шаг приблизиться к машине. - Вы через две минуты там будете, сэр. Мистер Риденс сейчас дома.
Он был приятным на вид пареньком. Худой, но тяжелая работа сделала его худобу мускулистой, а большие темно-карие глаза могли получить первый приз, если бы здесь устроили конкурс красивых глаз, как сделали когда-то в нашем колледже. Тогда Джейк получил поощрительный приз «за хронически ошалевшие глаза». Темные волосы Делберта закрывали шею и торчали завитками над седьмым позвонком. А ко лбу пряди прилипли, пропитанные потом. Голубая футболка тоже промокла от пота, мальчик никак не мог отдышаться, но отец будто не замечал этого. Зато во мне сочувствие потребовало действия, и выход нашелся мгновенно.
- Вашего сына не затруднит показать мне дорогу? - спросил я, приглашающим жестом распахивая дверцу.
Мужчина прикинул на глаз расстояние до дома, видного с того места, откуда он стоял, и посмотрел на меня повнимательней.
- Я уже два раза не по адресу попадал, не хочу снова ошибиться, - торопливо выпалил я. Выглядел при этом кретином, ясное дело, но после короткого осмотра получил все-таки улыбку: «Ладно. Только побыстрее», и, ободренный успехом, пошел в новую атаку:
- И, если можно, я бы хотел, чтобы он помог мне управиться с вещами. Понимаете, перенести их в дом, разложить… Я заплачу.
Его взгляд поискал грузовой трейлер, который, видимо, на ходу отцепился от моей машины и теперь сиротливо стоит где-то неподалеку. Но, не обнаружив его, мужчина почему-то улыбнулся еще шире.
- Никакой платы, сэр. Сейчас вон по той колее, по ней мистер Риденс ездит, вы к самому дому подкатите. А там Делберт сделает все, что скажете… Я Роджер Энсон, - добавил, спохватившись, что до сих пор не представился, - а это Делберт, мой младший.
- Уолтер Хиллбери.
- Тоже из Калифорнии?
- Да, прямо из Лос-Анджелеса.
Роджер кивнул энергичнее, чем в прошлый раз. Наверное, в Моухее приезд калифорнийцев считается хорошей приметой. К мягкой зиме или к богатому урожаю. Так что с таким важным гостем можно отпустить сына, ни о чем не беспокоясь.
Мальчик сел рядом со мной и кивнул на колею, которую указал отец. Он тоже улыбнулся, но виновато, будто выпросил у меня эту поездку, понимая, что делать этого нельзя. Ничего, пусть стесняется, зато передохнет.
- Желаю приятной встречи с приятелем, сэр, - сказал Роджер. - Приходите вечером на танцы с ним вместе, познакомимся поближе.
- Обязательно.
Мы помахали друг другу на прощание. Делберт упорно смотрел на колею, не рискуя встречаться взглядом с отцом. Но когда «Корветт» оставил наполовину расчищенное поле позади, глянул на меня:
- Мистер Риденс о вас рассказывал. Вы надолго приехали?
- Дня на два-три, не больше.
- Хорошо. Вообще у нас людям из города скучно.
- Джейку, кажется, нравится.
- Мистеру Риденсу? Так он ведь на самом деле не здесь. На какой-то другой планете, которую сам выдумал. Он мне давал рукопись почитать. А вы тоже писатель?
- Да.
- Мистер Риденс говорил, вы удачливый. Вы здесь писать будете?
- Вряд ли за два дня много напишешь.
- Тогда вообще от безделья замаетесь. Лучше завтра же уезжайте, - с неожиданной резкостью сказал он. - Увидите мистера Риденса, поболтаете с ним - и возвращаетесь в Лос-Анджелес. На что вам тут время тратить? Направо.
Он сбил меня с толку последним словом, зато мои руки автоматически повернули баранку - и машина оказалась точно напротив нового Джейкова жилья.
Дощатый дом, выкрашенный красной краской, словно сошел с картинки. Веранда с двумя плетеными креслами, к стене между дверью и окном продвинут небольшой прямоугольный стол, раньше, наверное, на кухне стоял. Около дома всего один небольшой сарайчик и, насколько я видел, никаких клеток для домашней живности. Окна, даже маленькое чердачное окошко, распахнуты, и бледно-желтые занавески слегка колышутся.
Я дал длинный гудок и чуть сам не завопил в той же тональности, когда одна из занавесок рывком отлетела в сторону и моим глазам предстало наконец лицо моего лучшего друга.
Джейк выскочил из дома бегом, а я уже бежал к нему. Наша встреча сгодилась бы для финальной сцены военного фильма: ты жив, старый однополчанин! Я хлопал Джейка по спине сильнее, чем он меня, но я же стал высвобождаться из объятия первым.
- Как хорошо, что ты так быстро, - бормотал Джейк. - Просто невероятно… Как хорошо…
- Подберите сопли, маэстро, - приказал я. - Сентиментальность - не ваш жанр. Капитаны межгалактических экспедиций приветствуют друзей коротко и сухо.
- Нет. Мне одному было… Идем выпьем, - оборвал себя Джейк. И наконец-то заметил мальчика, стоящего около машины. - Привет, Делберт! Ты что, сегодня выходной? Хочешь дальше прочесть?
- Нет, мистер Риденс, - улыбка парнишки стала совсем смущенной. - Это мистер Хиллбери попросил меня ему помочь. Дорогу показать и вещи в дом внести.
Он перевел на меня вопросительный взгляд, а я торжественно вытащил из багажника полупустую дорожную сумку средних размеров. Джейк расхохотался, вклинил в смех радостное «ну, Уолт, ты даешь!» и попросил Делберта отнести этот неподъемный груз в «бывшую комнату Молли, по коридору налево». Мальчишка прятал глаза. Стеснялся вслух смеяться над чокнутым гостем, но понимал, что взгляд может не проконтролиро-вать. Он мне нравился, пусть и был резок в своих добрых намерениях спасти меня от деревенской скуки. Честно говоря, этим тоже нравился.
- Как ты сумел так быстро вырваться? - спросил Джейк.
Я усмехнулся.
- Меня никто не держал на привязи. И, честно говоря, твое письмо меня испугало.
- Врешь! - Джейк мотнул головой. - Пойдем, в доме будешь жаловаться.
Его дом начинался с тесной прихожей, оклеенной желтыми обоями. Из нее вело три двери, не считая входной, - все распахнутые настежь, а в простенке висело овальное зеркало в тонкой металлической раме. На обувной тумбе напротив зеркала высилась груда исписанных листов. Джейк повел меня в кухоньку, маленькую, но побольше прихожей. Там стояла старая белая мебель и урчащий холодильник тоже пенсионного возраста. Никаких кухонных комбайнов, ни микроволновой печи, ни посудомоечной машины. Энни от такой кухни пришла бы в ужас. А я уселся на поцарапанный табурет и улыбнулся:
- Хорошо у тебя.
А что мне оставалось делать? Хватать Джейка за плечи, трясти и допытываться, что с ним случилось? Почему его движения стали дергаными, а взгляд - испуганным? Откуда взялись синие круги под глазами? Почему здесь, в райском месте, он, улыбаясь, выглядит намного хуже, чем во время глубокой депрессии? Можно подумать, он бы мне ответил! Нажим в таких ситуациях не помогает, человек вместо того, чтобы вывернуть наизнанку собственную душу, замыкается еще больше. Я пытался показать это в романе о подростке по имени Хэнк, в том самом, куда вставил случай с мамой и унизительным ударом влажного полотенца. Там на Хэнка давят все друзья, преподаватели и родители - и все с самыми лучшими намерениями. Не знаю, насколько мне удалось передать их доброжелательную толстокожесть, но сам я уподобляться им не хотел.
Джейк пожал плечами. На обеденном столе лежали отрывки истории Сермахлона (я скажу ему, что название никуда не годится, чуть позже), но нашлось место и для тарелок.
- Вина у меня нет, - сообщил Джейк. - Налить тебе виски?
- Мистер Хиллбери!
Делберт появился на пороге кухни, как чертик из коробки.
- Можно вас на минуточку?
- Да, - я поднялся и пошел за ним в «бывшую комнату Молли», не понимая, почему у мальчишки такое встревоженное лицо. Змея вылезла из моей сумки? Нет, я точно помнил, что змей не упаковывал.
В комнате была узкая старомодная кровать с изголовьем и изножьем одинаковой высоты, узкий шифоньер, лампочка без абажура и швейная машинка в углу. Сумка спокойно стояла на единственном стуле с причудливо изогнутой спинкой. Хорошее решение: человеку садиться на такой опасно для позвоночника, а сумке ничего не сделается.
- Что случилось?
- Не пейте это виски.

Предыдущая страница 2 Следующая страница


3 Мария Туманова

В глазах и приглушенном голосе мальчика читался страх: вот сейчас я высмею его и уйду. Но я сохранил серьезное выражение лица.
- Почему?
- Оно никудышное. Вам такое нечего пить.
Если бы в машине не лежала бутылка «Уайлд теркл», я бы попросил его не плести чепухи и уверил, что писательские желудки закалены в борьбе со спиртным любого качества. А так сам собой выдался повод задержать паренька.
- Услуга за услугу, - сказал я. - Я пью только собственное виски, а ты сидишь тут еще два часа.
- Зачем? - изумился он.
- На глупые вопросы я всегда отвечаю такими же. Но мальчишка уже догадался, в чем дело.
- Пожалели, да? - он прищурился. И вдруг засиял улыбкой, которая и на Страшном Суде могла бы послужить смягчающим обстоятельством. - Договорились, мистер Хиллбери. Только вечером скажите моему отцу, что мы все это время ваши чемоданы разбирали.
- Тогда я должен был на грузовике приехать. Может, лучше соврем, что мебель двигали?
Он улыбнулся еще раз, сел на кровать и привалился к стене, закрыв глаза. Я не стал выяснять, уснет он сидя или найдет позу поудобнее. Спросил на всякий случай: «Есть хочешь?», получил отрицательный жест и пошел на кухню, по дороге прихватив из «Корветта» бутылку.
Джейк разогревал стейки, но, оглянувшись, оценил мой подарок довольным воплем. Жир на сковородке потрескивал.
- Кто тебе готовит? - спросил я. - Где колоритная старушка?
- Кто? Какая старушка?
Пришлось напомнить ему о планах месячной давности. Сообразив, Джейк заулыбался и закивал головой.
- Точно! Я совсем с курса сбился. Подожди, сейчас все будет в порядке, - он сел и сильно потер ладонями лицо, виски, затылок - и снова лицо. На массаж ушло около минуты. Я рассматривал разнокалиберные рюмки в застекленном навесном шкафчике.
- Когда я тебя увидел, - сказал Джейк, - у меня чуть сердце не выскочило. Я думал, ты сначала напишешь, будешь две-три страницы сомневаться, стоит ли сюда ехать. А этой ночью приснилось, что ты явился без предупреждения, свалился снегом на голову и начал командовать - точно, как сейчас.
Мы посмеялись. Со своего места я видел маленькую клумбу под окном, но не знал, как называются растущие на ней цветы. На подоконнике стоял деревянный ящичек с измазанными землей клубнями. А на холодильнике - грязный радиоприемник.
- Пока будем есть, расскажу, как сюда попал. Ты еще не разучился понимать жующих?
- Это врожденный инстинкт.
- Тогда слушай.
Набив рот, он начал с того, как восхищался пейзажами в дороге. Предгорья Скалистых Гор зачаровали его так, что захотелось на время выбросить из головы космические приключения и написать что-нибудь о гномах, великанах и лепреконах. Пусть детское, но чтобы на страницах вздымались поросшие лесом горы, затягивающие беднягу смертного в череду страшных приключений. А потом он встретил старика (я тебе о нем писал, помнишь?) и выслушал его проникновенный монолог. Еще три дня метался по дорогам, пока здесь, в Моухее, не почувствовал: лучшего места не найти. Целый день бродил по окрестным холмам, идей пришло столько, что записывать не успевал, и, если бы перед ним вдруг появился джинн, одержимый страстью исполнять чужие желания, Джейк потребовал бы у него пишущую машинку и пачку бумаги - а теперь отвали, старичок, и не лезь под руку!
Он испугался, подумав, что сегодня же придется уехать, но понимал, что в такой крохотной деревушке трудно будет найти комнату внаем. Девяносто девять процентов за то, что никто из местных не пустит чужака на порог. И оттого, что он не сможет здесь остаться, Джейку стало больно, по-настоящему больно: заныли все кости и желудок скрутило. Возвращаясь в центр Моухея, к машине, он прикидывал, сможет ли построить себе шалаш - еще ведь тепло, мог бы месяцок-другой пожить в шалаше, - но оказалось, что в этом нет нужды. Его «Блейзер» как раз рассматривал мистер Пиле (я тебе его вечером покажу), они разговорились, и как только Джейк сказал, что хочет остаться здесь на недельку, мистер Пиле сразу повел его к Маккини, потому что Маккини женат на Молли Гарделл, и они забрали старую миссис Гарделл к себе, а ее дом стоит пустым с того времени, как похоронили старика.
- Арендовать гарделловский дом? Да хоть на десять лет, - сказал Чарльз Маккини. А его теща с такой радостью вызвалась за скромную плату приходить убирать и приносить постояльцу еду (наша Молли отлично готовит!), будто это Джейк их облагодетельствовал, а не они - его.
С трудом поверив в свое счастье, Джейк почти две недели писал запоем, спасибо, миссис Гарделл с настойчивостью родной тетушки трижды в день заставляла поесть. А вообще люди здесь необыкновенные!
- Это точно, - перебил я. - Типажи редкие, особенно леди, которая живет на вершине холма.
- В доме с синей крышей? - подхватил Джейк. - Это СельмаУибли, кошмар всей деревни. Чокнутая старая дева, которую давно пора отправить в психушку, но люди относятся к ней с удивительным сочувствием. Они все здесь как одна семья, вот и берегут бедняжку. Как ты на нее нарвался?
Пришла моя очередь рассказывать.
- Близнецы - дочки О'Доннелов, - комментировал Джейк. - Красотки, правда? Им бы в модельном бизнесе тон задавать, но родители их ни за что не отпустят «развратничать». Кэтлин О'Доннел, между прочим, тоже красавица, но просидела тут безвылазно всю жизнь. Предрассудки в этой деревне прошловековые… Ладно, пойдем сегодня вечером на танцы, сам всех увидишь. Так что ты сделал?! Через забор? И прямо на нее выскочил? Ни хрена себе!
Он так хохотал, что на глазах проступили слезы. Я смотрел, как он, обхватив живот руками, корчится от смеха, и боролся с искушением ему врезать. Не люблю чувствовать себя идиотом, я сегодня уже получил тройную порцию этого блюда. Но ведь не Джейк виноват, что я изображал из себя Зеба Стумпа.
- Извини, - наконец пришел он в себя. - Просто миссис Энсон - дама боевая, если бы она действительно заподозрила тебя в дурных намерениях, пришлось бы посылать родным телеграммы с соболезнованием.
- В ложбине возле твоего дома поле ее мужа? - спросил я.
- Точнее сказать, он собирается заиметь там поле. По-моему, идея не из лучших: там камней больше, чем пустых бокалов в конце светского раута. Спорю, ты с ним познакомился, когда он валуны из земли выковыривал.
- Выиграл. А земля в этой ложбине плодородная?
- Черт ее знает. Наверное, это просто был единственный свободный участок в окрестностях. Делберт с ним работал?
- Да.
- Как обычно. - Джейк положил мне еще один стейк и пододвинул тарелку с горошком. - Старшего у них в семье больше любят. Стоит мне увидеть, как Делберт пашет на поле, я радуюсь, что у меня нет сестер и братьев, так что родителям, кроме меня, любить некого.
- Радуйся, что родился не в деревне.
- Фигня, - отмахнулся Джейк. - Важно не место, а чувства. Всё, не трогай меня!
В этом он не изменился. Пришла какая-то идея в голову - исчезайте все. Я как-то спросил, что он делает, если Великая Мысль появляется, когда он лежит в постели с женщиной. Джейк вытаращил глаза: «Как это - что делаю? Пишу… А чего ей оскорбляться? Я ее вежливо прошу подождать». Я несколько дней хотел провернуть этот фокус с Энни - подожди, дорогая, мне надо записать, что сделал герой с найденным ключом, так что перестань стонать и не шевелись, а то на качающемся матрасе писать неудобно, - но не решился.
Бумага у Джейка была под рукой, из кармана джинсов он вытащил обгрызенную ручку и писал, улыбаясь, - видно, идея нравилась. К его улыбкам во время работы я привык. К частому нервному морганию - нет. Но напирать не буду. По крайней мере, до вечера.
Я откинулся на стену, сунул в рот кусок мяса и стал думать о близняшках О'Доннел. Я не сердился на них: во-первых, девочки могли вполне искренне показать мне полдороги, считая, что дальше я сам разберусь, а во-вторых, они были слишком красивы, чтобы на них сердиться, даже если бы направили меня прямиком в болото. Представляю, как в школе гарцуют вокруг них ровесники. Здесь школы вроде бы нет, значит, дети или каждый день ездят в соседний городок, или живут в интернате, пока учатся. Я глотнул виски и понял, что не хочу, чтобы улыбчивые близняшки уезжали. Хочу видеть их каждый день. Хочу свозить обеих в кино, а перед сеансом повести по магазинам и покупать все, что им захочется. Хочу, чтобы мне снова было семнадцать. Моя Большая Школьная Любовь в подметки этим сестрам не годилась.
- Уолт, - подал голос Джейк, - как насчет душа?
- Я думал, здесь у тебя такой роскоши нет.
- Ну, прямо уж, - он качнул головой и потер нос. - Мы же не в трейлере. Я еще часок поработаю, а ты можешь принять душ или вообще влезть в ванну и отмокнуть с дороги. Извини, надо было сразу предложить.
- Наоборот, сытому в ванне лежать приятнее, чем голодному.
Улыбнувшись, Джейк взмахом руки объяснил, как найти ванную, и снова улетел за миллион парсеков. Я взял все необходимое из сумки (Делберт сладко спал, свернувшись калачиком поверх покрывала), убедился в наличии свежих полотенец, прихватил стакан со щедрой порцией «Уайлд теркл» и содовой, пачку джейковых «папирусов» и улегся в горячую воду. Зря Энни пугает меня сердечным приступом, все равно люблю киснуть в ванне часами. Стакан стоял на бортике уверенно, как профессиональный циркач, а вот роман Джейка… Нет, я не уронил его в воду, даже не забрызгал. У меня большой опыт чтения в ванне. Но Джейк никогда раньше не писал так мрачно. Бессвязно - пусть, но почему все отрывки пропитаны страхом? Инопланетяне у него получились параноиками, а экипаж космического корабля только тем и занимался, что хандрил. «Мы потерялись, - сказал Эд. - Потерялись не в лесу, откуда хотя бы есть надежда выйти, а в космосе, которому нет конца. Скоро в нашем корабле станет темно и холодно, потому что мы чужды этой галактике и никому здесь не нужны. Как вы думаете, капитан, нас найдут ?»

На месте капитана я бы отправил этого Эда под домашний арест и только корабельному психологу разрешил с ним видеться. А Джейк заставил командира экспедиции (то есть человека, проверенного целой армией психиатров) нести такую же скулящую галиматью. Трудно было поверить, что это пишет парень, которого я знаю десять лет. Но где здесь Джейк нашел бы себе хост-райтераnote 2?* * *

- Как это объяснить? - спросил я, бросив его рукопись на кухонный стол.
Джейк поднял голову от очередного листа, который исписал уже до половины. Как всегда в подобные моменты, я увидел отсутствующие глаза - и несколько раз щелкнул пальцами перед его лицом.
- Вернись на землю. Чего ты боишься?
- Э-э… Понимаешь, Уолт…
- Нет. И не пойму, пока не объяснишь по-челове-чески. Ты присылаешь восторженное письмо, в конце которого фонтаном бьет страх, а в твоем новом сочи-нении он льется уже водопадом.
- Н-нет, - Джейк по-детски мотнул головой. - Я не хотел, чтобы это пробилось в роман. И тебе не хотел жаловаться.
- Рассказывай.
Я сел на табурет и приготовился выслушать для начала поток сумбура, но Джейк прокашлялся, с тоской посмотрел на отложенную ручку и сообщил вполне ясно:
- С первой же ночи, которую я провел здесь, мне стали сниться кошмары. Два жутких сна, которые чередовались, как по графику: то за мной гналось… не знаю, что. Какая-то тварь вроде огромного паука. Мохнатая, округлая, с выпученными глазами. Ее глаза были то желтыми, то коричневыми, а иногда зелеными, но каждый раз они выглядели так, будто слепились из гноя. Два больших комка желеобразного гноя, и я бежал от этой твари и ждал, что вот-вот ее глаза лопнут и на меня выплеснется вонючий гной. А на следующую ночь мне снилось, что я стою на краю обрыва, и земля осыпается у меня из-под ног. Я не могу не то что убежать, но даже сдвинуться с места, а земля сыплется все быстрее. Еще минута - и я упаду, а на дне оврага огромная лужа отравленной воды, на ее поверхности гниет ряска, и я понимаю, что мое тело будет гнить точно так же, если я сейчас же не отскочу - но не могу. Не могу, Уолт!
Его заколотило. Пальцы вцепились в ручку, резко дернулись, но Джейк словно не услышал звонкий хруст сломанной пластмассы, не глянул на взлетевшую, как из пращи, ампулу. Сжимая обломки, он спешил выговориться:
- К утру все проходило, но по ночам… Я тебе писал ночью. Проснулся и сел за письмо, ложиться было страшно. Понимаешь, мои кошмары объединились. Самая жуткая ночь в моей жизни.
Его губы дернулись, но что это была попытка улыбнуться, я понял только, когда Джейк добавил:
- Хуже, чем с Линдой на третьем курсе… Я снова стоял на обрыве, земля сыпалась так, будто ее лопатой отгребали, а тварь с гнилыми глазами шла на меня. Не бежала - наверное, понимала, что я теперь никуда не денусь. Шла, и ее выпученные глаза тряслись, а потом с этих трясущихся шаров начало капать что-то темное. А как только я отворачивался, чтобы не видеть этой гадости, уже не мог отвести глаз от жижи на дне оврага. Она пузырилась, воняла серой и… Блин, и оттуда торчала человеческая рука! Тонкая, маленькая, может, даже детская. Пальцы сжимались и разжимались, я понял, что эта рука тянется схватить меня - и в ту же минуту мне на шею брызнул гной из разорвавшегося глаза твари… Я орал, наверное, секунд десять после того, как проснулся.
Он громко втянул в себя воздух, почти всхлипнул и потряс головой, отгоняя жуткие воспоминания. Я через стол протянул ему руку, и Джейк вцепился в нее, как ребенок. Но всего на полминуты, не дольше. Его голова еще несколько раз мотнулась от плеча к плечу, и дыхание стало ровнее.
- Я никому не рассказывал об этих снах, - сказал он. - И о том, что боюсь их. Но люди замечали, что я странно выгляжу, и пытались меня успокоить. Миссис Гарделл всегда задерживалась, чтобы поговорить, рассказать что-нибудь веселое. И все остальные очень доброжелательны. Я читал, что в деревнях не любят чу-жаков, но здесь ко мне относятся как к родному. Здесь живут замечательные люди, Уолт. Только успокоить меня они не могли, вот я и подумал, что у тебя это точно получится. Ну, и написал.
Я мог сказать ему, что сны, какими бы страшными они ни были, всего лишь сны. То есть пойти по самой проторенной дороге: моя мама, Энни или Терри, как и большинство людей, сказали бы именно это. Еще я мог удариться в философию, вспомнить о восточном мудреце и его сне о бабочке и за пятнадцать-двадцать минут заморочить Джейку голову так, что он не только о кошмарах, но и о своем Сермахлоне забыл бы. Но я сказал:
- Это элементарное переутомление, Джейк. Тебе надо ненадолго отложить работу. Побольше гулять, хорошо питаться и не забивать голову инопланетными чудовищами. Через недельку будешь как новенький. Давай вернемся домой или, если хочешь, поедем куда-нибудь развеяться. Мы ведь еще ни разу не были в Нью-Йорке. Хочешь пройтись по Бродвею?
- Я не хочу отсюда уезжать, - в последний раз мотнул головой Джейк. - Мне здесь пишется как никогда. А гулять и объедаться здесь можно свободно. Ты… Ты останешься со мной? Хотя бы на пару дней, Уолт? Устроишь себе отпуск?
- С удовольствием.
Если я не допишу книгу, за которую получил аванс,
Терри с меня шкуру снимет, но вдруг именно в Моухее я придумаю неожиданный поворот сюжета и дело пойдет в таком же олимпийском темпе, как у Джейка? Правда, писать от руки я не люблю, но Джейк вроде бы брал с собой пишущую машинку. О компьютере в этой деревне я не мечтал.
- Здесь, конечно, не Бродвей, - улыбнулся Джейк, - но развеяться тоже можно. Деревенские танцы - развлечение не слабее богемных тусовок. И при этом никто не высказывает свое тупое мнение о творчестве Воннегута и не спрашивает, когда же наконец выйдет твоя книга.

ГЛАВА 4

За холмами, между которыми стоял дом Джейка, лежало еще несколько таких же, а примерно на полмили к юго-западу растянулся самый большой, изогнувшийся в форме буквы L. Джейк сказал, его называют Коленопреклоненной Марией или просто холмом Мэри. За этим холмом расположились еще две постройки, принадлежащие к Моухею. Мы ехали к ним через деревню, дали крюк, зато не попортили полей - никогда не думал, что Джейк сумеет отнестись к этому серьезно. Пока мы жили в Эл-Эй, он бы поля от шоссе не отличил и без малейших угрызений совести мог бы пустить машину прямо по пшенице.
Дом, стоящий за холмом Мэри, оказался небольшим, но съехавшиеся стремились совсем не к нему. Машины выстроились у просторного амбара, стоявшего на сотню ярдов южнее. И если в доме все окна были темными, возможно, зашторенными, то распахнутые во всю ширину двери амбара выплескивали наружу яркий свет.
Незамысловатое строение было выкрашено такой же красной краской, как и дом Джейка, а служило, как пояснил мне новый знаток местных обычаев, то деревенским танцзалом, то залом собраний, и поместиться там могла вся община.
Когда мы пришли, длинные деревянные скамейки стояли впритык под стенами, освобожденная середина амбара была чисто вымыта, а на высокую деревянную кафедру, с которой в самый раз было бы вешать строгому проповеднику, водрузили громоздкий старый магнитофон, подключенный к усилителю.
Люди вокруг улыбались и спешили знакомиться, но что-то в их глазах мешало мне поверить их доброжелательности. Это «что-то» не позволяло до конца расслабиться, напоминало о домашних неполадках, о необходимости купить новое кресло в гостиную, заменить проржавевшую трубу водостока, запастись продуктами на неделю. Джейк представлял меня соседям, и они улыбались, называя свои имена, мужчины и женщины пожимали мне руку, но их глаза напоминали, что я - залетная птица. Приятно познакомиться, мистер Хилл-бери (интересно, какой у тебя банковский счет, небось деньгами швыряешься, лентяй из большого города), обязательно зайдите к нам на днях (у такого, как ты, наверное, своего дома нет), мистер Риденс говорил о вас (но не думай, что здесь только тебя и ждали), очень приятно (ты вроде ничего парень, но не пробуй пустить в ход свои городские штучки), добро пожаловать.
В числе других подошла ко мне и миссис Энсон. Муж держал ее под руку, и мы вчетвером посмеялись над моей попыткой проникнуть в их дом. Мне даже не дали извиниться, миссис Энсон сказала, что я выглядел ужасно трогательным (как, по-вашему, охотники часто считают дичь трогательной?), и предложила заходить в любое время, когда дом будет не заперт. Я в ответ восхитился ее кроликами.
- Если будете хорошо себя вести, Паула даст вам подержать какого-нибудь, - улыбнулся Роджер. - Мистер Риденс говорил, вы тоже писатель - вот и напишете историю кроличьей жизни.
Он не придал своим словам никакого значения, а я чуть не подпрыгнул: история кроличьей жизни! Это же великолепное название для книги. Сборник новелл о тихих людях, робких и растерянных, впряженных в плуг нелюбимой работы, некрасивых, нежеланных и настойчиво убеждающих себя, что все будет хорошо. На обложке - расплывчатые лица, ясно видны только испуганные глаза и слова История кроличьей жизни. О мистер Энсон, спасибо!
Но благодарить было уже некого, Энсоны отошли - и слава богу. Он бы еще подумал, что я над ним насмехаюсь. И как я умудрился забыть мобильник?! Надо срочно позвонить Терри, если ему идея с «кроличьей жизнью» понравится, пусть прощупает почву. И тут почва вместе с полом ушла у меня из-под ног, потому что в амбар… нет, к черту реальный взгляд на вещи, - в бальный зал вошли сестры О'Доннел. Они переоделись в белые блузки с длинными широкими рукавами и глубокими вырезами, сестренка с «каре» добавила к этому черные брюки, а другая - более романтичный вариант - пышную голубую юбку, достаточно короткую, чтобы мое сердце забилось быстрее. Девочки уселись на скамейку недалеко от входа, к ним тут же подошла подружка помладше и не такая красивая. Стала перед скамьей и загородила от меня длинноволосую близняшку, вот корова раскормленная! Я сверлил глазами ее жирную спинку: «Подвинься, немедленно подвинься». Но она стояла на месте, расставив ноги в поношенных туфлях и белых носках с кружевом поверху.
А Джейк подтолкнул меня, поворачивая в другую сторону.
- Смотри.
В дальнем углу тихо спорили два подростка: Дел-берт (он ушел из дома Гарделлов, пока я нежился в го-рячей воде, но вежливо передал мне «спасибо» через Джейка, который не стал интересоваться, чем это я заслужил благодарность) и широкоплечий парень лет семнадцати-восемнадцати. Короткий темный «ежик» на голове старшего был украшен надо лбом осветленной полоской. В левом ухе - серебряное колечко. Понятно: местная звезда, Рик Мартин, Пит Сампрас и Ро-налдо в одном лице. Воображает себя крутым и стильным, но в той рубашке, что на нем надета, ему ни в коем случае нельзя показываться за пределами своего округа - если не хочет, конечно, узнать, что он чмо деревенское. На фига мне его разглядывать?
Я снова глянул на близняшек. Их приятельница, слава богу, уселась и не мешала любоваться ангелами во плоти. Длинноволосая мисс О'Доннел хихикала, покачивая у губ стакан. Я решил, что в нем имбирное пиво - не может ведь девчонка пить виски! Ее сестра внимательно следила за тем, как парень лет двадцати вставляет кассету в магнитофон. Напрягшись, я вспомнил имя диджея: Рой Клеймен. Он представлялся мне минут десять назад с широкой улыбкой рубахи-парня. Сам не знаю, почему мне не понравились ни он, ни его улыбка.
- Куда ты пялишься? - сердито прошипел Джейк.
Вот липучка! Пусть мальчишки выясняют отношения, нам какое до этого дело? Хорошо, хорошо, смотрю. Старший надвигался на Делберта, а тот что-то шептал, отступая, вскинутое лицо испугано, губы шевелят-ся быстрее и быстрее. И вдруг рука старшего парня взлетела, короткие пальцы нырнули сбоку в волосы Делберта и сжались, захватив ухо. Мальчишка взвизгнул от боли, но не ударил в ответ. Ухватился за запястье обидчика, будто надеялся оторвать от себя его руку, и снова что-то зашептал. Наверное, упрашивал, соглашался на что угодно… А я-то думал, что парнишка, которому по силам валуны ворочать, умеет за себя постоять. Но из глаз Делберта уже текли слезы, а он даже не пробовал дать отпор. Мне еще в школе приходилось видеть такие сцены - они в любой школе случаются, и гораздо чаще, чем думают учителя и родители, и я никогда не мог спокойно следить за издевательствами. В паре с Билли Родвэем, моим тогдашним дружком, я не боялся переть на самых отъявленных школьных хулиганов (признаю: Билли был футбольным нападающим, а не шахматистом). Но чтобы сейчас справиться с сопляком, мне ничьей помощи не понадобится.
Я сделал всего два шага к подросткам, когда старший будто услышал мои мысли: оглянулся и нехотя отпустил Делберта.
- Теперь видишь, что значит быть младшим братом, - сказал Джейк.
- То есть?
- Этот козел с пятном от птичьего дерьма на голове - родной брат Делберта, Дилан Энсон. Тот, на которого родители надышаться не могут. Поэтому младший и вынужден молча выдерживать все его штучки.
Я не терпел бы такого ни от брата, ни от отца. И желание врезать Дилану усилилось: издеваться над младшим, прикрываясь родительской любовью, еше подлее, чем просто бахвалиться силой. Но я остался на месте: раз инцидент уже исчерпан, ни к чему затевать драку с мальчишкой на глазах у нескольких десятков спокойных взрослых. В чужой монастырь со своим уставом - ну, вы знаете.
Дилан, смеясь, пошел в дальний конец амбара, где стояло дощатое подобие барной стойки, а за ней прилепились к стене полки для бутылок. В роли бармена выступал Ларри О'Доннел, отец близняшек. Его жена рядом мыла стаканы в пластмассовом тазу. Ларри был высоким красивым мужиком с такими же, как у дочерей, прямыми светлыми волосами. Они с женой оде-лись в голубые джинсы, джинсовые рубашки и ковбой-, ские сапоги и выглядели моделями из дорогого агент- ства, готовыми к съемке. Кэтлин О'Доннел походила на мужа, как сестра, только он был поджарым, а она заполнила свой ковбойский наряд до треска в швах. Если дочки унаследуют материнскую грудь, последова-тельницам Памелы Андерсон не помогут мировые за-[ пасы силикона. Глядя на эту эффектную пару, я стал меньше удивляться красоте их дочерей.
Сволочной брат Делберта подошел к стойке и, похоже, заказал выпивку. О'Доннелы в унисон присвистнули и засмеялись. Парень стал сердито что-то бубнить, искоса я видел, как сминается в гримасе его широкое лицо. Ларри ответил тихо, но Дилан не отставал - и через минуту хлопнул по стойке растопыренной ладонью. О'Доннел ударил сразу же. Его левая рука придавила ладонь сопляка к стойке, а правая врезалась ему в щеку. Он не сжимал кулака, просто отвесил пощечину, но парень потерял равновесие и не упал только потому, что повис в воздухе: Ларри без малейших усилий удерживал Дилана на весу, схватив его за руку. Подонок громко охнул и засучил ногами, спеша подняться, пока не вывихнул запястье. Люди вокруг притихли.
- Я тебе не папочка! - рявкнул О'Доннел. - А теперь отвали!
Дилан послушно унес ноги. Ссутулившись, он массировал запястье; ладонь Ларри отпечаталась на его щеке багровым пятном. Здорово! Я одобрительно подмигнул О'Доннелу, но тот не увидел. Рой Клеймен наконец-то справился с техникой, музыка вырвалась из динамика, как заключенный, ударом кулака проломивший стену тюрьмы, и пространство между нами заполнили веселые пары. Сцена с Диланом никому, кроме него, не испортила настроения. О'Доннел галантно вывел жену из-за стойки и закружил по амбару. Мистер Энсон тоже танцевал с женой. Джейк оставил меня на произвол судьбы, помчавшись к какой-то даме в белом платье, которую мне еше не представил. Я поискал глазами Делберта, но парнишка как под землю провалился. Дилан тоже исчез, и это мне не понравилось. С него станется выместить злость на младшем брате. Выйти осмотреться: что там снаружи делается? Все равно близняшек уже увели танцевать местные кавалеры.
Прохладный ветерок был приятным разнообразием после духоты в переполненном людьми помещении. Склоны холмов походили на спины спящих животных, а звезды радовались тому, что их не затмевает неон. Музыка у меня за спиной гремела вовсю, но показалось, я расслышал какую-то возню за углом амбара. Пока песня не закончилась, идти бесшумно смог бы и слон, так что я заглянул за угол, не боясь потревожить какую-нибудь влюбленную парочку. Если там не братья Энсо-ны, исчезну незаметно.
Но там не было никого. Ни человека, ни даже кошки. Полная тишина. Только потянуло неприятным гнилостным запахом. Еще через несколько шагов он стал невыносимым. Какая-то зверушка издохла под глухой стеной? Я достал из кармана зажигалку и щелкнул ею - сейчас получу огромное удовольствие, рассматривая дохлого бурундука.
На траве не было тушки. Но едва я поднял глаза, зажигалка выпала из дрогнувшей руки. Стена амбара была покрыта засохшими птичьими внутренностями - точно, как в моем сне. Инстинктивно я отступил на шаг, сердце заколотилось, и страх заскреб тело тупыми когтями. Что за чертовщина?!
- Мистер Хиллбери! - окликнул голос от угла.
Я повернулся рывком, но все-таки не подпрыгнул от испуга. Делберт Энсон стоял, упираясь рукой в стену, наверное, всю ладонь испачкал полусгнившими воробьиными кишками. От этой мысли к горлу дернулась тошнота, я кашлянул и постарался шагнуть к мальчику так, чтобы этим шагом еще отдалиться от натуралистического сюрреализма, украсившего амбар.
- Что-то случилось?
Делберт задал вопрос встревоженно, но держался так, словно не чувствовал тошнотворного запаха и понятия не имел, чем измазана стена.
- Что это такое?
- Что, мистер Хиллбери?
- На стене.
Ладонь Делберта скользнула по доскам, я увидел, как он наклонил голову, присматриваясь.
- Где?
- Ты что, не слышишь вони?
Делберт передернул плечами. Наклонился к стене еще ниже, вот-вот прижмется лицом - и я прикрикнул:
- Отойди!
Не хватало, чтоб мальчишка весь в гадости перепачкался.
Он послушно отошел, но, остановившись возле меня, поднял растерянные глаза.
- Я не понимаю, в чем дело, сэр.
- Эта стена воняет.
- Нет.
- Что значит «нет»?
- По-моему, запах дерева нельзя назвать вонью. И краска, даже когда свежая, это не вонь. То есть некоторые так считают, но…
- Я говорю не о дереве и краске. Черт, зажигалку уронил…
- Я сейчас найду, - в голосе Делберта прозвучало облегчение. Он присел на корточки и зашарил руками по земле. А я вдохнул поглубже - как можно не чувствовать этот запах? Эту… Я потряс головой. Вонь, только что разъедавшая ноздри, стала еле уловимой. Я втянул в себя воздух еще раз, шумно - наверное, и ноздрями зашевелил, как животное, но легкие наполнились чистым свежим воздухом. В нем различался слабый аромат трав или цветов, названия которым я не знал. На гниль и намека не было.
- Вот ваша зажигалка, мистер Хиллбери, - улыбнулся Делберт. Он протянул мне черный прямоугольник «Ронсона», нагнулся и стал отряхивать джинсы, а я щелкнул зажигалкой так торопливо, что чуть не уронил ее во второй раз, и увидел, что стена совершенно чистая. Красная краска не облупилась, нигде ни пятнышка. Я заставил себя подойти и, стараясь не вспоминать о том, что только что видел, провел по стене кончиками пальцев. Она слегка вибрировала - ничего удивительного: топот в «танцзале», грохот музыки… И никакой гнили.
- Вам что-то привиделось, мистер Хиллбери? - спросил у моей спины Делберт.
Я, как большинство людей, был уверен, что никогда не увижу глюков, если не подкурюсь как следует, не слизну с марки дозу ЛСД или не напьюсь до чертиков. Что же теперь - признаться, что галлюцинирую «в здравом уме и твердой памяти»? Чтобы мальчишка понял, что «здравый ум» ко мне уж никак не относится? А может, и Джейк видел птичьи останки, поэтому и написал, что боится? Не их, конечно, но боится за собственный мозг? Ладно, с Джейком я всегда успею поговорить.
Я взял себя в руки и запоздало ответил:
- Ничего мне не видится. Все в порядке.
- Вы пили?
- Не твое дело, - огрызнулся я, как разозленный школьник. Еще раз пощупал стену и, повернувшись к Делберту, в свою очередь поинтересовался: - Тебя брат в начале вечера тряс?
Он не смутился.
- Да.
- И часто он так тебя треплет?
- Почти каждый день.
Голос прозвучал ровно. Я резко прижал большим пальцем «боек» зажигалки и не постеснялся поднести огонек к лицу паренька. Делберт мигнул, но выражения стыда или злости я не увидел. Спокойное осознание факта и принятие его, ни больше ни меньше.

Предыдущая страница 3 Следующая страница


Райское место 4

- Почему ты не отбиваешься? Делберт отвернулся.
- Не пейте виски сегодня вечером, - сказал он. - Особенно «Четыре розы».
Название всплыло из памяти вертлявым поплавком. Я не мог не усмехнуться. Судьба слишком настойчиво мне намекает… шут ее знает, на что! Наверное, повезло, что пока намеками обходится - другим она истину втемяшивает, сбивая их грузовиками.
- Оно отравлено? - уточнил я.
Насмешка, как и прежняя ирония, не пробила спокойствия Делберта, но вернулась бумерангом.
- Да нет. Просто если вам стрезва черт знает что мерещится, так от стакана вообще мозги раскиснут.
Похоже, он ждал, что я кинусь на него, как кидался брат: выпалив дерзость, мгновенно отступил и исчез за углом. Но мне даже выругаться не захотелось. Парнишка был прав. Галлюцинирующим типам алкоголь противопоказан.
Еще раз осмотрев стену и убедившись, что она абсолютно чистая, я вернулся в амбар. Рой Клеймен как раз объявлял белый танец. Сестры О'Доннел поднялись со скамейки, наши взгляды встретились - и я забыл о Делберте и о призрачной дохлятине. Танец будет вполне подходящим извинением за розыгрыш на дороге. Кроме того, разве девочкам не интересно поближе познакомиться с новым человеком? Свои, ясное дело, уже надоели до чертиков.
Зря дурак хорохорился: длинноволосая красавица предпочла мне моего друга, а вторая пригласила молодого Клеймена. Его улыбка стала еще шире, почти клоунской, но очень довольной. Меня же обошли все дамы. И пойти выпить я не мог: бармена в числе первых пригласила низкорослая женщина в бледно-зеленом брючном костюме. У нее было бледное лицо и маленькие бесцветные глазки, а под ними лежали лиловые круги, как у Джейка. О'Доннелу пришлось сгибаться над партнершей, как будто он танцевал с ребенком (рост у нас с ним примерно одинаковый), но он улыбался.
Пары кружились, а я присел на скамейку и стал искать предлог, чтобы уйти. Пусть Джейк веселится, я лучше вещи разберу. Или… В голове завертелась по-детски обиженная мысль: «Или уехать сегодня же? С Джейком все будет в порядке, он тут любимец публики и никто ему не угрожает, а то, что выглядеть стал хуже, - так это от писательской горячки…»
Ну и свинья же я! Не лучше Дилана Энсона. У Джейка писательская горячка хроническая, но так хреново он и в депрессии не выглядел. И с чего я взял, что женщины должны бежать к чужаку, которого в первый раз видят? Это же деревенские танцы, тут свои парни дороже любых кинозвезд. Джейка уже привыкли считать своим, но не может ведь он за руку тащить ко мне партнерш. И это сейчас он смеется, а ночами мечется в холодном поту. На моем месте настоящий друг думал бы о том, как помочь Джейку справиться с кошмарными снами, а не искал повод удрать.
В разгар самобичевания ко мне подошла миссис Гарделл. Плотная старуха среднего роста с тяжелой муж-ской челюстью. Ее голову шлемом покрывали короткие седые кудряшки.
- Нравится вам у нас, мистер Хиллбери?
- Да. Очень доброжелательные люди, - соврал я. Миссис Гарделл солидно кивнула.
- Мистер Риденс тоже замечательный человек, - сказала она. - Я не разбираюсь в книгах, но писать так много, как он, наверное, не легче, чем каждый день картофельное поле пропалывать. Я ему советовала побольше отдыхать - не слушает. Выгоню из дому, пойдите, скажу, в холмы побродите или между полей, так он с собой тетрадку возьмет и карандаш, я в окно видела: прямо на ходу что-то записывает. Вы тоже столько пишете?
- Меньше.
- И правильно. Нечего себя изводить. Мистер Риденс за последнее время исхудал из-за своей писанины, заметили? Я ему говорила: надо хорошо есть, если мужчина ест прихваткой, от него никакого толку не будет. Вот найдете себе девушку, говорю, а она и не поймет, зачем вы ее на прогулку приглашаете.
Старуха засмеялась, я понимающе ухмыльнулся: конечно, если уж приглашаешь девушку на прогулку, то не затем, чтоб просто ноги бить и на звезды пялиться. Побродить вдвоем и болтовней ограничиться - на такое только инопланетяне способны. Те самые, которые «Четыре розы» пьют.
- Мой муж всегда ел хорошо, и Чарли ест как следует, - вела свое миссис Гарделл, - а мистер Риденс хуже барышни: поклюет и снова пишет, хоть кол ему на голове теши. Я один раз взяла листок, так и прочитать ничего толком не смогла: имена какие-то чудные, а говорят эти люди совсем непонятно. Наш Дольф тоже посмотрел и ничего не понял. Вас уже с Дольфом познакомили? С внуком моим? Вон он, с Айрис О'Дон-нел выплясывает.
Ага, та, что со стрижкой, - Айрис.
- А как ее сестру зовут?
- Айлин. А почему вы потанцевать не хотите? - и прищурилась: - Ждете, чтоб сначала вас пригласили? Так не дождетесь, хоть присохнете к этой лавке. Вот подойдите по-хорошему к какой-нибудь женщине, выведите ее в середину, чтоб все увидели, что вы не заноситесь, а наравне с другими веселитесь, тогда по-другому дело пойдет. И почему вы до сих пор не выпили ничего? О'Доннел обидится, подумает, брезгуете. Давайте-ка, поднимайтесь и вперед за выпивкой, пока Ларри еще какая-нибудь хохотушка не увела. А жену его сразу не приглашайте, возьмите кого-то из безмужних.
Она сжала кулак, больно ткнула меня в ребра костяшками, поощряя к действию, и явно была готова повторить жест. Пришлось идти к стойке.
- Виски? - спросил Ларри.
- А что еще есть?
Он удивленно посмотрел на меня и оглянулся на полки. Я уже разглядел, что большая часть бутылок гордилась именно этикетками «Четыре розы». Видно, этот сорт тут шел нарасхват. Но предупреждение мальчика показалось мне слишком созвучным с намеками судьбы, чтобы им пренебрегать. Тем более Делберт высказывался ясно, а судьба все в загадки играет.
- Так… - протянул О'Доннел. - Джина хватит на пару порций.
- Давай.
Он кивнул, снял с полки бутылку и налил стакан до половины.
- С водой? Или просто лед положить?
- Добавляй все, что есть.
Он кивнул, и я расслабился. Попробовал джин (вполне приличного качества, кстати) и стал медленно превращаться в инопланетного разведчика. А главное правило разведчиков: не выдать себя. Поэтому, неспешно справившись с первой порцией джина, я пригласил на танец не Айрис или Айлин, а коротышку в светло-зеленом. Она так оглядывалась по сторонам, когда Рой объявлял новый танец, что последний дурак понял бы: безмужняя. К указаниям миссис Гарделл я отнесся с уважением.
Леди представилась Линдой Биннс. За время танца я узнал, что у нее есть дочь, мать, сестра и брат, и все они живут в том самом кирпичном доме, который мне напомнил раздавленную черепаху. Дочери Линды всего одиннадцать, и Линда сходит с ума от волнения каждый раз, когда девочка уходит из дома.
Хотел бы я научиться без передышки тараторить, не сбиваясь с ритма.
- Я ведь одна с ребенком, - продолжала мисс Биннс. - Эл умер за два месяца до нашей свадьбы, а я уже была беременна. И теперь живу ради Торин. Она уйдет погулять, а я работаю в огороде или по дому и думаю только, как там мой ребенок. Так сердце и заходится: хоть бы жива. Понимаете? Хоть бы была жива!
Я угукнул, сочувственно качая головой. Неприлично сказать в лоб малознакомой женщине, что она параноидальная невротичка, и если опекает дочку с таким же напором, с каким сообщала мне подробности своей жизни, то и девочке нервы испортит. Вместо этого я провел Линду к скамье и поблагодарил за танец.
- Я была рада, - с идиотской улыбочкой ответила она. - Рада, рада.
О господи! Одна другой лучше.
Я жестом позвал Джейка, и мы выпили вместе: он - «Четыре розы», а я - хорошо разбавленный джин: чем больше воды пьешь сейчас, тем больше спиртного остается на потом. Джейк вспотел и улыбался, а на плече его рубашки кто-то из партнерш оставил пятно размазанного тонального крема и чуть ниже - кривую полоску розовой помады. Там, где есть я, Шерлоку Холмсу делать нечего: помада такого нежно-розового оттенка была только у Кэтлин О'Доннел. Мне тут же захотелось, чтобы эта красивая женщина с роскошной грудью в медленном танце положила голову на мое плечо-и плевать на возможный приступ ревности у ее мужа.
К Кэтлин я подошел одновременно с Дольфом Мак-кини. Ему было примерно двадцать два-двадцать три года, крупные черты лица, массивные плечи и руки. При таком борцовском сложении казалось вполне естественным, что он не улыбался. Настоящие мужчины, как известно, не танцуют, а если уж вынуждены этим заняться, то принимают необходимость с соответствующим выражением лица: и это выдержу, поняли? Дольф приглашал женщину на танец с такой миной, будто решал в уме интегральное уравнение. Но вообще-то здоровяки вроде него многим женщинам нравятся. Тем приятнее было, что Кэтлин выбрала меня. И сразу положила голову мне на плечо. От светлых волос сильно пахло чайной розой: то ли дешевый шампунь, то ли дешевые духи. Ну и пусть! Зато ее тело было таким мягким, что джине под моей рукой казался бархатом. И не из-за силы, которую продемонстрировал в начале вечера Ларри О'Доннел, а из-за собственной порядочности я двигал ладонью от талии Кэтлин только немного вверх.
Краем глаза я заметил, что Ларри отошел покурить и стоит в дверях спиной к танцевальной площадке. Он разговаривал с Роджером Энсоном, и как раз, когда я на них смотрел, со двора вошел в танцзал Дилан. Пронырнул мимо О'Доннела, опустив голову, так что вместо лица я увидел только бледно-желтое пятно на чер-ной стерне волос. Джейк прав, действительно похоже на птичью каплю. Но тут мы с Кэтлин, подчиняясь му-зыке, повернулись, и я не узнал, чем занялся любимый сын Энсонов. Кэтлин спросила, правда ли я мастер айкидо? Пришлось признаться, что я соврал ее доче-рям. Она засмеялась, и оттого, что ее голова лежала на моем плече, горячий рваный выдох защекотал мне шею. Я автоматически прижал Кэтлин теснее. Она не запро-тестовала, но и не сделала ответного жеста. Просто не придала значения этому быстрому объятию, как невин-1 ная девица, не догадывающаяся о возможном продолжении танца.
Она хорошо танцевала. И Молли Маккини, с кото-рой я протанцевал английский вальс, - тоже. А потом [ снова приглашали женщины, и близняшки О'Доннел вынырнули из толпы с двух сторон от меня и схватили меня за руки, так мы втроем и отплясали подобие мам-бы. Девочки все время смеялись, а я чувствовал, что начинаю задыхаться, но тоже растягивал губы, готовый шириной улыбки затмить Роя Клеймена, лишь бы сестренки не исчезали.
Джейк вовремя понял, что я вот-вот захлопаю ртом, как выброшенная из воды рыба, и к концу мамбы похитил близняшек, объявив, что танцует лучше меня. Только когда они повернулись ко мне спиной, я стер со лба пот. А сердце все еще плясало. Никогда раньше я не танцевал так долго без отдыха. Я вообще не особо люблю танцы; за то, что сегодня не ударил в грязь лицом, спасибо маме - семнадцать лет назад она решила, что мальчик обязан уметь танцевать, и каждое воскресенье отправляла меня в танцкласс, не слушая возмущенных криков и жалоб на разболевшийся живот. Прости, мама, но откуда же я тогда мог знать, что мне придется танцевать с ангелами во плоти?
Я присел на скамью и привалился спиной к стене. Никаких мерзких запахов, никаких видений. Выступы бревен были приятны на ощупь, я двинул плечами вверх-вниз, почему-то вспомнились карусели. И так же, как в детстве, люди улыбались мне отовсюду. Миссис Гар-делл приветливо помахала с другой стороны зала, сидящая рядом с ней крохотная старушка тоже махнула кружевным платочком. Я больше не был чужаком, и все, что для этого понадобилось: принять выпивку из рук местного бармена и пригласить женщину на танец. Вот бы в Эл-Эй так - в нашем доме, где к нам с Джейком соседи почти год присматривались, прежде чем начали при встречах произносить «добрый день». Или в том снобистском квартале, где живет Терри Прескотт. Блин, я туда до сих пор приезжаю с опаской: вдруг охрана решит, что недостаточно респектабелен? А здесь так же уютно, как в родительском доме в День Благодарения, среди толпы родственников всех возрастов.
Всех возрастов… Вот чего не хватало на моухейских танцах. Детей. Младше толстой девочки, которая болтала с близняшками, здесь никого не было. Правильно, а чего я хотел? Чтобы малышей притащили на вечерние танцульки, а то под ногами путаться некому? Это я в какой-то книге вычитал, что в деревне дети всегда рядом с родителями, на танцах, на всех праздниках, а на самом деле много вечеринок с детьми видел? Так что все в порядке. Джейк недаром назвал эту деревушку райским уголком. Радость, веселье, уют, доброжелательность - чего еще хотеть?
Рядом со мной кто-то сел. Делберт Энсон. Он явно не танцевал: не запыхался и усталым не выглядел. Только унылым. Смотрел себе на колени, углы сжатых губ опустились.
- Извините, мистер Хиллбери, - наконец пробормотал он. - Я не должен был вам дерзить. Прошу прощения.
- Забыли.
Взгляд мальчика взметнулся, но мигом вернулся к сложенным на коленях рукам.
- Вам тут нравится?
- Да, - теперь я был уверен, что говорю правду. - Удивительно приветливые люди.
Делберт сглотнул.
- Вы за один вечер можете определить, какие люди перед вами?
Так, началась философия. Самая заразная болезнь для подростков, куда там ветрянке с корью.
- Могу, - коротко ответил я.
- И мистер Риденс говорит, что может. Так в больших городах принято?
- Там еще принято отправлять детишек спать не позже десяти. Тебя, наверное, сейчас мать позовет.
Второй дешевый ход за вечер, будто я не на пятнадцать лет, а всего на год старше - и гордость за этот факт меня распирает. Я рассердился на себя, а Делберт покачал головой.
- Мама меня утром разбудит, а успею выспаться или нет - моя забота. У нас слюнявчики до совершеннолетия не носят. А вы в воскресенье уедете или в субботу?
- Может, подзадержусь.
- Не надо. - Он понял, что снова выглядит странно, и замялся. - Я в том смысле, что вам здесь компании нет. Мистер Риденс только своей рукописью занят, а кроме него вам и поговорить толком не с кем.
- А с тобой?
Его взгляд стал таким же, как на поле, когда он смотрел на отца. Взгляд щенка, знающего, что он облезлый и хромоногий, так что почесывать ему брюшко никто не станет.
- Шутите? О чем вам со мной говорить, я же ничего не знаю.
- Ты всю жизнь здесь живешь?
- Конечно.
- Значит, знаешь все, что мне может понадобиться. Местность, растения, - я горячечно придумывал, что мне якобы надо узнать. - Животных, какие тут водятся, птиц. Я буду описывать окрестности, а ты меня проконсультируешь.
- Правда? - глаза мальчика заблестели.
Я не ответил, через голову сидящего Делберта увидев его брата. Дилан хотел танцевать с Айрис О'Дон-нел, но выражал свое желание так же любезно, как ополоумевший от весеннего гона заяц, неожиданно налетевший на самку. Ухватив девочку за руку чуть ниже локтя, он тащил ее к танцующим, преодолевая сопротивление. Айрис морщилась от боли, отталкивала руку парня, а с другой стороны нахмуренная Айлин толкала его в плечо, но крика сестры не поднимали. Может, боялись, что отец прибьет дурака, а может, в Моухее в таких ситуациях женщина изначально считается виноватой. Я не из тех, кто оправдывает насильников: куда, мол, беднягам было устоять против женской провокации? Это же она вот так шла, вот так вертела бедрами, вот такую юбку надела. А накинулась бы на такого защитничка баба из породы тяжеловесов за то, что он вот так ходит, вот такие брюки носит, вот так пепел с сигареты стряхивает, и прихватила бы его эта баба походя по всем статьям, разбив морду и угрожая ножом, вот тогда я бы послушал, что добровольные адвокаты запоют. Хотя и так могу представить.
Делберт проследил за моим взглядом и вскочил, забыв о полученной час назад трепке. Он торопливо пошел к брату, а я направился следом, как иногда ходил за Джейком, опасаясь, что этот вечно витающий за облаками олух отчебучит что-то, дающее бесплатный ордер на больничную койку. Сейчас я бы с удовольствием выписал такой документ Дилану.
Айлин первой заметила нас и громко произнесла мое имя. Сглаживая ситуацию, она заулыбалась, а наследный принц рода Энсонов оглянулся, оскалился и, оттолкнув ее сестру, преувеличенно вежливо предложил Айлин руку. Делберт остановился и негромко позвал Айрис, но она отступала, поглядывая то на него, то на меня, то на Дилана, и, когда решила, что никто из нас до нее не дотянется, бегом выскочила за дверь. Делберт кинулся за ней, зато Айлин и не глянула вслед сестре. Улыбнулась кавалеру, и они пошли танцевать. К моему удивлению, танцевал Дилан неплохо.
От стойки Джейк завопил:
- Уолт, иди сюда скорее!
Вокруг Ларри О'Доннела толпились жаждущие, и мой друг красовался в середине толпы как почетный гость. Я разделил с ним общее внимание и до конца вечера отключился от проблем подростков. Первым эту тему затронул Джейк, когда после долгих прощаний и обещаний обязательно заглянуть в гости мы возвращались домой.
- Я видел, ты снова с Делбертом трепался, - сказал он. - Нравится паренек?
Я пожал плечами:
- Запуганный, но сердцевина, кажется, есть.
- Он здесь самый горячий поклонник моего творчества. У тебя ничего не просил почитать?
- Нет.
- А за мной с первого дня бегал, как щенок: можно посмотреть, что вы пишете? А у вас никаких книг с собой нет? А можно взять почитать?
- Разве ты привез с собой книги?
- Купил по дороге «Моби Дика» и детектив Ивена Хантера. Отдал ему обе.
- Рецензию получил? Джейк покачал головой.
- Мальчишка целыми днями в поле не разгибается. Когда читаешь в свободное время, которого у тебя нет…
- То здорово экономишь на книгах. Библиотека здесь прогорела бы.
- Кинотеатр тоже. Здесь даже телевизоры не у всех.
- Перестань!
- А ты посчитай антенны, - логично предложил Джейк.
Он бы еще предложил комаров посчитать в такой темноте! Но я был доволен: Джейк не вздрагивал, не вспоминал о своих кошмарах, ничего не боялся и вел машину так уверенно, будто прожил в Моухее всю жизнь. Я бы обязательно наскочил на колдобину. Свет из окон до дороги не дотягивался, а вдоль нее никаких фонарей не было. «Свои знают путь, - объявляла темнота, - а чужаки пусть сюда не суются!»

ГЛАВА 5

Я шел по бульвару Сансет, разглядывая девушек, и лениво представлял, что скажет Энни, когда, явившись из телестудии за полночь, обнаружит у меня в постели вот эту цыпочку с грудью на зависть Памеле Андерсон… Или ту, с красивыми ногами… Нет, вон ту, у которой в придачу к роскошной груди и длинным ногам еще и длинные светлые волосы. Да это же Айлин! Айлин О'Доннел собственной персоной прогуливалась по ночному Лос-Анджелесу, и я автоматически окликнул ее, пошел навстречу, уже готовый услышать, что обознался. Но это действительно была Айлин, и никто, глядя на ее раскованную походку, гордо вскинутую голову и сверкающий стразами топ, туго натянутый на груди, не посмел бы назвать ее деревенской девчонкой.
- Привет, Уолт, - сказала она, протягивая мне руку. Я услышал, как тихо поскрипывает ее юбка, миниатюрный намек на одежду из блестящей и словно позолоченной кожи. Юная баядера, дорогая проститутка, предмет восхищения и зависти - Айлин улыбалась так же открыто, как в Моухее. И серо-голубые глаза сохранили то же приветливое выражение.
- Откуда ты тут взялась? - пробормотал я.
- Приехала посмотреть большой город. - Айлин ! пожала загорелыми плечами, и ее собственная кожа блеснула апельсиновым переливом. - Мистер Риденс нарисовал мне план пути. Вот…
Я не представлял, как может между ее юбочкой и телом поместиться карман, но она провела рукой вдоль бедра и вытащила из незаметного разреза в золоченой коже сложенный вдвое листок. Я узнал почерк Джейка: «прекрасная инопланетянка подошла ближе и положила ладонь на грудь капитану»… Ну, как обычно. Айлин развернула бумагу; нарисованный план очень походил на тот, что Джейк прислал мне.
Это и есть тот план, это мое письмо!
- Я смотрела на него всю дорогу, - улыбнулась Айлин.
Я чуть не вскрикнул: «Ты украла его у меня!» Но девушка повела себя еще более странно: взмахнула листком перед моим лицом и пронзительно закричала:
- Разорви это! Разорви сейчас же!
Я схватился за листок, но он скользил в пальцах, извивался, как живой, а Айлин снова кричала:
- Разорви это! - и ее голос стал грубее… мужским. Я проснулся, дернувшись, и сообразил, что сжимаю вместо листа край одеяла. Но крик не оборвался. За стенкой Джейк истошно вопил: «Разорви это!» Черт его знает, какой раз он выкрикивал эту фразу. Вскочив, я чуть не врезался в стул, стоящий спинкой к кровати, пробежал до двери, толкнул ее, опомнился и дернул на себя, а крик стал громче. Да что тут творится?!
Дверь в комнату Джейка подалась мгновенно. Я сощурился от света: под потолком горела люстра. Джейк сидел в постели, подтянув колени к груди и низко опустив голову, будто боялся увидеть перед собой что-то жуткое. Он отмахивался обеими руками от пустоты и вопил, как оглашенный.
- Джейк! - гаркнул я. - Какого черта?! Что случилось?
- Уолт! - он буквально взвизгнул. - Разорви это!
- Что?!
- Это! - Трясущаяся рука ткнула в стопку листов на тумбочке около кровати. - Все это! Скорей!
Я подошел и поднял верхний лист. «Сермахлонка указала на отверстие в скале. «Наш вождь ждет вас, - сказала она. - Не принуждайте его ждать, иначе он выйдет после первого дождя». Астронавты переглянулись. Джон Рассел первым пошел ко входу в пещеру».
- Рви! Рви, я сказал!
Да ради бога! На Нобелевскую премию это все равно не потянет. Пусть Джон Рассел катится к черту. Лист разорвался с шуршанием, как будто застегнулась «молния» на курточке гнома.
- Все! Все, Уолт, скорее!
Я уже не читал перлы, записанные на листах… на половинках листов… на мелких обрывках. Звук рвущейся бумаги успокоил Джейка. Он поднял голову и исподлобья смотрел, как я уничтожаю новую главу его романа; покрасневшие глаза опухли, темные круги под ними стали шире. Полубезумный, встрепанный Джейк с приоткрытым ртом и трясущимися губами сейчас выглядел именно тем существом, увидев которое возле своей кровати нормальный человек завопит и попытается спрятаться.
- Хорошо, - бормотал он. - Хорошо, Уолт, хорошо, вот так…
- Что с тобой происходит? - я бросил на пол пос-ледние клочки рукописи и присел на край его кровати. - Чего ты испугался?
Джейк помотал головой. Сильно потер глаза и обхватил себя руками, но, когда глянул на разбросанные обрывки, улыбнулся. От этой его улыбки мне стало холодно.
- Выпить хочешь? Он кивнул.
- Я сейчас принесу.
- Уолт…
- Что такое?
- Шоколада у тебя нет?
- Есть. Подожди.
Я включил свет в коридоре и на кухне, нашел в шкафу не допитую днем бутылку, а в кармане пиджака - шоколадку, купленную в придорожном кафе. Содовую мы вроде бы прикончили. На столе стоял пустой стакан, из шкафа я вытащил рюмку побольше. Покрытый линолеумом пол был холодным,
как дно могилы
и у меня уже замерзли ноги. Подумав секунду, я взял еще одну рюмку, сунул бутылку под мышку, набрал в стакан воды из крана и вернулся к Джейку. Он слегка расслабился, привалился спиной к стене и прикрыл глаза.
- Как тебе разбавить? - спросил я, сгружая свою ношу на тумбочку.
- Лей чистое. И давай сюда шоколад.
Выполнив его просьбу, я плеснул немного виски себе, долил рюмку водой до краев и стал наблюдать за весьма экстравагантным способом питья: Джейк с быстротой и методичностью машины отламывал от шоколадной плитки маленькие кусочки, совал их в рот и проглатывал, почти не жуя, но запивая каждый кусок глотком чистого виски.
- Вкусно? - поинтересовался я.
Джейк кивнул. Его ужас отступил, а когда от шоколадки остались только крошки на фольге, в глаза вернулось полностью осмысленное выражение. Вздохнув, Джейк протянул мне рюмку и жестом попросил наполнить ее еще раз.
- Я писал перед тем, как уснуть, - сказал он, не дожидаясь расспросов. - Помнишь, как раньше…
Я помнил. Джейк, еще будучи школьником, приловчился писать лежа и, если укладывался в постель один, обязательно записывал несколько строк, а иногда и пару страниц, сбив подушку комом, чтобы голова оказалась повыше. Я прекрасно помнил, как тысячу раз засыпал в нашей комнате в университетском кампусе, повернувшись лицом к стене, чтобы свет от настольной лампы Джейка мешал меньше, и сквозь дрему слышал, как шуршит его ручка по бумаге, как он ерзает, устраиваясь поудобнее, шелестит черновиками, бормочет - и снова торопливо карябает. А иногда он вслух смеялся над собственными выдумками, даже будил меня и, выслушав мою ругань (чего, спрашивается, я тогда сердился? лучше просыпаться от смеха, чем от крика), извинялся и снова писал. Это была не просто работа, но молитва на сон грядущий. Наверное, самая искренняя молитва, на какую только способен писатель.

Предыдущая страница 4 Следующая страница


5 Мария Туманова

В кампусе Джейк подкладывал под листы какую-нибудь книгу побольше, чаще всего оксфордский словарь. Интересно, чем он здесь пользуется? Справочником садовода? Поваренной книгой?
- Лежал и писал, - продолжал Джейк. - Положил бумагу вот на эту штуку…
Он сунул руку под одеяло и вытащил доску для резки хлеба. Я не удержался от смеха.
- Если кто-то из твоих врагов это увидел бы, тебя объявили бы не только графоманом, но и извращенцем.
- Сами они козлы, - автоматически огрызнулся Джейк. Значит, полностью оклемался. - Будешь слушать или перебивать? Тогда вали спать.
- А ты опять заорешь?
Взгляд Джейка в который раз метнулся к обрывкам.
- Не заору, не бойся. Самому, что ли, кошмары никогда не снились?
Я разлил по рюмкам остатки «Уайлд теркл», положил пустую бутылку на пол и ногой толкнул ее к Джейку под кровать.
- К мусорному ведру идти не буду, сам утром вынесешь. А если пообещаешь больше не вопить, утром и поговорим. Я спать хочу.
- Нет! - Джейк вскинулся, будто это не он только что предлагал мне «валить». - Не уходи! А то опять… Не уходи, пожалуйста!
- У тебя снотворное есть?
- Нет. Слушай, я все объясню. Только выслушай! Я ерзнул на твердом стуле, отпил глоток и кивнул.
Испуг, уходя, уволок за собой бодрость, меня действительно начало клонить в сон. Если рассказ затянется, усну прямо здесь. Спой мне колыбельную, дружок… Впрочем, на таком сиденье не уснешь. Который час? За окном темно, хоть глаз выколи, часы я вечером снял, а Джейковы где? Ни на руке, ни на тумбочке нет.
- Мне так хорошо писалось, - сказал Джейк. - Мысли потоком шли, у меня тут почти все время так. Думал, сегодня после выпивки усну быстро, а сам часа два писал без передышки, даже рука заныла. И так здорово получалось!
Он поднял правую руку и продемонстрировал мне красное пятно на пальце, след давления ручки. Удивил, нечего сказать: у него эта «профессиональная мозоль» и в Эл-Эй месяцами не сходила.
- А потом уснул - и все, о чем писал, увидел. - Джейк поежился. - Только не на чужой планете, а тут, в Моухее. Вот этот дом, спальня, а со страниц инопланетяне лезут. Как из луж выныривают. И вождь их…
Теперь он не просто поежился: вздрогнул и еще раз по-детски мотнул головой.
- Я его боюсь, Уолт. До смерти боюсь. А он с листа выбрался и прямо на меня попер.
- Как он выглядел?
- Не знаю. Большой, темный… мохнатый, кажется.
- Медведь, что ли?
- Тебе бы такого медведя увидеть! - Джейк подтянул одеяло, завернулся в него и глубоко вздохнул. - Я свихнусь, Уолт. Если это не прекратится, точно свихнусь.
- Значит, чтобы не свихнуться, не будешь пару дней ничего сочинять. Утром погуляем до завтрака, потом - до обеда. Покажешь мне местные достопримечательности.
Джейк слушал меня, кивая, как ребенок, и это было неприятно. Я всегда питал уважение к бунтарям и не хотел видеть, как вечный бунтарь, проколотившись ночь в кошмарах, становится готовым на что угодно, лишь бы больше их не видеть.
Я пожалел, что в самом деле не купил по дороге снотворного. Ничего, завтра… то есть сегодня днем, выясню, есть ли в Моухее аптека, и если нет, съезжу в Гэлтаун. А заодно запасусь там виски. Почему-то вспомнилось предупреждение Делберта. Не пейте виски сегодня вечером… Джейк пил много. Может, здесь принято к виски добавлять, кроме содовой, какое-нибудь наркотизирующее вещество? Поэтому мальчишка и не удивился, что я глюки ловлю. А Джейка вот теперь пробило. Корчится, как конченый торчок.
- Ложись и успокойся, - твердо сказал я. Примерно таким тоном говорила со мной в детстве мама, если я капризничал. - Все в порядке, не из-за чего психовать. Не думай об этом романе и сам не заметишь, как уснешь. Почитай про себя стихи, если хочешь.
Джейк покорно улегся. Натянул одеяло, опять-таки по-детски сунул ладони под подушку и, зажмурившись, пробормотал «спокойной ночи». Но когда я протянул руку к выключателю на дверном косяке, он крикнул:
-Не надо!
Я дернулся от испуга и рассердился.
- Хватит дурака валять!
- Извини. Но я подумал, ты сейчас свет выключишь. Не надо. Я здесь с первой недели сплю только при свете.
- Я днем найду телефон и позвоню Терри. Он знает пару дельных психоаналитиков.
Джейк хихикнул, показывая, что оценил шутку. Черта с два это была шутка! Но заводиться я не стал. Пусть хихикает. Пусть спит или орет, я в няньки не нанимался.
Кстати, может, в мой роман ввести няньку? Симпатичную молодую женщину, которая понимает героя… Нет, делает вид, что понимает, а на самом деле просто хочет отхватить себе богатого мужа. Герой поддастся, поверит и уедет с ней на уик-энд, а его жена…
Я уснул, не придумав, что бы такого подлого или благородного могла сделать жена. Она, между прочим, представлялась мне теперь похожей на Кэтлин О'Доннел. Хоть меняй все прежние описания! Может, и изменю… Когда проснусь.

* * *

Разбудил меня трубный голос миссис Гарделл. Она за что-то выговаривала Джейку, беззлобно, как любящая мать, но громко, как кавалерийский полковник. Что он отвечал, я не слышал. Поднялся, потянулся… Можно было бы еще часок поспать, я все равно не признаю пословицу о ранней пташке и червячке с тех пор, как мне Билли Родвэй растолковал, что сожранный червячок тоже рано поднялся, кретин. Но спать под тирады миссис Гарделл, наверное, и Рип Ван Винкль не смог бы.
Что-то стукнуло в окно. Я обернулся и увидел Делберта Энсона. Мальчишка запрокинул голову, пытаясь разглядеть мой силуэт за занавеской. На нем были джинсы и, кажется, та же рубашка, что и вчера вечером.
Откинув гардину, я не меньше минуты дергал окно, пытаясь его открыть. Честное слово, поступить в университет было легче! Наконец рама со скрипом подалась. На лице Делберта сразу засияла счастливая улыбка - как вчера днем, когда он подтверждал, что Джейк живет здесь.
- Добрый день, мистер Хиллбери! - выпалил он.
День? А куда, в таком случае, девалось утро? Насколько я знаю, день наступает во время ланча, а не в момент, когда человек только-только продрал глаза.
- Привет, - ответил я. - Я не заметил, как солнце взошло.
В глазах Делберта сверкнула лукавинка, но на язык он ее не пустил.
- Отец позволил мне побродить с вами, пока он с ланчем управится. Идете, сэр?
- Я тоже не прочь бы позавтракать. А ты?
- Я утром плотно поел. - Он не отвел глаз. Я уже оценил его талант честно врать. - Но если вы сейчас не можете выйти, придется перенести прогулку на вечер. Когда мы работу закончим.
- Снова камни таскаете?… А без тебя отец не обойдется?
Делберт улыбнулся еще шире.
- И спрашивать нечего.
- А если я лично его попрошу на пару часов тебя отпустить? - красоты природы я, конечно, сам мог рассмотреть и, честно говоря, вообще плевать на них 1 хотел, но еще раз освободить мальчишку от изматывающего труда, который ему не по силам, казалось неплохим делом.
- Тогда… может быть, - Делберт передернул плечами. - Вы моему отцу понравились, сэр.
Дверь у меня за спиной открылась с каким-то похрустывающим звуком. Понятно, что я не обратил на него внимания ночью, когда мчался к Джейку, но вчера дверь вроде бы не скрипела.
- С кем это вы болтаете, мистер Хиллбери? - поинтересовалась миссис Гарделл. - А ну, пошел отсюда, паршивец!
Я представить не мог, что дама ее возраста и ее комплекции способна с такой скоростью промчаться по комнате.
- Пошел вон! - повторила она, уставившись на мальчика яростным взглядом. - Дел у тебя других нет, что ли? Ишь, взял привычку: под чужими окнами шнырять! Выродок!
Делберт не огрызнулся. Отступил, опустив голову, и пошел к отцовскому полю, ускоряя шаг. Ссутуленная спина показалась мне совсем хрупкой.
- Зачем вы так, миссис Гарделл? - ошарашенно спросил я. - Это я попросил мальчика показать мне окрестности, он выполнял мою просьбу, а не шнырял…
- Нечего вам с ним возиться, - отрубила хозяйка. - Надо уважение к себе иметь, мистер Хиллбери! Он же выродок! Вот свалилось горе на мою голову, думала, хоть один взрослым окажется, а вы с мистером Риденсом два сапога пара.
Пояснений я не дождался. Миссис Гарделл удалилась, громко сетуя на городских растяп, которые ничего в жизни не понимают, можно подумать, у них матерей не было, чтобы элементарные правила человеческих взаимоотношений объяснить. Слышала бы ее моя мама, ух, и поднялся бы скандал! До свистящих в воздухе полотенец точно бы дошло.
Но как бы миссис Гарделл ни сердилась на горожан, готовых с любым выродком сюсюкать, на приготовленных ею блюдах это не отразилось. Я давно так вкусно не ел. Будь здесь Энни, сразу начала бы жаловаться на количество холестерина и ковырять еду вместо того, чтобы с удовольствием набить желудок. Дожевывая стейк и щедро политую маслом картошку, я серьезно усомнился в том, что люблю Энни. Она тоже вряд ли обо мне переживает. А хоть бы и переживала, телефонов, по словам Джейка, здесь нет. Не ехать же в Гэлтаун ради теплой беседы с ее автоответчиком.
Миссис Гарделл принесла и бутылку виски, которое показалось мне слегка мутноватым. На бутылке была этикетка «Четыре розы», но, рассмотрев содержимое, я решил, что оно имеет мало общего с названием.
Больше похоже на самодельное пойло. Правду Делберт говорил: лучше обойтись без этого угощения.
- Для аппетита рюмочка - самое лучшее, - безапелляционно заявила дама. - Тогда и мясо быстрее пройдет по горлу.
Не спрашивая нашего мнения, она достала две рюмки и налила больше чем наполовину.
- Вам теперь и без меня есть компания, мистер Риденс, так что пейте вдвоем, а я не буду.
- Я не пью с утра.
Она уставилась на меня, будто услышала, что перед ней опасный маньяк. Взгляд напомнил мне миссис Энсон. Того гляди, в ближайшие две минуты окажусь под замком, а старуха побежит за врачом. Хотя тут, наверное, врача нет.
- Для аппетита, - повторила она. - Мистер Хиллбери, да вы что? Опьянеть от одной рюмки боитесь?
- Нет. Но я никогда не пью до вечера. Из принципа.
- Никогда? - миссис Гарделл перевела взгляд на Джейка. - Он не врет?
- Нет.
На настоящего друга всегда можно положиться! ' Держится так, будто забыл, как мы вместе надирались в университете, не посмотрев на часы, и как в тот день, когда Терри Прескотт сообщил, что мою вторую книгу берет «Схоластик Инк» (позвонил он, между прочим, в девять утра), я, не успев положить трубку, жестами показывал Джейку, чтобы он открывал шампанское. Через час мы перешли от шампанского к коньяку, и к тому времени, когда Терри приехал рассказать о договоре с издательством подробнее, подающий надежды молодой писатель лыка не вязал.
Но сказанному Джейком «нет» миссис Гарделл поверила. Слову, произнесенному настолько веско, сам Эдгар Гувер поверил бы. Кроме того, Джейк, кажется, забыл о своем ночном кошмаре. Ел картошку, держа вилку в левой руке, а в правой, естественно, была ручка-и сермахлонцы снова приглашали астронавтов на встречу с вождем.
Когда мы добрались до кофе (миссис Гарделл, не прекращая ворчать, удалилась, сообщив, что в обед принесет жаркое, и посоветовав нам погулять, вместо того чтоб глупости выдумывать), я убедился, что «кажется» было лишним приложением к слову «забыл». Джейк стал зачитывать мне написанное за завтраком и фразу «Джон Рассел первым пошел ко входу в пещеру» я не мог не узнать.
- Ты что, дословно помнишь, что ночью карябал? - спросил я.
- Ночью? - вытаращился Джейк. - Да я почти ничего ночью не написал. Перебрал вчера на танцах с выпивкой.
- А те листы, что я порвал?
- Какие листы?
Пришлось в двух словах объяснить, о чем я говорю. Джейк захлопал глазами:
- Что, правда? Наверное, миссис Гарделл обрывки убрала, пока я спал. А ты не врешь?
Я прикусил ноготь в качестве клятвы и показал на лист в его руке:
- То же самое, слово в слово.
- Да ну? - приличия ради Джейк изобразил удивление. И тут же расплылся в улыбке. - Такое с гениями случается, знаешь?
Гений! Со склада удобрений… Не соображает, что ли, что Нобелевку «за самый гениальный заскок» пока еще не дают?
- Сейчас не боишься, что со страниц монстры полезут? - хмыкнул я.
- Со страниц? - но он быстро сообразил, что к чему. - Это мне снилось? Ничего не помню, Уолт. Раньше помнил, а теперь - ничегошеньки. Видишь, как хорошо ты на меня влияешь.
- Ага. Амнезирующий окружающих живой организм. Можешь это куда-нибудь вставить.
Скажите, пожалуйста, кто меня за язык тянул? У Джейка глаза засверкали, как у ребенка, который в коробке с надписью «макароны» обнаружил модель звездолета.
- Амнезирующий окружающих, - пробормотал он. - Блин, Уолт… Живое существо, контакт с которым приводит к частичной… нет, к полной потере памяти… Уолт, ты тоже гений. Мы с тобой гении. На Сермахлоне будут такие животные. А чтобы восстановить память… Чтобы восстановить, надо…
На меня уставились уже ничего не видящие глаза. Звать этого одержимого на прогулку не имело смысла. Для очистки совести я все-таки предложил побродить часок, но ответа не получил: Джейк наискось по листу записывал названия сермахлонских растений, из которых можно приготовить зелье для восстановления памяти. Красавица сварит это зелье для капитана, и он вспомнит, что значит слово «Земля», а Джон Рассел в это время изловит амнезируюшего зверька, и зверек сам полезет к напитку, а когда он его выпьет, он станет… Черт, чем же эта сволочь станет? Ладно, потом. Пока зелье… Красавица пошла собирать травы…
Хотел бы я знать, а для восстановления психической нормальности на Сермахлоне ничего не растет? Я бы слетал за пучком такой травки, заварить Джейку вместо чая.

* * *

По накатанной колее я дошел до поля, которое расчищали Энсоны. Они не сразу заметили меня, двумя ломами выворачивая из земли настоящий валун. Как я вчера эту каменюгу не заметил? И почему отец обоих сыновей не берет работать? Пусть Дилан - любимчик, но хоть немного помочь мог бы. Впрочем, и без Дилана дело шло в хорошем темпе. Груда камней на краю поля по сравнению со вчерашним днем заметно выросла.
Я остановился возле нее и стал рассматривать серые бока камней, отмеченные выбоинами и украшенные прилипшей травой. На нижних травы было особенно много, она буквально облепила неровную поверхность. Слишком густой слой для обычных стебельков, налипших, когда камень катился по полю. Присев на корточки, я обнаружил, что эти куски валунов обросли мхом. Толстые пушистые стебельки не длиннее дюйма покрыли камни до половины, будто в махровое полотенце укутали. Я отщипнул один стебель, на ощупь оказавшийся не мягким, а колючим, поднес его к носу, но уловил только запах пыли. Крохотные иголочки кололи мне пальцы. Вот и верь после этого, что мох всегда мягкий. Книги обманывают нас с детства: все мои знания о мхах укладывались в несколько предложений из сказок вроде «устал Джек и прилег поспать на мох». Посмотрел бы я, как Джек на этом мху выспится!
Земля дрогнула, принимая вес нового камня, катящегося в мою сторону, и, едва я поднял голову, громоздкий валун дополнил кучу, тяжело ударившись о другую глыбу. Роджер Энсон выпрямился и вытер со лба пот. Его лицо налилось краской, дыхание сбилось. Я видел, как поверх набухших мышц на руках пульсируют вздутые вены.
- Самый здоровенный, - выдохнул Роджер. - Теперь быстрее дело пойдет. День добрый, мистер Хиллбери. Погулять вышли?
Делберт молчал. Он тоже запыхался и раскраснелся: валун они с отцом толкали вместе. Но если Роджер шумно дышал и массировал себе руки, его сын отвернулся, низко опустив голову. Спина слегка подрагивала, но мальчик старался не издать ни звука. Снова синдром побитого щенка.
- Здесь смотреть не на что, - сказал Роджер. - Голая земля да камни. Вы бы за холмы прошлись, там красивые луга. И небольшая рощица есть. Вон туда, к востоку идите.
- Если отпустите со мной Делберта.
- Ему работать надо. И так вместо завтрака где-то шлялся.
- Это моя вина. Поверьте, Роджер, он мне очень нужен, - я постарался вложить в голос максимум убеждения.
- Зачем?
Пришлось повторить вчерашнюю выдумку о «консультации» насчет местной природы.
- Вы мне здорово помогли, -улыбнулся я под конец. - Хорошо бы, и сын ваш помог.
- Я помог? - искренне удивился Роджер. - Чем это?
Я выложил идею насчет сборника рассказов «Кроличья жизнь» (приятно уверенный, что Энсон не кинется тут же за ручкой или диктофоном. Общаться не с писателями - одно удовольствие).
- Почему кроличья, если вы о людях писать собираетесь? - Роджер удивился еще сильнее.
- Это метафора. В характере многих людей есть кроличьи черты. А у других - волчьи. Или змеиные. Понимаете?
Он повертел головой. То ли показывал, что я не совсем нормальный (ну и пусть, все равно в сравнении с Джейком я образец здравомыслия), то ли шея затекла.
- Один черт знает, мистер Хиллбери, зачем людей называть кроликами. Но если вы это помощью считаете, так я могу тысячу таких названий придумать. А что вы из них сделаете - ваша забота.
- Может, вас опишу.
- Зря, - он усмехнулся. - Я ведь обычный деревенский работяга, про таких читать никто не станет. И кино не снимут. Сейчас ведь книги зачем пишут? Чтобы потом кино сняли, верно?
Я пожал плечами.
- Для меня изданная книга дороже.
- Ясное дело, - кивнул Роджер. - В кино-то ваша фамилия в начале и в конце на секунду мелькнет, а на книжной обложке ее люди сто раз прочтут - каждый раз, как будут книжку открывать и закрывать.
Мне это преимущество книгоиздания перед кинематографом никогда в голову не приходило, и теперь я рассмеялся. Роджер тоже хохотнул.
- Небось большие деньги получите, когда книжку напечатают? - спросил он. - Сколько за название полагается?
- Тысяча, - улыбнулся я. - А за консультации - три.
- Так, может, я вас и проконсультирую? Чего будете на этого выродка время терять?
Он оглянулся и небрежно, походя хлопнул Делберта по затылку. Мальчишка вздрогнул, но пикнуть не посмел. И я тоже потерял дар речи. Ну ладно, миссис Гарделл вопила «выродок», многие старухи так себя ведут. Когда я был подростком, наша соседка-пенсионерка как только ни называла нас с Билли. Может, и «выродок» пару раз мелькнуло. Но чтобы отец вот так ни с того ни с сего обругал, еще и ударил! Я ничего не понимал.
- Не хотите? - по-своему истолковал мое выражение лица Роджер. - Тогда берите его на здоровье, мы в Моухее гостям ни в чем не отказываем. Но на три тысячи он вам точно ничего рассказать не сможет.
- Я подсчитаю, на сколько расскажет.
Шутить мне не хотелось, но и читать нотацию о гуманном воспитании человеку, который лет на двадцать меня старше - тоже. Лучше потом Джейка расспрошу, может, он знает, почему на мальчишку все отрываются.
- Иди! - приказал сыну Роджер. - И если будете идти мимо дома Маккини, скажешь Чарли и Дольфу, чтобы пришли мне помочь.
- Хорошо, папа, - пробормотал Делберт.
А мне ничего не осталось, как пообещать, что к Маккини мы зайдем первым делом. Роджер кивнул и пошел к своим камням. На поле их оставалось еще очень много. Глупо было выбрать такой каменистый участок для расчистки. Честное слово, глупо.

* * *

Маккини жили в доме с полосатыми гардинами, в том, что стоял за домом О'Доннелов. Близняшки сегодня не прогуливались по улице и во дворе не сидели, зря я заглядывал через деревянный забор. Делберт тоже посмотрел в ту сторону, но ничего не сказал. Мы с ним вообще шли по деревне, как похоронная процессия в миниатюре: ни улыбки, ни слова друг другу. Делберт смотрел себе под ноги и молчал, я тоже не мог придумать, с чего начать разговор. Не спрашивать ведь: «Рад, что от работы избавился?» Или: «Надеюсь, ты не рассчитываешь на гонорар?» Еще обидится. И расспрашивать о жителях Моухея тоже казалось рискованным. Если мальчишка унаследовал материнскую подозрительность, он беспардонного любопытства не потерпит. Об урожае, что ли, заговорить? В деревнях вроде бы положено обсуждать урожай и погоду. Погода отличная. В видах на урожай я разбираюсь меньше, чем во внутренней политике республики Конго. Ну и проблемка! Как бы до вечера молчать не пришлось.
Во дворе у Маккини, как и во всех остальных, было пусто. Я предоставил действовать Делберту, хватит с меня вчерашних приключений в чужих дворах. И черт его знает, принято здесь сразу идти к дому или из-за забора звать хозяев. Может, если войдешь, на тебя псина выскочит, которой рахитичный щенок, бегавший по болотам за сэром Баскервилем, в подметки не годится. Мне здорово повезло, что Энсоны во дворе волкодава не держат, а то остались бы от меня вчера одни ошметки.

Предыдущая страница 5 Следующая страница


Райское место 6

Но Делберт не спешил входить или окликать хозяев. Остановился перед калиткой и тупо смотрел на дверь - Тезей-недоросток перед входом в лабиринт, который вдруг обнаружил, что потерял подаренный подружкой клубок мохера.
- Долго ты намерен тут стоять? - спросил я.
В ответ мальчишка дернул плечом, вздохнул и взялся наконец за калитку. По дорожке к крыльцу он буквально тянул ноги. Убедившись, что держать волкодавов здесь не в моде, я пошел следом. Перед дверью Делберт снова застыл. Пару секунд простоял в полном ступоре, потом вдруг закрыл лицо ладонями и стал тереть щеки и виски. Господи, здесь что, вся деревня - филиал сумасшедшего дома?
- Мистер Хиллбери, - негромко сказал Делберт, - может, вы постучите? Если старуха выйдет и меня увидит, она снова крик поднимет. Постучите, пожалуйста, а я вас на улице подожду.
- Твой отец не знает, что она на тебя кидается?
- Знает.
С чувствами этого мальчишки в деревне, похоже, вообще никто не считался. Значит, я буду первым. Достижение слабее литературной премии, но все-таки быть первым - звучит неплохо.
- Ладно. Иди прячься.
Он выскочил со двора и, наверное, присел за забором. Я не уловил этот момент; видел, как он проскочил мимо меня, а когда оглянулся, парня уже не было. Точно, как вчера: пустая улица, ни людей, ни хотя бы голосов издали. Темная дубовая дверь требовала, чтобы я стучал наконец. Надо позвать Дольфа и… Как же его отца зовут, забыл… А, да - и Чарли.
Я стукнул по дверной филенке костяшками пальцев. Никто не отозвался, но когда я положил на дверь ладонь, она, такая тяжелая с виду, чуть ощутимо качнулась. Легкое нажатие - и подалась.
- Мистер Маккини! Миссис Маккини! Миссис Гарделл!
Никакого ответа. Из полутемной прихожей тянуло запахом сухих цветов. Я разглядел небольшой столик на трех гнутых ножках, на нем - керамическую вазу с охапкой пшеничных колосьев. Под столиком стояла пластмассовая лейка.
- Мистер Маккини! Миссис Гарделл! - еще раз подал голос я. Тишина. Хоть бы кот замяукал!
Я оглянулся на пустую улицу и переступил порог.

ГЛАВА 6

Я хотел прикрыть дверь осторожно, но она выскользнула из моих пальцев и со стуком ударилась о косяк. Этот хлопок и глухого разбудил бы.
Мертвого! Мертвого он разбудил, сейчас зашаркают по полу покрытые пятнами разложения ноги, и мне навстречу выйдет существо, истекающее гноем из всех пор. «Прекрати, кретин!» - прикрикнул я на себя. В этой деревне точно что-то не в порядке с водой или с воздухом, загробные мысли напирают, хоть садись готический роман ужасов писать. Замок в Англии, а еще лучше-в Ирландии. Рядом деревенька вроде Моухея, и все люди там живут в страхе перед привидением бывшей хозяйки замка. Призрачная фигура с развевающимися волосами прогуливается по галерее на верхнем ярусе главной башни, и по деревне ходит слух, что покойная герцогиня время от времени превращается в летучую мышь… Нет, это уже вампир выйдет, а не порядочное привидение. Значит, превращается ее покойная светлость в кошку. Ну и что? Какого черта эти деревенские идиоты боятся кошки? И почему не переселятся подальше от замка? Не сожгут его, на худой конец? Редактор меня без соли слопает за такой сюжет.
Я выбросил из головы выдумки и кашлянул. Ни глухие, ни мертвые, ни другие обитатели дома не вышли на хлопок двери. Кашель тоже не показался им достойным внимания. Проще говоря, никого нет дома. А у меня формируется новое хобби - лазать по пустым чужим домам.
Но вместо того чтобы выйти и предложить Делберту поискать семейство Маккини в саду или в сарае, я прошел по коридору до двух одинаковых - и одинаково плотно закрытых - дверей и толкнул правую. Не знаю, почему. Интуиция.
Мое подсознание, видимо, решило, что мне пора узнать, как выглядит гостиная в небогатом деревенском доме. В просторной комнате пахло мастикой для паркета, хотя пол был дощатым, а не паркетным. Длинный прямоугольный стол стоял в центре, окруженный тяжелыми стульями. «Встреча совета директоров состоится через десять минут», - хихикнула у меня в голове ехидная мыслишка. Впрочем, какой совет директоров потерпит на столе такую аляповатую скатерть в лиловых и алых цветах? Подойдя поближе, я разглядел, что цветы вышиты крестиком. Сколько же надо было над ними сидеть? В вазе посередине стола стояли сухие камышинки, выкрашенные, похоже, акварелью в такой же неприятно-лиловый цвет, как и половина вышивки. Лучше уж любоваться сухими колосьями в коридоре. А запах мастики мне за полминуты опротивел.
Но чтобы уйти, надо было для начала оторвать взгляд от скатерти, а я сделать этого не мог. Что-то странное было в вышивке. Как будто…
В этих цветах есть особый смысл. Они - маскировка, а не украшение.
Но сколько я ни таращился на развороты крупных лепестков, ничего тайного не увидел, даже нитки неровно положенной не нашлось. Представляю, что скажет миссис Гарделл, когда найдет меня здесь! Надо идти. Только разок оглянусь на скатерть… И еще разочек, от двери. Может, с большего расстояния увижу то, чего не заметил вблизи.
Зря крутил шеей: не заметил ничего, кроме ядовито-ярких цветов, местами наползающих друг на друга, будто у вышивальщицы другой ткани не было, а руки чесались еще поработать.
Что за второй дверью обнаружится? Домотканый гобелен? Еще одна охапка сухой травы? Или спящая богатырским сном миссис Гарделл?
Там была кухня. Но едва отворив дверь, я замер на пороге, задохнувшись от отвращения. По стенам, буфету, по рабочей тумбе и обеденному столу, даже по стеклу окна расползлись отвратительные серо-зеленые потеки, воняющие так резко, что глаза щипало. Как хозяева могут сюда входить?!
Из густой, желейно застывшей жижи торчали местами бурые вздутия, похожие на мелко порезанное сырое мясо.
Это оно и есть! Мясо, разложившееся до жижи. Чистый гной.
Меня передернуло. А над потеками роями вились огромные мухи, и я своими глазами увидел, как несколько жирных мух сели на масляно блестящую полосу на столе, а в следующее мгновение застывшая жижа запузырилась и захлестнула насекомых всех разом. От этого всплеска поднялась волна совсем уже удушливой вони. Я отступил, зажав рот рукой. В жиже мелькнуло что-то вроде обрывка ткани.
Кожа! Не куриная кожица, не остаток кроличьей шкуры, а человеческая кожа!
Тошнота выплеснулась из горла на язык, оставшиеся в живых мухи зажужжали вдвое громче, а на потеке, протянувшемся через окно, вдруг тоже вздулись пузыри-и сложились в подобие человеческого лица.
Потому что вся эта гниль не так уж давно была человеком. Пока его не разрубили на части и не закрепили окровавленные куски плоти на кухне как символы… победы.
Я не думал, над чем или над кем была одержана эта победа. Вылетел из дому как ошпаренный, чуть не сбив столик в коридоре. Рвота заполнила рот и носоглотку, но у меня каким-то чудом нашлись силы выбежать со двора, и согнулся я уже на улице, ухватившись за забор. Делберт возник рядом как из-под земли. Мой вид не вызвал у него отвращения, и возможность испачкаться в отвратительных брызгах не пугала.
- Мистер Хиллбери, вы в порядке? - повторял он, стоя на расстоянии вытянутой руки. - Что вы там увидели?
- Что за дрянь? - пробормотал я, отплевываясь. - Как такое может быть в доме? Как они живут рядом с этим.
Я обращался то ли к самому себе, то ли к богу - точно не знал, но ответил мальчик:
- Ничего страшного.
Простота и уверенность его ответа привели меня в чувство, как поднесенный к носу нашатырь. Захотелось рассмеяться прямо ему в глаза. Но во рту и в горле еще слишком сильно жгло кислятиной, от смеха стало бы хуже.
- Ничего страшного, сэр, - повторил Делберт.
- Ты так считаешь? - я сплюнул в последний раз и выпрямился. Солнце поступило бы очень благородно, зайди оно сейчас за какое-нибудь облачко и перестань лупить лучами мне в лицо. Но, похоже, это было особое моухейское солнце, сволочное, как некоторые местные жители. - Эта кухня - помесь скотобойни с открытой могилой.
- Там чисто, - мотнул головой мальчишка. - Можете пойти проверить. У Маккини всегда дом вылизан, миссис Молли - страшная чистюля.
Я оглянулся на распахнутую дверь. Нет уж, этого порога я больше ни разу не переступлю. Плевать, что скорее всего Делберт прав и никаких разложившихся останков в доме Маккини нет, а изгвазданная кухня - такая же галлюцинация, как и раздавленные птицы.
- Я готов поверить, что у меня опухоль мозга, - буркнул я.
- Все нормально. - Делберт понизил голос до шепота: - Такое со всеми бывает, кто сюда приезжает. Три-четыре дня - и пройдет.
- Что «такое»? Ты хоть знаешь, о чем говоришь?
- Вы видите всякую мерзость. Трупы. Или части трупов. Чувствуете вонь. Одному человеку пару лет назад казалось, что у него ноги облеплены коровьими лепешками. Он из-за этого дрыгал ими, как ненормальный.
- И что дальше?
- Прошло. Мистер Риденс тоже в первые дни видел дохлых котов на пустом месте. Он сам мне это рассказывал.
- Со мной началось еще по дороге. Делберт пожал плечами.
- Наверное, вы особо чувствительный. Заранее уловили, что вас ждет. Ну, знаете, как люди, которые билет на самолет сдают перед самым вылетом, а через полчаса этот самолет разбивается.
Поверить в такую версию было если не легче, то приятнее, чем в опухоль мозга. Только слишком уж по-заговорщицки она прозвучала: Делберт говорил все тише и тише, последние слова еле удалось разобрать.
- Почему ты шепчешь? - спросил я. - Вокруг ведь никого нет.
Он отвел глаза и не ответил.
- А откуда эти глюки вообще берутся? - не отставал я. - Что здесь, воздух особенный?
- Спросите что полегче, - ощетинился вдруг Делберт. И как от участия - к злости, мгновенно перешел от шепота к крику: - Слушай, отец просил, чтобы вы ему помогли!
Окрик адресовался Дольфу Маккини, идущему к нам от ближнего поля по той самой тропинке, которая вчера увела от меня близняшек. Вспомнив о них, я почувствовал себя спокойнее. Отравленным местный воздух явно не был, раз, дыша им, вырастали такие красавицы.
- А ты какого хрена здесь торчишь? - еще громче удивился Дольф.
Его голос словно разбудил спящее королевство. Я услышал хлопки дверей у себя за спиной - как выстрелы дуплетом.
- Здравствуйте, мистер Хиллбери! - звонко выкрикнул юный голосок, серебристый, как волосы его хозяйки под солнечными лучами.
- Эге, мистер Хиллбери! - подхватил бас с другой стороны улицы. - Заходите, поболтаем!
Кажется, фамилия этого мужчины, стоящего на своем крыльце в гордой позе Хозяина (особенно эффектно выглядела растопыренная пятерня, не упершаяся, а скорее навалившаяся на тонкие перильца), была Стейн. Или Стайн. Имени я не помнил. И когда пожал его руку, не вспомнил.
От выстроенных полукругом домов к нам спешил, опираясь на трость, седой старик, а в паре ярдов за ним семенила Линда Биннс. Ей не мешало бы заглянуть в зеркало и расчесаться, перед тем как выскакивать на улицу. Дверь убогого домика в центре полукруга распахнулась секундой позже, и у меня отвисла челюсть. Я забыл даже о том, что со своего двора на меня глядят девочки О'Доннел: из домишка, похожего на сарай, выскочила полная дамочка с волосами, закрученными в тугие кольца. Та самая, что в мотеле швырнула мне в спину пробку от «Спрайта». И это не чертовщина?!
- Отец! - крикнул Дольф Маккини. Делберт уже стоял перед ним и что-то быстро бормотал, наверное, пояснял, зачем понадобился мне. Айрис О'Доннел вышла со двора и прислушивалась к их разговору. Айлин, улыбаясь, оперлась на забор.
Я продолжал пялиться на «старую знакомую». Точно, те же кудряшки и халат в цветочек. У нее что, другой одежды нет? И шла она так, будто трезвой никогда не бывала. Покачивалась, подергивалась. С ее комплекцией это выглядело клоунадой, но мне было не до смеха.
- Мистер Хиллбери, вы плохо себя чувствуете? Из-за дома Маккини появилась миссис Гарделл и налетела на меня с энергичностью больничной сиделки, проходящей испытательный срок.
- Отчего это с вами? От моей еды наизнанку не вывернет. Что-то еще ели? Или выпили все-таки, когда я ушла?
- Ничего я не пил.
- А пить надо, - влезла в разговор курчавая дама. Полы ее халата расходились, показывая толстые ноги с проступившими каракулями набрякших вен. - Только не дрянь всякую, а «Четыре розы». «Четыре розы», милый мой, - и ничего больше.
- Куда вы уставились? - миссис Гарделл потянула меня за рукав. - Опомнитесь, мистер Хиллбери, чего это вы на пустоту смотрите?
- Эта женщина… в халате…
Никакой женщины в халате на улице не было. Я завертел шеей, и глаза у меня, наверное, стали безумными,
как у Джейка ночью
но миссис Гарделл не испугалась. Наоборот, материнским жестом погладила меня по плечу, и голос смягчился:
- Видно, у вас, мистер Хиллбери, давление поднялось. От этого и тошнит часто, и перед глазами пятна мелькают. Со мной время от времени такое бывает, что не знаю, куда деться.
- Надо лекарство выпить, - посоветовала Линда Биннс. - Успокоительной настойки на травах, она полезнее всякой химии. Хотите, сейчас принесу?
- Не надо. - Я еще не опомнился от последнего видения, но в мозгу проблесковым маячком запульсировало предупреждение Делберта не пить. Мальчик говорил о виски, но черт знает, из чего здесь делают знахарские снадобья. Может, как раз на виски траву настаивают - и от десяти капель окончательно крышу сорвет.
Вспомнил о Делберте и Чарльз Маккини (я не заметил, откуда он взялся, наверное, пришел от поля следом за сыном).
- Ты небось мистера Хиллбери чем-то угостил? - грозно спросил он. - Ягод зеленых набрал, верно?
Мальчишка напрасно клялся, что ничего мне не давал, а ягод никаких вообще в глаза не видел. Чарльз крутанул его ухо сильнее, чем вчера вечером Дилан. И, не 1 дав мне времени на возмущение, заявил:
- Вам, мистер Хиллбери, с этим выродком лучше не общаться. От души советую.
Окружающие шумно поддержали совет. Делберт потупился (я его, наверное, таким и запомню: ссутуленным, с низко опущенной головой) и не пробовал оправдаться.
- Выродок, как есть выродок, - частила Линда. - Смотреть противно! Моя доченька - совсем другое дело, а это родителям горе. И позор! Позор, что такой выродок в семье!
- Дилан у них хороший парень, - вступился за Энсонов старик с тростью. Седые кустики волос над его ушами торчали, как мини-антенны.
- Это точно, Дилан - парень что надо, - кивнул Чарльз. Дольф, стараясь угодить отцу, в свою очередь попробовал схватить Делберта, но парнишка увернулся и отскочил за пределы досягаемости, так и не подняв голову. Мрачное лицо Дольфа не изменило выражения. Вчера я не обратил внимания, что у этого парня чересчур толстые губы, точно как у той чокнутой, Уиб-ли. Может, Маккини с ней в родстве?
К галдящей группке подошел следом за дочками Ларри О'Доннел. Как и вчера, он выглядел ковбоем с рекламной картинки. Крутым Хорошим Парнем, который обязательно приходит на помощь всем попавшим в беду (и, наверное, минут десять в неделю все-таки гоняет коров с одного пастбища на другое, на ходу клеймя их и помогая некоторым отелиться - геройство геройством, а на хлеб зарабатывать надо). Отступая от законов жанра (никакой шляпы, прижатой к груди, предсмертных хрипов и взмыленного коня, с которого следует упасть, тоже нет), я взглядом попросил его прекратить дурацкую шумиху. До сих пор не знал, что умею телепатировать (с девушками никогда не получалось), но Ларри сигнал бедствия принял.
- Хватит вам, - обрубил он трескотню Линды. - Дома никаких дел нет, что ли? А вы, мистер Пиле, шли бы да прилегли, скоро ведь работать придется.
Какая работа в деревне по силам старику лет семидесяти, который без трости ходить не может? Но дряхлый мистер Пиле, как и все остальные, вскинул голову и вгляделся в небо.
- Похоже на то, - согласился он. - Неделька осталась, а то и меньше.
- Вот и отдыхайте, набирайтесь сил. А ты как сейчас себя чувствуешь, Уолт?
- Лучше, - буркнул я.
- Голова не кружится?
- Нет.
- Слышали? - слегка повысил голос Ларри. - С ним все в порядке. Так что нечего на человека наскакивать скопом.
- Мы пойдем Роджеру на поле помогать, - сообщил ему Чарльз Маккини. - Присоединиться не хочешь?
Губы Ларри дернулись в усмешке.
- Я, кажется, ясно сказал: эти дела - без меня.
- А теперь и без него, выходит? - Дольф ткнул пальцем в Делберта.
Он был взрослым человеком; лично я задолго до совершеннолетия считал себя абсолютно взрослым мужчиной и представить не мог, что мой отец вдруг надумает отвесить мне затрещину, как это сделал сейчас со своим сыном Чарльз. Случись такое даже в мои школьные годы, я закатил бы жуткий скандал, и потом отцу пришлось бы долго искать меня у знакомых, по вокзалам и в городском парке. А Дольф только набычился.
- Он свое получит, - Чарльз зыркнул на Делберта, но снова распускать руки не стал. Зато на топорной физиономии его сына впервые появилось довольное выражение.
- Это точно, - буркнул он. - Ну, идем работать?
Я посмотрел на его руки: здоровенные красные клешни. Что Маккини делали в поле? Явились оттуда с пустыми руками. И, между прочим, я не слышал, чтобы где-то рядом с деревней работал комбайн или трактор. К меннонитамnote 3 моухейцы не принадлежат, лампочки, магнитофон и машины мне точно не привиделись - почему тогда на полях вкалывают вручную?
- Уолт, с этим мальчишкой тебе и правда болтаться не стоит, - сказал Ларри, кивнув на Делберта. - Если скучно бродить одному, мои девочки составят тебе компанию.
Айлин засияла улыбкой. Глаза Айрис забегали между мной и Делбертом. А он упрямо смотрел в сторону. Я оказался в положении феи, которая примчалась помогать бедной сиротке и вдруг узнала, что вместо этого может приятно провести время с самыми красивыми из рыцарей-эльфов. У нормальной феи в таком случае сразу отказывает волшебная палочка, тыквы не превращаются в кареты, и вообще сиротка остается чистить печку, даже не заметив, что над ее домом вроде бы кто-то пролетел.
Но из меня получилась бы самая жалостливая фея на свете.
- Спасибо, Ларри, - сказал я. - Но я обещал парню, что мы поговорим. И он как раз сейчас свободен… В общем, извини, но я не люблю менять планы.
В глазах близняшек вспыхнули растерянность и обида. А их отец снова усмехнулся.
- Как знаешь, Уолт. - И повторил слова, которые я уже слышал: - В Моухее гостям ни в чем не отказывают.
«Кроме нормальной жизни», - подумал я. Но оставил эту мысль при себе.

* * *

Когда мы с Делбертом вышли за деревню, перед нами до самого горизонта развернулась нетронутая прерия. Должно быть, такой ее видели индейцы сотни лет назад. Но ни бизоны, ни домашний скот здесь не паслись, это даже я, горожанин, понял. Трава была сочной и высокой, изредка в ней вспыхивали белым или красноватым дикие цветы.
- Что я вам должен рассказывать? - спросил Делберт.
- Для начала объясни, почему у приезжих начинаются галлюцинации.
Он отвел взгляд и быстро облизнул губы, но я видел, что здесь ему намного спокойнее, чем в деревне, и понимал: огрызаться парнишка больше не станет.
- Место такое, - оправдал он мои надежды. - Я по телику передачу видел: есть курорты, где тяжело больные выздоравливают почти без лечения. Воздух там особенный или вода. Приехал человек умирающий, погулял недельку вокруг источников, подышал - и все в порядке. У нас, наверное, что-то вроде этого.
- Только наоборот, - усмехнулся я. Делберт пожал плечами.
- От кошмаров никто не умирает. Я тоже иногда страшные сны вижу. Ерунда, утром забываются. Что вам о растениях рассказывать?
- Все, что знаешь.
Я вытащил из кармана записную книжку и в течение минут сорока заполнял одну из пустых страниц названиями местной флоры. Они оказались на удивление поэтичными: Делберт сразу признался, что научных определений не знает, только те, которыми в Моухее пользуются.
- Вот это, - сообщил он, захватывая пальцами небольшой кустик пушистой, похожей на аспарагус травки, - язычок жаворонка. Видите, цветы на язычки похожи, так изогнуты.
Я кивнул и записал рядом с названием «розовые мелкие цветы». Чуть выше на странице стояли пометки «пушистая метелка» и «трава как трава».
- Зачем вам это надо? - спросил вдруг Делберт.
- Начну новую книгу с описания вот такого луга.
Мальчик сощурился и присмотрелся ко мне внимательнее, чем к травинкам, будто отыскивал на моем лице клеймо «врун».
- Мистер Риденс говорит, что это несовременно. И вообще надо поменьше описаний в книгу наталкивать, а то редактор ее забракует.
- Необязательно.
- Он говорит, все редакторы - кретины.
- А я говорю, среди них есть прекрасные люди. Делберт нагнулся к очередной травинке, сорвал под корень длинный стебелек с миниатюрной раскидистой метелочкой на конце, повертел его в руке и сунул в рот.
- Кто из вас лучший писатель: вы или мистер Риденс?
Чудненький вопрос! Скажи «я», получишь презрительный взгляд: «Хвастун ты, дядя». Скажи «он» - взгляд окажется в лучшем случае снисходительным: «Я так и думал, что ты бездарь». Захотелось в свою очередь спросить: «Кого из родителей ты больше любишь?» Хотя, если вспомнить поведение мистера Энсона, ответ станет ясен заранее.
- Мы работаем в разных жанрах, - сказал я после паузы.

Предыдущая страница 6 Следующая страница


7 Мария Туманова

Делберт задумчиво жевал травинку. Экологически чистый заменитель жвачки. И уж точно без сахара.
- А можно писать о том, что чувствуешь?
Я рассмеялся. Неплохая тема для диспута в литературном клубе, который закончится общим возмущением по поводу потока дешевых книжонок, заполонивших рынок. Но Делберт принял мой смех на свой счет и покраснел.
- Я знаю, что вообще можно, - выпалил он. - Я хотел спросить, можно так писать сейчас! Или сразу скажут, что это несовременно?
- Если повезет с редактором, не скажут. А что, ты пишешь?
Он покраснел еще сильнее. Достаточный ответ. Я подростком тоже стеснялся своей «писанины». Мои творения, кстати, тогда никому не нравились, кроме Билли Родвэя.
- Можешь для начала показать то, что написал, учителю литературы, когда вернешься в школу после каникул, - сказал я. - Я в свое время так сделал, и он мне здорово помог.
- Мистер Риденс согласился посмотреть мои рассказы, - ответил Делберт. - Когда только приехал.
Он прикусил травинку и продолжил, не разжимая зубов:
- Он сказал, что я пишу ерунду. Корчу из себя этого… Сэлинджера, только так, как он, писать все равно не смогу. А мистер Риденс ведь лучше разбирается, чем школьный учитель, правда?
- Мистера Риденса иногда заносит, - честно признался я. - Но если он вспомнил Сэлинджера, значит, что-то хорошее в твоих рассказах точно есть.
Мальчишка усмехнулся, со свистом выпустив воздух сквозь зубы.
- А что этот тип пишет? Лекция по народной ботанике была закончена. Я оказался на кафедре и начал обзор великих писателей, стараясь вспомнить, как это делали университетские профессора. Перескочил с Сэлинджера на Мел-вилла, упомянул Маркеса и Борхеса, потом добрался до Джеймса Джойса, не упустил ни Шоу, ни Стейнбека и приплел еще два десятка гениев из разных эпох. Делберт вряд ли понимал все, но слушал внимательно.
- А что вы пишете? - спросил он наконец. Приятно, когда, попав под ливень из громких имен, человек интересуется лично тобой. Чувствуешь собственную значимость. «Влияние Уолтера Хиллбери и Франца Кафки на развитие западной культуры» - чем не тема для докторской диссертации?
- Исповедальную прозу, - ответил я, не сдержав улыбки. - Книги о том, как человек поднимает бунт против общества, а потом все у него летит псу под хвост и он старается искупить свои грехи. Или то, что считает грехами. Понимаешь?
- Это любой поймет.
Комплимент? Или упрек в излишнем примитивизме? Я предпочел сменить тему:
- Тогда сделай так, чтобы я тоже кое-что понял. Два часа вокруг деревни бродим и хоть бы где-то мотор затарахтел. Сколько у вас тракторов? Один, и тракторист заболел?
- А что ему сейчас делать? - удивился Делберт. - Просто кататься?
- Я думал, в деревнях тракторы круглый год работают.
Губы мальчишки дернулись, но тактичности в нем было больше, чем во мне, и смеха я не услышал. Правда, Делберт чересчур торопливо нагнулся за очередным стебельком.
- Вот смотрите, эти колоски называются «молодые кобылки».
На мой взгляд, «молодые кобылки» были точно такими же, как «лисьи усики», которые он показывал мне часом раньше. Наверное, научное название у этих трав почти одинаковое. Вроде «колос обыкновенный» и «колос полевой».
- А кроме тракторов еще какая-нибудь техника здесь есть?
- Комбайн, картофелекопатель, сеялка, - монотонно перечислил он. - Культиватор.
- И ничего, предназначенного для вытаскивания камней с поля?
Я рассчитывал, что шутка вызовет улыбку, но мальчик нахмурился.
- Уезжайте отсюда, мистер Хиллбери.
Спасибо в морду не врезал. А я-то думал, что хотя бы лекцией заслужил право остаться! Но спросить, обязательно ли сдавать экзамен по сельскохозяйственной технике, чтобы жить в Моухее, не успел.
- Вы уже с мистером Риденсом повидались, - глядя в землю, продолжал Делберт. - Что вам еще тут делать? А в Калифорнии знакомые ждут и… и вообще.
- У меня отпуск. От «вообще» и от частностей, - сообщил я его затылку. - Тебе что, мое присутствие неприятно?
Он пожал плечами и побрел вперед. Да уж, недооценил я тактичность этого мальчишки. Готовый, блин, дипломат… для развязывания третьей мировой.
Я оглянулся: на холме примерно в миле от нас, как маяк, торчал дом Сельмы Уибли. Значит, чтобы вернуться в Моухей, понадобится минут двадцать. Решительно развернувшись, я пошел к деревне. Делберт нагнал меня минутой позже. Он снова выглядел бездомным щенком, но извиняться не собирался. И я первым сделал шаг к примирению. Третьей мировой войне не суждено разразиться, пока я жив.
- Лошадей здесь держат?
На лошадь я еще ни разу в жизни не садился, сам не знаю, почему спросил о них. Наверное, классическая аналогия сработала: Монтана - ковбои - кони.
Голова Делберта качнулась влево-вправо. Глаз он не поднял.
- А коров?… Свиней? Овец?
Кажется, китайским болванчикам полагается быть поменьше. И поярче раскрашенными.
- Почему?
Вместо ответа - еле слышный шелест «лисьих усиков» и «молодых кобылок». Затылок Делберта мне сегодня, наверное, приснится, так я на него насмотрелся.
- Не хочешь разговаривать - не надо, - хмыкнул я. - У других спрошу.
- Не спрашивайте! - он вскинулся так неожиданно, что я вздрогнул. Если и не свихнусь тут, то стану конченым невротиком. - Вам это все равно ни к чему.
- Для общего развития.
Темные глаза сердито блеснули.
- Много знать вредно.
- Да ну? Думаешь, состарюсь раньше времени?
- Нет. Будете орать ночами, как мистер Риденс.
У меня отвисла челюсть. Откуда мальчишке знать, что творится с Джейком? Миссис Гарделл разнесла сплетню по деревне? Но она приходит утром, когда кошмар исчезает. Джейк говорил, никто из местных не знает о его страхах. А вчерашнего сна, например, он и сам уже не помнит.
- Кто тебе сказал, что он кричит? Парнишка упрямо нахмурил лоб.
- Вы обещали о растениях спрашивать, вот и давайте. А остальное вас не касается.
- Не груби.
- Сами виноваты. Связались с выродком - теперь терпите.
Приехали! На его месте я бы этого слова на дух не переносил. Но и возражать не стал: пусть говорит, что хочет. Мы с Джейком не сегодня завтра уедем без всяких советов. Лучше сегодня. Я моухейскими странностями сыт по горло, а он о своем Сермахлоне и дома сможет писать, главное, что дело стронулось с мертвой точки.
Только точка эта разрастается. Она уже стала мертвым пятном, гнилым и беззвучным, повисшим в такой же тишине, как эта, вокруг.
Мы вернулись в Моухей, не проронив ни слова. Я надеялся, что выйдем прямо к дому Гарделлов, но то ли Делберт не смотрел, куда идет, то ли нарочно решил еще раз протащить меня через деревню. Пустую и замершую в тишине.
Потому что она - часть мертвого пятна, которое превратилось уже в мертвый округ. И я скоро стану всего лишь куском мертвечины.
Но нет, Моухей, слава богу, не вымер! Из дома Биннсов выскочила девочка лет десяти-одиннадцати и уставилась на меня с открытым ртом. Она была некрасивой, похожей на мать (я сразу сообразил, что вижу дочь Линды, о которой она чересчур сильно переживает), и светлые волосы были жидкими. В золотистый водопад, как у О'Доннелов, им никогда не превратиться.
- Чего тебе, Торин? - негромко спросил Делберт. Она нахмурила бесцветные бровки и не ответила.
Сунула руки за пояс ситцевого платья, как ковбой в салуне запускает пальцы за ремень, готовясь выхватить сразу оба кольта, и закружилась, танцуя под слышную только ей музыку. Я остановился на полушаге. Смотрел на девчонку и хотел… нет, жаждал оказаться за тысячи миль отсюда. В Лос-Анджелесе, в Китае, в российской тайге. Только не в Моухее, где у девчушек так украшены пояски на платьях.
Делберт сторожко оглядывался по сторонам, будто стоит кому-то еще выйти за порог - и он кинется удирать.
- Мне это мерещится? - вполголоса спросил я. Девчонка не расслышала, а мальчик ответил мгновенно:
- Нет, сэр. Это так и есть.
Так и есть?! То есть ничего необычного? Да, да, да, это обычно для мертвой деревни, мертвого округа, мертвой страны!
- Сделайте вид, что ничего не заметили, - шепотом выпалил Делберт. - И никому не говорите об этом. Пожалуйста!
Ага, вот сейчас поддержу вашу игру! Если это игра - залезайте на компьютерный экран, в реальной жизни вам делать нечего. А нам с Джейком нечего делать здесь, мальчишка был прав.
- Мы уезжаем, - решительно объявил я. - Иди скажи всем, что мы с мистером Риденсом немедленно уезжаем отсюда. Пусть миссис Гарделл зайдет забрать ключи.
- Мне обязательно с ней говорить?
Я привык, что у меня на шее висит Джейк. Даже горжусь иногда своей ношей. Но этот парнишка зря рассчитывает тоже уцепиться. Я вижу его второй день - и последний. Какое мне дело до грызни моухейских аборигенов? С чего вдруг я должен облегчать ему жизнь? Я не мать Тереза… Да в Моухее мать Тереза чокнулась бы в одну секунду!
- Делай что хочешь! - огрызнулся я.
Торин Биннс перестала кружиться и удивленно захлопала глазами. А прикрепленные к концам ее пояска кости перестали наконец подскакивать и стучать. Я до сих пор видел целиком только птичьи кости: куриные, индюшачьи, в общем, те, которые нормальные люди, не зараженные вирусом вегетарианства, с удовольствием обсасывают во время семейного обеда. А эти были гораздо больше. Но на коровьи или лошадиные не тянули.
Еще бы!Это ведь…
Не знаю! Не знаю! Не знаю! И пусть внутренний голос заткнется! Не буду я думать, чьи это кости! Заберу Джейка и уеду. Все, привет оставшимся! С меня райского места по гроб жизни хватит!

* * *

Джейк сидел за кухонным столом и писал. Окурки вываливались из переполненной пепельницы, по светлой клеенке пролегли полоски карандашных шрамов, а исписанные листы громоздились кривой кипой на столе - и не меньше трех десятков разлетелось по полу. Джейк этого не заметил. Не знаю, в каком темпе писал
Кризи и как выглядело его рабочее место в разгар творческого процесса, но я представить не мог, чтобы человек за несколько часов исписал от руки больше ста листов. Причем большинство - с двух сторон.
Когда я вошел (обычным шагом; что изменилось бы, пронесись я через деревню, как перепуганный заяц?), Джейк на миг поднял голову, и его глаза меня испугали больше, чем гниль, пожирающая мух. Остекленевшие, они налились кровью и в самом буквальном смысле лезли из орбит. Джейк не видел меня и, скорее всего, вообще ничего не видел, разве что свой драгоценный Сермахлон. Я подскочил и затряс его, как тряпичную куклу.
- Очнись! Джейк, очнись сейчас же!
Его локоть задел листы на столе, и они стаей порхнули на пол. А посиневшие пальцы правой руки продолжали стискивать ручку в судороге, близкой к окостенению. И взгляд оставался пустым.
- Джейк! - заорал я. Голова моего лучшего друга запрокинулась, рот открылся. Он мешком висел у меня в руках. - Джейк, посмотри на меня! Это я, Уолт! Слышишь, Джейк?
Он вдруг с силой выдохнул, долгое горячее «хххххха» ударилось о мое лицо; изо рта у Джейка пахло плохим виски и горячей кислятиной, похожей на рвоту. Но он пришел в себя. Зашевелился, заморгал и, покачиваясь, встал на собственные ноги.
- Что… со мной?
- Ты принес сюда все, что писал раньше?
- Н-нет. Я… Я взял пачку чистой бумаги, - его глаза блуждали по россыпям исписанных листов. - Достал несколько и начал работать… А потом… Не помню.
- У тебя в голове что-то замкнулось, Джейк. Не представляю, с какой скоростью ты писал. Можешь положить ручку?
Ему это удалось, хотя он и морщился, разжимая пальцы. А вот то, что он сумел криво, но улыбнуться, меня поразило.
- Это… - Джейк в последний раз обвел взглядом результаты своей сегодняшней работы и тяжело перевел дыхание. - Это же прекрасно, Уолт.
Ну, терпеть от Джейка дифирамбы моухейской атмосфере после того, как он чуть не отдал концы у меня на руках, - это перегиб! А он добавил:
- Мне здесь до чертиков хорошо пишется, - и я взорвался:
- Кретин! У тебя чертики уже из ушей сыплются, ясно? Так что хватит плести чепуху и слушай, что я говорю: мы немедленно уезжаем. С этой деревней неладно, Джейк. Здесь из квадратного дюйма земли можно, наверное, фунт ЛСД выжать. Если местным нравится помалу сходить с ума - на здоровье, но я пока палату в специализированной клинике не заказал. И тебя навещать в такой палате не хочу! Иди прими душ, и будем собираться!
- Нет! - взвизгнул Джейк. - Не надо! У меня снова затык начнется, если я отсюда уеду! Не надо, Уолт! - он по-детски всхлипнул, хотя глаза оставались сухими. Разве что кровь вот-вот брызнет. - Давай останемся. Хоть на пару недель, как ты обещал.
- Опомнись! Не видишь, что с тобой творится?
Я потащил его в коридор и ткнул мордой в зеркало.
- Ну как? Нравится?!
- Да! - Джейк вырвался из моих рук и проорал изо всех сил: - Да!!! Потому что мне плевать, как я выгляжу, если мне пишется! Ты этого никогда не- понимал, жевал жвачку с моральными рассуждениями, и печатают тебя только потому, что тебе повезло с агентом. Если бы Терри не подмазывал издателей, хрен бы твои книги кто-то взял!
Не знаю, как я его не ударил. Наверное, глаза застлало яростью, вот руку и повело в сторону. Вместо носа Джейка мой кулак врезался в стену за его спиной. Но Джейк все равно вскрикнул. И повалился на колени, обхватив голову обеими руками.
- Господи, что же со мной творится? - выдохнул он. - Я не хочу, не хочу, чтоб так было. Не хочу, чтоб эти твари поселились на всех моих планетах.
- Мы возвращаемся домой, и я веду тебя к специалисту, понял?
Рука горела от боли, но я постарался, чтобы голос прозвучал спокойно и весомо. Есть твердые правила разговора с психами. Закидоны Джейка больше не казались смешными и трогательными. Он болен и, возможно, серьезнее, чем я предполагал. А может, и нет, потому что покорно кивнул.
- Только не сегодня, пожалуйста, Уолт, - попросил он, все еще не убирая рук с висков. - Я так устал, что вот-вот сдохну, я дороги не выдержу. Завтра с утра, хорошо?
Мне самому не мешало бы отдохнуть. Голова гудела, ноги гудели, ушибленная рука перешла на ультразвуковые частоты. Трансформатор марки УОЛТ начинал дымиться от перегрузки.
- Ладно.
- А вечером пойдем на танцы?
Таким голосом дети просят конфетку. Странно, что у меня еще остались силы вытаращиться на Джейка.
- Что?!
- Как вчера, - пояснил он. - Будет весело, расслабимся.
Не понимаю, как работники психушек умудряются сохранять спокойствие, общаясь с пациентами. Меня хватило ровно на полторы секунды.
- Совсем охренел? Какие, блин, танцы? Ты же на ногах еле стоишь! Веселья ему захотелось! Веселиться будем за пределами этого штата. А пока иди в постель и расслабляйся там, сколько угодно.
Джейк кивнул. Поднялся - образец лунатика, - тут же пошатнулся и ухватился за меня, как за спасательный круг. Пришлось его в спальню волочь. Лишние пять минут смотреть на красные глаза. Сколько сосудов в глазном яблоке может лопнуть без опасных последствий для зрения? У Джейка, кажется, лопнули все. И в глазах, и в мозгу.
Это я выдумал, что по дороге к кровати он сказал: «Извини, Уолт, я не думал, что говорю, когда кричал на тебя. У тебя хорошие книги, ты же знаешь, они мне всегда нравились». На самом деле он ничего не говорил.

ГЛАВА 7

Пожалуйста, смейтесь надо мной. Вы, вы и вы. Смейтесь, хоть лопните. И друзьям своим расскажите, что полные идиоты на свете не перевелись. Потому что этим вечером я не вел машину по двухсотому шоссе. Не снимал номер на двоих в мотеле и не уговаривал Джейка выбросить из головы все бредни о «райском месте». Я сидел в моухейском «танцзале» и смотрел на танцующих, уже отплясав несколько раз с местными дамами. Кэтлин О'Доннел снова испачкала мне рубашку помадой. А Айлин уже два раза приглашала на танец и заставила пообещать, что самый последний вальс этим вечером я протанцую с ней. Миссис Гарделл одобрила мое поведение, Чарльз Маккини спросил, как здоровье, а Линда Биннс представила мне свою мать и брата Эраста, попросту Расти: низкорослого лысого мужичонку лет под пятьдесят. Он выглядел таким же нервным, как и сестра.
Спрашивается, этого я хотел? Но когда пересмеетесь, учтите: мягкосердечие приводит именно к такому результату. Так что если не хотите оказаться на моем месте, никогда, я серьезно говорю: никогда не поддавайтесь на уговоры лучших друзей.
С моей помощью Джейк доплелся до кровати и на четыре часа провалился в сон, как в вечный лед. Тот самый, в котором мамонты сохраняются целыми до последнего волоска. Из болота хоть газ иногда выходит, зыбучий песок медленно меняет очертания, снег в сошедшей лавине проседает и подтаивает, а Джейк, уснув, застыл и дышал неслышно, грудь не шевелилась, бегло глянуть - труп трупом. У меня, когда заглянул проверить, как он, даже появилась идея поднести зеркальце к его губам. Но я только выругал себя. Потому что не знал, где здесь есть маленькое зеркало. Не снимать же настенное.
Я собрал шмотки, убедился, что в «Корветте» бензина до Гэлтауна хватит (в Моухее ничего хотя бы отдаленно похожего на заправку не было) и в «Блейзере» Джейка еще половина бака заполнена. Потом тоже часок подремал. Не запомнил, что снилось. Мешанина обрывков, но ничего пугающего. И миссис Гарделл, слава богу, этим вечером не явилась.
А Джейк, проснувшись, повел себя, как противный избалованный ребенок. Ходил за мной хвостом и ныл, что сбегать, как воры, непорядочно, миссис Гарделл решит, что мы свиньи неблагодарные, - и будет права. Если бы его глаза еще были красными, я не стал бы слушать ни одного слова, но сон оказался отличным лекарством, и Джейк выглядел нормально, а его доводы, не могу не признать, были куда логичнее, чем мои.
- Ну, мерещатся тебе ужасы, ну и что? - с видом прокурора вопрошал он, усевшись на стул в гостиной с таким видом, будто его никакая сила оттуда в ближайшие годы не сдвинет.
- Со мной в первые дни тоже такое было, но у меня хватило здравого смысла не сбегать.
- Не помню, чтобы ты когда-нибудь мог похвастаться здравым смыслом.
- А ты вроде бы раньше не был истериком.
- Да ну? - я помнил, что оставил письмо Джейка между передними сиденьями машины рядом с дорожным атласом, и не поленился сбегать за ним. Когда вернулся, Джейк сидел на прежнем месте.
- А это, по-твоему, не истерик писал?
Джейк спокойно взял у меня листок и пробежал глазами по строчкам.
- Это не в счет. Я увидел плохой сон и к тому же был пьян. Мы, кажется, давно договорились, что за пьяные выходки не несем полной ответственности? - он лукаво улыбнулся. Мой друг, не чужак. Я почувствовал, как напряжение начинает спадать. - А насчет видений, я тоже пытался разобраться, в чем дело, - продолжал Джейк. - И решил, что глюки начинаются из-за воды. Знаешь, бывает: переедет человек в другую часть страны, а вода там с какими-то минеральными примесями. От природы такая. Местные жители с рождения к этой воде привыкли, а у того, кто только что явился, желудок расстраивается.
- Галлюцинации - это тебе не понос.
- Мало ли какие вещества могут в воде обнаружиться, - Джейк махнул рукой, чуть не задев меня. - Где-то слабительное, а здесь галлюциногены природного происхождения. В минимальных дозах, не опасных для здоровья. Через несколько суток организм адаптируется, и ничего странного больше не происходит, но поначалу, конечно, страшновато.
Он улыбнулся, и моя уверенность в необходимости смыться как можно быстрее дала трещину в самом основании. Объяснение Джейка выглядело вполне приемлемым. А он снова начал твердить, что моухейцы не отвечают за состав местной воды. К нам обоим отнеслись прекрасно, на добро надо отвечать добром, а не удирать, как идиоты, с поджатыми хвостами… В общем, наша песня хороша, начинай сначала. И еще раз сначала, пока вон тот насупленный тип не запоет вместе со всеми.
- А то, что меня сегодня занесло, так это могло и в Лос-Анджелесе случиться. Думаешь, нет?
- Думаю, да.
И это была чистая правда. Транс Джейка не обязательно должен быть связан с Моухеем. Да какое вообще отношение имеет эта деревня к его многолетнему писательскому психозу? Не в Моухее, а в Эл-Эй Джейк несколько раз ходил в магазин босиком (Ой, Уолт, как это получилось, что я забыл обуться?), но с блокнотом и ручкой в руках. Случалось, во время ужина в ресторане - за тысячу миль от Моухея - он подскакивал с воплем: «Знаю! Знаю, как они выбрались!» - так, что окружающие вилки роняли. А в Сан-Франциско его один раз задержала полиция: прилично одетый молодой человек, который сидит на полу станции метро и черкает что-то на бумажных обрывках, любому полицейскому покажется подозрительным. Так что в транс Джейк мог бы впасть где угодно.
Я успокаивал себя, Джейк успокаивал меня, и перед двойным нажимом страх сдался. Те кости на пояске Торин Биннс, конечно, были пластмассовыми. Игрушки к Хэллоуину. Любой нормальный человек сразу бы это понял, а я слишком распустил воображение. Если у Делберта Энсона синдром побитого щенка, то я подхватил легкую форму синдрома Джейка Риденса: неспособность отличить реальность от собственных выдумок. Уверен, у психиатров есть для этого специальное название.

Предыдущая страница 7 Следующая страница


Райское место 8

Еще полчаса - и мы сели в «Блейзер» не для того, чтобы раз и навсегда покинуть Моухей. До «танцзала» пешком идти было всего ничего, но Джейк сказал, что здесь предпочитают приезжать на машинах: так, мол, торжественней.
- Жаль, нет под рукой воздушных шариков, увешать машину, как движущуюся платформу на карнавале, - усмехнулся я.
- Наверное, это всем понравилось бы. - Джейк засмеялся. И сунул в задний карман джинсов всего один сложенный вчетверо лист бумаги - значит, собирался на время забыть о своем романе. Разве что строчку-другую записать, но это в счет не идет.

* * *

Перед красным амбаром уже толпились люди. Пять машин выстроились в ряд, мужчины опирались на борта пикапов, Дольф Маккини, по-обезьяньи подтянув ноги, сидел на багажнике старого «Белэра». Подчеркивая имидж бабуина, он держал в лапе большой пакет орехов. Рядом с ним стояла Айлин О'Доннел в розовом платье до щиколоток. Окажись она на балу возле Золушки, пришлось бы бедной сироте сбежать со стыда и никакие ухищрения феи-крестной не помогли бы. Волосы Айлин переливались золотом без всякого волшебства, а глаза блестели ярче десяти хрустальных туфелек, подставленных под пятисотваттную лампу. Дольф смотрел на девушку с обычным для него мрачным выражением, но время от времени протягивал ей пакет и довольно кивал, когда она захватывала полную горсть орехов. Деревенское ухаживание в платонической стадии. Я улыбнулся.
Но стоило повернуть голову, улыбка застыла, приморозив губы к зубам. У входа в амбар стояла Сельма Уибли. Наряженная в ярко-красное платье, она и губы намазала такой же кровавой помадой - карикатура на вампиршу. Волосы, стянутые узлом на затылке, открывали всю ширину уродливого лица. Вчера этой чокнутой на танцах не было, а сейчас она вовсю радовалась развлечению: хихикала, хлопала в ладоши и притопывала ногой. Соседи не смеялись над ней. Кивали, помахивали. Миссис Гарделл и ее дочь хлопали в такт.
А меня не отпускала волна нового страха. Не перед снами или видениями, но перед этими веселыми доброжелательными людьми. Они старались облегчить жизнь несчастной помешанной, помогали друг другу в работе и умели вместе веселиться. Они дружески встретили нас, предоставили жилье и питание, не требуя платы вперед. И все они знали, что приезжие видят кошмары, но никто, кроме Делберта, и не подумал мне это объяснить.
Джейк пристроил «Блейзер» в конец ряда, а я стал искать глазами Делберта. Но вместо него увидел Дилана. Он держал за руку Айрис О'Доннел и что-то шептал ей на ухо, спрятав губы в ее волосах. Айрис морщилась и отодвигалась от нахала, но, как и вчера, шума не поднимала. А Дилан, едва она отводила голову на два дюйма, подступал еще ближе, буквально наваливался на девочку. Куда Ларри смотрит? Где он вообще? И поче1му другие взрослые не сделают Дилану замечания? Не могут ведь они не видеть, что этот сопляк вытворяет. Правда, сейчас все они, как по приказу, смотрели на нашу машину, улыбались и махали в знак приветствия. Даже Сельма подняла руки, сцепила их и потрясла. Я почувствовал себя капитаном бейсбольной команды сумасшедшего дома. Но если Сельма входит в команду поддержки, то эта команда в основном поддерживает гробы в пути на кладбище. А кстати, где тут кладбище? Гуляя с Делбертом, я его не видел, а мы вокруг всей деревни обошли.
Девочки О'Доннел тоже замахали нам, Айрис смогла наконец оторваться от Дилана. Из амбара вышла Кэтлин и пошла прямо к нашей машине. За ней потянулись остальные.
- Джейк, - шепнул я.
По лицу моего лучшего друга расползалась улыбка, идиотизмом способная спорить с гримасой мисс Уибли. Он облизнул губы, а в глазах вместо привычной ошалелости разгоралась жажда, направленная к одному-единственному действию - и это действие не имело ничего общего с писательской работой.
- Сейчас выпьем как следует, - ответил он.
- Не говори никому, что мы скоро уедем, - попросил я. Сам не знал, почему из отъезда надо делать тайну. Не кинутся ведь моухейцы держать нас! Но я не хотел, чтобы они знали. Лучше дважды выдержать выяснение отношений с Энни, каждое из которых закончится осколками посуды на полу и последними злыми выкриками уже в постели. Лучше отказаться от издания романа, над которым бился пять лет, и бросить единственный оригинал выстраданной рукописи в огонь. Что угодно, только не дать им понять, что я хочу уехать.
Эта уверенность захватила меня полностью, и я инстинктивно прятал глаза, чтобы не встретиться взглядом с людьми, выкрикивающими приветствия.
- Не буду, - легко согласился Джейк. - Никаких проблем, хочешь остаться, значит, останемся.
Он выскочил из машины и кинулся обнимать женщин, пожимать руки мужчинам - вел себя так, будто встретился с любимыми родственниками после десятилетней разлуки. Но я не последовал его примеру, пусть всплеск радости давал возможность обнять Кэтлин О'Доннел и чмокнуть в щечки ее дочерей. Я продолжал высматривать Делберта, и мою настойчивость вознаградило его неожиданное появление совсем рядом. Он выскользнул из-за темно-синего пикапа, протянул мне руку и зашептал, быстро проталкивая слова сквозь улыбку:
- Почему вы не уехали? - и тут же, еще быстрее, комкая слова: - Пожалуйста, мистер Хиллбери, пейте только то, что будет пить мистер О'Доннел. Хорошо?
- Почему?
- Ну, - Делберт моргнул. - Он же бармен, лучше всех разбирается в напитках.
Логика, как и у Джейка, была неколебимой. Глаза - честными. Только плечи напряглись, будто для этого мальчика слова обретали физический вес - и все до единого падали ему на спину.
- Ладно, - кивнул я.
- Спасибо, - громко произнес Делберт. - Я очень люблю книги.
Я не успел сообразить, при чем тут книги, зато Роджер и Паула, следом за сыном обогнувшие пикап, чтобы поздороваться со мной, сделали вывод мгновенно.
- И вы туда же? - прищурилась миссис Энсон. - Мистер Риденс ему уже две книжки подарил, зачем еще?
Действительно, зачем? Тем более, судя по выражению ее лица, книги - вещь куда опаснее заряженных ружей, спиртного и воды с примесью галлюциногенов. Сначала две книги, потом четыре, а еще через день порядочный, хорошо воспитанный парень превращается в уголовника, сидящего на ЛСД. Разве не так? А ну, попробуйте скажите, что не так!
- От книг вреда не будет, - все-таки рискнул возразить я. - У меня дома несколько сотен книг, и у большинства моих знакомых собраны прекрасные библиотеки.
- А у нас без них отлично обходятся, - заявила Паула. Тон из вопросительного стал воинственным. Отлично подошел бы для того, чтобы на поле боя выкрикнуть «вперед, амазонки!». - Разбалуете мальчишку и уедете в свою Калифорнию, а нам что делать? Спустить все сбережения на книги для него?
Делберт незаметно отступил. Будто ждал, что мать вот-вот его ударит, и надеялся оказаться вне досягаемости ее ласковой руки.
Кого ты больше любишь, мальчик: папу или маму?
- Ладно уж, - Роджер обнял жену за плечи попытался удержать от атаки?
и подмигнул мне. - Книги места не перележат.
- А этот совсем от рук отобьется? - возмущение в голосе Паулы напомнило мне Дольфа. - И так сегодня, считай, не работал.
- Завтра отработает, - пообещал Роджер. - Ну что, мистер Хиллбери, пойдем внутрь? Мистер Риденс, наверное, уже вторую порцию приканчивает, а вы еще и капли не выпили.
Я не возражал. Делберт скользнул взглядом по моему лицу и отпрянул в сторону, чтобы' не мешать родителям пройти.
- Строго вы с ним, - заметил я, постаравшись произнести это как случайную фразу, обычное заполнение паузы.
- Выродок, - ответил Роджер. Так отец может сказать «слепой» или «детский паралич ему ноги изуродовал» - сказать устало, давно притерпевшись к печальному факту и похоронив надежду на то, что у него вырастет Настоящий Парень. Нет, этого никогда не будет, хотя это и твой ребенок. И ничего с этим не поделаешь. Слепой. Калека. Выродок. Не повезло.
Я не ждал продолжения. Только посмотрел вслед красивому мальчику, физически прекрасно развитому и неглупому - пусть дурак попробует запомнить названия сотни трав! А Роджер будто не видел, каков его младший на самом деле. Чем же Делберт так насолил родным и близким? Сельму терпят с улыбкой, а он, видите ли, выродок…
Но когда надо поздороваться с двумя десятками людей и желательно вспомнить все их имена, размышления приходится отложить на потом. Я пожимал руки всю дорогу от порога до стойки бара. Айлин О'Доннел тоже протянула узкую ладошку и спросила, научил ли меня Делберт распознавать овес. Пришлось признаться, что до этого мы пока не дошли. Все засмеялись. Я подумал, не спросить ли, где Айрис, но Чарльз Маккини оттер меня от Айлин и стал рассказывать, что они заработали сегодня мозоли, пока мы с Делбертом прогуливались, как миллионеры в отпуске.
Наверное, его сыну именно мозоли мешали управляться с магнитофоном: он вставлял кассету так неуклюже, будто впервые это делал. У Роя Клеймена получалось куда лучше, но сегодня Рой расслаблялся, не оглядываясь на нового диджея. Зато за стойкой снова стоял Ларри: должность бармена, видимо, была постоянной. Джейк в самом деле уже допивал стакан (не знаю только, какая по счету это была порция) и, когда я подошел, громко попросил повторить.
- И мне «Четыре розы», - сказал Роджер.
- И мне, - в унисон подхватили отец и сын Клеймены.
- А я хотел бы выбрать.
Ларри усмехнулся. Остальные просто загоготали.
- Вот они, городские вкусы, - объявил Чарльз. - Они там все выбирают. Нет чтоб взять и выпить по-свойски с простыми людьми.
- Я не такой, - запротестовал Джейк. Наверное, порция, которую он только что допил, была пятой. По крайней мере, раньше Джейку требовалось не меньше пяти порций виски, чтобы вот так ершиться и сверкать глазами. И это был его предел, а сейчас, хотя все начали уверять, что он - отличный парень, он попросил еще одну. Как он собирается танцевать в таком состоянии?
И как он сможет вспомнить, что нельзя, ни в коем случае нельзя говорить, что мы скоро уедем?
Мне захотелось встряхнуться мокрым псом, отбросить от себя параноидальные мысли и по примеру Джейка радоваться обществу. В конце концов, у меня нет никаких оснований бояться моухейцев или не доверять им.
Ларри эффектным жестом вскинул руку с бутылкой любимых обществом «Четырех роз» и жестом предложил мне подойти.
- Выбирай на здоровье, - усмехнулся он, небрежным взмахом другой руки охватывая весь имеющийся в наличии ассортимент спиртного.
Бутылки выстроились на полках, как по ниточке, но выбор был небогат. Восемь штук с этикеткой «Четыре розы», одна «Джонни Уокер» и… И вон ту бутылку я знаю. «Уайлд теркл», этикетка на краю надорвана, причем не ровно, а с изгибом, будто кто-то хотел оторвать уголок, но передумал. Джейк скорее всего, потому что именно эту бутылку я прошлой ночью закатил под его кровать. Она должна была лежать там или в мусорном ведре, если Джейк не поленился выбросить. Или если миссис Гарделл, убирая в доме, наткнулась на это свидетельство нашей городской распущенности (в Моухее вряд ли кто-то бросает пустые бутылки под кроватями). Но в любом случае эта бутылка не могла оказаться на полке под рукой у Ларри, наполненная и туго завинченная. Что в ней теперь? Виски домашнего производства?
Стэн Клеймен попросил повторить порцию, Ларри вылил в его стакан остатки «Четырех роз» и взял новую бутылку с такой же этикеткой, к которой тут же потянулись руки с опустевшими стаканами, а я никак не мог сообразить, что делать.
- Так что тебе, Уолт? - улыбнулся О'Доннел. Делберт меня предупредил. Чего я тяну время?
- А что ты сам пьешь?
Выпалив вопрос, я подмигнул, мол, доверять вкусу бармена - признак хорошего тона, но О'Доннел сделал вид, что не заметил этого.
- Бренди.
- Налей мне то же самое.
Он кивнул, и я получил стакан с жидкостью, по цвету практически не отличающейся от той, на которую налегал Джейк. Магнитофон наконец-то разродился веселой песенкой в стиле диско, и женщины шумно потребовали, чтобы мы оставили в покое виски и шли танцевать. Дольф вытер пот со лба и посмотрел на вверенную ему технику, как гладиатор - на побежденного льва.
Я осторожно попробовал свой напиток, решил, что разбавлять можно было и меньше, но Ларри уже бросил рабочее место ради того, чтоб станцевать с женой. А возле стойки появилась Айлин и метнула на меня такой недвусмысленный взгляд, что только последний кретин не пригласил бы ее немедленно.
Такими были первые шаги, приведшие меня к этой скамейке. А сейчас я старался отдышаться и любовался Айлин и Айрис, плывущими в медленном вальсе. Айлин вел Дилан. А Делберт снова как под землю провалился. И Джейка не видно. Свалился в каком-то углу? Или кто-то из новых приятелей вывел его подышать свежим воздухом? От глотка воздуха, не пропитанного испарениями человеческих тел, и я бы не отказался.
Джейка перед амбаром не оказалось. Зато около машин, небрежно опершись о бампер белой «Тойоты», курил Ларри О'Доннел. Я подошел к нему и тоже достал сигареты.
- Хороший вечер? - поинтересовался Ларри.
- Душный.
- Сейчас станет легче. А внутри, - он кивнул на «танцзал», - всегда не продохнуть. Привыкай.
- Я думал, в деревнях устраивают танцы только по выходным, а не в те дни, когда приходится с утра до вечера в поле работать.
О'Доннел улыбнулся.
- Мы не перетруждаемся. Поля вокруг нашей деревеньки и вручную можно было бы обработать, а у нас все-таки кое-какая техника есть.
- Только камни Энсоны вручную таскают.
- А по-твоему, выгоднее было бы истратить бак бензина, выволакивая их машиной? И заодно смять радиатор, врезавшись в какой-нибудь валун? Роджер не очень хороший водитель, но считать умеет.
Правильно. Продуманно. И очень логично. Меня начала раздражать логика. Все, кроме меня, блистали сегодня логическими выкладками, но говорили слишком быстро, будто… боялись? Ерунда, Ларри никак не был похож на испуганного человека.
- Это Делберт тебе посоветовал пить то же, что и я? - спросил он.
- Да.
О'Доннел усмехнулся.
- Подчиняться не обязательно. А еще что-то он рассказывал? Я имею в виду не о травках?
- Нет.
Мне казалось, что так ответить будет правильно.
Как правильно было никому не признаться, что я решил уехать
потому что в мертвой деревне живому оставаться
не хочется
и увезти Джейка. А правильнее всего будет не пить
лишнего.
Ларри щелчком выбил из пачки новую сигарету и прикурил ее от окурка.
- В растениях Делберт вообще-то слабо разбирается, - сказал он. - Но названия им придумывает - заслушаешься. Хоть стихи пиши.
- Придумывает?
- Угу, - Ларри выпустил струю дыма. - Моя Айрис обожает слушать, как этот парень фантазирует. То у него косогорник в «туманную корону» превращается, то мытник - в «сердце бизона». Так что, если он тебе таких названий наплел, учти: никто другой о них слыхом не слыхивал.
Вот тебе и «язычок жаворонка»! У парнишки, что бы Джейк ему ни молол о современных требованиях к литературе, дар слова есть. Если завтра не уедем, уехать необходимо, идиот, позарез надо! попрошу его показать свои сочинения. Полистаю на досуге, все равно целый день делать нечего.
- Почему его называют выродком?
- Я не называю. Аза остальных не отвечаю, - предупредил Ларри незаданный вопрос. - Ладно, пора идти, - его сигарета полетела в траву. - Спорить могу, люди уже от жажды подыхают.
- А сами себе не нальют?
Он засмеялся, словно услышал несусветную глупость. И смеясь вернулся в духоту бывшего амбара, к грохоту музыки и болтовне соседей.
А когда я через три минуты пошел за ним следом, обнаружилось, что Джейк начал переходить в состояние «люблю весь мир, не требуя взаимности». Он висел на плече у какого-то парня примерно наших лет (чье узкое лицо, изрытое шрамами от подростковых прыщей, я бы точно запомнил, а раз не знаю, кто он, значит, мне этого типа еще не представляли) и нес какую-то чушь о вечной дружбе. Парень терпеливо слушал, время от времени растерянно улыбаясь. Интересно, насколько любезным он будет, когда я попрошу помочь дотащить Джейка до машины? Особенно если нашего фантаста начнет тошнить? «Пожалуй, станет еще предупредительнее, - ответил я сам себе. - Это же Моухей, одна большая дружная семья».
И меня эта семья не оставила в одиночестве. Хотя я выпил в пять раз меньше, чем Джейк, к концу вечера у меня тоже голова шла кругом. Айлин О'Доннел и вальс, Линда Биннс и медленный танец, не требовавший никакой подготовки, кроме умения ритмично переставлять ноги на два-три дюйма, Роджер Энсон и новая порция бренди, Айрис О'Доннел и рок-н-ролл. Рок-н-ролл мне не приходилось танцевать уже несколько лет, к концу я взмок, хоть выжимай. И как назло, рядом возникла Сельма Уибли. Отдышаться, глядя на лицо этой дамы, было трудней обычного (потому что сразу появилась мысль, так ли надо оставаться в одном с ней мире).
А Сельма рассмотрела меня, наклонив голову, как бодливая корова, и шумно втянула носом воздух.
- От вас плохо пахнет, - объявила она. - От моих мужчин никогда так не пахнет.
Ясное дело, выдуманные мужики (даже если бы Джейк не сказал мне, что Сельма - старая дева, представить реальных мужчин, увлекшихся ею, было выше моих возможностей) потеют, благоухая резедой. На то они и выдумки. Герои романтических книг тоже страдают повышенной душистостью. И гиперсексуальностью.
- А в постели твои мужики хороши? - развил я мысль вслух.
На трезвую голову ничего подобного не ляпнул бы. Видно, все порции бренди, которые подавал мне Ларри, только на вкус были слабенькими, но по мозгу били с полного размаха. Сельма вытаращила глаза и ничего не ответила, а я уже извинялся. И чтобы доказать раскаяние, пригласил ее на танец. Боже, как повезло, что тут нет Энни! Еще не было такой вечеринки, после которой она не подкалывала меня жалким видом женщин, которых я приглашал танцевать. Мол, выбираю самых гадких утят (ложь чистой воды), что свидетельствует о моей скрытой закомплексованности. А уж о танце с Сельмой Энни упомянула бы даже над моим гробом.
Вдобавок ко всему это убогое существо было самой неуклюжей партнершей за всю мою жизнь, и от нее несло отвратительными духами. Когда музыка смолкла, я не поверил, что уже отмучился.
- Заходите ко мне, - сказала мисс Уибли. - Ко мне в гости. Придете?
- Не знаю. - Один раз сглупив, я твердо решил держаться вежливого тона, но если она начнет настаивать… Прошу присяжных учесть, что подсудимый находился в состоянии аффекта.
- Только приходите с друзьями. Без друзей не надо. И на том спасибо!
- Хорошо, - буркнул я, а Дольф кое-как сменил кассету в магнитофоне и громко объявил, что следующий танец будет последним.
Оказавшись в головокружительной близости к Айлин, о Сельме я забыл мгновенно. Вдыхал аромат разгоряченного юного тела, улыбался и старался держать руки так, чтобы у Ларри не появилось желания набить мне морду. Айлин тихонько подпевала женскому голосу, льющемуся из магнитофона, а я, естественно, понятия не имел, что это за певица. При полном отсутствии слуха различать эстрадных звезд по голосам все равно что слепому от рождения взяться описывать слона. Зато на прощание Айлин подарила мне ослепительную улыбку и потребовала, чтобы завтра я снова танцевал с ней. Обязательно, мистер Хиллбери! Не меньше пяти медленных танцев, договорились? Скажите «честное слово». Вы прелесть, мистер Хиллбери, просто прелесть!
Когда вернусь домой, сразу посмотрю в зеркало. С каких это пор у меня внешность Брэда Питта?
Но сначала надо было доставить домой Джейка. Он медленно растекался по скамейке в обществе улыбающегося Роя Клеймена, но еще способен был втолковывать парню особенности сермахлонской флоры. Утешительный признак.
И в самом деле, слова «пора идти домой» даже не пришлось повторять. Джейк поднял на меня глаза, заикаясь, сообщил, что со мной никто не пропадет, и поднялся. Я думал, он свалится, но Джейк сразу ухватился за мою руку и обрел вполне сносную устойчивость. Шел не то чтобы ровно, но помощь Роя не понадобилась. Так что Клеймен-младший отправился проверять, не испортил ли Дольф магнитофон, а мы с Джейком побрели к двери вслед за остальными моухейцами. Задерживаться, когда вечер объявлен оконченным, здесь, видимо, считалось дурным тоном.
Во дворе толпа разредилась очень быстро. Некоторые отправились обходить холм пешком, большая часть рассаживалась по машинам. Джейк полной грудью вдохнул прохладный воздух и заморгал от неожиданности. «Н-ночь?» - он поднял голову, увидел звезды и засмеялся.
- Идем, - я потянул его вперед, всей душой одобряя традицию приезжать на танцы, а не приходить. - Видишь, где твой «Блейзер»?
«Тойота» О'Доннелов уже тронулась с места. Стэн и Ханна Клеймены дожидались сына перед «автостоянкой», а семья Энсонов только-только расселась в пикапе: Роджер за рулем, раскрасневшаяся от выпивки Паула рядом, а мальчики в кузове. Дилан, увидев нас, ухмыльнулся и нарочно ударил ногой по борту. Прощальный салют в стиле деревенского придурка.
Джейк вздрогнул, повернулся в сторону грохота и вдруг завопил:
- Иди сюда!
- Ты чего? - не понял я.
- Дел… - Джейк икнул. - Де-елберт! А ну, подойди сюда! С-слышишь?
Конечно, он слышал. Все по эту сторону холма Мэри слышали. Делберт напрягся, плечи приподнялись, словно он должен был не просто идти, а валун катить от машины до Джейка.
- Иди! - ощерился Дилан, резко толкнув брата в спину.
А из кабины высунулась голова их матери:
- Не слышишь, Делберт? Мистер Риденс тебя зовет!
- Зову! - подтвердил Джейк. Он вряд ли соображал, где находится, с кем разговаривает и для чего зовет мальчишку. Но снова выкрикнул «зову» и захихикал, как недоумок.
- Прекрати, - сказал я.
- Чт-то?
- Прекрати сейчас же!
Поздно. Делберт уже шел к нам. Остановился в шаге от улыбающегося Джейка и - единственный из присутствующих - посмотрел на него без всякого любопытства.
- Что вы хотели, мистер Риденс?
- Ты, - по лицу Джейка поплыла идиотская ухмылочка. - Ты выродок. Паршивый выродок!
- Заткнись, ублюдок, - прошипел я. К месту было бы встряхнуть его или заорать погромче, но я не хотел устраивать моухейцам дополнительный спектакль.
А им бы понравилось!
- Ничего, мистер Хиллбери, - сказал Делберт. - Все в порядке. Пусть выпустит пар.
Но пара в Джейке уже не хватило бы и на один-единственный выдох в морозную погоду. Он что-то пробормотал, сделал еще два глубоких вдоха и повис на мне всем весом. А в окрике Роджера, до которого вдруг дошло, что давно пора ехать домой, сквозило разочарование. Рассчитывая на веселое представление, он получил фигу с маслом. И пусть я сдохну этой же ночью от самых жутких на свете кошмаров, если улыбка, на миг поднявшая уголки губ Делберта, не была радостной именно поэтому.

ГЛАВА 8

Я сидел на берегу пруда неподалеку от дома моей бабушки. Дедушка умер до моего рождения, так что дом, выстроенный им, для меня всегда был бабушкиным домом. Все школьные каникулы я проводил в этом замечательном деревянном коттедже, пропахшем ванилью. И не было такого дня, чтобы я не ходил порыбачить на пруд - точно, как сейчас.
Я старательно приладил на крючок червяка, наслаждаясь важностью мгновения, пока его скользкое тельце дергалось в моих пальцах. Выпрямился во весь рост и забросил удочку как мог дальше. Вода слабо всплеснулась. Теперь можно было снова усесться на мягкую густую траву и следить за поплавком - или откинуться на спину, чтобы полюбоваться облаками.

Предыдущая страница 8 Следующая страница


9 Мария Туманова

Обычно я без труда находил на небе коней и медведей, случалось, видел и людей, причем не обрубки, лишенные ног или рук, а целых человечков. Но сегодня ветер не стал вылепливать фигурки. Облака были похожими на камни. Округлые здоровенные каменюги, почему-то пушистые.
Потому что обросли мхом.
Я приподнялся, глянул на поплавок и разинул рот от удивления. На этом пруду я никогда не встречал других рыбаков - теперь же воду перечеркивало не меньше десятка лесок. Цветные поплавки разной формы замерли, образовав почти правильный круг. Я вскинул взгляд и увидел улыбающиеся лица моухейцев. Роджер Энсон держит толстенное удилище, похожее на дубину… Стэн Клеймен машет мне растопыренной пятерней… Ларри О'Доннел, как всегда, в джинсовой рубашке, ему, должно быть, жарко… Откуда они все здесь взялись?!
Моя удочка дрогнула, поплавок нырнул, и крохотный колокольчик затренькал с назойливостью комара. «Подсекай, Уолт!» - крикнул Клеймен. Я осторожно начал сматывать леску; поплавок метался из стороны в сторону, но сорваться рыбе не удалось. Выбрав нужный момент, я резко подсек - и в воздухе, сверкая чешуей, затрепыхалась здоровенная рыбина. Моухейцы разразились одобрительными выкриками, а я поднял Удилище, сияя от гордости, схватил эту замечательную рыбу… и уставился в глаза Делберта Энсона. В огромные карие глаза, окаймленные густыми ресницами, которые смотрели на меня с рыбьей морды.
Я видел их еще секунду после того, как проснулся. Чувствовал растерянность и почему-то вину под их пристальным взглядом, полным боли и жалости. А из рыбьего рта во сне стекала кровь, и крючок, пробивший губу, был похож на дешевое украшение для пирсинга.
Но это все-таки не назовешь кошмаром. Кстати/ надо понимать, что и Джейку этой ночью кошмары не снились: его крик меня не будил. Сейчас… где часы? Ага, почти девять. Джейк, наверное, еще спит. А миссис Гарделл вот-вот придет.
Поднявшись, я добросовестно выполнил упражнение «руки вверх - в стороны - энергичный зевок» и отправился в ванную в одних плавках. И как только переступил порог комнаты, лоб в лоб столкнулся с нашей почтенной домохозяйкой. Взгляд, которым она меня одарила, наводил на мысль, что мужчины в семье Маккини всегда ходят умываться в парадных костюмах.
- С добрым утром, мистер Хиллбери, - процедила она. - Гляжу, освоились, скоро голышом бегать начнете.
- Извините, но я…
- Да понятно! - В правой руке она держала большую кружку с каким-то дымящимся отваром (если это завтрак, я сегодня завтракать не буду), так что махнула на меня левой. - Городские нравы, свобода личности и это… по телевизору часто говорят… Самовыражение. Да не смотрите так, мистер Хиллбери, меня ваша личность и в абсолютно голом виде не смутит. А завтрак уже остывает.
Мне положено было бегом исчезнуть в комнате, в худшем случае кинуться в ванную, а прежде чем выходить оттуда, выглянуть и убедиться, что коридор пуст. Но я предпочел остаться на месте и улыбнуться.
- Где Джейк, миссис Гарделл?
- Лежит. Я так и знала, что этим кончится. Сколько вам ни говори, чтоб вели себя осторожно, а все как горохом об стену. Я сто раз мистеру Риденсу говорила: выпьешь лишку, разгорячишься - не лезь на сквозняк.
Так нет, ему вчера надо было мотаться по двору как заведенному. Вот и результат налицо.
Если меня не одолевают придуманные воспоминания, Джейк вчера идти толком не мог, не то что «мотаться». Старуха врала. Как все здесь врут!
- Какой результат?
- Тот, которого ожидать надо было, - сердито ответила миссис Гарделл. И повернула в комнату Джейка. - Думал, ему все с рук сойдет. Как же, такие городские умники…
Я шел следом, уже не слушая, что она бубнит. Джейк вытянулся в кровати на спине с закрытыми глазами, тяжело дыша. По бледному лицу медленно скатывались капли пота. Пересохшие губы побелели и растрескались.
- Джейк! - я кинулся к нему, обогнав старуху и чуть не задев ее. - Джейк! Что случилось?
- А сами не видите? - повысила голос миссис Гарделл. - Простудился, вот его и треплет в жару. Или, по-вашему, простуда иначе проявляется?
- По-моему, при обычной простуде лихорадка до такой степени не доходит.
Честно говоря, я вообще не представлял, что простуда может вызвать лихорадку. У меня она за всю жизнь проявлялась только насморком, кашлем и незначительным повышением температуры. И чтобы Джейк тяжело простуживался, я не помнил. А теперь он даже глаз не открывал. Хриплое дыхание свистело в груди, губы слегка подергивались.
- Его надо отвезти в больницу. Я сейчас соберусь.
- Знаете что, мистер Хиллбери, - миссис Гарделл поставила кружку на столик и выпрямилась с видом тюремного надзирателя. - Идите-ка займитесь чем-то другим. Позавтракайте, посочиняйте. А к мистеру Риденсу не лезьте. В больницу, тоже еще придумал!
- Ему же плохо!
- И должно быть плохо, раз просквозило. Да не тряситесь, - голос слегка смягчился. - Я его без всяких больниц до завтра на ноги поставлю. Что я, никогда простуду не лечила?
Надо понимать, отвар в кружке был лекарством, прописанным ею Джейку. Но я никогда не доверял знахарским приемам.
- Кефлекс у вас есть? Или хотя бы аспирин?
- Мистер Хиллбери! Вы писатель или врач?
- А вы врач?
- Дипломированная медсестра, - огорошила она меня. - Когда закончу с мистером Риденсом, покажу вам диплом, чтобы больше не лезли под руку. Договорились? А теперь идите мойтесь и наденьте наконец на себя что-нибудь. Я ведь не Кэтлин О'Доннел, чтобы крутиться передо мной в таком виде.
Пришлось подчиниться. В ванной я попытался угадать, сколько местных мужчин крутилось перед Кэтлин полуголыми и как на это реагировал Ларри, но фантазия отказалась развивать тему. Слишком плохо выглядел Джейк, чтобы думать о всякой чепухе. У него, конечно, не простуда. Скорее, какая-то сложная вирусная инфекция. А может, аппендицит? Перитонит? Почему я в самом деле не врач?! Потому что с пяти лет хотел стать писателем, но сейчас это не имеет значения. Джейка надо отвезти в больницу, что бы ни говорила старая стерва.
Но когда я вернулся в его комнату, одетый согласно требованиям приличий, Джейк уже не хрипел и потеть перестал. Отвар, который влила в него старуха, смочил губы, смыв с них белую пленку и скрыв трещины. Бледность не исчезла, но дыхание, выровнявшись, стало почти незаметным. Пять минут назад он выглядел агонизирующим, теперь - просто больным.
Пустая кружка стояла на полу около кровати. И напомнила мне о бутылке, тайком перебравшейся отсюда в бар О'Доннела.
- Миссис Гарделл…
- Лучше ему, лучше, - проворчала она. - Видите? Нечего беспокоиться, завтра будет как огурчик. Пусть спит, сон поможет быстрее, чем вся современная химия.
- Вы вчера не находили в этой комнате бутылку?
- Какую еще бутылку? - удивилась она. - Виски. «Уайлд теркл». Мы немного выпили с Джейком прошлой ночью и оставили бутылку на полу, там, где сейчас кружка стоит. В ней еще на четверть оставалось виски. (Если мне врут все подряд, почему я не могу соврать?) А потом она куда-то делась.
- Понятия не имею, - холодно отозвалась старуха. - Или вы подозреваете, что я ее нашла и прикончила?
- Упаси боже! Просто подумал, что Джейк мог в одиночку допить, а потом куда-то пустую бутылку засунуть, чтоб я не увидел.
Но она не поддалась искушению «вспомнить», как нашла пустую бутылку, и свалить все на Джейка.
- Никаких бутылок я не находила. Ни полных, ни пустых, ни недопитых. А если бы нашла, прятать бы не стала, можете поверить, мистер Хиллбери. У нас в спиртном недостатка нет, и я не алкоголичка, чтобы у чужих людей остатки виски воровать.
«Но воровать пустые бутылки - дело другое, - подумал я. - Потому что самодельное виски надо куда-то переливать. Потому что… Потому что такой чужак, как я, не станет пить непонятно что из старого чайника или из кастрюли. Но из обычной бутылки да еще в окружении шумных новых друзей - пожалуйста!»
Я мог назвать себя параноиком тысячу раз, но все
равно не отделался бы от мысли, что в Моухее происходит что-то неладное.
я боюсь
Теперь и я боялся. Ничего не понимал и боялся, а миссис Гарделл сменила гнев на милость и лучезарно улыбнулась:
- Не берите дурного в голову, мистер Хиллбери, и будьте проще. Поешьте, прогуляйтесь. Я пока посижу с мистером Риденсом. А когда вернетесь, он уже будет в состоянии с вами поболтать.
«Если ты не зажаришь его, как ведьма из пряничного домика», - подумал я. Но кивнул с улыбкой и съел остывшую яичницу, стараясь не думать, что миссис Гарделл могла туда подсыпать. За улыбками старухи, как за большинством улыбок, виденных мной вчера вечером, стояло нечто далеко не дружелюбное. Мой внутренний голос орал об этом, захлебываясь словами, и жуткий вид горящего в жару Джейка только подхлестнул подозрения.
я боюсь
А что делать? Укладывать Джейка в машину и сматываться? Лететь в Гэлтаун к телефону и вызывать на помощь Терри? Ага, так он и поедет за тридевять земель, услышав мой перепуганный голос! Просто отругает, прикажет возвращаться немедленно и спросит, закончил ли я роман. Позвонить Энни? Я уже и на ее общество был согласен.
мне нужен хоть кто-нибудь
И тут я понял, кто на самом деле мне нужен.

* * *

Самая короткая дорога от дома Гарделлов в центр Моухея шла через новое поле Энсонов, так что мое появление там могли счесть и случайным. Если бы на меня кто-то глянул. Но Роджер и Делберт, стоя на коленях посреди поля, всматривались в землю с сосредоточенностью старателей, отыскивающих золотые крупицы. Время от времени один из них поднимал небольшой камешек и клал в корзину, стоящую рядом. Похоже, в Моухее, чтобы поле считалось расчищенным, на нем не должно было остаться и камешков с ноготь размером. Я крикнул:
- Привет!
Роджер уже обернулся и сразу подхватился, будто увидел долгожданного гостя у запертой двери.
- Как работа идет? - спросил я, когда он подошел.
- Вовсю! - В улыбке блеснули зубы. - Теперь уже ерунда осталась, главное сделано.
Он кивнул на груду камней, и я тоже посмотрел на них. Энсоны что, перевернули эту кучу? Сено переворачивают, чтобы сохло быстрее, это я точно знал, но камни" И все-таки кто-то должен был перевернуть груду. Вчера камни, поросшие мхом, были внизу. Сегодня они оказались сверху. Нет, и внизу такие же! Почти все камни покрылись пушистой зеленой порослью. Заразились ею друг от друга, прижавшись боками?
- Нелегко вот с этим пришлось, - сказал Роджер, по-своему истолковав мой пристальный взгляд. И постучал костяшками пальцев по валуну. Тому самому, который вчера они с Делбертом вдвоем выкатывали с поля. Только тогда на нем и следа мха не было, поклясться могу! А теперь ползучие стебельки укутали его так плотно, словно он лет сто пролежал на одном месте. - Я уж думал, что надорвусь.
- А Делберт? - вырвалось у меня.
- А что с ним станется? Пусть привыкает работать. - В глазах Роджера вдруг вспыхнула подозрительность. - Вы, наверное, книжки ему принесли?
- Нет.
- Хорошо. Паула меня и сегодня утром пилила, чтобы не позволял мальчишке над книжками сидеть. Она в одну из тех, что мистер Риденс ему дал, заглянула. Говорит, настоящая дрянь: с самого начала рассказывается про то, как трое парней четвертого зарезали. Такое детям читать ни к чему.
Вдаваться в полемику я не стал. Отвел глаза от камней, за одну ночь обросших мхом, и спросил, могу ли взять Делберта на прогулку еще раз. Роджер ответил не сразу. Глядя, как он хмурится и поглядывает в сторону своего дома, я представил Паулу Энсон, которая является проверить работу и приходит в ярость, обнаружив, что сына на поле нет. В ярости эта дама должна быть менее приятной, чем пьяный матрос.
- Ладно, - решился наконец Роджер. - Только ненадолго… А может, вы бы мистера Риденса с собой взяли? Наверное, вам с ним интереснее будет поговорить, чем с моим выродком?
Я уже начал привыкать к этому слову - как к зубной боли. И как хочется вырвать ноющий зуб пальцами, захотелось заставить Энсона раз и навсегда его забыть. Только как это сделать? Возмущаться вслух не имеет смысла. Лезть в бутылку, размахивая кулаками, - того хуже. Пришлось сделать вид, что не придал значения оскорбительному словцу.
- Джейк заболел. Если ему не станет лучше к обеду, поеду в Гэлтаун…
- Да гуляйте на здоровье! - выпалил Роджер. Его настроение изменилось так быстро, словно в мозгу кто-то перебросил рубильник. - Я просто так спросил, я и не думал вам запрещать, мистер Хиллбери. Не хочется, чтобы вам скучно было, понимаете? О чем такому умному человеку с сопляком говорить?
Например, о том, почему ты так испугался слов «поеду в Гэлтаун».
- Делберт! Иди сюда! - суетился Роджер. - Мистер Хиллбери хочет еще немного с тобой побродить. Шевелись, уснул, что ли?
Мальчик, все это время простоявший на коленях спиной к нам, послушно подошел. Его джинсы были перемазаны землей, а на футболке проступили пятна пота.
- Свинья свиньей, - махнул рукой Роджер, будто до этой минуты не замечал, как сын выглядит. - Иди домой переоденься и бегом сюда, понял?
- Да, - Делберт не смотрел на меня. И я подумал, что сегодня гулять ему не хочется. Не потому, что работа выпала гораздо легче вчерашней или в самом деле не нравится мое общество. Он просто понимал, о чем я намерен говорить.
- Бегом! - повторил Роджер. Повернулся ко мне и подмигнул: - Много уже здесь написали? Мистер Риденс говорил, что заканчивает роман. Всего за месяц, а? По-моему, это здорово. Я бы и за год целую книжку не сочинил.
- А вы попробуйте, - ответил я, лишь бы что-то ответить. И тут же сообразил, как еще раз невинно коснуться взрывоопасной темы. - Хотите, я вам из Гэлтауна пачку бумаги привезу?
Роджер закашлялся. На меня тоже нападал иногда такой кашель: в школе, если учитель цеплялся с вопросами, ответа на которые я не знал, или когда Энни интересовалась, намерен ли я на ней жениться. Правда, она не так часто доставала меня, как учителя в свое время.
- Какой из меня писатель, - отмахнулся наконец Роджер. - Еще не хватало на эту глупость время тратить. Вы уж такое придумаете, мистер Хиллбери!
- Я пошутил.
Он покачал головой.
- Слышала бы Паула такие шутки. Она и так переживает, что вы мальчишкам головы можете заморочить рассказами о больших городах.
- Обоим? - мирную беседу с Диланом я еще мог представить как эпизод книжного сюжета, но в реальной жизни я бы послал его подальше, вместо того чтобы «морочить голову».
- Ну, Дилан, конечно, парень при уме, - исправился Роджер. - Ему на всякие байки, извините, начихать. А вот Делберт… Начнет ныть, мол, хочет в Калифорнию, что нам тогда делать?
- Отпустить.
Он одарил меня взглядом, явно перенятым у миссис Гарделл. Но то, что считалось в Моухее хорошим воспитанием, пересилило остальные чувства. Еше раз кашлянув, Роджер заговорил о выращивании пшеницы, и я уже не мог понять, врет он или нет, поэтому молча слушал, пока не вернулся Делберт. И думал о том, почему мой возможный отъезд испугал Роджера намного сильнее, чем пугали Джейка ночные кошмары.
Может, по той же причине, по которой я вчера побоялся заговорить об отъезде вслух?

* * *

Мы с Делбертом обогнули холм Мэри и неторопливо брели по равнине, топча «бизоньи сердца» и «язычки жаворонка». На мальчике были джинсы не новее тех, в которых он работал на поле, и синяя рубашка, кое-как заштопанная на левом локте. Когда на пару секунд он повернулся ко мне спиной, я увидел две маленькие дырочки на дюйм ниже воротника: ткань расползалась от изношенности.
- Здесь модно ходить в лохмотьях? - поинтересовался я.
Он усмехнулся.
- Я же младший. Донашиваю Дилановы шмотки. Чего родителям лишний раз тратиться?
- Где?
Он не понял.
- Где они тратят деньги? В Гэлтауне?
- Ну да. Мама ездит туда за продуктами, а если надо, и одежду покупает.
- А заодно заправляет машину, обращается в банк и заглядывает в аптеку, - насмешливо продолжил я. - Почему в Моухее нет ни одного магазина?
- А зачем? - Делберт пожал плечами. - В Гэлтаун съездить - никаких проблем.
Ага. И в Нью-Йорк можно мотануться за парой носков, большое дело! Лишь бы, выволакивая камни с поля, не потратить лишний бензин.
- А вы передумали уезжать? - спросил мальчик.
- Нет. Просто Джейк очень хотел побывать на вчерашней вечеринке и уговорил меня задержаться. А сегодня с утра он заболел.
Делберт кивнул, будто уже знал об этом. И как ему не знать, миссис Гарделл небось по дороге домой всей деревне растрезвонила.
- Я хотел поехать в аптеку… - я выждал, но мальчик нервничать, как отец, не стал. - В Гэлтаун, чтобы купить лекарств, но миссис Гарделл лично взялась за лечение Джейка и сказала, что ничего пока не надо.
- Она его поставит на ноги, - еще раз кивнул Делберт. - Главное, жар сбить, а это она умеет.
- Откуда ты знаешь, что у него жар? При простуде необязательно…
- А вы не говорили о простуде. И вообще это никакая не простуда, - он быстро взглянул на меня исподлобья напряженным взглядом человека, которому надо перейти реку по трещащему льду. - Мистер Риденс просто перебрал вчера, вот его и колотит.
- Делберт, - я остановился и подождал, пока он посмотрит мне в глаза. - Почему ты так стараешься оградить меня от «Четырех роз»?
Мальчишка покраснел. Привычно опустил голову; завиток волос над выступающим позвонком колыхнулся.
- Отвечай, не стесняйся. И не тяни, у меня еще несколько вопросов есть.
- Я понимаю.
Но отвечать он не спешил. Разглядывал траву под ногами. Может, придумывал ей еще какое-нибудь поэтическое название. Или искал способ увильнуть от ответа.
- Тик-так, - напомнил я.
- Расплачиваюсь.
- За что?!
- Сами понимаете. Если бы не вы, я бы над камнями с утра до вечера гнулся. А знаете, как потом все тело ноет… И когда Дилан меня трепал, вы заступиться хотели, я видел. Вообще, вы по-человечески смотрите. Иногда заедут какие-нибудь горожане, собьются с дороги или захотят по проселку путь сократить, а в результате прямо к Моухею выскакивают - так они смотрят, как на скот какой-то. Перед взрослыми еще стараются рожу повежливей состроить, а на меня пялятся… Хуже, чем Дилан. Только вы и мистер Риденс так не смотрели.
- А ему ты почему не посоветовал не пить?
- Десять раз просил, - Делберт рискнул поднять глаза. Наверное, я и в этот раз смотрел по-человечески, потому что он заметно расслабился. - Но мистер Риденс только посмеялся.
- Вчера ты на него не рассердился?
- Нет, конечно. Это же не он меня дразнил, а самогон.
И тут же парнишка прикусил губу, а глаза заметались. Видно, говорить о самогоне вслух в Моухее запрещалось. Зато пить его можно было хоть ведрами.
- Секрета ты не выдал, - сказал я. - Я еще вчера понял, что по бутылкам в баре у О'Доннела какая-то суррогатная дрянь разлита. Сам Ларри ее не пьет?
- Никогда. - Делберт улыбнулся. - Он себе бренди из Гэлтауна привозит.
- А потом в бутылки из-под бренди наливают самогон.
- Нет. Только в те, где раньше «Четыре розы» было. Не спрашивайте, почему, я не знаю. Традиция, что ли.
- Миссис Гарделл стащила у нас бутылку из-под «Уайлд теркл».
- Из нее пить не будут. Просто надо, чтобы разные бутылки стояли в баре, - пояснил Делберт. - А то чужак вроде вас сунет нос и удивится.
- И много чужаков тут бывает? - усмехнулся я.
- Не очень. Но появляются регулярно. Правда, уехать все спешат. И вы уезжайте, а? - завел он старую пластинку. - С мистером Риденсом все в порядке будет, честно. Он чуть позже вернется, а вы можете прямо сегодня…
- Без Джейка я не уеду, - перебил я. - Не оставлю его среди людей, от которых дрожь пробирает. Чтоб У ребенка на платье кости болтались!
- Они ненастоящие, - выпалил Делберт. - Игрушки. Извините, что я сразу не сказал. Хотелось вас испугать. В шутку.

Предыдущая страница 9 Следующая страница


Райское место 10

Наконец-то в моухейской логике появился пробой. Все его поведение до этой минуты не увязывалось с желанием жестоко шутить.
- Я не подумал, извините, - повторил парнишка. - Просто Торин… немного «того».
- А мисс Уибли на полную катушку «того», - продолжил я. - И все остальные «того» в разной степени?
- Нет, - но по его губам скользнула улыбка. - Вы просто не привыкли к деревенским. И не привыкнете, так что уезжайте побыстрее.
- Можно подумать, меня здесь съесть собираются.
- Не надо об этом думать. - Делберт оглянулся, будто за нами в самом деле могла гнаться стая голодных волков. - Лучше расскажите мне про Лос-Анджелес. Пожалуйста. А то мистер Риденс брался несколько раз рассказывать, но его через пять минут уносило на какие-то планеты, и начинались уже выдумки. То есть писательская работа.
Насмешка чирикнула в его голосе воробьем, почувствовавшим весну. Я не удержался от улыбки. Просьба прозвучала так подкупающе, что отмахнуться от нее я не смог. И начал претворять в реальность самый страшный сон Паулы Энсон: морочить голову ее сыну байками об очень большом городе.

* * *

Если Джейку не стать художником, то мне никогда не создать вадемекум. И все-таки вспомнил я немало. Центральные бульвары и планетарий, киностудии, музей Юго-Запада и Голливудский музей восковых фигур. Хрустальный собор, театры и парк Гриффит. Библиотека и картинная галерея Хантингтона, «Волшебная гора Шести Флагов», Диснейленд и Тихоокеанский Аквариум на Лонг Бич… Я скользил по описаниям, набирая разгон, и, честное слово, когда Терри устраивал мне встречи с читателями, никто не слушал меня так внимательно, как сейчас Делберт. Умением вслушиваться в рассказ этот мальчишка переплюнул всех моих знакомых, включая самого Терри. Устав бродить, мы уселись на траве у подножия очередного плоского холма, спрятавшись в его тени от солнца. Жаль, сандвичей с собой не взяли. И бутылка холодного лимонада была бы кстати. Но прогулка и без ланча оказалась приятной, я никак не ожидал, что смогу получить удовольствие от разговора и на время забыть о странностях, заполнявших Моухей.
Забыть, пока речь не зашла об университете. Делберта тема высшего образования заинтересовала сильнее, чем океанские тайны, представленные в Аквариуме, но в каждом его вопросе прорывалось такое вопиющее невежество, словно он вообще не имел понятия об учебе. В четырнадцать лет таращить глаза при слове «тест» и уточнять, что значит «письменный доклад» - такого, наверное, и во вспомогательной школе не встретишь. Когда парень растерянно моргнул, услышав «семестр», я не выдержал:
- А сколько семестров в твоей школе?
- Не помню.
- Как это?
- Я… - Делберт сглотнул и ссутулился, отодвигаясь от меня, будто ждал удара. - Я многое забываю.
- По каким предметам ты писал контрольные в прошлом году?
- Не помню.
- Какие вообще предметы ты изучаешь в школе?
- Ну… всякие. Разные.
Он покраснел, но не смог назвать самые простые из учебных дисциплин. В старшей школе настолько отсталому парню делать нечего. Может, он и начальную не закончил?
- Сколько будет семью восемь? - выпалил я.
Делберт уткнулся лицом в поднятые колени и обхватил их руками, но уши прикрыть не додумался, а они горели, как после хорошей трепки.
- Трижды четыре? - не отставал я. - Дважды два? Сколько это будет?
Его молчание говорило само за себя. Значит, вот почему для родителей и соседей он - выродок. Парня, не способного запомнить таблицу умножения и количество учебных семестров в году, конечно, гордостью семьи не назовешь. И никто не может дать гарантии, что завтра такой подросток не забудет, как пользоваться газовым баллоном или закручивать кран в ванной. А то, что он выдумывает названия полевым цветам, ничего не меняет. Вряд ли он способен повторить свои выдумки через пять минут после того, как произнес их.
Но вся моя логика
моухейская логика, дружок, моухейская
рассыпалась мелким песком, стоило вспомнить его глаза. У слабоумных таких глаз не бывает.
- Посмотри на меня, Делберт, - попросил я. Он покачал головой, не поднимая лица.
- Как зовут твоих учителей?.. Сколько этажей в твоей школе?
- Два, - еле слышно выдохнул он.
Хоть это помнит! Потому что это проще элементарных примеров на умножение.
Или потому, что, чтобы узнать количество этажей в школьном здании, не обязательно входить внутрь.
Оглоушенный новой догадкой, я быстро спросил:
- А какие шкафчики у вас в коридоре?
- Обыкновенные.
- Деревянные?
- Да. Коричневые.
- В общем, те самые, от которых ключи только у учителей?
- Конечно.
Любой человек, проучившийся в школе ровно один день, поразился бы глупости моего вопроса. А Делберт попался на крючок, как рыба из моего сна. Рыба с умными несчастными глазами.
- В школьных коридорах стоят шкафчики для учеников, - сказал я. - Стандартные металлические. И ключи от них раздают ученикам в первый день учебного года. Ты и это забыл?
- Забыл, - через силу выдавил он.
Я положил руку ему на плечо. Почувствовал, как напряглись мышцы, и подождал, пока он расслабится. На это ушло минуты две.
- Я не собираюсь над тобой смеяться, Делберт, - негромко сказал я. - И не буду ругать за вранье. Просто хочу услышать от тебя самого: ты вообще ходишь в школу?
Он сделал то, что я и ожидал: повел головой из стороны в сторону и снова сжался. Выступившие на шее позвонки словно ждали топора.
- Почему?!
- У нас… так заведено. Если всех в школу отправить, работать будет некому.
- И в начальную не ходил?
- Нет.
- Никогда?
- Ни одного дня. Я… Я вообще не знал бы, что такое школа, если бы…
Ему понадобилось перевести дыхание. Я осторожно погладил вздрагивающее плечо.
- Если бы не мистер О'Доннел, - закончил Делберт. Голова наконец-то приподнялась; я увидел мокрую от слез щеку. - Он мне много рассказывал. Научил читать и писать, давал книжки. В Моухее ни у кого больше книг нет, а у него - несколько полок. Я все прочел. Мистер О'Доннел хороший человек.
- Его дочки ходят в школу?
- Нет. Но их он тоже научил, как и меня. А Дилана мистер Пиле учил. И телевизор мы все смотрим. Телик лучше школы, правда? Все время что-то новое узнаешь.
Еще бы не лучше! Да предложи мне кто-нибудь в мои школьные годы заменить стандартное образование просмотром телепрограмм, я бы ради этого человека последней рубашкой пожертвовал. И последними штанами тоже. Но, вырвавшись из школьного застенка, начинаешь мыслить по-другому. Так что мое возмущение было непритворным:
- Твои родители нарушают закон. Все дети в нашей стране обязаны посещать школу.
- Законы для больших городов написаны, а не для Моухея.
- Брось ерунду городить. - Я слегка сжал его плечо и отпустил, не мешая вытирать глаза. - В столице и в деревне вдвое меньше Моухея закон одинаков. Сюда хоть раз инспектор из окружного совета по делам школ приезжал?
Глаза Делберта слегка расширились, понятие «окружной совет» для него находилось где-то в районе сатурнианских пещер.
- Не знаю. Наверное, нет.
Замечательно! Главное теперь - засекретить местоположение Моухея, а то половина граждан США в возрасте от шести до семнадцати рванет сюда со всех ног на постоянное жительство. Нельзя будет по улице пройти, чтобы о ребенка не споткнуться. Но это те, кому школа поперек горла стоит, а Делберту она, наверное, кажется землей обетованной.
- Тебе не хочется ходить в школу? - спросил я. - Общаться там с ровесниками, учиться?
- А зачем? - парнишка уже взял себя в руки и посмотрел мне в глаза с отчаянным вызовом. - Там все равно не учат камни ворочать. А я этим буду заниматься всю жизнь.
- Если на захочешь ничего другого.
То, что я произносил в следующие полчаса, сильно смахивало на лекцию по гражданскому праву. И Дел-берт, успокоившись, вникал в рассказ о социальных службах и правах, гарантированных Конституцией всем гражданам США, с тем же жадным любопытством, с каким слушал описание лос-анджелесских достопримечательностей или биографии великих писателей. Из него получился бы отличный ученик.
Я в общих чертах объяснял, как может защитить права подростка суд, когда меня прервал веселый окрик:
- Собачку завели, мистер Хиллбери?
Дилан Энсон стоял в десяти шагах от нас, подбоченясь, как плохой актер на кинопробах к вестерну. Может, этот подонок случайно забрел сюда, шляясь по округе, но я сразу подумал, что он за нами следил. В любом случае, Дилан наслаждался ролью хозяина положения.
- Вы уж извините, - продолжал он, - но это наш щенок. И к вам он зря ластится. А ну ко мне, собачонка!
- Прекрати.
- Я сказал - ко мне, выродок! - Дилан похлопал себя по ноге чуть выше колена. - Быстро!
Делберт поднялся. Заметив, что я тоже встаю, он отрицательно качнул головой и шепнул:
- Не надо, все в порядке.
Но моухейским порядком я был уже сыт по горло.
- Стой, - приказал я.
Дилан ухмыльнулся. И не придал никакого значения тому, что я оказался между ним и Делбертом.
- Собачка не хочет слушаться хозяина? - с издевкой спросил он. - Собачка думает, так будет лучше? Ой, как она ошибается!
Делберт молчал. Я не видел его, но понимал, что с места парнишка не сдвинулся. По наглой роже Дилана расплылся счастливый оскал: наклевывалось отличное развлечение. Не новое, но приятное. Очень приятное для подонка. И Дилан пошел к брату, а поравнявшись со мной, бросил насмешливое: «Извините, мистер Хилл-бери». Он меньше всего ожидал, что я ухвачу его за руку и выверну ее одним движением (спасибо Билли Род-вэю, который в старшей школе научил меня паре простейших приемов вроде этого).
Дилан вскрикнул, и тут же я завел его руку еще дальше за спину. Любимец родителей повалился на колени с тихим воем. Я впервые видел, чтобы парень сдался так быстро. Но удивляться не было настроения.
- Делберт не собачка, - отчеканил я, наклонившись над хнычущим Диланом. - И никому не принадлежит. Повторяй!
Наверное, сопляк решил, что кость вот-вот выскочит из сустава. На самом деле для этого нужен был нажим гораздо сильнее. Но он проверещал все, что я требовал, уже заливаясь слезами. » - И запомни эти слова. Ясно?
- Да! - взвизгнул Дилан. - Запомнил!
- А теперь катись к черту.
Я выпустил его руку и, не теряя времени, хорошенько пнул оттопыренную задницу. Дилан растянулся на траве, но решил, что отдых сейчас будет несвоевременным. Первые ярды он преодолел на четвереньках, затем вспомнил, что относится к двуногим, и понесся в деревню, не оглядываясь. Если он не прижимал к груди ноющую руку и не плакал, я готов съесть все камни, вытащенные Делбертом с поля.
А сам Делберт смотрел вслед брату с неожиданно мрачным выражением лица. Меня тоже не привела в восторг легкая победа, но причины расстраиваться я не видел.
- Он - дешевая шавка, - сказал я. - Жалеть его нечего. И бояться - тоже. Ты сам мог бы с ним справиться.
- Я знаю, - ответил Делберт. - С ним - запросто. Но через полчаса он позовет Роя и Дольфа, и втроем они меня отделают взаправду, как собаку.
- Это пустая угроза. Выдумка подонка. Делберт мотнул головой.
- Они уже били меня втроем. Три года назад. И это-го мне до самой смерти хватит.
- Рой Клеймен и Дольф Маккини? Ты соображаешь, что говоришь? Сколько тебе тогда было?
- Одиннадцать.
- И ты хочешь сказать, что взрослые парни всерьез били одшнадцатилетнего - эта новость была еще хлеще, чем наплевательское отношение моухейцев к обязательному школьному образованию.
- Дольф всерьез, - кивнул Делберт. - Он никогда не шутит. А Рой смеялся. Я под конец ничего больше не слышал: только боль такая, что хочется сдохнуть скорее, и его смех.
- Тут что, все ненормальные? - вырвалось у меня. Делберт улыбнулся.
- Мистер О'Доннел не такой. И вы с мистером Риденсом. И… - взгляд метнулся в сторону, - и Айрис.
В мозаику лег очередной кусочек. Мальчик влюблен. И удивляться нечему: в Моухее возможности удовлетворить духовные потребности или сколотить состояние сведены к нулю, но пока здесь живут сестры О'Доннел, влюбиться так же естественно, как дышать.
- Почему Айрис, а не Айлин?
- Она лучше.
- Присмотрюсь, - улыбнулся я.
- Все-таки не хотите уехать? - Делберт вздохнул.
- Без Джейка - ни за что. Не нравится мне, что с ним происходит.
- Тогда поселиться тут придется. Он не захочет уезжать.
- Заставлю, - я был полон уверенности, что смогу это сделать. Как только себя уговорю не размякать под несчастным взглядом друга. - Если он еще раз закричит ночью, уедем сразу же. Кстати, откуда ты…
- Он мне сам рассказал, - с полуслова понял меня Делберт. - Мы раньше много разговаривали. А потом он стал все больше пить.
- Тем более надо его увезти.
Мне показалось, что мальчик прошептал: «Не имеет смысла». Точно, показалось, потому что он уже говорил о книгах, которые подарил ему Джейк. Судя по речи, читал он не по слогам.

ГЛАВА 9

Джейк смотрел на меня слегка расфокусированным взглядом. Миссис Гарделл сидела на табурете возле кровати, как памятник всем добросовестным сиделкам, и обмахивалась носовым платком. К вечеру на Моухей спустилась духота, но небо было безоблачным, и я подозревал, что дождя эта духотища за собой не приведет.
- Уолт… - пробормотал Джейк. - Ты… приехал?
- Два дня назад. Не помнишь?
- Все он помнит, - вмешалась миссис Гарделл.
Я не огрызнулся, чтобы она не завелась надолго. За ее трубным голосом шепот Джейка вообще не будет слышен.
- Как ты себя чувствуешь?
- Нормально, - Джейк попытался улыбнуться, но губы не послушались. Старуха чем-то смазала их: утром пересохшие, теперь они жирно блестели. - Голова болит, а так ничего. Выгляжу страшно?
- Терпимо. Подняться можешь?
Кажется, он ответил «вряд ли». Уверен я не был, потому что миссис Гарделл немедленно пошла в атаку:
- Куда ему подниматься? Совсем ослабел, не видите, что ли? Только вам могло прийти в голову его в таком состоянии тащить на танцы!
Я вытаращил глаза. Какие, вашу мать, танцы?! А она не успокаивалась:
- Идите сами и веселитесь на здоровье, но мистеру Риденсу я не позволю шагу за порог ступить. Не слушайте его, мистер Риденс, еще успеете натанцеваться. Сегодня вам лежать надо. Я через полчаса принесу лекарство, и все будет хорошо. Вы же будете слушаться?
- Буду, - прошептал Джейк.
- Вот и славно.
- Миссис Гарделл…
- Я говорю, вот и славно! - она повысила голос, и Джейк поморщился.
Я полностью доверял Делберту: конечно, у моего друга алкогольное отравление, а не простуда. Сейчас ему не до веселья и крик слушать все равно, что отверткой в ушах ковыряться. Так что лучшей помощью с моей стороны будет замолчать. Подремать, если хочется.
Зато, чтобы Делберту помочь, придется повертеться как следует. Забрать мальчишку в Лос-Анджелес, подать от его имени жалобу в департамент защиты детей, в суд обратиться, в конце концов. Этому парню в любом приюте будет лучше, чем в Моухее.
- А если вам нечего делать, так сядьте и напишите хоть слово! - обратилась ко мне добровольная сиделка. - Какой вы писатель, если ручку в руки не берете?
Мистер Риде не себя изматывает, а вы только прогуливаетесь. Это, по-вашему, работа?
- Не вам судить о моей работе, - не сдержался я.
- Ишь ты! А с чего это? Что, я не такая образованная, как ваши городские дружки? Они небось все колледжи окончили, без носовых платков за порог не ступят, деньги считают тыщами. Куда мне до таких умников! А только я скажу, что от них вы пустое умничанье услышите, а от меня - правду. Если вы не пишете, так никакой вы не писатель. Ни-ка-кой!
Джейк закрыл глаза. В его состоянии выслушивать скандал над самой головой ни к чему. Я молча отступил, не отвечая на бестолковые обвинения. Если старая дура считает себя столпом правды, пусть хоть лопнет от гордости. Но если до завтра состояние Джейка не улучшится, на спине доволоку его до «Корветта». За его машиной потом кого-нибудь пришлем, а нас в Моухее больше не увидят.

Предыдущая страница 10 Следующая страница


11 Мария Туманова

Я переоделся, наскоро ополоснувшись под душем, и пытался угадать, как среагирует Джейк на новое требование рвануть от «рая» подальше, когда на пороге комнаты возникла миссис Гарделл. Сцена вторая: строгая судья превратилась в милую мамочку.
- Забыла спросить, мистер Хиллбери, - проворковала она. - Вы небось проголодались? Разогреть ужин?
- Нет, спасибо.
- Обиделись? - она прошла по комнате, и я заставил себя не отстраниться, когда маска материнского сочувствия оказалась всего в трех футах от моего лица. - Напрасно вы так, мистер Хиллбери. Я, может, что-то и неверно сказала, но я женщина простая, привыкла говорить, что думаю. У нас здесь не принято на старших обижаться.
- Я не обижен.
- А чего тогда от еды отказываетесь? Как ребенок себя ведете, честное слово.
«Я повел себя, как ребенок, когда - как раз подчиняясь обиде - кинулся сюда сломя голову, - подумал я. - Надо было хоть Терри предупредить. Хоть консьержу сказать, что уезжаю за Джейком в Моухей. А я даже конверт от Джейкова письма с собой прихватил. Какой Шерлок Вульф теперь додумается, где меня искать?»
- Словом, нечего дуться, как маленькому, - сделала еще один шаг к примирению миссис Гарделл. - Идите на кухню, поужинайте, а потом делайте, что хотите. Я мешать не стану. Хоть по кровати у мистера Риденса пляшите.
- Я лучше вместе со всеми попляшу, - натужно улыбнулся я.
Старуха улыбнулась, не догадываясь, что на танцы мне надо пойти. Где еще искать Делберта? Днем я не сообразил задать мальчишке самый главный вопрос: хочет он уехать с нами или лучше подождет, пока сюда явится комиссия из службы защиты детей. Если решит остаться, придется Дилана припугнуть на всякий случай. Я был уверен, что трусливый увалень не решится огрызнуться на мои слова и уж, конечно, не посмеет поднять на меня руку.
А если возьмется за нож? В темноте, исподтишка…
Ерунда, исключено. Он слишком неповоротливый, я услышу, если он попытается подобраться ко мне со спины. И вообще нечего об этом думать, Дилан не тот тип.
А Маккини или Клеймен - те?
По плечам начали расползаться тонкие нитки страха, пропитанные липким холодом. Я никогда не был бойцом. Люди с бурной фантазией вообще крайне редко становятся бойцами, потому что способны очень ярко представить, чем для них может закончиться драка. И если уж они переходят от слов к действиям, то импульсивно, а когда потом задумываются… Нет, нет, это не для меня. Мое дело - сочинять. Описывать драки, если придется, но не махать кулаками самому и, конечно, не подставляться под чужие кулаки. Это не для профессиональных выдумщиков.
А как же Делберт с его фантазией? Что он представляет себе, глядя на брата и его приятелей ?
Зато фантазии миссис Гарделл хватило только на то, чтобы поворчать по поводу моего плохого аппетита. И пообещать, что она не отойдет от постели Джейка, так что я могу не беспокоиться.

* * *

В «танцзале» веселье уже началось и от вчерашнего отличалось только тем, что магнитофоном занимался парень с изрытым шрамами лицом. Меня снова встретили шумно и, как водой из шланга, обдали дружелюбием. Старый мистер Пиле поинтересовался, почему я без машины, и громко позавидовал молодым ногам, а Чарльз Маккини с ходу спросил, как чувствует себя Джейк.
- Мама сказала, он прихворнул, но она поставит его на ноги, не сомневайтесь, - заявил он. - В больницах одни надутые болваны, им лишь бы денег взять побольше. А наша мама в первую очередь о больном думает.
Дольф стоял рядом и кивал головой. Я представил, как его громадные красные кулаки обрушиваются на Делберта, и горло на миг пережала ярость. Скоты, приветливые лживые скоты!
Но и я сумел удержать на лице улыбку. Пусть думают, что я рад их обществу. На самом деле я радовался тому, что выискивать Делберта не придется. Я увидел его, едва переступил порог, - там, где никак не рассчитывал увидеть: мальчишка стоял за стойкой рядом с О'Доннелом и подавал ему бутылки и чистые стаканы. Чарльз сам подвел меня к ним.
- Что выпьете? - улыбнулся он.
- Сейчас выберу.
Вся компания расхохоталась. Здесь ничего не стоило прослыть шутником. Краем глаза я заметил сестер О'Доннел. Айлин, снова в длинном розовом платье, смеялась, запрокидывая голову, так что серьги-цепочки раскачивались, рискуя запутаться в волосах, а взгляд Айрис беспокойно метался между мной и Делбертом. Она будто ждала, что с минуты на минуту моухейцы всем скопом кинутся на нас, и не доверяла показному дружелюбию. Я начал понимать, почему Делберту она нравится больше сестры.
- Выбирай на здоровье, - пригласил меня Ларри. - Кому еще наливать, ребята?
Соседи откликнулись дружным «мне». Я обошел стойку, сделал вид, что рассматриваю бутылки (те же, что и вчера, но наполненные по горлышко), и, уловив момент, шепнул Делберту: «Надо поговорить». Мальчик не ответил и даже не кивнул. Но я не сомневался, что, как только выйду во двор, он сумеет незаметно выскользнуть следом.
- Что выбрал, Уолт? - спросил Ларри.
Я хотел сказать «давай бренди», но вовремя понял, что это будет ошибкой. Я ведь не должен и подозревать, что в бутылках с этикеткой «Четыре розы» самогон. Игру в оригинальность здесь не примут. Хороший тон в провинциальном понимании - принадлежность к общей массе. Так что нечего мне выдергиваться со своими лос-анджелесскими вкусами. Взгляд Стэна Клеймена уже стал подозрительным, широченная улыбка не скрывала его внезапной холодности. Роджер кашлянул. Ладно, сыграю собственную игру. В крайнем случае, не умру от глотка самогона. И я улыбнулся, стараясь выглядеть подобием вчерашнего Джейка (что, если сейчас Джейк снова мечется в жару?), этаким рубахой-парнем.
- Лей то, что всем льешь, Ларри! «Четыре розы», верно? Давай двойную порцию.
Вокруг снова засмеялись. Кто-то захлопал в ладоши. Из-за спины Чарльза выскочила Сельма Уибли (зря я надеялся, что она сегодня отсидится дома) и вытаращила лягушачьи глаза.
- Двойную? - визгливо уточнила она. - Да ты ни в жизнь с двойной не справишься. Налей мне двойную, Ларри, я с этим городским слюнтяем посоревнуюсь.
Услышав вызов, женщины, державшиеся подальше от бара, пошли к нам. Кэтлин О'Доннел поправила воротник прозрачной блузки и расстегнула вторую сверху пуговицу.
- Мужчин нам никогда не перепить, - мелодичным голосом (а каким еще он мог быть, рождаясь в таком восхитительном горле?) сказала она. - Оставь, Сельма.
Но сумасшедшая не собиралась уступать. Ларри подал нам стаканы одновременно. Уровень желтоватой жидкости в них был одинаков, никакой эксперт не придерется. Стэн Клеймен пожелал мне удачи, его жена показала скрещенные пальцы.
- Давай, Уолт, - с улыбкой скомандовала Кэтлин. - Докажи, что мы недаром верим в мужчин!
Ее муж улыбался наравне со всеми. А Делберт… У меня отлегло от сердца. На лице Делберта не было ни малейшего признака тревоги. Значит, какой бы дрянью ни была самодельная выпивка, я ею не отравлюсь. Черт с ними, попробую!
Я улыбнулся публике, смело приложился к стакану и закашлялся от неожиданности. Толпа засмеялась.
- Разве это мужик? - взвизгнула Сельма. - Мужики пьют не моргнув! Я и то могу выпить больше!
Она отхлебнула из своего стакана гигантский глоток; часть виски пролилась на платье. Рой Клеймен присвистнул и зааплодировал, расплескав собственную выпивку.
- Ошибаешься, красотка, - ухмыльнулся я. И в два глотка, не отрывая стакан от губ, прикончил двойную порцию воды, подкрашенной яблочным соком.
Теперь все общество аплодировало мне.
- Повтори, Ларри, - попросил я, пока Сельма торопливо допивала содержимое своего стакана. О'Доннел щелкнул пальцами, и Делберт тут же протянул ему бутылку.
- Двойную?
- Конечно, - ухмыльнулся я. - И не разбавляй. Мы вместе рисковали: Сельма в любой миг могла выхватить у меня стакан (от чокнутых и не того жди) и принюхаться или попробовать «виски». Но Ларри держался как ни в чем не бывало, и я тоже не отступил. Выпил новую порцию фруктовой воды в три приема, шумно выдыхая после каждого глотка, и стукнул стаканом о стойку.
- Еще, Ларри!
Никогда не увлекавшись спортом, сейчас я понял, что чувствуют футболисты или бейсболисты после победы. Вокруг меня вопили и свистели болельщики, и то, что с третьей порцией я справился медленнее, чем с первыми двумя, только укрепило их в уверенности, что я пью спиртное. Я тоже смеялся, но внутри уже покусывал страх: что, если у О'Доннела закончатся запасы подкрашенной воды? Пора заканчивать конкурс, тем более что Сельма еле справилась с третьей двойной порцией, когда я опорожнил четвертый стакан. Дел-берт продолжал помогать бармену, и если бы не вкус воды с соком, я сам мог бы поклясться, что он протягивает Ларри одну и ту же бутылку, чтобы наливать в оба стакана. Публика не заметила подмены, а Ларри если и заметил, ничем этого не выдал. Сельма тяжело дышала, глядя на почти полный пятый стакан.
- Довольно? - слегка растянув слово, спросил я у всего общества сразу. И сам ответил: - Довольно. Я выиграл.
Кэтлин О'Доннел со смехом обняла меня. Я слышал, как у меня за спиной ругается Сельма, а от запаха Кэтлин и тепла ее тела голова пошла кругом не слабее, чем от четырех порций настоящего виски. Голоса и звяканье стаканов остались в другой галактике, Кэтлин с космической скоростью уносила меня к какому-то своему Сермахлону. К прекрасной планете, полной маняших ароматов, обитатели которой никогда не слышали слов «мораль» и «пристойность». К планете, которую никогда не выдумать Джейку Риденсу.
Вспомнив о Джейке, я встрепенулся. И обнаружил, что Делберт исчез. Ларри, не обращая внимания на то, что я обнимаю его жену, разливал выпивку, Айрис хихикала, слушая шутки Роя, а Сельма жаловалась Линде Биннс на головокружение. Ханна Клеймен предлагала ей присесть. Парень, назначенный диск-жокеем, сумел выжать из магнитофона медленную мелодию и пригласил на танец Молли Маккини. Все в порядке,
в моухейском порядке!
только Делберта нет. И Дилана я этим вечером не видел.
Кэтлин удивилась, когда я осторожно отстранил ее руки. Хлопнула ресницами и кокетливо склонила голову:
- Не хочешь потанцевать, Уолт?
- Ларри умеет драться?
Она беззвучно засмеялась. Нежная гладкая кожа на горле (судя по ней, Кэтлин была ровесницей своим дочкам) задрожала, полные губы розово блестели, пробуждая желание. Я не знал, как называется ткань ее блузки, но единственным назначением этой ткани было открывать взгляду не только изгибы, но и белизну тела. Бюстгальтер на Кэтлин был из белого кружева, в тон коже. На Энни я никогда не видел настолько красивого белья. И сама Энни никогда не была такой влекущей.
- Я слышала, эскимосы отдают гостям своих жен, - шепнула Кэтлин. - Тебе не кажется, что Ларри не мешало бы перенять их обычаи?
- Отличная идея, - согласился я. - Но пока он их не перенял, давай ограничимся танцем.
Новый всплеск ее смеха вышел звонким, как у подростка. И привлек внимание всего зала. Ларри оказался возле нас в одно мгновение, перепрыгнув стойку, что вышло у него очень эффектно. С другой стороны возникла озабоченная физиономия Чарльза Маккини. Вовремя он подошел, молодец. Если что, поможет мне подняться с пола - в драке с Ларри я буду исполнять роль боксерской груши - ни больше ни меньше. Но О'Доннел, вместо того чтоб устраивать скандал, подмигнул жене:
- Кажется, ты хочешь отдать первый танец другому мужчине?
- И не думала, - отозвалась Кэтлин. - Уолту надо проветриться, учитывая, сколько выпивки ты в него влил, а потом уже думать о танцах.
- Тогда идем, - Ларри за руку повел ее в центр танцевальной площадки, а я с облегчением перевел дух. Вокруг шла игра по правилам, с которыми меня никто не собирался знакомить. Мало того что Кэтлин на глазах у всей деревни откровенно липла ко мне, она почему-то не сообразила, что от меня не пахнет спиртным.
А может, разыграла «момент страсти» нарочно, именно чтобы проверить, насколько я на самом деле пьян? Но какие бы выводы она ни сделала и кому бы ни собиралась их передавать, совет проветриться меня устраивал.
Если бы еще Делберт оказался поблизости! Но его не было ни перед «танцзалом», ни за углом, где мы разговаривали два дня назад. Рассчитывая найти мальчика, я не спеша побрел к дому, стоящему по эту сторону холма Мэри. Интересно, кому он принадлежит? Все, кого я знал, жили в центре Моухея. Выходит, хозяева этого дома предоставляют свой амбар под «дансинг», но не посещают его?
Дом был таким же ухоженным, как и «танцзал». Даже в темноте можно было увидеть, что стены недавно выкрашены, веранда аккуратно прибрана, а свет звезд отражается в чисто вымытых темных окнах. Как тут умудряются спать, когда неподалеку магнитофон надрывается? И тут же я заметил, что входная дверь приоткрыта. Всего на ладонь, но если бы дело происходило в книге или на экране, этого было бы достаточно, чтобы положительный герой заподозрил: именно здесь спрятаны:
а) его прекрасная невеста, похищенная мафией;
б) не его, но тоже прекрасная девушка, похищенная той же мафией;
в) деньги, украденные неделю назад из федерального банка;
г) дискета, содержащая информацию о секретном оружии последнего поколения;
д) сбежавший на днях из тюрьмы серийный убийца.
Я никак не тянул на положительного героя и не рассчитывал найти в доме ничего, что позволило бы мне вскорости разглядывать собственную фотографию то ли на первых страницах газет, то ли на могильной плите. Кстати, насчет плит - я так и не увидел моухейского кладбища. Выходит, здесь люди не только не учатся, но и не умирают? Вполне подходящие условия для райского места. В раю, как я понимаю, кладбища и школы не предусмотрены.
Но открытая дверь все-таки тянула заглянуть внутрь. Ничего страшного не случится, если я это сделаю. Выйдут навстречу удивленные хозяева - попрошу чашку воды. И заодно узнаю, кто тут живет. Хоть на одну из моухейских загадок найду ответ.
Из темного холла на меня пахнуло затхлостью. Привыкшие к темноте глаза разглядели грязный, местами провалившийся пол, сбитую в ком дерюгу у стены. Под подоконником валялся разбитый цветочный горшок в россыпи земляных комьев. Мебели в холле не было, а по старым обоям тянулись длинные темные потеки. Бояться хозяев не имело смысла: в доме давным-давно никто не жил. Он был ухоженным и симпатичным снаружи, но гнилым внутри.
Как люди, населяющие эту деревню.
Однако из-за неплотно прикрытой двери справа доносились звуки, доказывающие, что в доме я не один и компанию мне составляют люди, а не привидения. Фантомы не стонут от наслаждения и не выкрикивают: «Да, да, да», захлебываясь воздухом. Молодое поколение моухейцев нашло практическое применение брошенному дому. Лично я предпочел бы заняться любовью на траве, среди луговых ароматов и под светом звезд, а не в темноте и затхлости старой развалины, но я всегда был романтиком. Люди, устроившие возню в соседней комнате, предпочитали знать, что никто их не обнаружит. Им в голову не пришло, что любопытный чужак сунет нос в этот дом.
Голос девушки я узнал. Искаженный напряжением и разорванный на части вздохами, он все же сохранил мелодичность и ясный тон. Я так и услышал, как этот серебряный голос произносит: «Потанцуете со мной, мистер Хиллбери?» Да уж, женщины семьи О'Доннел строгой моралью не страдают. Живые символы Моухея - ангелы, готовые залезть в чью угодно постель. А если постели нет, так и на полу в развалюхе можно устроиться.
Накатившая на меня злость была реакцией на все, что пришлось пережить в последние дни. С первой встречи хотелось верить, что близняшки - особые, прелестные девочки из мечты, а не смазливые шлюшки, но Моухей легко уничтожает надежды на лучшее. Какое удовольствие воображать прогулку по Сансет-бульвару с девочками О'Доннел под руку, если звуковым фоном к этой картинке будут стоны и бессвязные вопли одной из них, отдающейся не мне? С кем она там, кстати? И кто она?
Я придавил в себе последние крохи тактичности и остановился на пороге «будуара», распахнув дверь во всю ширину. Единственным предметом меблировки в небольшой комнатке была старая полуторная кровать, накрытая лоскутным покрывалом. На нем распласталась, раскинув руки и ноги, Айлин О'Доннел - длинные золотистые волосы свисали с края кровати почти до пола, - а на нее навалился… Вот так-так! Я бы еще мог представить, что девочка не устояла перед веселым обаянием Роя Клеймена. Но что партнером окажется Дилан…
Меня разобрал смех, и я не стал сдерживаться. Сегодняшний день в гороскопе Дилана должен быть отмечен черным цветом - и где-то в уголке нарисован мой портрет с подписью «осторожно - кайфолом».
Они не слышали, как я вошел, но от смеха дернулись, как от удара током. Дилан оглянулся и вскочил, залившись краской; повернувшись ко мне спиной, он торопливо приводил в порядок одежду, а Айлин, обеими руками расправляя задранное до подмышек платье, зло заорала:
- Чего надо? Вылупил глаза, будто у вас в городе так не делают!
Я рисковал подавиться смехом, но ответил, глядя в ее перекошенное (и все равно, черт его возьми, красивое) личико:
- Так всюду делают… те, кто ничего не умеет. Дилан вздрогнул, но обругать меня напрямую не решился, а ничего оскорбительно-вежливого придумать не мог. Обернувшись, он топтался на месте и несколько раз проверил, до конца ли застегнуты джинсы, а я никак не мог успокоиться. Айлин поднялась на кровати во весь рост, покачиваясь на мягком матрасе, придержала пальчиками длинный подол, как будто собиралась сделать реверанс, и ловко спрыгнула на пол. На шее у нее проступал лиловый след поцелуя взасос. Но взгляд был прямым и гораздо смелее, чем у кавалера. Не глянув на него, Айлин облизнула губы и подошла ко мне почти вплотную. Взгляд снизу вверх придал голубым глазам искушающее выражение.
- А вы умеете, мистер Хиллбери?
Ротик остался приоткрытым. Мне казалось, я вижу яблоко, зажатое идеальными зубами. Воистину, Ева соблазнила змея. Но к этой Еве я потерял интерес. Шестнадцатилетними потаскушками Лос-Анджелес забит под завязку, а меня никогда не прельщали дежурные блюда с просырью. Поэтому я в свою очередь приблизил к ней лицо так, что она испуганно моргнула, и выдохнул, вложив в шепот максимум снисходительности:
- Поиграй в куклы, деточка…
Айлин дернулась, как от пощечины. В глазах мелькнул то ли страх, то ли стыд. В любом случае, человеческое чувство, и то хорошо. Она оттолкнула меня и выбежала из комнаты. Каблуки пробарабанили по доскам веранды, потом их стук приглушила земля. Дилан еще раз убедился, что его одежда в полном порядке, и наконец сдвинулся с места. Сделав полукруг мелкими шагами, как хищник, заставший добычу в лежке, он встал между мной и дверями. Ищет удобную позицию для драки? Без помощников? В таком случае он полный кретин. Я усмехнулся, а он вдруг втянул голову в плечи точно таким жестом, как это делал Делберт.
- Я с вами… - голос дрогнул, и сопляк набычился еще сильнее. - Я с вами рассчитаюсь. Увидите.
- Можешь начать прямо сейчас.
- С обоими рассчитаюсь! Вашего щенка в землю втопчу!
- Попробуй только его тронь!
Я шагнул к Дилану, и этот трус мигом кинулся наутек. Но, видимо, забыл, сколько у него ног, и запутался в них на бегу. Он грохнулся посреди веранды, проехался пузом по доскам, вытянув руки вперед, как будто собирался нырять. На этот раз я не смеялся. Засмеялся Делберт, как раз обогнувший дом. И от того, что младший брат увидел его в момент полного унижения, Дилан чуть не лопнул от злости. Его шея из красной стала багровой, руки непроизвольно сжались в кулаки. На губах должна была пена проступить. Но я видел подергивающуюся от напряжения спину, а губы - с пеной или без - выплюнули в лицо Делберту:
- Ты сегодня же будешь землю жрать, выродок!
- Ты ее уже жрешь, - ответил Делберт. - Вкусно? Дилан зашипел. Я четко услышал это гадючье шипение, полное яда, и нарочно переспросил:
- Что-что? - чтобы напомнить ублюдку: я еще здесь, так что кидаться на младшего брата не стоит. Но Делберт не выказал ни малейшего испуга.
- Катись к своим дружкам, - сказал он. - И не бойся, я им не расскажу, как ты у мистера Хиллбери в ногах валялся.
- Все равно… - в голосе Дилана слышались подступающие слезы. - Все равно вы оба свое получите! От меня! Я вас уделаю!
- Я знаю, - спокойно ответил Делберт. - Но это потом. А сейчас вали отсюда, пока мистер Хиллбери не рассердился.
Дилан послушался. Что-то еще шипел на ходу, но не посмел даже замахнуться на брата. А Делберт не отстранился, когда его мучитель проскочил мимо. Оглянулся, на миг прислушался к удаляющемуся топоту и подошел к веранде. Я рискнул опереться на перила - и выиграл, деревянные столбики не прогнили и выдержали часть моего веса. Делберт доверял им больше: не раздумывая, привалился к крайней опоре плечом.
- О чем вы хотели поговорить, мистер Хиллбери? - спросил он.
Я решил не поднимать вопрос о любовных похождениях Дилана. Ну его к черту, и Айлин, дурочку сопливую, которая считает себя неотразимой, - тоже. Я и так постоянно переходил в разговорах с Делбертом на второстепенные темы, замалчивая главное.
Потому что чувствовал опасность, исходящую от местных странностей, и подсознательно пытался от нее спрятаться.
И предчувствия - тоже к черту! Хватит маяться. В детстве меня учили говорить правду, я точно помню.
- Мне не нравится ваша деревня, - сказал я. - Она гнилая и фальшивая, как этот дом. И плевать я хотел на то, что Джейк от нее в восторге. Я увезу его, хочет он того или нет. И ты можешь уехать с нами.
Я ждал радости или хотя бы удивления, но мальчик отрицательно качнул головой.
- Уезжайте в одиночку, - сказал он. - Сейчас же, пока все здесь и никто вас не увидит.
- Как раз подходящая ситуация, чтобы нам вместе удрать, - улыбнулся я.
- Нет.
Делберт не задумался ни на секунду. С той минуты, как он вынырнул из-за угла дома и засмеялся над Диланом, он не походил на себя прежнего, но, если сначала это показалось мне хорошим признаком, теперь в душу закралось сомнение. Почему я так слепо доверяю этому мальчишке? Он вполне может участвовать в общем спектакле. Может врать обо всем на свете. И все-таки мне хотелось вытащить его из Моухея. Как хочется нормальному человеку, хорошо умеющему плавать, спасти утопающего, не задумываясь, насколько этот человек честен.
- Не спеши. Подумай, какой будет твоя жизнь здесь. А если ты уедешь с нами, я найду способ тебе помочь. Пойдешь в школу, потом, если будешь хорошо учиться, поступишь в университет. Или найдешь себе работу, чтобы ни от кого не зависеть. Перед тобой будет весь мир, Делберт, и ты будешь свободен… Да перестань ты!
Я чувствовал себя мышью, которая пытается показать заключенному лаз на свободу. А мальчик продолжал отрицательно покачивать головой - эдакий старый монах, которого не соблазнишь мирскими удовольствиями.
- Ты сможешь своими глазами увидеть настоящую Америку, - не отступался я. - Большие города, небоскребы, музеи… Новых знакомых у тебя появится миллион. Ты говорил, тебе интересно со мной и Джейком - представь, как тебе будет интересно с другими людьми.
Мне пришлось перевести дух, а Делберт молчал.
Осленок упрямый, нашел за что цепляться: за крохотную деревню, где его козлом отпущения сделали.
- Представь себя в городе, где тысячи улиц, а не одна. И все улицы заполнены людьми, вокруг сотни магазинов, миллионы машин, люди ходят, говорят, смеются, и никто не обязан терпеть оскорбления и побои. По ночам город залит неоном, центральные бульвары многолюднее, чем днем. - И тут я сообразил, чем могу его подкупить. - А со временем ты сможешь забрать к себе Айрис. Если захочешь, конечно. Накупишь ей груды новых платьев, костюмов, всякой чепухи, которая нравится девчонкам. Она будет благодарна.
Пауза не принесла плодов. Хреновый из меня искуситель, такая мышь успела бы сдохнуть до того, как заключенный обратит внимание на ее писк.
- Ладно, - сдался я. - Не хочешь отвечать - извини, что морочил тебе голову. Идем отсюда.
- Не трогайте мистера Риденса. Он… Он умрет, если уедете вами.
Я вытаращился на мальчишку, будто это он был мышью, внезапно попавшейся мне под ноги. Причем мышью рогатой. Делберт моргнул и дернул было плечами, автоматически ссутуливаясь, но заставил себя держаться ровно.
- Ему нельзя уезжать, - повторил он. - А вы не тяните. Или навсегда тут останетесь.
А я-то думал, что мои глаза не способны выкатиться еще сильнее!
- Ты это серьезно, Делберт?
Он кивнул. Мне осталось только махнуть рукой и пойти к «танцзалу». Зря надеялся, что мальчишка нормальный, просто запуганный. Оказалось - достойное приложение к местным галлюцинациям.
А те, кого глюки не мучили, от души веселились. И я, не успев ступить на порог, увидел сквозь открытую дверь, что на скамейке напротив входа расположилась миссис Гарделл. Сидит и потягивает суррогатное - виски, вместо того чтобы присматривать за Джейком! Вот стерва старая!
Я повернулся и пошел прочь от амбара. Сам не заметил, как перешел на бег. Надо проверить, как там Джейк. Надо убираться отсюда и не думать, что случится с Делбертом. Не задержит меня несчастный вид этого выдумщика. Я не психиатр, сумасшедшими заниматься не обязан. И плевать мне на то, что у мальчишки умные и слишком - слишком, черт возьми! - честные глаза.

ГЛАВА 10

В доме Гарделлов не светилось ни одно окно. У меня сердце выпрыгивало от бега, но я надеялся, что оно выдержит еще пять минут нагрузки. Даже меньше - лишь бы добраться до комнаты Джейка. Я был уверен, что встать и уйти он не мог. Если спит… Все равно разбужу, и уедем немедленно!
Но он не спал. Он метался в постели, хватая ртом воздух, и скреб скрюченными пальцами одеяло. Я кинулся к нему, называя по имени, но вряд ли Джейк слышал хоть слово. Его глаза закатились, изо рта рвался хрип. И эта сука Гарделл еще называет себя медсестрой! Бросить человека в таком состоянии!
- Джейк! - в тридцатый раз повторил я. - Джейк, ты слышишь? Все будет хорошо!
С тем же успехом можно было успокаивать дерево, гнущееся под порывами урагана. Тело Джейка горело, на ввалившихся щеках алели рваные пятна. Какой дрянью его поили? Но ведь и другие пили то же самое! Позавчера, вчера, сегодня все взрослые моухейцы хлестали свое самодельное пойло, час назад Сельма у меня на глазах выпила больше, чем Джейк за весь вчерашний вечер. Но ни она, никто другой не корчился из-за этого в конвульсиях. А жизнь Джейка сейчас зависит от помощи настоящих профессионалов. И от того, насколько быстро он эту помощь получит.
Я заметался между домом и «Корветтом», застелил заднее сиденье одеялом со своей кровати, швырнул на пассажирское место впереди свою сумку и вернулся в спальню Джейка. Его глаза закрылись, а по лбу и щекам скатывались крупные капли пота. Я не имел права терять время на то, чтобы собрать его вещи. К черту! И черновик романа о Сермахлоне, который ворохом грудился в углу комнаты, - туда же. Я обхватил Джейка, набрал побольше воздуха и рывком приподнял его. Джейк хрипло вскрикнул и дернулся, неуклюже взмахнув руками. Он оказался тяжелее, чем я рассчитывал. Ничего, справлюсь. Еще один рывок, перехватить горячее тело вот так, поудобнее… Я всей душой жалел, что уделял мало внимания своей физической форме. От сидения за клавиатурой компьютера мышцы не становятся стальными. А Джейк изо всех сил мешал мне. Он ни на миг не открыл глаз, но и не отключался (а жаль, было бы легче!): то обвисал у меня в руках, то начинал биться с такой энергией, что мне стоило всех сил не выпустить его. Руки начали подрагивать, сейчас растянемся вдвоем…

Предыдущая страница 11 Следующая страница


Райское место 12

- Не надо, мистер Хиллбери!
Голос Делберта прозвучал настолько неожиданно, что я вздрогнул, а Джейк как раз в это мгновение затрепыхался - и удержать его я не смог. Он повалился на пол, как куль, а Делберт тут же проскользнул к нему, присел на корточки и приподнял голову.
- Где настойка? Быстро, мистер Хиллбери!
Если бы я видел стакан или кружку - да любую плошку! - с лекарством, я бы влил в Джейка все до капли, не думая, из чего сделано это варево. Лишь бы он перестал мелко трястись, хлопая губами. Но в комнате ничего не было. Я кинулся на кухню - пусто.
- Быстрее! - снова крикнул Делберт.
- Ничего не осталось.
- Бутылку давайте! Он умрет, если не дать ему выпить!
Я автоматически схватил со стола наполовину опустошенную «Четыре розы», но на ходу подумал, что поить человека спиртным в разгар лихорадки нельзя, и остановился посреди спальни, не решаясь отдать бутылку мальчишке. За то время, что я топтался на кухне, Делберт перетащил Джейка через полкомнаты и усадил, оперев спиной о кровать.
- Давайте! Да не смотрите так, миссис Гарделл его этим и поила!
- Как «этим»? - поразился я. - Она какой-то темный отвар приносила.
- Да самогон это был! - Делберт провел ладонью по подбородку Джейка, стирая слюну, снова протянул руку за бутылкой - и вдруг замер, обернувшись к окну. Я тоже услышал со двора шаги и два голоса, мужской и женский, а в следующую секунду Делберт нырнул под кровать. Джейк, лишившись поддержки, начал оседать, клонясь набок, и я подхватил его, не выпуская бутылки из руки.
- Что ты делаешь? - от двери поинтересовался Ларри О'Доннел.
- С ума сошел! - включилась миссис Гарделл. - Разве можно такого больного поднимать? Ларри, уложи его сейчас же!
- Отойди, Уолт, - О'Доннел подхватил Джейка, как тряпичную куклу, и без малейших усилий поднял его. Тело Джейка судорожно дернулось, но Ларри удержал его и осторожно положил на кровать.
- Скоро пойдет дождь, - простонал Джейк. - не надо, пожалуйста, не надо! Дождь… Бегите… Дождь…
Еще раз передернувшись, он громко втянул воздух, напоследок пробормотал «не надо дождя» и обмяк. Миссис Гарделл выхватила бутылку у меня из рук и поднесла ко рту Джейка.
- Ну-ка глоточек, - проворковала она, сменив тон.
- Подождите!
Я хотел перехватить ее руку, но Ларри встал передо мной, не подпуская к старухе.
- Успокойся, - сказал он. - Не мешай, и с Джейком все будет в порядке.
- Но зачем…
- Объяснения потом, - О'Доннел оглянулся на Джейка (часть жидкости пролилась ему на грудь, но горло подергивалось, он глотал самопальное виски все быстрее, и старая ведьма улыбалась) и удовлетворенно кивнул. - А сейчас выйди. Возвращайся на танцы или посиди во дворе.
- И не подумаю.
- Уолт, это приказ!
Я остолбенел. В голосе Ларри прозвучали нотки, которые можно услышать только у офицерского состава. Военные и полицейские за годы службы вырабатывают такой тон, исключающий малейшее возражение. Но я никак не думал услышать его от деревенского бармена. С другой стороны, короткая, как выстрел, фраза частично объяснила крутой нрав О'Доннела и его гордую осанку, близкую к определению «выправка».
Ларри понял мою догадку, и по его губам промелькнула улыбка.
- Перестань ершиться и выйди, - спокойнее сказал он. - Через полчаса я тебе все объясню.
Я отрицательно мотнул головой:
- Джейку надо в больницу.
- Джейк скоро придет в себя и не вспомнит, что с ним было. Уйди. Потанцуй или с Делбертом поболтай, пока я не вернусь.
Шпиона из меня никогда не выйдет. Я посмотрел на кровать, понимая, что этого делать нельзя, но все равно не смог удержаться. Сейчас Ларри проследит за моим взглядом, вытащит Делберта, как мышонка из мышеловки, и… Не знаю, что с ним сделает, но неспроста ведь мальчишка спрятался!
- Шевелись, - Ларри взял меня за руку и подтолкнул к двери. - Ничего плохого с Риденсом не случится.
Слава богу, он решил, что я смотрю на Джейка. А Джейк хрипло что-то выкрикнул и снова задергался. Его рука вскинулась и вцепилась в уже почти пустую бутылку, как будто это была единственная надежда удержаться над пропастью.
Поздно спохватился - он уже на самом дне пропасти. В черном, пропахшем мертвечиной холоде.
- Идем вместе, - выдохнул я. Не потому, что испугался очередной мрачной мысли, но увести Ларри, пока он не обнаружил мальчишку под кроватью, казалось самым лучшим выходом из ситуации.
О'Доннел еще раз глянул на Джейка (миссис Гарделл улыбнулась самодовольно, как врач, только что с блеском завершивший трудную операцию) и буркнул:
- Ладно. - Он снова ухватил меня за руку и буквально вытащил во двор.
- Каких ты хочешь объяснений? - Вопрос прозвучал так, будто Ларри несколько лет тренировался пародировать Джона Уэйна, так что если бы оказалось, что руку в карман он запустил за «кольтом», я бы не удивился. Но на свет вынырнула всего лишь пачка «Кэмела».
- Всех, - я взял предложенную сигарету. - Насчет глюков, которые мерещатся приезжим, насчет состояния Джейка.
- И почему тебе неуютно рядом с новыми приятелями? - усмехнулся Ларри. - С такими милыми людьми…
- Я тоже поиронизирую, если растолкуешь, над чем.
- Не здесь. Идем ко мне.
- А как же бар? Больше никто не захочет выпить?
- Потерпят. Да и вечер минут через пятнадцать закончится. Кэтлин с девочками уже поехали домой.
Клянусь, если бы он сказал, что его жена и дочери сели в космический корабль и рванули за тридесять парсеков, я бы еще сильнее захотел оказаться у него дома - зная, что услышу наконец разумное объяснение зловещей атмосфере, окружающей Моухей, и никто не станет мешать. Я не сомневался, что Кэтлин обязательно составит нам компанию, как только мы войдем в дом, а рассказывать при ней о своих страхах не хотелось. Другое дело - вскочить при ней на коня и выхватить из ножен эскалибур или сесть за руль гоночной машины. Или хоть полку к стене прибить.
Но желание уберечь собственную гордость от трещины, а Кэтлин - от разочарования не помешало мне Молча пойти за О'Доннелом. Он шагал быстро, как и полагается ковбою, у которого всегда дел невпроворот, и смотрел прямо перед собой, а я успевал вертеть головой.
Ночь была теплой, полной ароматов, которым я не Мог дать названия, разве что по методу Делберта окрестил бы запахи незнакомых цветов на свой лад. Интересно, успеет мальчишка выбраться из дому незамеченным? Например, когда миссис Гарделл на кухню выйдет. Иначе она его живьем сожрет.
Луне осталось дотерпеть не больше трех дней до полнолуния. Новое поле Энсонов лежало перед нами развернутой салфеткой без единой крошки на ней. Груда камней показалась выше, чем днем. Зато холмы словно округлились, свернулись в клубок спящими котами. И молочный свет с небес не манил их проснуться.
Дома вдоль дороги стояли темными - похоже, все еще веселились на танцах. Только в доме О'Доннелов светились два окна. Где-то далеко, наверное во дворе какой-то развалюхи на окраине, затявкала собака. Дворняжка, которую я заметил, впервые проезжая по Моухею? Других не видел и не слышал. Выходит, она.
Ларри толкнул калитку, но к крыльцу не пошел. Повернул налево, не сбавляя шага, обогнул дом. Дверь заднего хода стояла распахнутой.
- Входи, - небрежно бросил мне хозяин, не потрудившись обернуться. Сам он вошел первым и включать свет в коридоре посчитал лишним. Из кухни - или откуда там падал на двор квадрат света - сюда не проникало ни лучика. Я не мог разглядеть обстановки в сгустившемся мраке, но светлые волосы Ларри видел. А он, пройдя до середины коридора, сделал три или четыре шага вправо - и его голова поплыла теперь уже не только вперед, но и вниз. Ничего себе фокус!
Будь О'Доннел брюнетом, я бы еще долго топтался в коридоре или загремел бы по крутым ступенькам подвальной лестницы - предупреждать меня о ней никто не стал. Но, сообразив, каким «чудом» голова Ларри в течение трех секунд оказалась на уровне моих коленей, я двинулся за ним, вытянув перед собой руки, и вовремя обнаружил проем открытой двери. Дальше пришлось нащупывать дорогу носками туфель. Лестница (без перил, для акробатов, что ли, строили?) вела вниз под углом градусов в семьдесят. Судя по звукам, которыми отдавались наши шаги, она была металлической. Я спускался не так уверенно, как хозяин, и, когда в подвале вспыхнул свет, чуть не полетел вниз. Одна-единственная лампочка в шестьдесят ватт показалась мне яркой, как прожектор аэродрома.
- Сейчас привыкнешь, - сказал Ларри, правильно расшифровав мою гримасу. - Здесь спокойнее, чем наверху. Мой личный бункер.
В подвале не было ни одного окошка, даже крохотного слухового. Голые бетонные стены, спасибо, хоть побеленные, бетонный пол. Примерно посередине подвала стоял большой старомодный диван - динозавр, рожденный в начале тридцатых, из тех, чьи спинки поверху украшались резными деревянными планками, а посреди завитушек вставляли небольшое зеркало. Правда, в этом диване на месте зеркала желтел деревянный овал
как пустой гроб.
Перед диваном собачонкой замер старый журнальный столик. На нем лежала книга, но, к сожалению, задней стороной обложки вверх, так что о литературных пристрастиях Ларри я мог только догадываться, глядя на гладкий черный картон и спрессованные желтоватые ребра страниц. Дальнюю стену подпирала широкая тумбочка, похоже, от спального гарнитура. Из скважины в ее дверце сломанным ребром торчал ключ без головки. В углу висел на стене жестяной умывальник - если не отец, то уж точно ровесник дивана, под ним стоял слегка помятый таз.
- Нравится?
- Смахивает на тюремную камеру где-нибудь в Гватемале, - ответил я.
- Серьезно? А по-моему, вполне приличные апартаменты.
На сей раз насмешки в голосе не было. Ларри жестом предложил мне сесть. Диван не заскрипел, и пружины не врезались в тело. Показалось, наверху что-то позвякивает, но Ларри не обращал на это внимания, и я не стал прислушиваться. Если в дом ворвались вооруженные люди, чья задача не дать нам поговорить, я все равно не смогу отбить их атаку. Разве что между страниц в книге спрятана граната. А в ящике для белья под диваном - огнемет.
О'Доннел прошелся до тумбочки, обхватил двумя пальцами стержень ключа, и я услышал слабый щелчок. Ларри вытащил темную пузатую бутылку, небрежно толкнул дверцу обратно и, вернувшись к дивану, поставил бутылку передо мной. На ней блестела этикетка «Камю». Милый сюрприз.
- Настоящий, не бойся, - улыбнулся Ларри. - Я всякую дрянь не пью, Делберт, кажется, тебе это уже сообщил.
- Откуда ты знаешь?
- От него самого. Сегодня перед танцами мы с ним поговорили по душам, пришли кое в чем к общему знаменателю. А ты думал, я и не подозреваю, что ты воду пьешь вместо виски?
- Вместо самогона, хочешь сказать?
- Точно.
Он этого слова не боялся и не испытывал ни малейшего стеснения. Почему-то образ ковбоя стал таять, вспомнилось резкое «это приказ!», и вместо того, чтобы спросить, о чем же они договорились с Делбертом, я вдруг выпалил:
- Кто ты такой?
Вместо ответа О'Доннел сосредоточенно вгляделся в содержимое бутылки. Вытащил пробку, принюхался, почему-то посмотрел на лестницу. Я глянул в ту же сторону. Дверь оставалась открытой. Может, пойти захлопнуть? Дверь в бункер должна быть заперта, иначе какой это бункер. Но что-то еще непонятное, проступившее вдруг в облике О'Доннела, удержало меня на месте. Вдруг он подумает, что я хочу сбежать, и… Не знаю, что «и». Но теперь я гораздо лучше понимал, почему Делберт нырнул под кровать с такой скоростью.
- Кто ты такой? - повторил я.
- Пора представиться? - Ларри улыбнулся. - Хорошо. Будем знакомы: Лоренс Джозеф О'Доннел, второй лейтенант военно-воздушных сил США, родился во Флориде в шестьдесят первом году, умер в Моухее в восемьдесят седьмом.
Я разинул рот, уставившись на него во все глаза. Но не заметил ни малейшего намека на шутку. Приехал, Уолт, поздравляю! Я сижу в подвале или с самым чокнутым из всех, кого до сих пор встречал, или с живым мертвецом. Не зомби - в О'Доннеле не было ничего от покорного существа, способного всего лишь бездумно выполнять чужие приказы. Значит, с вампиром? Замечательно! Только брать у него интервью что-то не хочется.
Он улыбнулся еще раз (клыков я не заметил), обошел диван и присел на противоположный край. Достаточно далеко, чтобы мне не захотелось отодвинуться. Все мало-мальски подходящие случаю шутки казались глупыми, я не знал, что сказать, и Ларри молчал. Яркие голубые глаза испытующе ощупывали мое лицо.
- Уолтер Роберт Хиллбери, - наконец произнес я. - Писатель, родился в семьдесят пятом в Калифорнии. Боюсь, что скоро умру в Моухее.
- Бояться поздно, - ответил О'Доннел. - Ты уже Умер.
Я онемел, а металлическая лестница тихо загудела Под шагами. В подвал с подносом в руках спускалась Айрис, не глядя вниз, она находила ступеньки так же легко и уверенно, как отец. Когда мы вошли, Ларри ни ее, никого другого не окликнул, и они не дали о себе знать, но девочка не выглядела удивленной. Значит, заранее знала, что мы явимся? Знала, что спустимся вдвоем в подвал… И что отец объявит себя мертвецом? Мне стало совсем уж не по себе. Наверное, так чувствуют себя герои книг, которых автор заставляет действовать по его плану, не советуясь с беднягами. Может, вполне справедливо автору оказаться на их месте, но я согласился бы до конца своих дней писать слащавые историйки для домохозяек, лишь бы поскорее выбраться из Моухея. Для начала - из этого подвала.
Ага, держи карман шире! Не для того тебя сюда привели, чтобы сразу выпустить!
Я еле удержался, чтоб не вскочить, но тут же заставил себя отогнать параноидальные выводы. Не из чего их делать! Выдал Ларри реплику из фильма ужасов, но ведь топором он пока над моей головой не машет. И вряд ли позволил бы дочке сюда войти, если бы собирался сцену в духе Хичкока разыграть. Шутит он, вот и все. От моухейской логики меня воротит, а кто сказал, что моухейский юмор должен быть приятным? Снова я сам себя накрутил?
Я постарался перевести дыхание незаметно, а Ларри всем видом демонстрировал дипломатичное равнодушие. У него Делберт и этому учился, надо понимать? Застенчиво улыбнувшись, Айрис поставила поднос на стол. Высокий кофейник, сахарница и сливочник из одного набора - фаянс, покрытый перламутровой глазурью. И из того же набора крохотные кофейные чашечки. Боже, ты решил, что мне еще недостаточно мучений?
- Некоторые ученые твердят, что кофе вреден, - сказал Ларри, - но, насколько мне известно, покойникам ничто не вредит. Сахар клади себе сам.
- А нормальные чашки есть?
- То есть?
- Обычные. Для чая, для воды. Кружка, в конце концов, найдется? Терпеть не могу пить кофе из скорлупок.
- Неси.
Услышав приказ, Айрис белкой взлетела наверх и вернулась с двумя большими фаянсовыми кружками в руках. Чтобы окончательно доказать, что присоединяться к нам она не собирается, девочка ушла, едва поставила их на столик, не дожидаясь благодарности или каких-нибудь просьб. Дверь гулко захлопнулась за ней, а я отметил про себя, что обыкновенная деревянная дверь так не грохает. Значит, эта - металлическая? Бронированная? Черт, да пусть же мне кто-нибудь объяснит, что происходит! Я ведь за этим сюда и пришел!
- Раз ты не требуешь соблюдать хорошие манеры, я тоже не буду кривляться, - сказал Ларри, разливая кофе. Отвергнутые «скорлупки» он наполнил коньяком, рассчитав, что раз уж они здесь, то идти за рюмками не эргономично. - Расслабься, Уолт, психически я полностью нормален. С тобой сравниваться не буду, но что Риденса нормальнее - это точно.
Он бросил в свою кружку две ложки сахара, я взял одну. Сливок обоим не захотелось. Мы не торопясь тянули коньяк; его вкус и аромат были великолепны, но и кофе доказал свою принадлежность к благородным напиткам. Я даже подумал, что неплохо было бы Айрис наняться в то кафе на Лонг Бич бульваре, где я практически ежедневно выпивал чашку кофе. О'Доннел не проявлял агрессивности, и мои нервозные подозрения отступили. Я отпил еще глоток и посмотрел на него.
- Я слушаю.
Ларри тоже поднес кружку к губам.
- Сначала слушать буду я, - за спиной у улыбки промелькнула офицерская интонация. - Если бы я хотел рассказывать с ходу, сделал бы это, как только ты приехал. Но, по-моему, чем больше странностей заметит человек., тем быстрее поверит он потом в чужие слова.
- Ну и…
- Ну, и рассказывай, что заметил, - Ларри откинулся на угол дивана, забросил ногу на ногу. - Не стесняйся, давай с подробностями. Меня ничем не удивишь.
Он не соврал. Признавая справедливость неписаного закона «откровенность за откровенность», я говорил о видениях, начавшихся еще в дороге, о странно изменившемся поведении Джейка и о том, какими фальшивыми выглядят моухейцы, а О'Доннел только улыбался краем рта и кивал, как профессор на экзамене, довольный правильным ответом студента.
- И наконец выясняется, что ты - мертвец, - подвел я итог истории.
- Писатель должен распознавать фигуральные выражения.
- Но даже писателю не помешало бы знать, чем они мотивированы.
Ларри рассмеялся. Пододвинул ко мне кофейник и поровну разлил в опустевшие чашечки остатки коньяка.
- Так, значит, без Риденса ты не уедешь? - спросил он.
- Нет.
- А если обстоятельства станут еще хуже? Больше кошмаров, больше странных людей вокруг… Или не людей?
- Ты обещал прояснить дело, а не запутывать еще сильнее.
- Извини. Просто мне надо точно знать, насколько сильно в тебе чувство дружбы.
- Слона на спине выдержит, - буркнул я.
- Скоро проверим. Я сказал, что ты умер, Уолт, так вот - умер ты из-за дружбы. Я в свое время умер из-за любви, - губы Ларри дернулись. - Шестнадцать лет назад я знать не знал, что на свете существует Моухей. И никаких кошмаров не видел по дороге сюда, никаких жутких галлюцинаций. Наоборот, мы въехали в эту проклятую деревню, заливаясь смехом. Отличная была компания…
В автобусе стоял такой хохот, что уши закладывало: капрал Бейкон только что закончил рассказывать анекдот о заблудившемся в Нью-Йорке китайце. Лейтенант О'Доннел обнимал за плечи жену. Кэтлин даже сейчас, на седьмом месяце беременности, была красивее всех женщин, каких ему только доводилось видеть. И именно она настояла на участии в этой экскурсии. Ларри не хотел трястись в автобусе и жизнь в палатках после восьми лет в армии не казалась ему романтичной, а Великие Озера… На черта ему сдались Великие Озера? Но Кэтлин заявила, что он хочет лишить ее всех удовольствий в жизни, обозвала эгоистом и то ныла, то ласкалась, повторяя «поедем», «поедем», «поедем», с того момента, как на приграничной военной базе, где служил Ларри, вывесили объявление об автобусной экскурсии на Великие Озера.
Желающих было с лихвой; поддавшись наконец на уговоры жены, лейтенант О'Доннел чуть не остался за бортом уже не по собственной воле. Но его любили и командиры, и подчиненные, кроме того, все восхищались Кэтлин, желали им обоим счастья… Словом, из самых лучших побуждений - как это всегда бывает - им уступили два билета в ад.
Впрочем, пока автобус не добрался до Моухея, об аде никто не вспоминал. Ребята смеялись, пили пиво и шутили, не всегда успевая прикусить язык, если шутка оказывалась чересчур сальной для женских ушей. А обладательница единственной в автобусе пары таких изящных розовых ушек улыбалась, поглаживала живот и прижималась к мужу. Ларри и Кэтлин уже почти месяц не занимались любовью, и, может быть, поэтому он испытывал такое острое наслаждение от каждого невинного прикосновения к ее телу.
- Еще одна деревенька, - выкрикнул Бейкон. - Им конца не будет! А убогая-то какая!
Ларри выглянул в окно поверх плеча Кэтлин. Разбросанные по холмистой равнине дома показались ему неуклюжими, словно слепленными из деталей разнокалиберных детских конструкторов. А через две минуты раздался треск и визг тормозов; автобус резко вздрогнул и, перекосившись вперед, замер. Водитель, Томми Райе, чертыхнулся, толчок бросил Кэтлин на мужа, и она охнула, обхватив живот обеими руками. Рядовой Динкман, как раз поднявшийся, чтобы изобразить полковника на плацу, шлепнулся на задницу и выпалил фразу, которую полковник мог бы позволить себе разве что в случае новой мировой войны. Мотор автобуса еще работал, но двигаться он больше не желал, только кренился все сильнее, словно хотел зарыться носом в землю. Капитан Йорк, худощавый мужчина лет сорока, старший по званию среди экскурсантов, крикнул: - Глуши двигатель, Том!
Минутой позже толпа парней в военной форме рассматривала глубокую рытвину, в которую ушли передние колеса. Автобус прижался к земле передней частью, словно брал низкий старт, но вот сорваться с места и рвануть вперед он точно не смог бы. Томми Райе клялся, что ни один водитель в мире не разглядел бы яму, потому что она была прикрыта досками, спрятанными под густым слоем пыли. Доказательством его слов служили изломанные куски фальшивого дорожного покрытия. Но это не облегчало положения: автобус крепко засел в узкой ямине.
- Сэр, - Динкман повернулся к капитану, - что будем делать?
Йорк не ответил. А Ларри вдруг подсознательно почувствовал опасность серьезнее, чем если бы над их базой закружились истребители противника. Он автоматически опустил ладонь на кобуру и порадовался, что не оставил пистолет дома, как сделали Йорк и Бейкон.
Со всех сторон к ним уже спешили моухейцы. Они охали и цокали языками, разглядывая застрявший автобус, но никто не давал советов и не спешил разворачивать спасательные работы.
- У нас тут земля сама собой просела, - сказал невысокий коренастый мужчина. - Мы мосток сделали наскоро, ни сил, ни времени не было долго возиться - думали, когда на полях управимся, подвезем земли и засыплем эту яму. А оно вон как вышло… Легковушки-то мосток выдерживал, а автобус слишком тяжелым оказался.
- Ничего, сейчас из Гэлтауна ребят с тягачом вызовем, - улыбнулся парень в клетчатой рубашке навыпуск. - Они в два счета справятся.
Он назвался Стэном Клейменом. И улыбался, не переставая, улыбался так, будто проломившийся под колесами автобуса деревянный мосток был самым красивым зрелищем в его жизни. Ларри подавил желание стереть с его лица улыбку и обнял Кэтлин свободной рукой. Убирать правую с рукоятки пистолета он не собирался.
- Все будет в порядке, - улыбнулся и низкорослый. - А пока прошу ко мне в дом, выпьете чего-то холодненького, успокоетесь. Ресторана или отеля здесь нет, под солнцем торчать глупо. Идем?
Его земляки дружно повторили приглашение, услышав в ответ тридцать благодарностей и один отказ.
- Почему, лейтенант? - удивленно прошептал капрал Бейкон. - Люди обидятся. Ну, растяпы они, но ведь не нарочно ловушку устроили.
- Я останусь здесь, - уперся Ларри.
Глупо, но автобус казался ему чем-то вроде спасательного плота. Надо удержаться за него, не дать этим улыбчивым доброжелательным штатским ничего испортить… Ларри не знал, почему ему вдруг пришло в голову, что деревенские испортят автобус. Но что-то в честных взглядах и широких улыбках моухейцев мешало поверить им. И женщины, окружившие Кэтлин с обычными женскими ахами-охами, показались хитрыми лгуньями. Какое им дело до ее беременности? С чего вдруг они так рады оказывать услуги тем, кого видят первый и последний раз?
Он не ушел под крышу с палящего солнца. И Кэти не отпустил. Стоял, держа ее за руку, и смотрел, как приятели расходятся по домам. Кэтлин жаловалась на духоту, сердилась. Она раскраснелась от жары, по лицу струйками сбегал пот, и даже стоять на место ей было тяжело. Теперь она обеими руками придерживала большой «близнецовый» живот уже не только из желания лишний раз обратить внимание мужа на свое положение.

ГЛАВА 11

- В какой-то миг я словно очнулся, - сказал Ларри. - Перестал пялиться на автобус, увидел, что Кэти совсем измучена, и до смерти испугался за нее. Учитывая ее положение, я обязан был обеспечить ей максимальные удобства, а вместо этого как дурак поддался непонятным страхам. Опомнившись, я повел Кэти в ближайший дом - в этот самый. Поддерживал ее, говорил какую-то ласковую чепуху. Тогдашние хозяева, семья по фамилии Лестере, встретили нас, как родных. Женщина сразу начала хлопотать вокруг Кэти.
Кэтлин устроили в небольшой чистой спальне, уложили на кровать, и хозяйка принесла кувшин апельсинового сока. Заодно предложила Ларри виски, но он отказался. Кэтлин жадно пила сок, а он сидел на краю постели, держал ее руку в своей и уверял, что все будет хорошо, а в груди росло беспокойство. Когда Кэтлин уснула, он подошел к окну, выходящему на задний двор.
За невысоким забором лежало размежеванное поле, то ли пшеничное, то ли ячменное. Ларри тогда совершенно не разбирался в зерновых.
Он не сообразил, откуда взялась на поле женщина. Маленького роста, с затянутыми в узел волосами, в цветастом ситцевом платье. Она быстро шла по межевой тропинке прямо к дому, из которого наблюдал за ней Ларри, и вскоре оказалась на полосе чистой земли, разделяющей поле и двор. Уже можно было разглядеть вытянутое лицо, отмеченное первыми морщинами, но еще симпатичное. И вдруг женщина остановилась так резко, словно ее нога попала в капкан. «Как наш авто-бус», - мелькнуло в голове у Ларри. Но в отличие от автобуса женщина развернулась на сто восемьдесят градусов. О'Доннел решил, что она ждет кого-то, может, ребенок отстал. А в следующую секунду узел каштановых волос у нее на затылке взорвался и разлетелся во все стороны фейерверком костей и окровавленных прядей волос, ошметков кожи и кусков мозга, похожих на молочное желе. Ларри вскрикнул, заслонив глаза ладонью, но, когда отвел руку, увидел, что на земле нет ни тела, ни жутких клочьев, которые только что были человеческой головой. Никакого намека на то, что женщина стояла здесь и так страшно и непонятно погибла.
Ларри почувствовал, как, на спине проступил холодный пот. Видение? Он, нормальный здоровый человек, увидел галлюцинацию?! Чтобы перебороть накативший . страх, ему пришлось собрать в кулак всю выдержку. Может, это из-за жары? День выдался на удивление душным, дорожная усталость, жара, стресс - вот и появилось перед глазами нелепое марево. Марево ведь не обязательно должно быть расплывчатым. Главное, оно уже пропало и никогда больше не появится. Как дурной сон.
Ларри встряхнулся, несколько раз подряд зажмурился до боли и повернулся спиной к окну. Конечно, виновата жара, не надо было торчать на солнцепеке. Кретин! Съедят автобус, что ли?
Кэтлин спала спокойным глубоким сном, вскрик мужа не побеспокоил ее, но Ларри решил, что, оставаясь в комнате, рискует разбудить жену. Он на цыпочках прошел до двери, осторожно прикрыл ее за собой, пересек пустой коридор, не увидев хозяев, и вышел из дому. Окно спальни выходило на поля, но крыльцо - на дорогу, и Ларри сразу увидел, что автобуса нет. Около того места, где он должен был «сидеть», уже стояло несколько растерянных экскурсантов, но даже присяжным весельчакам Бейкону и Динкману не хотелось смеяться. Лейтенант выскочил со двора, задохнувшись новым испугом. Рытвина осталась на месте, следы тягача на проселке не появились, но автобус… улетел?! Что за чертовщина! Да нет же, вот следы его колес на обочине. И на дороге чуть дальше они хорошо видны. Автобус вытащили и угнали?!

Предыдущая страница 12 Следующая страница


13 Мария Туманова

Глаза капитана Йорка лезли из орбит, Том Райе хлопал губами, как рыба, бьющаяся на траве.
- Куда он делся? - бог знает в который раз выдавил из себя Динкман.
Напряжение нарастало, Ларри выругался, почему-то шепотом. И вдруг почувствовал себя малышом, потерянным в пустыне. Всего на миг, но желудок сжался в комок и захотелось бежать, бежать со всех ног.
Усилием воли он заставил себя остаться на месте. А с другой стороны улицы уже спешил к ним Барри Пиле, тот самый низкорослый мужичонка, который первым предложил свое гостеприимство. Он попросил не волноваться, объяснил, что тягач приехал быстрее, чем можно было ожидать, и сейчас автобус буксируют к станции техобслуживания, здесь, в Моухее, такой службы нет, но в ближайшем городке его приведут в порядок.
- Он был в полном порядке! - выкрикнул Том Райе.
- Да, конечно, но механик, который приехал с тягачом, установил, что какая-то важная деталь сломалась, когда автобус провалился в яму. Извините. Ремонт, конечно, за наш счет, это ведь мы не позаботились о том, чтобы вовремя привести дорогу в порядок. Тысячу извинений, сто тысяч! Но, как бы мы ни извинялись, делать нечего, придется вам подождать до завтра. Мы с удовольствием устроим всех на ночь.
Пиле явно чувствовал себя виноватым, заискивал и вызывал снисходительную жалость, глупый деревенский лопух. «Может, в качестве тягача использовали небольшую машину, - подумал Ларри, - и ее следы оказались перекрытыми следами автобусных колес. Я зря накручиваю себя». А улица снова заполнилась моухейцами, они извинялись и приглашали нежданных гостей посмотреть, какие комнаты им достанутся. Женщины гордо гарантировали чистоту постельного белья и улыбались так радушно, что сердца цвета хаки размякли. «Они нарочно растаскивают нас друг от друга, - подумал Ларри, глядя, как молодая девушка, назвавшаяся Молли Гарделл, под руку уводит Бейкона. - Поодиночке с нами легче будет справиться». Но никакой случайный жест или взгляд не подтвердил его подозрений. Местные жители были исключительно доброжелательны и сильнее экскурсантов сожалели о случившемся. Так что Ларри выругал себя за паранойю. Но не отделался от нее.
Вернувшись в дом, он увидел, что Кэтлин проснулась. Сев в постели, она жадно пила сок.
- Налей еще, - попросила, едва увидела мужа. Ларри взял со стола кувшин, машинально принюхался к напитку и уставился на него, как на отраву. В сущности, это и была отрава: из кувшина тянуло спиртным.
- Ты не слышишь запаха?
Кэти улыбнулась:
- Там капелька настойки. Для тонуса.
- Кэтлин!
Ларри выхватил у жены стакан и швырнул о стену. В следующие десять минут он выдержал грандиознейший скандал в жизни, но заставил Кэтлин подняться и одеться. В дверях комнаты топталась встревоженная хозяйка, а Ларри впервые в жизни орал на жену.
- Мы здесь ни минуты не останемся! А вы, миз, - обернулся он к хозяйке, - совсем свихнулись, если даете беременной женщине спиртное!
- Так лучше, - миссис Лестере показала в улыбке мелкие зубы. - Не трогайте ее, и с ней все будет в порядке.
- Да пошла ты! - рявкнул он.
- Ларри, как ты себя ведешь! - охнула Кэтлин.
- Лучше, чем ты и эта идиотка!
Он оттолкнул хозяйку с порога и выволок жену на улицу. Просить кого-то из деревенских, чтобы подвезли до ближайшего города, не хотелось.
- Мы выйдем на дорогу и проголосуем, - сказал Ларри. - Я помогу тебе идти. Но в этом поселке нельзя оставаться. Здесь что-то нечисто.
- Ты думал так же, Уолт, могу спорить. - О'Доннел улыбнулся. - И так же, как я шестнадцать лет назад, ты не знал, почему приветливые милые люди вызывают у тебя неприязнь и страх.
Я не ответил.
- Я доложил капитану Йорку, что ухожу, - продолжал Ларри, - и он шел с нами до окраины, спрашивая, в чем Дело, как попугай. В какую-то минуту мне показалось, что он накинется на меня и заставит остаться или хотя бы оставить Кэтлин. Но он понимал, что я намного сильнее, а ребята, которые могли бы ему помочь, сидели в моухейских гостиных, пили местный самогон и благодарили хозяев за гостеприимство. Так что Йорк всего лишь взял с меня обещание остановиться в ближайшем городке и ждать там автобуса. Решил, что легче будет обойти несколько мотелей и гостиниц, чем переубеждать сумасшедшего.
Он вернулся - к Энсонам, между прочим, - а мы с Кэтлин побрели по дороге. И за час не увидели ни одного автомобиля. Вообще никакого движения вокруг не было. Кэти, пересердившись, пошутила: мы, мол, на другой планете. А через час после того, как мы покинули Моухей, она страшно побледнела и села на землю прямо посреди дороги. Пришла моя очередь повторять: «Что случилось?» - не получая ответа.
Кэтлин била крупная дрожь, она пыталась что-то прошептать, однако губы не слушались. Ларри обхватил жену, приподнял, прижал к себе, но Кэти не реагировала на прикосновения, как и на слова. Ее дрожь перешла в судороги, охватившие все тело, с каждой секундой они усиливались. Испуганный до смерти Ларри понимал, что необходимо немедленно дать Кэти зажать что-то зубами, хотя бы ветку, пока она не прикусила себе язык - такое случается при судорогах, Ларри точно знал. Но он не решался выпустить Кэтлин, чтобы она не билась о землю. Никогда раньше с Кэти не случалось ничего подобного, и он был не готов к такому жуткому припадку. Изо рта у Кэтлин потекла струйка слюны, но она не теряла сознания и, когда ее глаза встречались с обезумевшими от ужаса глазами Ларри, как будто хотела что-то сказать.
В эту минуту до них донесся звук автомобильного мотора. Машина шла со стороны Моухея, и Ларри решился все-таки оставить жену. Он кинулся навстречу автомобилю, уже появившемуся в пределах видимости, готовый, если понадобится, грудью остановить грузовик. Но это был пикап, за рулем которого сидел Стэн Клеймен, а рядом с ним - дама средних лет. Они остановились возле Ларри, и женщина, не задавая вопросов, кинулась к Кэтлин, которая издыхающей рыбой всплескивалась на обочине дороги, и огромный живот колыхался в пугающем рваном ритме.
Стэн тоже вышел из машины, но остался возле О'Доннела. Напряженный взгляд говорил о готовности в любое мгновение схватить лейтенанта и помешать ему броситься к женщинам, но Ларри и не собирался этого делать. Миссис Гарделл, имени которой он тогда не знал, поднесла ко рту Кэтлин горлышко привезенной бутылки. Ларри не решился спросить, чем поят его жену. Не хотел знать! Он до крови прикусил губу, не слушал Стэна и смотрел только на Кэти, а в голове гудела пустота.
Двух глотков из бутылки хватило, чтобы Кэтлин успокоилась. Ее тело расслабилось, на лицо вернулся румянец. Еще глоток, еще три - и она заулыбалась. Так красиво и ласково, что сердце Ларри сжалось от нежности. А Стэн, увидев, что О'Доннел расслабился, взял его за локоть и повел в противоположную сторону. Они отошли от дороги на десяток футов, оставив женщин шептаться.
- Извини, мы чуть не опоздали, - сказал Стэн. - Но теперь все будет хорошо. Если вы останетесь в Моухее.
- Что это значит?
- Мы сами делаем виски, - признался Стэн. - Особое домашнее виски по-моухейски. И тот, кто хоть раз попробует его, уже не сможет обходиться без этого напитка. Я не вру, Ларри, ты сам видел, что происходило с твоей женой, а ведь она выпила всего чуть-чуть, причем виски было размешано в соке. Твои друзья выпили уже гораздо больше.
- Это наркотик?
- Я не знаю, как действуют наркотики. Здесь никто не употребляет подобную гадость. Но если человек, попробовавший наше виски, не сможет получить еще, он умрет быстро и, как ты сам можешь судить, мучительно. Это закон.
Ларри смотрел в спокойное лицо Клеймена, разрываясь между неверием и желанием заорать от ужаса.
- Наше виски изменяет людей, - продолжал Стэн. - Но не приносит вреда, если пить его постоянно. Мы даже детям даем понемногу, моему Рою три года, и он с удовольствием выпивает полрюмочки в день. Ты же понимаешь, собственному ребенку я бы отраву не давал.
- И всем… всем приезжим наливаете? - голос Ларри сел.
- Почти. Ты ведь пока не попробовал, верно? А то, что у твоей жены так быстро проявилась абстиненция, доказывает, что ее организм предрасположен к нашему напитку. Этим далеко не каждый отмечен. Так что если миссис О'Доннел останется в Моухее, она будет жить долго и, скорее всего, счастливо. Но если ты ее увезешь,
завтра тебе придется разговаривать с коронером. А он установит смерть от сердечного приступа или от закупорки сосуда в мозгу. И только ты будешь знать, что на самом деле ты убил ее.
Его слова звучали уверенным бредом. Если бы не припадок Кэти, так быстро прекратившийся… Стоило ей немного выпить - и пожалуйста, здоровый сияющий вид подтверждает нелепую выдумку Клеймена. Превращает бред в реальность.
Ларри оглянулся. Кэтлин, уже поднявшаяся на ноги, весело помахала ему. Она была и осталась красивее всех на свете, самой любимой, самой необходимой, и в эту секунду Ларри понял, что пойдет на что угодно, лишь бы сохранить ее улыбку. Только что он мог потерять жену навсегда, но теперь она здорова, смеется, машет и любит его. Все остальное - ерунда. Бояться нечего.
- Значит, мы не сможем уехать, - сказал он.
- Если хочешь, чтоб она жила.
- Хорошо. - Решение пришло само собой, неколебимое, как скала Рашмор. - Если жизнь моей жены зависит от вашего пойла, я буду делать все, что угодно, лишь бы она имела его в достатке. Единственное условие: мне эту дрянь не подсовывать.
- Ты сможешь ездить в Гэлтаун и покупать себе любые напитки, - улыбнулся Стэн. - И можешь быть очень полезен Моухею. Мы уже обсудили это. Только вот вряд ли ты выдержишь нашу жизнь, если не будешь пить.
- Выдержу.
Клеймен внимательно посмотрел в глаза Ларри и кивнул:
- Договорились.
- Вот так я и стал вольнонаемным, - закончил О'Доннел. - Мы вернулись в Моухей, где Кэтлин получила новую порцию «Четырех роз» - местные называют так свой самогон, потому что пьют его только из бутылок с такой этикеткой, обратил внимание? А я узнал кое-какие подробности. Первая: у многих, попадающих в Моухей, начинаются галлюцинации или ночные кошмары, а иногда и то и другое. Никто не знает, чем они обусловлены, но переживать из-за этого не стоит: достаточно сделать глоток самогона или перетерпеть три-четыре дня - и все проходит. Зато творческие задатки здесь обостряются надолго. Люди поют, сочиняют, рисуют или создают новые математические теории, а другие собирают солнечные батареи из утильсырья или магичествуют у кухонных плит - кто на что годен. Кэти, между прочим, вскоре начала великолепно готовить. Себя я проверить не смог, но подозреваю, что в пилотаже мне не было бы равных. А ты, надо понимать, пишешь?
Я мотнул головой.
- Почти. Устно сочиняю. Идеи лезут в голову пачками, это точно.
- Вот и с Риденсом то же самое. Так что он тут жив и счастлив, а если ты его заставишь уехать, ему каюк.
Я верил. Наверное, пораскинув мозгами, нашел бы, к чему придраться, но с лету все выглядело логично, и все произошедшее со мной и Джейком укладывалось в схему. «Домашнее виски» может быть на самом деле сильным наркотиком, вызывающим мгновенное привыкание. Но с любыми наркотиками можно бороться.
- А если я сдам Джейка в больницу?
- Бесполезно. Врачи не помогут, и все их анализы не выявят ничего особенного. Разве что проба на алкоголь покажет на несколько десятых промилле выше среднего опьянения. А что тут криминального? Ну, выпил человек две порции вместо одной, это не наказуемо и не смертельно. Думаешь, они не так станут рассуждать? Я прижал руку ко лбу и ничего не ответил. В голове ритмично звякал ксилофон. Еще одна чашечка коньяка не помешала бы.
- А если заявить… хотя бы в полицию?
- Мне это тоже поначалу в голову приходило, - усмехнулся Ларри. - Но что именно ты скажешь? Что Риденса насильно напоили? Что здесь есть некий особенный самогон? А все мои соседи хором отопрутся от твоих обвинений и скажут, что никогда ни тебя, ни Джейка не видели, а самогон им на грош не нужен, сухой закон, слава богу, давно отменили. И что дальше?
- «Четыре розы», надо понимать, к тому времени спрячут?
- Естественно. - По губам Ларри снова скользнула усмешка. - Мы с законом не ссоримся. Но если пожаловаться не терпится - давай. Перед тобой местный констебль.
Я смотрел в его красивое улыбающееся лицо и понимал, как он должен был чувствовать себя там, на дороге, перед молодым еще Стэном Клейменом. Но надо же, как хорошо втянулся бывший лейтенант в изуродованную моухейскую жизнь! Правду говорят - человек ко всему привыкает. И находит удовольствие в том, что когда-то казалось ужасным.
- Так все дело в самогоне?
- О чем и речь, - кивнул Ларри. - Ты знаешь, из чего делают самогон?
- Из картофеля, кажется, - я пожал плечами. - А может, еще из каких-то овощей. Или из зерна. Я никогда этим не интересовался. (
- Я тоже. Но точно знаю, что в Моухее его делают только из мха. Видел мох на камнях, которые Делберт с отцом вытаскивали с поля?
У меня рот открылся сам собой.
- Я… Я видел, как он нарастает. Подумал, показалось.
- Нет. Когда здесь что-то кажется, оно выглядит гораздо страшнее, чем разросшиеся стебельки. Мох полностью реален, как камни и поле. Оно, кстати, принадлежит не Энсонам, а всей деревне. И только на этом участке земли в начале каждого месяца на камнях появляются стебельки мха. Еле заметные. Но как только они появились, надо собрать валуны в кучу. Тогда они обрастают мхом со всех сторон. Как ты видел.
Я кивнул.
- Этот мох счищают, чтобы потом перегнать в домашнее виски. Схема всегда одна и та же: собрать камни в груду, подождать два дня, счистить мох и снова разбросать камни. Улавливаешь библейский отзвук? Главное тут - не упустить время, когда надо их собрать и когда пора вернуть на место. Иначе в следующем месяце «урожая» не будет, а это верная смерть если не для всех, то для большинства. Запасы тают очень быстро, понимаешь?
- Перестань переспрашивать, я не идиот. Скажи лучше, что вы зимой делаете.
- То же, что и летом, - дернул плечом Ларри. - В январе мха пробивается не меньше, чем в июле. И для зимы и лета существует одно непреложное правило: таскать валуны надо только вручную. Не знаю, традиция это или машины могут им повредить. Проверять никто не позволит, риск слишком большой. Так что существует график очередности: в этот раз возились с камнями Энсоны, до них - Биннсы. Через месяц будут работать Маккини. Очередь не ломается и исключений нет.
- Кроме тебя.
- У меня вообще много привилегий. Разливать самогон на танцах - честь не меньшая, чем быть главным жрецом у ацтеков. Но я наравне с остальными забочусь о том, чтобы производство нашего виски не прекрашалось.
- Вашей отравы.
- Отравы. Самогона. «Четырех роз». Называй как хочешь, - не стал спорить О'Доннел. - Но стоит выпить глоток, и ты жить не сможешь без этой дряни.
- Это я уже уяснил.
- Тогда переходим к заключительной части симфонии. Моховой самогон вызывает не только приятное опьянение и быстрое привыкание. Еще страшнее то, что он может полностью изменить человеческий организм. Привести к мутации на клеточном уровне. И в первую очередь это относится к коренным моухейцам. Все они мутировали буквально с рождения. Стали оборотнями. Не волками или летучими мышами, а… Черт его знает, как называется то, во что они превращаются.
- Ларри, скажи, что после зрительных галлюцинаций у меня начались слуховые! - взмолился я. - То, что я сейчас услышал, или полная галиматья, или…
- Правда, - перебил он. - Скоро убедишься.
Я плюнул на все правила хорошего тона. Прошелся до тумбочки, увидел там еще пять или шесть бутылок и вытащил крайнюю. Ага, бренди того же сорта, что мы вчера пили. Пойдет.
- Мне тоже плесни, - сказал О'Доннел.
- Только если признаешься, что взялся меня разыгрывать.
- Мне самому понадобился не один день, чтобы поверить, - ответил он. - Тогда, в восемьдесят седьмом, автобус так и не вернулся: конечно, ни в какую автомастерскую его не отвозили. Группа моухейцев, убедившись, что мы все разошлись, пустила в ход домкраты, а потом Чарли Маккини сел за руль и отогнал автобус за двести миль отсюда. Оставил где-то на безлюдном участке шоссе - двери нараспашку, в грузовом отсеке полно личных вещей, но ни одного человека рядом нет и никто ничего не видел и не слышал. «Мария Селеста» на колесах. Кому пришло бы в голову искать нас в Моухее?
Так что всю группу внесли в списки пропавших без вести, а меня тем временем тошнило от местных глюков. Один раз, помню, привиделось, что капрал Бей-кон ведет меня по базе, заполненной скелетами в истлевших мундирах - и сам он был скелетом, к черепу которого прилипли склизкие пряди гнилых волос, а с них сползали на лохмотья толстые белые черви. Можно было прекратить кошмары одним стаканом «Четырех роз по-моухейски», но полной зависимости от самогона я боялся больше, чем отвратительных видений. А те, кто пил, ничем таким не страдали, И не хотели никуда ехать, пока виски было в достатке. Их переселили в дома на западной окраине, ты должен был видеть эти хибары. Они построены специально для «гостей», коренные моухейцы никогда там не жили. Но ребята были довольны убогим жильем. Они с утра начинали тянуть проклятое пойло, в клубе по вечерам набирались под завязку и были абсолютно счастливы. Капитан стал прекрасно танцевать. Динкман пел под гитару, хотя не был хорошим певцом, пока не попал сюда. А Бейкон вроде бы не отличался раньше художественным талантом, но именно он рисовал на кусках картона портреты, которые сделали бы честь Рубенсу. Да и фигурки стоящего на задних лапах медведя, слепленной Томом Райсом из детского пластилина, не постеснялся бы профессиональный скульптор.
Этот рай продолжался до первого дождя. За день до него с Кэти случился еще один припадок, сильнее первого, - и тогда она впервые мутировала. Стэн недаром говорил мне, что организм Кэтлин предрасположен к Местному самогону. Из людей, родившихся не в Моухее, мутировать могут единицы. Другие просто получают удовольствие, как обычные пьяницы или наркаши, но Кэти стала… Я никогда не называю ее мутантом или чудовищем. Она теперь моухейка - ни больше ни меньше. И, возможно, Джейк Риденс становится моухейцем как раз в эту минуту.
Может, сам Ларри и был морально подготовлен к превращению жены непонятно во что, но меня его последнее откровение оглушило.
- Так болезнь Джейка - начало мутации?!
- Да, - просто подтвердил О'Доннел. - Он тоже быстро проявил признаки избранности, поэтому с ним так носятся. Нельзя ведь своего брата отправлять жить в сарай.
- А куда делись твои бывшие братья? Я имею в виду сослуживцев.
Потоки невероятной информации водоворотами кружились у меня в голове. Ничего, переварю чуть позже, пусть он продолжает.
- Моухейцы меняют облик не так регулярно, как появляется мох, - сказал О'Доннел. - И фазы луны не имеют к этому никакого отношения. Может, найдется биологическое или биофизическое объяснение, я этого не знаю и не хочу знать, но изменения моухейцев провоцирует дождь. И тогда им надо есть. Желательно человечину.
Он без просьб выплеснул из моей кружки кофейную гущу и до краев наполнил ее бренди, сообразив, что «скорлупки» будет мало. Жидкость жгла горло, вышибала воздух из легких и захлестнула мозг, но я выпил все до дна.
- А если человечины нет, тогда… получеловечину, - продолжал Ларри. - Кого-то из своих. Во все времена считалось благородным пожертвовать жизнью одного, чтоб выжили остальные. Но, ясное дело, своих жалко. Поэтому мы здесь так рады чужакам. Даже если иногда приходится выкопать яму на дороге, чтобы остановить их машину.
- И ты ел человечину?!
- Нет, конечно. Я даже не спрашивал у Кэти, какова она на вкус.
- Нуда… - Мой мозг замедлил все процессы, я не думал, что смогу сейчас встать и побежать или хотя бы пойти. Не смогу громко закричать. Но очевидное кое-как сумел сообразить. - Ты же не пьешь «Че… (порция, рассчитанная на великана, уже дала себя знать) Четыре розы».
- Верно. Я добровольный помощник, за это меня и ценят. - В голосе Ларри не было ничего, кроме спокойной констатации факта, сдобренной чувством собственного достоинства. - Поэтому я и констебль. Не завишу от моховой настойки, могу стоять под дождем на глазах у чужаков - и останусь тем же, кем был. Могу уехать на сутки или на неделю, не волоча за собой ящик «Четырех роз», не вздрагивая при виде каждого облачка. И при этом никогда не пойду против моухейских законов. Так что я, можно сказать, незаменим. Меня точно не сожрут.
Бренди у меня в голове превратилось в ревущий темный водопад, скачущий по громадным каменным уступам.
О'Доннел поднялся и оказался нереально высоким, его плечи почему-то закрыли собой всю противоположную стену. И потащили ее за собой… Нет, это он Уходит. Идет к лестнице… Лестница тоже изменила очертания, стала вдвое уже, чем раньше, и завихлялась из стороны в сторону. Сквозь рев моего личного водопада Донесся голос Ларри, лейтенанта, констебля, специалиста по мутантам и каннибалам. Он здорово умеет врать, этот парень. Хороший вообще парень, мне ведь говорили, что он хороший…
Голос Ларри прозвучал в унисон с грохотом воды по камням, и, что именно он говорил, я не понял. Только последняя фраза ясно отдалась по всей комнате: «Ты уже отключаешься. Спи, завтра договорим». Хорошая идея!
Сам он не отключался. Не споткнулся на лестнице. Умудрился пройти точно в двери, хотя я, например, не мог их разглядеть. И хлопнул ими до ужаса громко. Шутник!
Я уснул, так и не угадав, что значил последний металлический щелчок. Стрелял Ларри в мутантов-людоедов? Или запер меня?

ГЛАВА 12

Я выплывал из липкого болота сна, отчаянно барахтаясь, чтобы снова не пойти ко дну. Голову кто-то залил цементом, и она тянула меня вниз, в густую темноту, пропитанную тупой болью. Веки слиплись, горло пересохло, а во рту не иначе сумасшедшая ведьма варила зелье из сушеных лягушек и кошачьей мочи. Как я умудрился напиться до такой степени?
Кое-как продрав глаза, уставился на белый потолок. Состояние было, какое только злейшему врагу пожелаешь. И то если докажет, что он злейший, а не просто с радостью пристрелил бы тебя при случае. Того, кто сейчас захотел бы меня пристрелить, я бы признал лучшим другом. Вроде Джейка…
Вчерашние события медленно всплывали на поверхность сознания. Джейк пил самодельное виски и поэтому мутировал… Я приподнялся, на миг забыв о раскалывающейся голове. Голые стены, жестяной умывальник, металлическая лестница, круто поднимающаяся к запертой двери. Я, одетый и даже в туфлях, лежал на диване в подвале дома О'Доннелов. На журнальном столике остались бутылки, одна пустая, во второй примерно треть содержимого. Рядом две кружки и кофейные чашечки. Нуда, они служили рюмками. Значит, мне не приснился разговор с Ларри? Его невероятный рассказ не был порождением пьяного мозга? О боже! Да не может быть! Хоть убейте меня, не может быть, чтобы эта история была правдой. Мутанты, зависящие от самогона, сделанного из мха, и ловящие проезжих, чтобы сожрать их, как только пойдет дождь? Нет, это я перебрал и подсознательно переключился на выдумки в стиле «horror». Надо будет сообщить Терри, что я меняю жанр. Обязательно сообщу. Если голова не лопнет в ближайшие пять минут.
Металлический щелчок замка плетью полоснул по моему измученному мозгу, и я зажмурился, снова откинувшись на спину. Кто-то спускался по лестнице. Слава богу! Пусть это будут мутанты, инопланетяне или привидения - лишь бы они додумались принести воды. Может, удастся ненадолго избавиться от жажды, а заодно вымыть изо рта вонючий привкус. Никогда больше не буду пить неразбавленный бренди полными кружками. Вообще буду хорошим, только дайте воды.
Но никто не спешил протягивать мне холодный стакан, до краев полный спасительной влагой. Шаги (каждый из которых отдавался в моей несчастной голове) остановились где-то на полпути от лестницы к дивану. Пришлось снова открывать глаза. И поворачивать голову, медленно, как колодезный ворот. О пожалуйста, ради всего святого, бросьте меня в колодец! И не сердитесь, если я выпью его до дна.
Но мечты о колодце отступили, как только я сфокусировал взгляд на О'Доннеле. Это он, добрый хозяин, пришел проведать гостя и молча стоял в нескольких шагах от дивана. Я не меньше минуты разглядывал его, пока не выговорил:
- Ни к чему, Ларри. Не стоило его брать. Ты одним мизинцем со мной справишься.
Он улыбнулся и посмотрел на браунинг в своей правой руке, как на любимого котенка, забравшегося в буфет: «Как ты сюда влез, озорник?» Мое горло будто мускатной теркой скребли, но я заставил себя пробормотать:
- Лучше бы воды принес.
Ларри привычным жестом поставил пистолет на предохранитель и сунул его за пояс.
- Мне надо было убедиться, что ты не буйствуешь, - пояснил он. - Как-то не хотелось войти сюда и получить по голове бутылкой.
- Ты слишком хорошо обо мне думаешь. Я сейчас не способен спичку поднять.
О'Доннел покачал головой.
- Не так уж ты расклеился, Уолт. Поднимайся и умойся, сразу станет легче.
Я понимал, что он прав. Но подняться значило поднять голову, а переживать эту пытку я никак не хотел. И лежал с закрытыми глазами, слушая, как шаги Ларри удаляются, как тихо гудит под ними лестница и снова щелкает замок. Наверное, вчера я начал пересказывать свои выдумки, вот Ларри и решил, что со мной надо быть поосторожнее. Как с психом… Нет, стоп! Это он, а не я рассказывал. Он говорил о мутантах, о своих сослуживцах и моухейских законах. Воспоминания стали четче, но чем яснее они проступали из похмельной мути, тем страшнее мне становилось. Что, если О'Доннел не шутил?
Конечно, не шутил, какие могут быть шутки, если вокруг монстры?
Я сел и вцепился в голову, будто хотел выдавить часть воспоминаний сквозь череп. Не вышло. Мозаичная картинка сложилась практически полностью, только вместо симпатичных щенков на ней появилась отвратительная мохнатая морда с окровавленными клыками. Прекрасная Сьюзен, будоражащая фантазию каждым движением, набивала рот человечиной… И ее девочки тоже обгрызали трупы? И Делберт, добрый мальчишка с умными и грустными глазами олененка, не отказывался от ломтя мяса, срезанного с человеческой руки?
Или с бедра?
Воображение нарисовало тошнотворные картины, при этом настолько реалистичные, что они мигом вышибли из меня похмелье. Когда Ларри вернулся с кувшином воды и пустым стаканом (браунинг остался за ремнем), я выплескивал на лицо последнюю горсть воды из умывальника.
- Полегчало? - поинтересовался он.
- О чем мы говорили вчера вечером?
- Не помнишь? - он поднял брови.
- То, что помню, не может быть правдой. - Я потянулся за водой. Кажется, никогда раньше она не была такой вкусной. Плевать, что сюда подмешано. Плевать, если я превращусь в монстра. Монстров не бывает, мы все знаем это с детства. Ну, не совсем с детства, тогда вокруг еще бродят Буки, а Санта-Клаус, пролетая по небу, вынужден иногда сделать крутой поворот, чтобы не столкнуться с Бэтменом, но с подросткового возраста мы накрепко уясняем, что монстры - всего лишь возможность получить кое-какие деньги от изда-тельства или киностудии - если они достаточно ярко описаны.
Второй стакан был на вкус чуть теплее. Ларри улыбался.
- Зачем ты мне врал? - спросил я.
- Все, что ты вчера слышал, - чистая правда, - ответил он. - И завтра с утра я предъявлю тебе доказательства. А пока обдумай информацию, не забивая голову словами «такого не бывает». Есть хочешь?
- Да.

Предыдущая страница 13 Следующая страница


Райское место 14

Он кивнул. И крикнул:
- Спускайся! - Очень громко крикнул, в подвале не стоит так орать. Но я не сделал ему замечания - в конце концов, он тут хозяин. Я сел на диван и стал ждать продолжения спектакля, а в голове кружились обрывки вчерашнего разговора. Теперь, когда остатки хмеля перестали туманить мозг, рассказ Ларри сложился в памяти четко и последовательно.
А по крутой лестнице легко, как фея, спускалась Айрис.
Мутант?Любительница человечины?!
Но на подносе в руках у девочки была самая обычная еда. Чашка с бульоном. Тминный хлебец. Горка салата на красивой треугольной тарелочке. Сандвичи с ветчиной. И бутылка с золотистой жидкостью, на этикетке которой красовались четыре розы. У меня перехватило горло, когда я увидел эту бутылку. Никак не ждал, что получу от О'Доннелов самопальное виски. Чтобы успокоиться, я перевел взгляд с подноса на изящную фигурку Айрис. Легкое голубое платье красиво облегало ее, расходясь вниз от бедер широкими складками. На точеной шейке позвякивали дешевые пластмассовые бусы, крупные белые горошины.
- Доброе утро, мистер Хиллбери, - улыбнулась девочка. Слегка покраснела и отвела глаза. Я со школьных лет не сталкивался с таким привлекательным смущением. У Айрис явно не было опыта сестры. - Я надеюсь, вам понравится завтрак.
- Не сомневаюсь, - улыбнулся я. - Спасибо, Айрис.
Ларри смотрел на меня со снисходительной усмешкой. Он прекрасно понимал, как действуют его дочери на мужчин.
И как легко они могут сожрать этих самых мужчин, стоит пойти дождю.
Да нет, не верю! И не поверю, пока не увижу своими глазами, как ангел вроде Айрис превращается в чудовище.
- Ешь, - сказал Ларри. Он присел на другой край дивана, точно, как вчера, но держался еще спокойнее. Как будто мое взбитое в шейкере состояние было хорошим знаком. Идеально очерченные губки Айрис приподнялись в робкой улыбке, девочка словно ждала от меня еще какой-то фразы,
например, «приготовь к обеду отбивные из Дилана Энсона, детка»… А что, неплохая идея.
но отец глазами показал ей на дверь, и она послушно исчезла.
- Ешь, - повторил Ларри. - И слушай.
Выпить он мне не предложил ни «Четыре розы», ни что-нибудь из собственных запасов. Зато бульон был горячим, крепким и очень вкусным, а голос Ларри уверенным и весомым:
- Я не раскрылся бы перед тобой, если бы дело было только в твоем любопытстве, Уолт. Но мы все следили за тобой с того дня, как ты сюда приехал, и еще до того немало узнали о тебе от Риденса. Он, между прочим, неплохо перенес первое изменение и сейчас в полном порядке. Миссис Гарделл объяснила ему, что ты ушел на прогулку ни свет ни заря и пообещал вернуться только завтра. Взял с собой одеяло, чтобы заночевать где-нибудь в поле.
Ларри слегка наклонился ко мне.
- Ты ведь в самом деле его взял? Положил в машину.
- Я хотел отвезти Джейка в больницу. Он кивнул.
- Риденс всегда говорил, что ты - лучший друг, какого только можно желать. Ты нам подходишь, Уолт.
- Для жаркого? Или на суп сгожусь? О'Доннел рассмеялся.
- Для этих целей есть люди попроще. Обычно их хватает. Это только в то лето, когда я сюда попал, пришлось устраивать ловушку на дороге. Дожди тогда затянулись.
- Почему именно дождь? - Я старался представить, что его слова - очередной сюжет, придуманный Джейком, и задал вопрос, без которого не обошелся бы редактор. Но Ларри не был автором, поэтому только пожал плечами.
- Не знаю. Я не биолог. А вообще, «почему» - идиотский вопрос. Ты же не спрашиваешь, почему у тебя пять пальцев на руке, а не восемь, или почему соски расположены не на спине. Так какой смысл доискиваться причин, из-за которых моухейцы стали собой?
- Ты произносишь «моухейцы» как название особой нации.
- Так оно и есть, - улыбнулся Ларри. - И разумнее всего будет принять их такими.
- Оборотнями и каннибалами?
- Чем меньше будешь забивать себе голову громкими словами, тем быстрее адаптируешься. А тебе это нужно.
- Как твоим бывшим сослуживцам? - Я откусил сандвич и пододвинул к себе салат. - Чем экскурсия закончилась для них?
- Им пришлось долго ждать, - спокойно сказал О'Доннел. - Я уже говорил, начало того лета выдалось очень дождливым. Моухей стоит далеко от центральных трасс, но чужаки заявляются сюда регулярно, со временем сам убедишься. Наверное, людей что-то тянет на эту проселочную дорогу. Может, те же флюиды, которые вызывают кошмары. А когда семейные «Седаны» или фуры дальнобойщиков останавливаются в Моухее, ничего не стоит оставить людей здесь навсегда. Кого - силой, а других можно попросту угостить стаканчиком. Или плеснуть «виски» в сок, как это сделали с Кэтлин. Избавиться потом от машин легче легкого. А деревня получает запас свежего мяса, которое ходит на двух ногах и поет песни, дожидаясь смерти.
- От твоего цинизма воротит.
- От наивности - еще сильнее, - отмахнулся Ларри. - Так вот, в июне восемьдесят седьмого обычное число проезжих уменьшилось, а дождь лил почти каждый день. В конце месяца моухейцам пришлось бросать жребий между собой, и во время очередного преображения они съели Карла Биннса. Потом - Долли Гарделл и Селину Уибли.
- Сестру Сельмы? - сообразил я.
- Ее самую. Говорили, она была гораздо красивее Сельмы.
- Это несложно, - криво усмехнулся я. Забавная в Моухее традиция подбирать братьям и сестрам похожие имена. Сельма и Селина, Молли и Долли. Теперь Айрин и Айрис, Дилан и Делберт. Наверное, когда имена так похожи, создается впечатление, что и дети сливаются в единое существо. И если одного из них придется сожрать, это даже не убийство. Просто ликвидация запасного варианта.
Господи, что за идиотизм! О'Доннел правду сказал - я подхожу этой чокнутой общине. Уже одним тем, что сижу и выдумываю кретинские объяснения их сумасшествию вместо того, чтоб вырваться отсюда
Ага, пробить головой стену и пальцами вырыть тоннель!
и немедленно вызвать полицию из Гэлтауна.
«Детектив, в вашем округе живет целая деревня оборотней, которые любят, посиживая под теплым дождичком, смаковать человечину!» Конечно, после такого заявления вся полиция штата поднимется по тревоге, а мне губернатор вручит медаль.
Я внимательно всмотрелся в бульон. Ладно, даже если туда влили «Четыре розы», съем. Обычно после перепоя на еду и смотреть не хочется, но стресс диктует свои правила, и сейчас у меня желудок сводило от голода. Сандвич только раздразнил аппетит.
Интересно, ветчина в нем не из человеческого окорока?
Да нет, конечно! О'Доннел ведь ясно сказал, что он не по этому делу. И с какой радости моухейцам тратить драгоценные запасы на чужака? Так что пусть Ларри рассказывает что угодно, хоть и возьмется описывать пожирание людей живьем - все равно буду есть.
- Необходимо было заполучить запас будущих жертв, - сказал О'Доннел. - Никому не хотелось любоваться машиной, которая въедет в деревню и, не останавливаясь, умчится дальше, поэтому посреди дороги устроили ловушку. И в награду за труды получили не легковушку с парочкой, а полный автобус людей. Да только погода неожиданно переменилась - после того, как наша группа осела здесь, дождя не было почти два месяца.
За это время меня более-менее подготовили к тому, что должно произойти. Я подружился со Стэном Клейменом, с Чарли Маккини. Они неглупые люди и хорошие друзья, можешь поверить. А ребята, постоянно пьяные, грязные и вповалку спящие на полу сарая, начали вызывать отвращение. Так что, когда пошел дождь, я спокойно наблюдал за тем, как мои новые соседи расправлялись с моими бывшими друзьями. И готов был помочь им, если понадобится.
Зря я думал, что смогу есть, что бы он ни говорил. Кусок хлеба застрял в горле, я осторожно положил ложку. Капли бульона стекали в центр углубления.
- Ребята не особо страдали. - Ларри улыбнулся, и это не было галлюцинацией. Я сглотнул, показалось, слюна оцарапала горло, а он спокойно и дружелюбно продолжал: - Они так нахлестались, что сопротивляться не пробовали. Вот потом, когда заносило сюда непьющих, бывало труднее. Знаешь: вопли, попытки убежать, когда ноги разъезжаются в грязи, униженные мольбы и спекуляция способностью к размножению. «Не надо, прошу вас, у меня трое детей!»
Я не думал, что кинусь на него. Не прикидывал, как это сделать половчее. Но ярость ударила изнутри ост-рой вспышкой, словно из солнечного сплетения вырвалось лезвие меча Люка Скайуокера, - и я прыгнул на О'Доннела, изо всех сил оттолкнувшись ногами от пола. Если повезет, подомну эту скотину и успею…
Я ничего не успел. Реакции Ларри позавидовал бы лучший футбольный вратарь. В долю секунды он отстранился по-змеиному плавным движением, а в руках, ухвативших меня за предплечья, сила была медвежья.
Мог бы помнить об этом, кретин, видел ведь, как он одной рукой держал Дилана на весу!
Ларри поднялся на ноги, сдернув меня с дивана, и встряхнул так, что зубы щелкнули. Я рванулся, но с тем же успехом мог вырываться из стальных клещей. Голова моталась из стороны в сторону, О'Доннел тряс меня, как отец провинившегося мальчишку. Если врежет, я буду зубы по всему подвалу собирать.
Но он не перешел к радикальным мерам. Решив, что городской хлюпик опомнился, ослабил хватку и толкнул меня обратно на диван. Я больно треснулся затылком о деревянный подголовник. Какая сволочь приду, мала украшать диваны деревяшками? Не могли ватой обить? Голова кружилась, я чувствовал себя оплеванным и абсолютно беспомощным.
- Не ершись, Уолт, - тяжело выделяя голосом каждый слог, сказал Ларри. Он наклонился надо мной, глядя в глаза. Его глаза были голубыми, холодными и жестокими. А мои - перепуганными. Ничего больше.
- Я тебе доверяю и понимаю, что тебе надо время переварить информацию. Но если не хочешь узнать, что такое серьезные неприятности, никогда больше не смей на меня кидаться. Понял?
- Понял, - пробормотал я.
Рукоятка браунинга была всего в нескольких дюймах от моей упавшей на колено руки. Ничего не стоит дотянуться до нее. Когда у меня будет оружие…
Ларри выбьет его в два счета, после чего измордует меня по всем правилам. Отбитое мясо вкуснее, правда ?
Я перевел дух, отодвинулся и потер затылок.
- Ты сам соображал, что говорил?
- Куда лучше, чем ты, когда решил изобразить супермена, - улыбнулся он. - Не пытайся играть киношного героя, Уолт. Истребить всю нашу деревню подчистую ты все равно не сможешь. И никто не сможет.
Я не стал спорить. Отчасти понимал его правоту, отчасти боялся, что, распустив язык, нарвусь все-таки на крепкую затрещину… Какой из меня супермен, я герой, только пока над бумагой сижу с ручкой в руке. А это можно делать и среди оборотней.
- Моих сослуживцев моухейцам хватило на несколько дождей, - спокойно подвел итог О'Доннел, возвращаясь на прежнее место. - Те, кого оставили напоследок, вряд ли понимали, куда делись товарищи. Главное, «Четырех роз», как и прежде, было с лихвой. Только Динкман с Томми Райсом попытались бежать. Пришлось мне догонять их.
Он чуть заметно прищурился, испытующе глядя на меня, но я не пытался дергаться. Кивнул головой и снова взялся за ложку. Во имя чего мне сражаться? За мертвецов, кости которых давно сгнили в земле? Я даже не [ знал этих людей. Лучше заставлю себя есть. Не могу победить О'Доннела в драке, так попробую хоть над тарелкой доказать, что у меня сила воли есть.
- Я был не один, конечно, - сказал Ларри. - Большинство моухейских мужчин ехали вместе со мной. А Том и Динкман плелись пешком, уставшие и за последние недели исхудавшие донельзя, ни дать, ни взять - живые скелеты. Мы не стали убивать их на месте. Просто окружили и продержали примерно сутки среди поля, не позволяя сбежать. Видел бы ты, как их корчило, когда организм испытал нехватку моухейского «виски». Куда хуже, чем Кэти тогда, в самом начале. Том блевал желчью, катаясь по земле, и ногтями разодрал себе лицо, выдавив один глаз.
Я кивнул, старательно прожевывая ветчину. Боже, дай мне силы выслушать это до конца, не изменившись в лице! Буду повторять про себя детские стихи, испытанный способ. Это помешает воображать, как человек сам себе выдавливает глаз, пока на него спокойно смотрят другие люди. Некоторые, наверное, смеются. Пьют свое «виски», не позволяя мученику дотянуться до бутылок, таких же близких и недосягаемых, как близок и недосягаем сейчас для меня пистолет О'Доннела… Нет, не об этом надо думать, не об этом! Малыш Джек Хорнер сел в уголок и сунул в пирог свой пальчик…
А из пирога потекла кровь, как из пустой глазницы.
Вообще ни о чем не думать! Только есть, проталкивать пищу в горло.
- А Динкман жрал землю, - продолжил Ларри. -
Совал ее в рот полными горстями, давился и не заметил, как обмочился. Под конец он набил рот землей, пропитанной его же собственной мочой. Мокрую легче было нагрести, понимаешь?
«Он нарочно это говорит, - понял вдруг я. - Проверяет мою выдержку. Может, те парни умирали совсем не так жутко». А если и так, что уже можно сделать?
- Я думал, Динкман отдаст концы первым, забьет пылью дыхательное горло и отмучается. Но Томми умер, а Динкман еще час хрипел.
- Как его звали?
- Не помню. Зачем тебе?
- Просто так. - Я отправил в рот последнюю ложку бульона и облизнул губы. - Кофе не будет?… Тогда крикни, чтоб принесли, и рассказывай дальше.
В его взгляде появилось одобрение: «Мы в тебе не ошиблись, парень!» Вот спасибо! Можно теперь сесть возле костра?
Я действительно сел поудобнее и каким-то чудом сумел расслабиться. А как только схлынуло напряжение и мозг перестал талдычить: «Глотай и не своди брови. Глотай!» - позывы к рвоте, вызванные рассказом Ларри, исчезли. На смену им пришло понимание: я сумел затолкать в себя еду, потому что с детства принимал противоядие к таким рассказам. Да здравствуют авторы романов ужасов! В какое-то мгновение, еще не опомнившись от встряски, я стал воспринимать историю О'Доннела как книжный сюжет. И теперь, как положено не киношному, но книжному герою, держался невозмутимо. Но, пожалуйста, господи, пусть он больше не вспоминает никаких подробностей. Я, конечно, уверен в себе, но все-таки… Лучше не надо. О'кей?
Кофе принесла Кэтлин. Я заметил ее встревоженный взгляд, брошенный на мужа, и улыбнулся:
- Ты еще прекраснее, чем вчера. Ларри, можно поцеловать твою жену?
- Давай, - насмешливо хмыкнул О'Доннел. Наверное, он не стал бы бить меня, даже если бы я поцеловал Кэтлин взасос, но я ограничился тем, что прикоснулся губами к ее душистой щеке. Может, по этой щеке и размазывалась человеческая кровь, но не так много, как по губам.
С губ она стекала струйкой, тонкой красной - и непрерывной.
Кэтлин чмокнула меня в ответ, и мне стоило усилий не вытереть щеку.
- Ларри все тебе рассказал? - поинтересовалась она.
- Надеюсь, что если и не все, то большую часть.
Женщина подмигнула.
- Когда придешь на танцы, первый вальс - мой.
- Договорились.
Мы с Ларри проводили ее взглядом. Сзади Кэтлин выглядела соблазнительнее дочерей, в ее походке сквозила чувственность и великолепное умение управлять своим телом. Я вспомнил, как танцует эта богиня. Можно только представить, как она хороша в постели! Надо было все-таки поцеловать ее по-настоящему. Плевать, скольких поклонников она сожрала. Ни Энни, никакая другая женщина не волновала меня так сильно, как Кэтлин О'Доннел.
- Я люблю ее с той минуты, как увидел впервые, - сказал Ларри, не поворачиваясь ко мне. - Люблю больше всего на свете, и моя любовь сильнее всех человеческих законов и моральных табу.
- Даже способна оправдать сотни убийств?
- Миллионы. Я готов своими руками истребить все человечество, лишь бы Кэти и девочки были со мной - и счастливы.
Он потянулся за кофе, мимоходом глянул на бутылку виски, но заговорил о другом:
- Если бы ты знал, Уолт, как я боялся за Кэти, когда она рожала. Ни врачей, ни хотя бы настоящей акушерки рядом. Миссис Гарделл называет себя дипломированной медсестрой, но я к тому времени уже знал, что диплом она получила по почте, окончив заочные курсы. Здесь не учатся иначе - дождь ведь может пойти, когда человек сидит на лекции. Понимаешь?
- Поэтому ваши дети и не ходят в школу?
- Естественно. Я ни за что не допущу, чтобы мои девочки оказались за пределами Моухея, когда из туч закапает. Случись такое, они либо будут убиты перепуганным копом, либо превратятся в подопытных кроликов в каких-нибудь закрытых лабораториях. Ненадолго, без самогона им не прожить больше суток. А нам всем пришлось бы разыгрывать удивление перед властями и открещиваться от моих дочерей, уже мертвых.
Он опустил голову и машинально качнул ею из стороны в сторону, будто не мог выдержать представившуюся картину.
- А если кто-то приедет сюда в дождливый день? Например, шериф округа.
Этот вариант отрицательных эмоций не вызвал.
- Я его встречу, - ответил О'Доннел. - И попрошу заглянуть попозже. А остальные на время спрячутся. Мы уже обыгрывали такую ситуацию. В крайнем случае, я с любым шерифом справлюсь.
Да уж, в этом я не сомневался!
- Тело официального лица, конечно, грызть никто не станет. Его найдут в его же машине, врезавшейся в дерево на дороге к Моухею, и ни одна сволочь не докажет, что он умер не в результате аварии. Дверцы машины будут заперты. Тормозной путь налицо. Никто не удивится, в дождь дороги скользкие.
Улыбнувшись, он положил себе сахару. Белого, как лицо мертвеца в разбитой машине, и блестящего в свете лампы, как дорога под дождем.
- Я говорил тебе вчера, Уолт: мы готовы себя защищать.
- Твои дочки родились оборотнями?
- Не знаю. - Ларри пожал плечами. - Сначала они выглядели обыкновенными младенцами. И свой первый дождь пережили без изменений. Но мне объяснили, что период младенчества у всех моухейских детей «спокоен». Некоторые впервые мутируют только к году. С моими доченьками это произошло в три месяца.
- Гордишься?
О'Доннел поднял глаза к потолку и не ответил.
- Сразу после первого преображения Кэтлин стала давать им «Четыре розы», - продолжил он. - Мы не могли позволить себе потерять детей, а после того, как изменения начались, без мохового виски малышки не выжили бы. Так что они пили сначала по пол чайной ложечки, потом по глоточку, по маленькой рюмочке… Они моухейки, но живы, здоровы и хороши собой, а остальное я принимаю как есть.
- Без глупого «почему»?
- Точно.
- Осталось выяснить только одно. - Я долил себе кофе (чашка, между прочим, была нормальной, емкостью граммов триста пятьдесят) и взял второй медовый коржик. Если их испекла Кэтлин, то Ларри сказал правду: около плиты ей нет равных. - Какая роль отводится мне?
- Выбирать будешь сам. Как ты уже понял, мы стараемся избежать чужого внимания и не спешим раскрываться перед каждым приезжим. Но Джейк Риденс, явившись сюда, показал себя совершенно особенным человеком. Предрасположенным к моховому виски, как и моя жена. Таких людей мы ценим. А так как Риденс восторгался тобой, мы решили, что и ты можешь быть отмеченным. Избранным.
Я тоже хотел думать о себе как об избранном. Особенно когда был подростком. Но мое понимание избранности всегда находилось в другой плоскости, и теперь я промолчал.
- Ты такой и есть, Уолт, - утешил мои юношеские запросы О'Доннел. - Явился по зову друга мгновенно; как мог помогал ему - и не только ему одному. Дел-берт Энсон молиться на тебя готов за твою доброту.
- Ерунда.
- Это не все. Ты не стал поднимать шума, когда столкнулся с припадками Джейка, не испугался собственных кошмарных галлюцинаций и не признался в них никому, кроме Делберта, а мальчишка в счет не идет. Но!
Указательный палец… Нет, это был Перст Наставляющий и Поучающий - поднялся и качнулся перед моим лицом.
- Но ты не пропустил мимо ушей его вроде бы бессмысленные советы насчет выпивки. Причем о них тоже никому не рассказал. Умудрился два дня воздерживаться от «Четырех роз», но при этом понимал, как важно не настроить против себя окружающих. Ты ведь неслучайно вчера вечером заказал «то же, что и всем»? А пить это собирался?
- Я следил за реакцией Делберта, - честно признался я. - Если бы он подал знак «не пей»…
- Ты не стал бы соревноваться с Сельмой.
- И выдал бы это за галантность. Ларри засмеялся.
- Но побродил бы по «танцзалу» со стаканом, делая вид, что потягиваю понемногу, - закончил я. - И выплеснул бы его, выйдя покурить.
- Вот поэтому на тебя можно делать ставку, Уолт Хиллбери, - бывший лейтенант одарил меня не меньше чем генеральским одобрением. - Ты смел, умен и сообразителен. Умеешь слушать советы, правильно их оценивать и, что всего важнее, умеешь дружить, располагать к себе людей и хранить тайны.
- В сенат меня!
- Может быть, и к этому придем, - улыбнулся Ларри. - А пока я от имени всей нашей общины предлагаю тебе стать моим напарником. Свободным от моховой зависимости полноправным жителем Моухея. Констеблем или, если угодно, мэром. Ты будешь иметь все, что захочешь, и при этом знать, что спас своего друга - Джейк слишком привык искать в тебе защиту и поддержку, без тебя он обязательно совершит какую-нибудь ошибку, которая будет стоить ему жизни. Ты ведь сам это понимаешь, Уолт.
Я кивнул. Джейку ничего не стоило угробиться и в нормальном окружении, а здесь, когда его жизнь зависит от вовремя выпитой порции самогона… Я должен помочь своему лучшему другу, дайте, пожалуйста, адрес похоронной конторы!
- При этом лично ты ничего не потеряешь, - продолжал О'Доннел. - Ты ведь не связан ни с каким производством, тебе не надо сидеть в офисе с девяти до шести. В Моухее ты будешь писать быстро и с удовольствием, без малейших проблем, - и отсылай на здоровье свои рукописи по всем издательствам страны! Гонорар тоже можно получать по почте, я правильно понимаю? А родным и знакомым объяснишь, что решил ради творческого процесса пожить ближе к природе. Не думаю, что они удивятся. Ты же писатель, а писатели все слегка…
Он покрутил пальцем у виска. Пошел бы ты, Ларри, в литературные агенты!
- В конце концов, сможешь как-нибудь съездить к ним в гости - когда мы будем уверены, что ты сумеешь вести себя без глупостей. Это не так трудно, как кажется.
- А что я должен буду делать здесь? Ловить проезжающих?
- Встречать чужаков в дождливые дни и убеждать их, что все в порядке. Иногда ездить за покупками. Если примешь должность констебля - представлять нашу деревню на официальных окружных встречах. Тягомотина там страшная, но их не очень часто проводят.
Он улыбнулся, не знаю, в который уже раз.

Предыдущая страница 14 Следующая страница


15 Мария Туманова

- Ты сильный, здравомыслящий человек, Уолт. Ты' свыкнешься с нашим укладом быстро и будешь счастлив, я своим опытом ручаюсь.
- А если откажусь?
Ни выражение лица, ни голос Ларри не изменились.
- Ты нравишься практически всем нам, Уолт, но отпустить тебя после того, что ты узнал, невозможно. Так что или ты принимаешь предложение, или тебя сожрут. Думаешь, это лучше?
Ну, если жрать будет твоя жена, то, может, в какую-то минуту ситуация покажется не такой уж плохой. Оборотни, насколько я помню, одежды не носят. Грудь у нее при мутации никуда не девается?
Не знаю, как Ларри воспринял мою ухмылку, но сам я, про себя изображая шута, начал прекрасно понимать парней, которых ставили перед двумя закрытыми дверями, предупредив, что за одной из них - голодный тигр. Не смерть в зубах оборотней, а именно согласие, которое Ларри расписал в таких радужных тонах, вполне могло оказаться тем самым тигром.
- А если, оставшись, я стану пить самогон?
- Тоже два выхода: не сможешь мутировать и откинешь копыта в состоянии глубокой заглюченности или станешь жрать человечину вместе с остальными.
О'Доннел поднялся и взял поднос. Я не обманывался: пусть руки у него заняты, но стоит мне сделать резкое движение - и посуда окажется на полу, как раз рядом со мной. И примерно с таким же количеством трещин. Так что я смотрел на моухейского констебля, не рыпаясь. Даже сумел отвести взгляд от пистолета у него за поясом.
- Ты не выйдешь отсюда, пока не примешь окончательное решение, - сказал Ларри. - Обдумай все, что услышал. Обед будет вовремя.

ГЛАВА 13

Я больше двух часов смотрел на бутылку с наклейкой «Четыре розы». Унося посуду, Ларри почему-то оставил ее. Жидкость в бутылке была слегка мутноватой, но если не приглядываться, сошла бы за обычное виски. Как долгий рассказ Ларри сошел бы за хитроумный злой розыгрыш - если бы я не видел птичьи внутренности на чистой стене амбара, если бы Джейк не орал по ночам и не исписывал сотни страниц в'невероятном темпе. Если бы я мог поверить - а в мутантов поверить легче! - что Делберт Энсон принимал участие в жестоком розыгрыше. Делберт Энсон, который никогда не был в школе и день изо дня терпел издевательства старших.
А в дождливые дни обрастал шерстью и спешил отхватить кусок сочащегося кровью мяса. Какими тогда были его глаза ?
Бутылка раздражала, хотелось схватить ее и швырнуть в стену, но я предпочел перевернуться на другой бок. И чтобы не пялиться на обивку дивана, закрыл глаза. Джейк прошел трансформацию этой ночью… Нет, что бы ни происходило, такого быть не может! Джейк Риденс никогда не станет монстром, хоть бы вся планета превратилась в заповедник вервольфов. Он просто не заметит всеобщего преображения, поглощенный перепетиями своего нового романа. И останется прежним растяпой, фанатично обожающим выдуманные планеты. А я…
Я стоял посреди поля. Почему-то босиком. Нуда, я же разулся только что, укладываясь на диван, когда Ларри вышел и снова запер дверь. Но носки не снимал - а теперь они куда-то исчезли вместе с подвалом. Ступни больно колола стерня, затылок жгло солнце, А с той стороны, куда я смотрел, на меня шла огромная стая… Не волков, нет, - собак. Различающихся только размером, одинаково отвратительных на вид помесей. Не в силах сдвинуться с места, я автоматически отметил широкую грудь бультерьеров, тупые складчатые морды мастино и длинные костлявые лапы догов. Но и тела, и головы этих тварей густо обросли кустистой желто-серой шерстью. У овчарок она короче, эта немного похожа на волчью, но еще длиннее… Я не мог вспомнить, какая из собачьих пород отличается такой «шубой». А зверюги приближались, уже можно было разглядеть маленькие красные глаза и клыки в чуть приоткрытых пастях. Клыки, до поры скрытые слюнявыми губами, но, когда стая подойдет, почувствует мой запах совсем близко…
Оцепенение спало с меня рваным дождевиком. Повернувшись на пятках, я кинулся бежать со всех ног, а мерзкие мутанты, будто только этого и ждали, тоже перешли на бег. Наверное, их лапы не чувствовали боли, наступая на стерню. Мне же хотелось орать - так резали ноги жесткие сухие остатки стеблей. И еще громче я хотел бы заорать от страха. Выпустить хоть часть его в пронзительном вопле - но вместе с ним я потерял бы часть воздуха, а воздуха и так не хватало. Сердце пыталось вырваться из груди, обогнать медлительное тело, и мне казалось, что вот-вот у него .это получится. Псы не лаяли, неслись по пятам за мной молча, и я не смел обернуться, чтобы не увидеть ощеренных клыков. Это же оборотни! Улыбчивый Рой Клеймен. Линда Биннс, на время забывшая о своих постоянных страхах. И где-то среди них Джейк. Он не станет жрать меня, даже если догонит первым, он ни за что не станет… Я споткнулся и врезался лицом в щетку стерни. Боль оказалась такой острой, что на миг поле и небо над ним исчезли - как до того исчез подвал О'Доннелов. Хочу в подвал! Хочу туда, где нет голодных монстров! Ларри, помоги мне!
Но он не появился - а я еще ковбоем его считал! - и в подвал я не вернулся. Пришел в себя и поднял голову, ощущая на губах соленый вкус собственной крови. Изодранное лицо будто напильником протерли; земля потемнела, впитывая кровь. Сунуть горсть этой грязи в рот? Как делал рядовой Динкман, отчаясь вернуться к нормальной жизни. Пусть потом и мое имя никто не вспомнит. Зато не будет больно. Отвратительная вонь перестанет терзать легкие. Мутанты не догонят. И не будет так жарко.
А если они поступят иначе? Отвезут мое тело на дорогу к Льюистону (никакой связи с Моухеем!), чтобы меня там нашли? Исцарапанного, возможно, раздетого - и с полным ртом земли. В газетах появятся совсем не те заголовки, о которых я мечтал всю жизнь.
Так что надо бежать. Пока псы не накинулись, надежда на спасение есть. Я вырвусь из Моухея, добегу туда, где живут нормальные люди, хоть бы пришлось
сбить ноги до мяса. Пусть ад кончится болью, но не унижением.
Я встал на четвереньки, повернул голову и понял, почему воздух не только стал горячее, но и наполнился смрадом. Твари окружили меня плотным кольцом и терпеливо дожидались, пока я их увижу. Из пастей свисали почерневшие волокна мяса, дыхание било гнилостной вонью. А запах моей крови казался им чертовски притягательным - и кольцо начало сужаться. Я рванулся в сторону от одной пасти и натолкнулся на забор из мохнатых лап. Шерсть тварей, свалявшаяся и грязная, воняла дерьмом. В колтунах застряли травинки.
- Язычки жаворонка, - выпалил я. Не знаю, почему. На самом деле мне хотелось закрыть глаза и визжать от ужаса, пока не умру. Умру скоро, долго надрываться не придется. Но вместо того чтобы зажмуриться и дать петуха, я смотрел на мелкие розовые цветы, застрявшие в собачьей шерсти. - Язычки жаворонка! Я правильно запомнил?
- Да, - пришел откуда-то из-за собачьей своры неожиданный ответ.
И сразу за этим словом, разбившим тишину, ударил выстрел. Замечательный звук, гораздо громче голоса, испугавший мутантов, а одного из них поваливший наземь. Завизжал не я, завизжала вонючая тварь, заскребла землю лапами, упав в собственную кровь, а второй выстрел нашел ей напарницу.
- Ларри! - крикнул я. Монстры не убегали, их массивные тела закрывали от меня стрелка, но я не сомне^ вался: Ларри О'Доннел, обещавший мне, что все будет хорошо, успел вовремя. - Перебей их всех, Ларри!
Третий выстрел сообщил мне о его согласии. Четвертый опрокинул пса, стоящего над моей головой. Отвратительная туша рухнула прямо на меня, я снова уткнулся лицом в землю, а вонь стала невыносимой, но тварь не дергалась, и на том спасибо. Ларри стал стрелять прицельнее; столкнув с себя труп, я увидел, что не меньше трети мутантов распласталось в кровяных лужах, уже не корчась. А за ними стоял с «ремингтоном» в руках совсем не О'Доннел. Винтовку держал Делберт, и стрелял он точно и быстро, привычным движением досылая патроны, почти не прищуриваясь. Стрелял легко, как дышал.
Почему он? И сколько патронов вмещает в себя магазин этого «ремми», если мальчик убил больше десяти псов, не перезаряжая винтовку, и продолжает стрелять? Это тоже шутка? Вторая часть розыгрыша, я понял!
Но Делберт не улыбался, Ларри не появлялся, а от запаха крови у меня тошнота подступила к горлу. И вдруг какая-то тварь решила умереть с музыкой, а в качестве музыкального инструмента выбрала мои голосовые связки. Мощное тело навалилось на меня, клыки вонзились в грудь, разрывая в клочья рубашку, добрались до тела, а пули взрывали землю вокруг, но не задевали псину, и я наконец-то заорал, понимая, что все кончено. С романами, поездками через всю страну, с дружбой и самой жизнью. Куда теперь? По светящемуся тоннелю? В беспросветную пропасть? Не хочу снова в райское место! Нет! Не хочу!
Я очнулся от кошмара, крича «не хочу» во все горло. Ларри стоял около дивана, придерживая меня, чтобы я не свалился, а ближе к лестнице… Почему он с пустыми руками? Что будет делать, если мутанты ворвуться сюда прямо сейчас?!
- Стреляй! - выкрикнул я. - Стреляй сейчас же!
- Хорошо, - успокаивающим тоном врача ответил Ларри. - Конечно, выстрелю.
Он не понял, что я обращаюсь к Делберту, застывшему в шаге от ступенек. А мальчишка, прикусив губу, отвернулся. Совсем не такой решительный, как на поле… во сне. Конечно, это был только сон! Спасибо, господи, сон я смогу пережить. Да, дрожу, взмокший и полу, безумный, но никто за мной не гонится, ничьи клыки не тянутся к яремной вене. А это и есть счастье!
Тяжело дыша, я приходил в себя. Взгляд упал на бутылку. Вот оно, спасение: один глоток - и никогда больше никаких видений, долой все кошмары. Ну, попаду в зависимость, и что? Миллионы наркоманов живут от дозы до дозы. Причем им, беднягам, приходится правдами и неправдами раздобывать «кайф», а мне виски будут подносить за милую душу, только пей.
- Налить? - спросил Ларри, проследив за моим взглядом.
Зачем отказываться? Обоснуюсь здесь, стану надираться вечерами на пару с Джейком
и орать ночами тоже с ним на пару?
Воспоминание о кричащем в постели Джейке подействовало как пощечина. Он ведь пил как лошадь, но, видно, только галлюцинации отступали сразу, а жуткие сны умели уживаться с моухейским самогоном. Так что нечего хвататься за бутылку как за спасательный круг - слишком много в этом круге дыр.
Я вдохнул поглубже, задержал дыхание и медленно выпустил воздух. Не воняющий гнилью, все в порядке. Ларри покачивал бутылку в руке, подняв ее за горлышко.
- Какого черта? - огрызнулся я. - Сами давитесь этой гадостью!
О'Доннел засмеялся.
- Ты был прав, он еще сильнее, чем я думал, - оглянулся он на мальчика. - Что снилось, Уолт?
- Собаки.
- Просто собаки?
- Бешеные, надо понимать. Пытались меня искусать.
Я сел. Голова не кружилась, страх, переполнивший сон, уже превратился из грозовой тучи в еле заметное облачко, сейчас полностью развеется. Наслушался про оборотней, вот и приснилось. Ерунда. Но на всякий случай я спросил:
- Ты мне подмешал в еду что-то, вызывающее кошмары?
- Нет, конечно, - Ларри поднял ладонь, будто приносил клятву. - Я играю по-честному. Кошмар, каким бы он ни был, - сюрприз тебе от собственного мозга.
- Как бы ему «спасибо» передать? - пробормотал я. Грязная вода из таза исчезла, а через полминуты я выяснил, что умывальник, помнивший времена Великой депрессии, снова полон. Ларри и его домашние ловко справлялись с ролью заботливых домовых.
- Кофе? - поинтересовался у меня за спиной главный домовой.
- Давай.
- Быстро! - скомандовал он.
Делберт оказался вышколенным не хуже, чем Айрис. И с подносом по лестнице спускался быстрее нее.
- Как там? Начинается? - спросил О'Доннел.
- Вот-вот начнется, - ответил мальчик.
Он больше не считал нужным сутулиться и прятать глаза. Даже левый, под которым темнел здоровенный «фонарь». Странно, что я сразу его не заметил, но окончательно опомнившись, не мог не смотреть на это «украшение».
- От кого получил?
- От Дилана. Он же вас предупреждал. Конечно, Дилан! Вот на эту скотину напустить бы свору псов! Да только они в нем сразу своего учуют. Как во всех моухейцах.
И в этом мальчишке тоже, не забывай.
Делберт улыбнулся:
- Сколько вам сахару положить?
А я разрывался между сочувствием и отвращением. Ты лаешь, когда преображаешься, парнишка? Или воешь? А шерсть на тебе заботливая мамочка расчесывает? Нет, вряд ли: когтистые лапы расческу не удержат.
- Что начинается? - уточнил я.
- Дождь, - откликнулся Ларри. - Мы думали, до завтра ждать придется, а тучи после полудня начали сгущаться. Хочешь посмотреть трансформацию? Это довод, который и королям не снился.
Вот зачем он привел мальчишку! Продемонстрировать подтверждение своей честности. Ни один Фома неверующий не будет упрямиться после того, как парень у него на глазах перекинется. Так что и я поверю. О'кей, маэстро, давайте сигнал начинать. Что пойдет первым номером? Клыки пробьются, как у вампиров в фильмах? Шерсть на щеках прорастет? Или глаза кровью нальются? А я, дурак, верил этим глазам!
Делберт правильно расценил отвращение в моем взгляде.
- Я не мутант, - сказал он с улыбкой. - Я выродок.
- До сих пор не понял, Уолт? - рассмеялся Ларри. - Делберта не берет ни местный самогон, ни мох в чистом виде. Его заставляли пить до рвоты, и я своими глазами видел, как Роджер заталкивал в рот ему, тогда пятилетнему, куски мха, но когда приходил новый дождь, Делберт оставался человеком. Только, ради бога, не спрашивай, почему.
- И ты, - я еще раз всмотрелся в лицо мальчишки, - ни разу не изменялся?
- Нет.
- Значит, просто любуешься, как твои родичи людей жрут?
Делберт отвернулся. Тьфу, черт, лицо оказалось левой стороной ко мне: смотри, умник, на синяк под глазом. Синяк, который мальчишка получил благодаря моему героизму. А теперь я его добиваю. Общение со мной - сплошная радость.
- Обычно он пересиживает дожди здесь, - ответил О'Доннел. - Читает или какие-то свои выдумки записывает. Смотреть пойдешь со мной.
Ага, и ты на меня вурдалаков спустишь. Я верил Ларри и, честно говоря, верил, что он ничего плохого мне не сделает, пока я не отказался помогать моухейцам, но воспоминание о кошмарном сне вдруг вспыхнуло так ярко, что я не задумываясь выпалил:
- Без Делберта не пойду!
- Думаешь, он все-таки трансформируется? - усмехнулся Ларри. - И накинется на тебя из-за двери, когда будешь возвращаться? Уолт, тебе никогда не говорили, что фильмы об оборотнях - чистой воды выдумки?
- Смотреть - так всем вместе, - уперся я. Делберт не стал насмехаться. И не отказывался: отставил чашку, не успев ни глотка отпить, и кивнул:
- Если хотите, я пойду.
- Тогда руководи мистером Хиллбери, - сказал Ларри. - А я буду на улице.
Он не запер за собой дверь. Даже не прикрыл - и я смотрел в темно-серый прямоугольник, ведущий наружу, как на Святой Грааль.
- Лучше не пробуйте смыться, - сказал Делберт, словно прочитал мои мысли. - Когда наши изменяются, они всегда голодные до чертиков. К запаху мистера О'Доннела привыкли, а вас могут… Ну, он же вам объяснил.
- И что ты предлагаешь?
Мое рациональное мышление издало последний писк и издохло еще до того, как я уснул. Чудотворца, который велел бы ему ожить, не нашлось.
- Пойдем в холл и будем смотреть в окно, - ответил Делберт. - Если кто-то из… из наших кинется к дому, спустимся сюда. Эту дверь они точно не выбьют.
- А на тебя могут кинуться?
- До сих пор не пробовали. Дилан один раз нарочно сделал вид, что хочет до меня добраться, так ему потом за это влетело, - Делберт коротко улыбнулся. - Я же защитный элемент. Могу показаться чужакам, когда дождь идет. Хоть между домами пробежать, чтоб деревня совсем пустой не выглядела.
- Ларри предложил и мне этим заняться.
- Я знаю. Соглашайтесь, мистер Хиллбери.
- Не хочешь, чтоб я умер?
- Не хочу. - И вдруг спокойствие мальчика лопнуло, как раздутый сверх меры воздушный шар: - Почему вы не уехали сразу?! Я же вас как человека просил! Что, трудно было послушаться? Сами ведь чувствовали, что здесь неладно. Так и унесли бы ноги, пока ничего не знали! Хотели ведь! Или характера не хватило? Другим помогать умеете, а себе - нет?
Он вскинул голову и уставился в потолок, замерев на пике ярости, когда приходится или остолбенеть, или схватишь первую попавшуюся под руку вещь и запустишь ее в голову собеседнику. Мне не удавалось передать этот взгляд словами, когда я описывал своих героев, но сам я переживал такое состояние и сейчас в полной мере оценил выдержку Делберта. Ему удалось ничего не разбить, хотя бутылка и чашки стояли в пределах досягаемости.
- Почему ты мне сразу не рассказал напрямую? - спросил я, когда мальчик сумел снова дышать ровно.
- А вы бы поверили?
- Мог бы попробовать.
- И предоставить вам выбор: высмеять меня и рассказать о предупреждении вечером на танцах или сбежать. - В голосе Делберта отчетливо прорезался тон, которым он вчера вечером высмеивал Дилана. - А потом мистер О'Доннел нагнал бы вас где-нибудь в соседнем штате. Сыграл радостную встречу, пригласил выпить и разговорил бы вас в два счета. Он это умеет. И как только вы бы выболтали хоть намек на то, что знаете о Моухее, слово «выбор» для вас перестало бы существовать. Нашли бы вас мертвым в том городе, может, еще и опознали бы не сразу. Я такое уже прошел.
- То есть?
- То есть три года назад где-то в Айове нашли в гостиничном номере четыре трупа: семейную пару с двумя сыновьями-дошкольниками. Не знаю, как полиция объяснила их убийство, но о том, что эта семья неделей раньше останавливалась на сутки в Моухее и отец поверил моим словам, они точно не догадались. И понятия не имели о том, что мистер О'Доннел нанес беглецам визит… А когда он вернулся, мне руку сломали, чтоб язык не распускал.
- Кто? Ларри?! Делберт мотнул головой.
- Мистер Клеймен. Ему это на общем собрании поручили. Сначала хотели, чтобы мой отец это сделал, а потом решили, что ему будет слишком тяжело.
- Идиотизм!
- Нет, папе правда было бы тяжелее, - спокойно ответил парнишка. - Пошли, мистер Хиллбери, если смотреть, так с самого начала.
Он поднимался, не оглядываясь, а я чувствовал себя так, словно меня пропустили через мясорубку. Но шел следом и в коридоре, а потом в холле не стал даже пытаться удрать. Если мне навязали просмотр спектакля из ложи, усядусь в кресле поудобнее и для начала рассмотрю декорации.
Я изо всех сил старался успокоить себя ерничаньем, а сердце билось быстрее и быстрее от вида туч, закрывших небо. Ветер, треплющий куст жимолости у забора, заодно подхлестывал мое дыхание. Я верил. Верил всему, что узнал от Ларри и Делберта, и не нуждался в доказательствах. Как и в кресле, если честно говорить.
Мы с Делбертом стояли у окна в холле дома О'Доннелов, упершись в подоконник, будто дополнительная опора была одновременно и дополнительной защитой, а снаружи ветер сдувал с травы пыль и поднимал крохотные рыжеватые торнадо над дорогой. Из дома напротив выскочил человек - тот самый не то Стейн, не то Стайн - и побежал в сарай, согнувшись, будто ветер мог унести его. Слева, от полукруга домов, шли две женщины, которых я никогда раньше не видел. Обе - средних лет, одна в цветастом платье, вторая в легких летних брюках и свободной блузке с короткими рукавами. Они не были похожи на моухеек. А перед ними… О том, что галлюцинации будут повторяться, мне не сказали. Но перед этими медленно идущими и, похоже, испуганными подругами шагала курчавая стерва, которую я встретил в мотеле. Правда, сейчас на ней вместо халата был брючный костюм, вышедший из моды лет десять назад. Она оглядывалась на семенящих ровесниц и усмехалась. Лично я от такой усмешки кинулся бы наутек, а женщины всего лишь отвечали робкими улыбками. Та, что в платье, терла носовым платком стекла больших очков, вертя их в руке. Напротив дома Клейменов курчавая остановила спутниц взмахом руки и стала что-то говорить, не отпуская с лица хищную ухмылочку.
- Кто это? В костюме? - выдохнул я, уверенный, что Делберт ее не видит. Но он ответил:
- Мисс Пиле. Дочка старого Барри Пилса.
- Я ее видел. В мотеле… Черт, забыл, в каком городе. По дороге сюда.
Делберт посмотрел на меня с изумлением.
- Серьезно?… Везучий вы, мистер Хиллбери, как утопленник. И так сюда ехали, еще и на мисс Пиле нарвались. Она загонщица.
- Кто?
- Набирает с собой «Четырех роз» побольше и ездит по стране, - пояснил мальчик. - Знакомится с людьми, ищет обычно отпускников или коммивояжеров, которые хотят поле деятельности расширить. В общем, тех, с кем большой компании нет и кого искать сразу не кинутся. И советует им ехать сюда. А некоторых, как вот этих теток, сама привозит. Не надо объяснять, зачем?
Я покачал головой. А ведь повеселился бы, предложи мне эта сволочь при первой встрече поехать в Моухей! Сюжет бы из этого раскрутил. Только до правды ни за что бы не додумался.
- И много у вас таких загонщиков?
- Человек пять.
- А старик есть? Седой, бородатый, с библейской внешностью.
- Отец мистера Маккини, - кивнул мальчик. - Я знаю, что это он мистера Риденса сюда прислал.
- Свистнешь, когда он вернется, - сквозь зубы процедил я. Бабу, какой бы стервой она ни была, бить не с руки, а вот старому хрычу не помешает морду начистить.
- Он, наверное, уже умер, - ответил Делберт. - Когда последний раз уезжал, со всеми попрощался и предупредил, что возвращаться не будет. Покончит с собой, когда у него запас самогона кончится. У нас многие старики так делают. Их потом как бродяг хоронят.
- Но не съедают, - сообразил я.
- Да.
Тучи не оставили на небе ни единого просвета. Разбухшая лиловая тяжесть давила на Моухей, сдирая кожуру обыденности. Из-за угла вынырнула Айлин О'Доннел, пролетела по двору, как балерина по сцене, и остановилась сразу за калиткой, раскинув руки, подняв к небу очаровательное личико. Мисс Пиле приветственно помахала девочке.
- А загонщики не боятся в дороге перекинуться? - спросил я.
- Боятся, конечно. Среди них уже давно выродков не было. Папа рассказывал, когда он совсем маленьким был, сразу три выродка загонщиками работали - и ни один дождь тогда без еды не проходил. Он, когда убедился, что я выродок, стал меня в загонщики готовить.
- Потерянное время.
- Он тоже так подумал. А вы соглашайтесь, что бы ни предложили! Один раз послушайтесь!
В отличие от отца Делберт зря тратить время не хотел и, скользнув взглядом по моему лицу, вернулся к прежней теме:
- У загонщиков твердое правило: если под дождь попадут где-то среди чужаков, сразу себе пулю в голову пускают. Или вены режут, кому что больше нравится. Главное, умереть, пока перекинуться не успели. А с трупом полиция долго возиться не будет, подумаешь, самоубийца без документов, у которого к тому же основной багаж - виски. Занесли в неопознанные - и с рук долой.
- А по ходу дела кто-то из полицейских тайком стащит бутылочку этого самого виски.
- И умрет через пару дней от закупорки сосудов, - криво усмехнулся Делберт. - Ничего неестественного.
- Всего лишь результат случайного контакта с райским местом, - протянул я. - До того райским, что серой на каждом шагу воняет. Одних съедают, другие кончают с собой за тридевять земель. Теперь понятно, почему в Моухее нет кладбища.
- Зато вон что есть, - Делберт кивнул на окно. Первые дождевые капли упали на землю, прибили пыль и размыли ее в тонкие полоски на листьях деревьев и траве. Айлин по-детски подпрыгивала, раскрыла рот, ловя дождинки. Хоть картину пиши с этой идиллической сцены!

Предыдущая страница 15 Следующая страница


Райское место 16

Мгновением позже плоть девушки начала пульсировать. Вся. Айлин то раздувалась, как огромная лягушка - голубой топик трещал по швам, - то вдруг сквозь сжавшиеся мышцы проступали кости, грозя вырваться наружу. Голова вспухала розовым воздушным шаром, а через мгновение на черепе, туго обтянутом загорелой кожей, проступал оскал мумии. Более отвратительного зрелища я никогда не видел. Руки девушки хватали воздух, голова дергалась, а чуть дальше то же самое происходило с мисс Пиле. Зазванные ею в гости женщины вопили от ужаса, а из красивого дома Клейменов бежали к ним две твари, издали, черт бы их побрал, похожие на людей. Никаких волков, как и предупреждал Ларри, никаких псов из сна. На двух ногах, вполне по-человечески расставив руки без звериных когтей, на перепуганных вусмерть женщин неслись существа, недавно бывшие Роем и Стэном. Я узнал их одежду, а вот на раздувшихся головах не было хорошо знакомых мне лиц. Потемневшая кожа свисала складками, обнаженные десны отливали болотно-зеленым, как тина,
как мох!
и зубы тоже стали зеленоватыми, не заострились, но противоестественно раздались в диаметре, выпирая над отвисшими губами. Носы исчезли, на их месте темнели овальные дыры, а глаза выкатились из орбит, потеряв обычный цвет радужки и даже точку зрачка. Омерзительные молочно-белые шары.
Складки кожи колыхались на бегу, стой я на улице, услышал бы, как они хлопают с отвратительным чавкающим звуком. И какой мокрый звук сопровождает появление языков! Они вывалились изо ртов Клейменов - почти черные, широкими кончиками достающие до ключиц, как у каких-нибудь инопланетян из Джейковых выдумок. А вон выпадает такая же толстая темная лента изо рта Айлин, потерявшей последние остатки красоты. Голова девушки раздулась не так сильно, как у мужчин, но заострилась на макушке. Великолепные золотистые локоны исчезли, зато кожи наросло больше, чем у шарпея. Пустые кожаные мешки болтались на затылке, сквозь цвет загара пробилась та же моховая зелень. Существо повернулось спиной к нам и завыло. На руках, в человеческом облике таких тонких и нежных, взбугрились мышцы. Я не мог точно сказать, что было неправильным в их очертаниях, но готов был голову дать на отсечение, что у людей, даже у самых заядлых качков, таких мускулов не бывает. Как-то аномально они обтягивали кости, не в тех местах вздувались мощными полукругами.
С другой стороны дома О'Доннелов метнулись к калитке еще две твари. На меньшей - господи, это же Айрис, прекрасная застенчивая Айрис! - были джинсовые шорты, и я видел, что ноги стали еще мускулистее рук, но такими же нечеловеческими. Твари бежали, высоко вскидывая колени, и мне показалось, что в этом состоянии их суставы получили возможность изгибаться во все стороны. Но движения не были разболтанными. Наоборот, каждый жест выглядел целенаправленным, точным, как полет стрелы, как прыжок хищника. Женщина в брюках переборола оцепенение и кинулась наутек. Но пути назад не было, от дома Пилсов наперерез ей бежала целая группа мутантов. Семейство Биннсов. За ними - Уэйд. Толстая тварь, на ногах которой красовались белые носки с кружевом по краю. А вон то, наверное, Уибли.
С другой стороны посылали вой в небо Маккини. Дождь стал сильнее, и твари радостно орали, изменившиеся голосовые связки уродовали крик. Женщина в цветастом платье выронила очки, едва мисс Пиле начала меняться, теперь она сама рухнула наземь огромной беспомощной рыбой, а вопли мутантов глушили ее крик. Тварь, в которой я опознал Роя Клеймена, навалилась на жертву и возила мерзкой бесформенной головой по ее животу. Выгрызала кишки?
Я отвернулся. К черту этот ад! Не хочу видеть торжество монстров!
Делберт смотрел. Он вряд ли отдавал себе отчет в том, что побледнел как смерть и закусил нижнюю губу. Твари бесновались над упавшей женщиной, .и среди них тряслась в экстазе девушка, которую этот мальчик любил. Его мать, неузнаваемая з жутком обличье, выла, впиваясь зубами в сырое мясо. Его брат, возможно, был одним из тех, кто перехватил вторую женщину и теперь волок ее на середину улицы, на ходу впиваясь зубами в обнаженные руки. Там в сумасшедшей оргии мутанты обсасывали кровь с кусков мяса, вырванных из живых еще человеческих тел, а по подбородку Делберта текла струйка крови из прокушенной губы, и синяк под глазом на фоне восковой бледности выглядел совсем черным. Но у мальчишки хватило силы воли смотреть, и я заставил себя снова повернуться к окну.
Мутанты полностью заслонили собой тела жертв. Один из них стоял на коленях, повернувшись к дому О'Доннелов, и утробно вопил, размазывая свежую кровь по уродливой морде. Складки кожи на его голове больше не болтались, они словно затвердели, сделав чудовище гротескным, как на средневековых гравюрах. Впрочем, нарисуй кто-то в Средние века точно такое создание, его без проволочек сожгли бы на костре за слишком близкое знакомство с дьяволом.
Сбоку от морды у этой твари что-то поблескивало. Капли дождя тоже твердеют, попадая на них? Да нет же, кретин, это серьга! Серебряное колечко, которое Дилан Энсон носит в левом ухе. Язык Дилана-мутанта змеей метался вниз-вверх, слизывая остатки чужой крови. Зеленые зубы торчали, как бивни слона.
А мои собственные коренные скрипели - так я сжал их, надеясь удержаться от крика и приступа рвоты. Хотелось зажмуриться, но скорченная в глубине мозга гордость кричала, что сдаваться еще рано. Еще можно терпеть.
Следом за Диланом от жрущей толпы отделились другие монстры. Один - я не стал даже догадываться, кто это мог быть, - повис на кованой калитке Клейменов, терся мордой о прутья, извиваясь от удовольствия. Другой… Нет, другая, искаженное тело сохранило очертания женских грудей, внюхивалась в пыль, на четвереньках ползая по дороге. А к нашему убежищу повернулась зеленовато-коричневая морда еще одной твари. Высокий раньше человек смотрел на нас - не просто на окно, а именно на нас с Делбертом, я это кожей ощутил, - тошнотворно выпученными глазами. Карими. У всех остальных глаза после перекидывания стали бесцветными, как у дохлой рыбы, но у этого остались карими. Сверкающими. Ошалелыми. Как всегда.
Я сумел не вскрикнуть, но изо всех сил ударил по подоконнику - и тут же врезал по стеклу. Не так должно было закончиться Великое Путешествие Джейка! Не этим адом в стиле Гойи!
Осколки стекла посыпались вниз, звеня, привлекая внимание тварей, а на мне уже повис Делберт.
- Не надо, мистер Хиллбери! Ничего вы не сделаете! Идемте вниз, скорее!
Я не сопротивлялся. Краем глаза заметил Ларри - один черт знает, где он был раньше, но теперь встал перед разбитым окном. Пытался остановить безумную свору? В том числе Джейка Риденса… Мне было наплевать, доберутся твари до меня или нет, но мальчик рядом нервничал и торопился. Он буквально втолкнул меня в подвал, резко захлопнул дверь и задержался, запирая ее. Я же не останавливаясь прошел в дальний конец «апартаментов». По дороге схватил со столика бутылку, швырнул в стену - снова звон стекла, глуше, с размазанным всплеском,
как будто кровь выплеснулась из перекушенного горла на дорожное покрытие
а я уже возле тумбочки. Ключ без головки скользил в пальцах. Я чуть не сорвал дверцу с петель, распахивая ее во всю ширину. Первая попавшаяся под руку бутылка оказалась наполовину пустой. Не хватит! Я бросил ее на пол - плевать, О'Доннел еще купит - и вытащил вторую. Обернулся, как раз когда Делберт выплескивал остатки кофе из двух чашек. Лужицы получились гораздо меньше, чем самогонное озеро под стеной. Как всегда, хорошего в жизни меньше, чем дерьма. «- Пить будешь? Делберт выразительно глянул на чашки в своих руках и приподнял их: две, видишь, дядя? Я налил ему не меньше, чем себе.
- За правду!
Бренди обжег горло, но это было легче перенести, чем то, что невероятный рассказ оказался правдивым. Сверху не доносилось шума, наверное, Ларри как-то заставил мутантов остаться на улице.
- За хороших соседей! Пей, Делберт!
- За хороших родственников, - отозвался он.
На каждый его глоток приходилось три моих. Мне хотелось напиться как можно быстрее. Пусть снятся любые кошмары. Взгляд Джейка с гротескной морды монстра даст фору любому из них.
- За романы, которые сбываются! За писателей, умеющих приспосабливаться к обстоятельствам!
Я вдруг подумал, что спиртное должно жечь мальчику прокушенную губу. Выкрикивал свои тосты, глядя на дверь, словно ждал, что в нее вот-вот забарабанят кулаки моухейцев, а теперь посмотрел на Делберта - и увидел серьезное лицо, еще бледное, но уже без тени страха.
- За тех, кто выживет, оставаясь человеком, - сказал он.
Кажется, под этот тост я выпил полную чашку. Не помню.

ГЛАВА 14

Я провел в подвале О'Доннелов еще четыре дня. Выкарабкавшись из похмелья, больше не прикасался к спиртному, решив, что утопающему глупо хвататься за горящую веревку. Книга, так и оставшаяся на журнальном столике, оказалась орфографическим словарем, но я не собирался ни обсуждать с Ларри его странные вкусы в выборе чтения, ни просить книгу поинтереснее. Не хотел читать. Сидел или лежал, глядя в стену, и раз за разом перемалывал в голове увиденное. Жуткие галлюцинации, пусть пугали до смерти, были куда приятнее этих воспоминаний, но они больше не приходили. И когда я засыпал, снов не видел. Остался наедине с грубыми фактами, искал лазейку в их круглой стене втрое толще, чем стены подвала, но ее и муха не нашла бы-
Конечно, теперь никто меня из Моухея не выпустит. Сбежать? Догонят на дороге. Ларри не придется ехать в Калифорнию, так далеко забраться мне не удастся, даже если найду способ превратиться в человека-невидимку. И чего я не слушал мать, когда она повторяла, что любопытство до добра не доводит? Так уж надо было узнавать, что творится с Джейком?
«Надо», - отвечал я сам себе. И снова видел безобразную морду, с которой таращатся выпученные глаза моего друга. Кого я собрался спасать? Зачем? В Джейка надо всадить десяток серебряных пуль и так же поступить со всеми моухейцами. А дома их сжечь. Всю землю тут выжечь и солью засыпать. Но здравый смысл развеивал эти правильные мысли, как ветер - колечко дыма. Я никогда не смогу перебить моухейцев, помощи ждать неоткуда, осталось только выбрать: сдохнуть, в криках корчась на земле, пока вокруг мутанты щелкают зубами, или встать на их защиту. Выбор, который стоял перед большинством немцев в тридцать третьем году. Но их вряд ли тошнило от вида фюрера. А может, охваченные оголтелым патриотичным восторгом, они и не заметили бы внешнего преображения вождя?
Да какое мне дело до истории! Сейчас надо думать только о себе. О том, что личная история Уолтера Хиллбери пишется в этой деревне на черновике романа Джейка Риденса. Думать о боли, смерти и неизбежности.
IО возможности жить, дышать, писать, если захочется - и привыкать к монструозной сущности соседей, убеждая себя, что бывает и хуже: живут ведь люди бок о бок с серийными убийцами, некоторые своих детей им доверяют. А потом закрывать глаза и думать о том, как будут жрать твой труп. Как не хочется умирать. Словом, об этой треклятой жизни, подсовывающей подлянки, как раз когда начинаешь воображать себя везунком!
Иногда мне хотелось заорать - так стискивала мозг безнадега, страшная и уродливо мускулистая, явно родившаяся в Моухее. Но я сдерживался, вдавливая ногти в ладони и до хруста стискивая зубы. Только один раз, когда на второй день вместе с Ларри в подвал спустилась Кэтлин, мой крик услышали, наверное, в центре Гэлтауна. Рассудок не принимал в этом участия: я повернул голову на двойной звук шагов, увидел рядом с Ларри его красавицу-жену и слетел с дивана, словно пинок получил. Рот распахнулся сам собой, я закрыл глаза и вопил, как малыш. Вот вам и супермен! Получите! Да ни один книжный герой не позволил бы себе так опозориться! Мне полагалось бы выпрямиться во весь рост, нахмуриться или засмеяться, сделать вид, что не замечаю Кэтлин, или плюнуть в ее сторону, только не сжиматься в комок, крича и жмурясь от страха.
О'Доннелы все поняли и входить ко мне стал только Ларри. Приносил еду, спрашивал о самочувствии и передавал приветы от соседей, но не требовал принять решение немедленно и не говорил, чтобы я выметался. Как заботливый старший брат, он сидел рядом, пока я ел, рассказывал, как весело прошли вчерашние танцы, как хорошо чувствует себя Джейк и как он сам нервничал, впервые увидев пир монстров. Да и преображение доченек не слишком легко далось. Если быть откровенным до конца, он надеялся, что девочки будут обычными людьми. Но ведь никто не обещал нам, что все желания сбудутся, правда, Уолт?
Я отмалчивался, пропуская девять из десяти его слов мимо ушей. Хотел спросить о Делберте, но передумал. Моухейцы знают, что «выродок» с самого начала старался выдворить меня из деревни; если я откажусь им пособничать, еще решат, что это с Делбертовой подачи, и оторвутся на мальчишке всем скопом. Лучше не злить гусей. Увидимся, когда я выйду.
А когда это будет, я предположить не мог. Дверь в подвал больше не запиралась, я выходил, если требовалось посетить туалет, но торопливо возвращался обратно, не пытаясь даже выглянуть в окно или в приоткрытую дверь черного хода. Высунуть нос на улицу значило снова увидеть моухейцев, а этого мне хотелось меньше, чем упасть в жерло вулкана. Может, взяться тут за новый роман? Попросить Ларри привезти компьютер и стучать по клавишам, ухватившись за их послушную податливость, как за единственный мосток из Моухея к нормальности. Написать о человеке, который выжил в кораблекрушении и попал на остров, населенный людоедами. Его приняли за бога (судя по массе приключенческих книг, дикари на островах только и делают, что ждут, пока из океана вынырнет измученный и голодный белый бог), предоставили лучшую хижину в поселке, приносят еду и цветочные венки и пускать дорогого гостя на жаркое, естественно, не собираются. А он роет громадную яму, укрепляет ее бревнами и прячется в этом блиндаже, отказываясь от солнца, ветра, от запахов цветов и вкуса океанской соли, лишь бы не видеть каннибальских пиршеств. Когда через несколько лет на остров высадится британский десант и уничтожит аборигенов, матросы будут поражены, наткнувшись "на блиндаж. И еще больше удивятся, увидев, что сумасшедший, которого они оттуда вытащили, - белый.
Нет. Занудная выйдет книга и лживая. Честнее будет написать, как этот бедняга свыкнется с празднествами, на которых главным блюдом идут человеческие ребрышки. Как он всего через полгода станет плясать в паре с местным шаманом, женится на дочери вождя и первым пустит отравленную стрелу в приближающихся Десантников.
А совсем честно - выбросить сочинительство из головы. В этот раз мне не удастся перебросить проблемы на бумагу. Это проходило с неудачной любовью и мелкими повседневными обидами, от которых жизнь не зависела… Жизнь монстра? Пособника монстров? Да ради бога, зато ЖИВОГО пособника! Живая собака лучше мертвого льва. Сильнее его. Счастливее. Человек ко всему привыкает, я не лучше других, святым все равно не стану. Повезло, что Ларри увидел во мне какую-то мне самому не понятную силу, благодаря ему есть шанс выжить. Да, спасибо ему! И спасибо Делбер-ту, который советовал соглашаться на предложение О'Доннела. Я не послушался мальчика в цервый раз и ошибся, но теперь поступлю правильно.

* * *

Когда Ларри в очередной раз явился с ужином, я валялся на диване, едва продрав глаза. Сон был темной периной, мягкой и приятной. Явь оказалась такой же мирной. Стоило принять решение, и спокойствие оказалось гораздо полнее, чем я мог ожидать. Будто все страхи, вся грязь, жирно измазавшая душу, ушла в невидимый водосток. Я потер глаза ладонями и улыбнулся О'Доннелу.
- Хорошая погода установилась надолго, - сказал он, ставя поднос на край столика. - На улице сейчас очень приятно.
Меня уже не волновало, какая стоит погода. Пусть дожди льют целыми сутками, пусть начнется второй великий потоп или ударит вечная засуха. Я буду жить, остальное не имеет значения.
- Подвинь, - сказал я. -Что?
- Подвинь поднос, или он упадет. И позови своих.
- Уолт, ты уверен…
- Зови их, Ларри. Сейчас же.
Я поднялся на ноги, с удовольствием отметив, что больше не чувствую слабости. Инстинкт самосохранения справился с поставленной задачей отлично. Если стоишь на перекрестке и в конце только одной дороги не видна разрытая могила, надо идти по этой дороге, не задумываясь. Пусть геройствуют выдуманные мной персонажи, произносят речи и отдают свои бумажные жизни за высокие идеи. Но чтобы умер я сам, они не дождутся! Я сумею переключиться на новый уклад. Стану рациональным. Нормальным, пусть и по-моухейски.
Кэтлин спустилась по лестнице первой. Она не прятала тревогу, но не отступила, когда я пошел к ней. Девочки стояли за спиной матери, робко улыбаясь. Длинная прядь волос упала на лицо Айлин и слегка покачивалась от дыхания. Я протянул руку над плечом Кэт, отвел эту прядку в сторону. Айлин напряглась, но не шевельнулась. Айрис крепко сжала губы, следя за мной. Мои пальцы от лица сестры переместились к ее щеке. Гладкой, тугой и прохладной. При чем тут хлопающие отвислые складки? Ресницы девочки трепетали, губы подрагивали.
- Не бойся, - сказал я. И убрал руку, чтобы тут же положить ее на щеку Кэтлин. Она пользовалась теми Же духами, что и раньше. И помада осталась нежно-розовой. - Ты красивая.
- Я знаю, - ответила она. - А ты смелый. Не отказывайся, мы все знаем, что смелый.
- Как крот, забившийся в нору.
Кэтлин не улыбнулась. Девочки, осмелев, обошли Мать и стали по обе стороны от меня. В каком кабаре Конферансье сможет подобрать себе настолько красивых ассистенток? И кто знает, как меняются куколки из кордебалета, спускаясь со сцены?
- То, что с нами происходит, не самое худшее, - сказала Кэтлин. - Лично я ни за что не променяла бы свою трансформацию на последнюю стадию туберкулеза или опухоль.
Она была права. С точки зрения здравого смысла, а не героизма. Молодец! Вы лично много героев видели не на киноэкране? Только не врите, пожалуйста. А? Задумались?
- Не боитесь, мистер Хиллбери? - спросила Айлин. Я не боялся. И позволил себе поцеловать Кэтлин на глазах у Ларри. Он засмеялся и предупредил:
- Чтоб это было в последний раз, - а я жестом попросил его помолчать и на секунду задержал губы на щечке Айрис. Айлин в свою очередь вытянула шею. Ну уж нет, после Дилана что-то не хочется.
- Тебя в следующий раз, - усмехнулся я.
Не знаю, поняла ли она причину, но вылетела из подвала, как кошка, которой прищемили хвост. Кэтлин засмеялась с облегчением и крепко обняла меня.
- Добро пожаловать в.нашу общину, Уолт.
- Можно теперь называть тебя сестрой?
- Лучше кузиной. Это расширяет возможности.
- Кэти! - прикрикнул Ларри.
Она рассмеялась. Смех засверкал, как спинка форели, заплескался весенним ручьем. Да какая мне разница, что с ней происходит в дожди? Никто не виноват, что так получилось.
Кэтлин подмигнула мне, показала язык мужу и объявила, что ей пора готовить обед. Айрис пошла следом за матерью (попка потрясающе колыхалась под платьем, полная естественность движений подчеркивала грацию, которой добиваются уроками только самые удачливые из топ-моделей). Я любовался ими, отталкивая в глубину сознания мысль о том, что вижу мутантов. Нет уж, больше не раскисну. Пока буду видеть их в человеческом облике, буду восхищаться. И все.
- Приходи на танцы! - крикнула миссис О'Доннел, уже исчезнув из виду, а ее муж поинтересовался:
- Ты действительно больше не боишься их, Уолт?
- Похож на перепуганного?
Вообще-то я должен был походить на того самого типа, выжившего в кораблекрушении - только попавшего не к дикарям, а на необитаемый остров. И забравшегося так далеко от океана, что смыть с себя грязь ему просто негде. Шестой день без ванны и расчески, о господи! Как я до сих пор об этом не задумывался?
- Ты похож на человека, принявшего решение, - улыбнулся О'Доннел. - Итак?
- Я буду играть на вашей стороне.
- Через силу?
Я видел понимание в его глазах, и меня тошнило от него и от присоседившегося к нему дружеского сочувствия. Но дорога осталась только одна.
- Все будет в порядке, Уолт, - мягко сказал Ларри. - Ты поймешь, что поступил правильно. Спас себя и лучшего друга и, может быть… нашел любовь?
- Любовь?
Слово, которое будило мое воображение в средней школе, определяло всю жизнь десять лет назад - и которое Ларри О'Доннел сделал своим щитом и мечом, снеся голову совести.
- Конечно, - ответил он. - Ты ведь не намерен Жить монахом? Я буду рад, если ты полюбишь одну из Моих дочерей. Похоже, надеяться стоит на Айрис?
- Если я в них не запутаюсь.
Смеяться было несравнимо приятнее, чем колотиться от страха. А увидеть солнце будет совсем хорошо.
- Мне надо принять душ, - сказал я.
- Хорошая мысль. Здесь или поедешь к Риденсу?
- К себе, - поправил я.

* * *

Тот день оказался ветреным. Солнечный свет резал отвыкшие глаза, а ветер, сильный и горячий, пел гимн жизни. В его порывах было все: голод, требующий утоления любой ценой, любовь, способная простить чудовищные изменения, и торжество простого существования, которое знать не хочет ни о христианских заповедях, ни о созданной обществом морали. Все… Кроме противостояния одиночки могучей силе. Противостояния, обреченного на поражение, - и никто не пообещает, что из-за поражения через три дня пробьется Горний свет. Этой высокой силы, полной самоотречения, не было в бесконечном полете ветра, в солнечном тепле и во мне самом.
Зато она была в перекошенном лице мальчишки, которому сломали руку за попытку пойти наперекор монстрам.
Я тряхнул головой и провел ладонью по лицу, будто надеялся затереть неожиданную мысль. Глупо: Ларри не ясновидящий и мысли читать не умеет. А больше никого не видно. Милые, доброжелательные семьи ужинают или собираются на традиционную вечеринку. И мы с Джейком будем там, не беспокойтесь! Забудьте о моих затянувшихся раздумьях - и я ни словом не напомню о вашем виде во время дождя. Научимся жить рядом. И жизнь станет радостной, как горячий вечерний ветер, сухой и полный едкой пыли.
Ларри подвез меня к самому порогу дома Гарделлов и напомнил, что танцы начнутся через час. «Блейзер» Джейка стоял во дворе, а вот мой «Корветт»… Где его найдут? На границе с Северной Дакотой? В овраге под Биллингсом? Какого черта машину угнали, если речь шла о том, что я не буду прятаться от мира? Стану рукописи высылать своему агенту, к родным ездить… Каким же придурком надо быть, чтобы поверить в такую сказочку! Может, О'Доннел и рассчитывал, что я стану его напарником, но вряд ли мне сразу предоставят полную свободу. Не такие они дураки.
Я оглянулся: показалось, на поле, снова равномерно заваленном камнями, метнулась человеческая фигура. И что, этот тип рассчитывает меня догнать, если прямо сейчас кинусь наутек? Или побежит моторизованную погоню организовывать? Второй вариант умнее. А в ванную тоже будут подглядывать?
И вдруг я понял, что будут. Подглядывать, шпионить, не выпускать из виду. Следить за каждым словом и жестом. Потребуется не один год, чтобы моухейцы начали мне доверять, а до того все мои поступки община станет рассматривать в микроскоп, отыскивая вирус предательства. И если обнаружит его - или покажется, что обнаружит, - лечение будет радикальным и очень быстрым.
У меня в романах никогда не было подобной ситуации. И у Джейка, насколько я знаю, тоже. В романах ведь обязательно должна найтись тропинка к хеппи-энду. А здесь ее нет.
В коридоре я на минуту задержался перед зеркалом. Разбитое стекло в окне Ларри давно заменил, а где бы Мне купить новое лицо? С тем, что есть, лучше на люди не показываться. Кожа выглядела посеревшей, под главами легли круги. И обреченность в глазах вряд ли можно было принять за проявление силы воли. Ладно, не все сразу. Скоро отъемся и успокоюсь.
Подмигнув отражению (не буду уточнять, до чего жалкой вышла эта попытка взбодриться), я пошел искать Джейка. Он не выскочил на стук входной двери, не окликнул, услышав шаги в доме… Ага, снова пишет за кухонным столом. Не заметил моего недельного отсутствия? Спасибо, друг, ради тебя, конечно, стоит идти на любые жертвы!
- Вернись на Землю, чудовище, - сказал я.
- Уолт! - он вскинул голову и вскочил, сверкая улыбкой. - Чтоб это было последний раз, понял?
- Что именно?
Твое преображение, приятель? Хорошо бы последний… Если это не значит, что в следующий дождь тебя съедят до того, как успеешь перекинуться.
- Твое исчезновение! - Джейк жестом фокусника развел руки с растопыренными ладонями. - Когда это ты нуждался в тишине, Уолт? Раньше писал при включенном магнитофоне, а теперь вакуум подайте? Ладно, буду молчать сутками, только скажи. Но сиди дома, ясно?
- А где, по-твоему, я был? Джейк усмехнулся.
- Я знаю, можешь ничего не выдумывать. Ты решил заняться своей книгой и на недельку перебрался к О'Доннелам, чтобы я тебе не мешал.
Ловко! Ларри придумал? А зачем? Какой смысл Джейку могзи пудрить, он же теперь один из моухейцев! Стопроцентно их человек.
Я растерялся, а «их человек» подмигнул мне:
- Я на танцах всем говорил, что ты не брезгуешь их обществом, просто надо понять ситуацию. Писателю, мол, необходимо побыть в одиночестве на определенной стадии творческого процесса. А теперь признавайся, зачем на самом деле к О'Доннелам втерся. Кого-то из девчонок уболтал незаметно прибегать в твою спальню?
Мне не нравился его взгляд: совершенно очумелый. Губы улыбались, а взгляд был отсутствующим. И хотя сначала возмутился Джейк искренне, шутка прозвучала фальшиво. Я интуитивно почувствовал, что передо мной стоит человек,
моухеец!
которого надо опасаться. Поэтому принудил себя улыбнуться:
- Ни хрена не вышло, Джейк. Зря надеялся. В викторианскую эпоху девчонки не так брыкались.
- Не расстраивайся, - рассмеялся он. - Дай время, пусть малышки к тебе привыкнут. Но в дом к ним больше не набивайся. Ларри - мужик крутой, застукает тебя со своей дочуркой, придется мерку для гроба снимать.
- Учту. Лихорадка тебя больше не трепала?
- Только если считать лихорадкой миссис Гарделл с ее материнской заботой. Зато книгу я закончил. Хочешь посмотреть?
- А это что? - кивнул я на разложенные по столу листы.
- Продолжение. Как Джон Рассел отправился с Сермахлона на его спутник, покрытый вечными льдами, а там…
Его понесло по старой дорожке, бесконечной, только дайте волю, но я перебил вдохновенные излияния:
- А ты что делал на этой неделе?
- Писал.
- И все?
- Ну, на танцы ходил. - Джейк сморщил уголок Рта, пожал плечами. - Выпивал понемногу, спал. Знаешь, ни разу кошмары не снились.
- А в дождь? Что ты делал, когда пошел дождь?
- Не помню. Писал, кажется. А что?
- Ты выходил из дому?
Теперь Джейк наморщил лоб. Потер переносицу.
- Не помню, Уолт. Кажется, вышел на крыльцо посмотреть, надолго затянуло или нет. Из окна луж не было видно, а если на лужах пузыри появляются, значит, дождь надолго.
- При чем тут лужи? - не выдержал я. - Что ты делал под дождем?
Он постучал себя согнутым пальцем по лбу.
- На л-у-ж-и смотрел! А потом вернулся сюда и сел писать. Ну, может, до калитки дошел, освежился немного. Не помню я! И на фига вообще об этом помнить? Слушай лучше, что у меня получилось. Значит, спустился Рассел в эту пещеру, а там под слоем льда такие тонкие металлические стержни, похожие на антенны…
Он плел ерунду о своих выдуманных астронавтах, а я таращился на него, как эти самые звездные первопроходцы - на останки чужих цивилизаций. Нет, еще изумленнее. Джейк побил все мировые рекорды одержимости! Не заметить, что ты превратился в монстра - этого никто другой не сумел бы. Но какая разница, человек ты или чудовище, если Джон Рассел активировал стержень и тот начал посылать в пространство сигналы, пробуждающие древнюю расу? В понимании Джейка - абсолютно никакой.
- И ты не бегал под дождем? - осторожно уточнил я. - Не изменялся?
- В смысле? - хлопнул глазами Джейк. - Намок? Так я же сказал: если и спускался с крыльца, то всего на минутку. Чего ты цепляешься? Не хочешь слушать?
Я хотел засмеяться. Захохотать во все горло, чтобы этот фанатик понял наконец: жизнь по-прежнему идет неправильно. Ночные кошмары отступили, но настоящий ужас только начинается. И никакие герои космоса не придут на помощь. Как ни зарывайся в выдумки, придется рано или поздно осознать, что происходит.
Но если бы я рассмеялся, я бы не смог остановиться очень долго, поэтому сдержал смех, как день за днем сдерживал крик. Джейк ничего не заметил.

* * *

Предыдущая страница 16 Следующая страница


17 Мария Туманова

В ванне я задремал. Горячая вода, как всегда, действовала благотворно, по телу разлилась приятная истома. А воды становилось все больше. И лежал я не в ванне. Мой зад упирался в размокшую землю, а спина - в огромный валун. Моухейское виски подступало под горло, оно покрыло уже всю землю, напоминая о библейском потопе.
- Улавливаешь отзвук? - спросил Ларри О'Доннел. Он стоял в нескольких шагах от меня, самогон до колен промочил джинсы, но на лице была обычная улыбка. Констеблю Моухея нравилось происходящее.
- Теперь не надо возиться с перегонкой, - сказал он. - Мох превращается в виски еще под землей, и скоро оно зальет весь мир. Мы станем победителями, Уолт, мы с тобой!
Я верил. Теперь я готов был верить каждому слову Ларри, пусть бы он сказал, что может дотянуться рукой до звезд и смять их в кулаке. Какой толк от звезд? Они не дают власти. А моухейский самогон - дает.
- Я научу тебя разливать виски, - улыбнулся О'Доннел. - Если поможешь мне влить стакан в горло Делберту.
Я дернулся, попытался встать, и самогон подступил к губам. Нельзя! Нельзя глотнуть, ни за что! И я сжал челюсти до боли.
- Поможешь? - в руке у Ларри блеснул пистолет. А из-за холма появился Делберт - и бегом понесся к нам. Он был сыном Роджера Энсона, отвратительного мутанта, а не господа, но бежал по поверхности виски, не замочив даже лодыжек.
- Встань, Уолт! - крикнул он. - Встань, пока тебя не окунули с головой!
Самогон накатывался на мои стиснутые губы горячими волнами. Ноги скользили, разъезжались. Я не мог приподняться и на дюйм.
- Значит, победителем буду я один, - засмеялся Ларри. - Ты сплоховал в последнюю минуту, Уолт.
- Еще нет! - крикнул я.
Рванулся настречу Делберту изо всех сил - и соскользнул по стенке ванны, больно ударившись затылком о ее край.
Повезло, очнулся мгновенно, вынырнул, отчаянно отфыркиваясь и отплевываясь, мотая головой, как мокрый пес. А еще говорят, что в ваннах тонут только пьяные! Блаженствовать расхотелось, я потянулся за полотенцем. В носоглотке жгло от воды, проглотил я с полстакана. Хорошо хоть пенную ванну не устроил.
Ладно, вода - не моховое виски. Лучше всю ванну выпить, чем превратиться в монстра, как Джейк.
А новоявленное чудовище суетилось на кухне, собирая свои бесценные записи. Неужели он вправду не понимает, что изменился в самой своей сути? Даже движения стали другими: вместо мечтательной разболтанности - нервная целеустремленность, поспешность раба, над которым стоит надсмотрщик.
- Ты у О'Доннелов поужинал? - спросил он, едва увидел меня. - Одевайся быстрее! (Мог бы подождать, пока я отвечу.) Ну, шевелись! Через двадцать минут Рой музыку включит. А мне Айлин обещала первый танец.
- Станцуешь второй.
- Ты что, злишься? - осекся Джейк. - Чего? Я, что Или, виноват, что близняшки тебе не дали?
Отвечать я счел ниже своего достоинства. О, у меня теперь высокое достоинство. И соответствующая власть. Впервые после пира мутантов я вспомнил, что Ларри предлагал мне не только жизнь, но и привилегии, вплоть до официальной должности. А это расширяет возможности гораздо больше, чем статус кузена Кэтлин.
- Не сердись, - пошел на мировую Джейк. - Ребята будут рады тебя видеть.
Ну да, для него моухейцы «ребята». Соседи, друзья, названые братья. Может, как раз Джейка, до отвращения невинного в своей очумелости, мне стоит бояться сильнее, чем Роджера Энсона или Маккини? Если он не отдает отчета в своих поступках, то сожрет меня в два счета. Застучит ночью дождик по крыше, проснутся на чердаке мыши… И пустоглазая мышь по имени Джейк Риденс, волоча за собой разросшуюся кожу, побредет к моей постели, дрожа от голода.
Надо запирать спальню. Забить окно досками. А потом залезть под одеяло с головой, трястись от страха и молиться, чтобы кто-нибудь большой, сильный и праведный пришел спасти меня. Я ведь такой замечательный, меня ни в коем случае нельзя не спасать! И это будет очень удобно сделать, пока толпа монстров расправляется с Делбертом Энсоном.
Я прошел мимо Джейка к окну. В нескольких шагах от веранды сидел на траве Дольф Маккини. Увидев меня, он не смутился, уставился в глаза, как надзиратель из Алькатраса. Спасибо, дубинкой этого урода не снабдили.
- Где мой «Корветт»?
- А разве не ты его забрал? - удивился Джейк.
- Куда?
- Откуда я знаю? Я не сторож на автостоянке. - Он тоже выглянул в окно; вытянув шею, прижался щекой к стеклу. - Ничего не понимаю. Он же вон там стоял еще вчера. Или позавчера? В общем, был. Ты у Ларри не спрашивал?
- Спрошу.
Одеваясь, я представил себе этот разговор. «Зачем тебе машина, Уолт? - улыбнется О'Доннел. - По жаре ездить - удовольствие небольшое. Скажи, что надо купить, и ребята все привезут. Или запиши, если боишься, что они забудут». А «ребята» дружно поддержат его. Может, попросить, чтоб попугая мне купили? Говорящего. Бедный, бедный Робин Крузо, куда ты попал? Бедный, бедный Уолт, что ты теперь собираешься делать?

* * *

Моухейский дансинг встретил нас музыкой и многоголосьем. Ничего не изменилось. Вокруг только доброжелательность. А я - папа римский.
И это ко мне на поклон привели столько незнакомых людей? Старухи, болтающей с миссис Гарделл (она приветливо посмотрела на меня, а наша домохозяйка вообще заулыбалась, точно заботливая мать), я ни разу еще не видел, и вон тех двух девушек лет двадцати, некрасивых, ширококостных и широколицых - тоже. Но и знакомые собрались все до единого.
Они шумно обрадовались моему появлению - спорю на собственную голову, Ларри уже всем сообщил хорошую новость. Мужчины хлопали меня по спине, а женщины улыбались, мать и дочери О'Доннел ярче всех. Кэтлин чмокнула Джейка в щеку, а я получил от нее два быстрых поцелуя, причем второй легко задел мои губы. Никто, кажется, не заметил этой вольности. Ларри приветственно помахал из-за стойки и, не задавая вопросов, налил в стакан бренди.
- Еще кто-то из загонщиков приехал? - вполголоса спросил я у него. И ничем не выказал, что слышу одобрительные шепотки со всех сторон.
- Заметил? - улыбнулся О'Доннел. - Миссис Маккини вернулась, мать Чарльза. Притащила вон тех двух девчонок. Студенточки на каникулах решили изучить страну.
- Думаю, если бы им удалось в результате написать об этом доклад, за него поставили бы не слишком высокую оценку, - ухмыльнулся я.
Правильно, плевать на этих девиц. Они - залог того, что меня не сожрут.
- По-моему, им больше хотелось найти женихов, - хмыкнула Линда Биннс. - Вон как вокруг Роя увиваются. Выпили, кстати, уже по полбутылки.
- И мы выпьем, - подхватил Стэн Клеймен, поднимая свою порцию «Четырех роз». - За новую жизнь, Уолт!
- За теплые дожди, - откликнулся я. Стаканы застучали друг о друга,
как сходящиеся зубы, промахнувшиеся мимо мертвого тела
но этот холодный звякающий стук утонул в общем хохоте. Моухейцы были довольны мной, только Джейк посмотрел с удивлением. Надо посоветовать ему вставить в новый роман ритуальные пляски инопланетян под дождем, тогда он долго еще не отличит реальность от снов. Для него это будет лучше. Я всегда знал, что для него лучше.
В разгар хохота в амбар вошел Делберт. Он тащил ведро воды, проскользнул под стеной к стойке бара и перелил воду в таз для мытья стаканов. Я хотел подозвать его, но, поймав искоса брошенный взгляд, осекся. Разочарование? От того, кто требовал «соглашайтесь, мистер Хиллбери»?!
И при этом надеялся, что человечность во мне окажется сильнее трусости. Бедный наивный мальчик, в его возрасте так хочется верить в рыцарей без страха и упрека…
Я отвернулся и растянул губы в ответ на какую-то плоскую шутку Чарльза Маккини. Толпа уже начала рассасываться, Линда за руку поташила Стэна танцевать. Рой от магнитофона махал одной из студенток. А у края стойки Айрис хлопала ресницами, нервно сжав губы. Я проследил за ее взглядом, заранее догадываясь, что увижу.
Дилан Энсон снова навис над младшим братом. Скалил зубы, что-то бормоча, и вдруг вскинул растопыренную пятерню к волосам Делберта. Дурак, не видел, как я близко? Только оттолкнуть Дольфа и сделать один-единственный шаг, секунды хватило. Делберт запрокинул голову, лапа Дилана дернулась следом, но я перехватил ее и рванул назад.
- Остынь, сопляк! Оставь его в покое раз и навсегда, понял?
Дилан таращился на меня с ненавистью и страхом, а я схватил его за левое плечо свободной рукой и тряхнул как следует, не обращая внимания на моухейцев.
- Запомни: отныне никто из вас не тронет Делберта и пальцем.
- Он выродок! - взвизгнул Дилан.
- То есть тот, кому придется прикрывать твою задницу, если во время дождя сюда явится отряд полиции.
Изволь быть благодарным за это! - я оттолкнул его, а Делберт отскочил, позволяя братцу без помех шлепнуться на ту самую часть тела, которую должен будет прикрывать. Дилан что-то прошипел, но не сумел достаточно быстро закрыть лицо: размахнувшись, я влепил ему пощечину.
- Не обсуждать мои слова!
Сзади охнула женщина. Кажется, Паула Энсон. Как бы она не накинулась на меня со спины, защищая деточку.
- Полегче, Уолт, - спокойно сказал Ларри.
- Чего ради? Мальчишка может стать незаменимым, поддержит нас с тобой в любые дожди, а понадобится, из него выйдет отличный загоншик - если вы все перестанете настраивать его против общины. Никто не захочет помогать людям, которые ноги о него вытирают. Ты предлагал мне должность констебля, Ларри, я принимаю ее с этой минуты. А Делберта считайте моим помощником и перестаньте наконец его травить.
- Он не захочет быть вашим помощником, - буркнул Дольф.
- Он будет делать все, что я прикажу, не сомневайтесь.
Моухейцы растерялись. Возможность «переделать» Делберта с помощью пряника, а не кнута до сих пор, видимо, не рассматривалась. А о том, что мне парнишка в рот заглядывает, знали все. Так почему бы не поверить, что я разобрался в его характере лучше родителей? Толпа переводила взгляды с меня на Делберта, а мальчик улыбался краем рта. Прыщавый парень, чьего имени я до сих пор не узнал, опомнившись одним из первых, хлопнул его по плечу:
- Берешься за ум? Это правильно!
Что-то забормотала Сельма Уибли, и, чтобы перекрыть ее лепет, я повысил голос:
- Называете себя общиной, так попробуйте быть ею! Каждый имеет право на уважение.
- Верно, - кивнул Барри Пиле.
Делберт молчал, не мешая мне блефовать. Я ведь прекрасно знал, что ни доброе отношение, ни мой авторитет не заставят его стать загонщиком. Увидел это на бледном лице у окна, прочел в каплях крови, сочащихся с прокушенной губы. Но надежно закрыл эту карту.
- Так давайте перестанем кидаться друг на друга и получим удовольствие от хорошего вечера! Ларри, наливай, пока я потанцую с твоей женой.
Конечно, Дилан не загорелся идеей братства. Он топтался у стены, не обращая внимания на Айлин, и я, танцуя, раз за разом ловил на себе его злой взгляд. Губы парня шевелились, посылая в меня автоматную очередь проклятий. Он сейчас душу продал бы за настоящий «глок» или «магнум». Нет, детка, сценарий сегодня пишу я!
И я довел его до конца на свой лад, не выпуская Делберта из поля зрения ни на секунду. Впрочем, никто не пытался задеть его, а некоторые даже улыбались. И Айрис О'Доннел в этот вечер много танцевала с ним. Они практически не отходили друг от друга.
А когда магнитофон умолк и люди потянулись к выходу, меня поманил в опустевший конец амбара Роджер Энсон.
- Вы это без шуток, мистер Хиллбери? - спросил он. - Насчет Делберта.
- Я никогда не шучу тем, от чего может зависеть жизнь.
Роджер одобрительно кивнул.
- Уметь выживать - это главное. Вы молодчина, недаром Ларри вас сразу приметил. Вы… Да… А выродок наш не такой. Он за чужаков больше боится, чем за себя. Думаете, сможете его переиначить?
- Уверен.
Его второй кивок превратился в недоверчивое покачивание головой.
- Он упрямый, мистер Хиллбери. Я сам пробовал… Не получилось. А вы уж вдолбите ему в голову, как жить надо. Энсонов никогда еще на заклание не отдавали.
- Это все, что вас пугает? Он не уловил иронии.
- Паула тоже переживает, - продолжал бормотать I. он, по-собачьи заглядывая мне в глаза. - Она страдать будет, если придется его… отдать. Хоть и выродок, а все-таки родная кровь.
- Может, родная окажется вкуснее? - огрызнулся я. Роджер вздрогнул. А я нарочно смотрел мимо него, на последних выходящих из зала. Расти Биннс семенил возле Молли Маккини, что-то говорил, будто не видел, что она не слушает. Сельма Уибли на ходу мяла в пальцах подол, исподлобья следя за Ларри. Рой Клеймен складывал кассеты в аккуратную стопку. А Делберт стоял у выхода, дожидаясь меня. Видно, в его понимании звание помощника констебля было аналогом средневекового оруженосца.
- Мистер Хиллбери, не шутите так, - выдавил из себя Роджер.
- Можете не волноваться, - ответил я. - Пока я жив, Делберта не сожрут.
Он мне поверил. Ровно настолько же, насколько я верю в Сермахлон.

ГЛАВА 15

Машина приближалась к Моухею с запада. Незнакомая машина: моухейские домохозяйки, которые с утра отправились за покупками в Гэлтаун, давным-давно вернулись, обдав нас с Делбертом, устроившихся на обочине дороги, пылью из-под колес. Пыль и сейчас тянулась следом за машиной пышным шлейфом - дождя не было уже три недели, и земля высохла, как кость в пустыне. Мы рисковали через минуту задохнуться в пылевом облаке, но не сдвинулись с места.
Может, это очередной загонщик везет жертв? Нет, прищурившись, я разглядел висконсинский номер. Чужаки пожаловали.
Делберт вскинул голову от учебника математики для второго класса начальной школы (Стэн Клеймен нахмурился, получив от меня заказ на целую охапку учебников, но привез все до единого) и опустил на колено руку с карандашом. А я смотрел на автомобиль со странным чувством отстраненности. Пора работать. Выполнять свой долг.
Водитель сбросил скорость. Не из вежливости, спорить могу, и не из-за заботы о наших легких. Через минуту голубой «Бьюик» остановился. С пассажирского места выскочила молодая женщина в брючках «капри» и белой майке. Густые темно-каштановые волосы были собраны в «конский хвост», только вдоль левой щеки свисал длинный локон. Нарочно, наверное: Энни часто выпускала несколько прядей из прически, создавая художественный беспорядок. Энни… Надеюсь, она уже нашла себе другого кавалера.
Женщина из «Бьюика» посмотрела на значок, приколотый к моей рубашке, и улыбнулась, будто прочла на нем «Ангел-хранитель».
- Сэр, вы местный шериф? - выпалила она.
- Констебль, - поправил я.
Констебль. Писатель. Ренегат. Охранник монстров. Выбирайте, что больше нравится, мэм. А значок, который так вас обрадовал, я получил в подарок от Ларри О'Доннела; сам он надевал его, только если выезжал из Моухея, и то не всегда, я же ношу постоянно. Исключительно, чтобы дразнить Дилана Энсона и его дружков.
- Здесь есть врач? Мой муж плохо себя чувствует.
Женщина всем видом требовала помощи. За стеклом я видел силуэт мужчины. Он осел, тяжело свесив голову, словно был в стельку пьян. Кажется, на заднем сиденье находился ребенок. Да, точно, девочка лет семи-восьми. Как раз сгодилась бы в подружки Торин Биннс.
- Ваш муж не пил? - поднимаясь, поинтересовался я.
Конечно, сейчас она скажет «нет». Возмутится скорее всего. Но скоро ее благоверный нахлещется моухейского виски под завязку, я об этом позабочусь.
- Нет, что вы! - густо накрашенные ресницы взметнулись чуть ли не к бровям. - Боб вообще не пьет. Ему плохо, понимаете? Где мы можем найти врача?
«Вообще не пьет» - это хуже. Придется дольше повозиться. Для начала шепнуть Ханне Клеймен, чтоб плеснула самогона в кофе. Или сообразила «отвар» вроде того, которым «лечили» Джейка. Бобу сразу станет легче.
Я поправил значок и подошел к машине.
- Я констебль Хиллбери, сэр. Что с вами?
Его лицо было потным, хотя в машине работал кондиционер; по щекам и лбу расползлись нездоровые красные пятна. Девочка испуганно смотрела на меня, прижимая к груди кошку. Зверушка почему-то не мяукала и не пыталась вырваться.
- Не знаю, - простонал водитель. - С утра все было нормально. А теперь голова идет кругом и перед глазами… какие-то вспышки. Ничего не понимаю.
Зато я понимаю все, дружок. Ты недостаточно эмоционален и восприимчив, чтобы моухейские «флюиды» вызвали у тебя полномерные галлюцинации, но крючок ты заглотил. Еще можешь сорваться, остаться с неприятным воспоминанием, как рыба остается со шрамом на губе, но я постараюсь, чтобы этого не произошло. Ты привыкнешь к «Четырем розам», расслабишься, как не расслаблялся за всю свою жизнь. Может, даже поблагодаришь меня. А когда пойдет дождь, выпьешь побольше и ничего не почувствуешь. Зато меня не сожрут.
Мужчина тер виски и моргал, наверное, снова заплясали перед глазами цветные искры. Девочка крепко прижала свою кошку локтем. Тьфу, как я сразу не понял: это игрушка! Дорогая мягкая игрушка, аккуратно сшитые кусочки меха, заполненные крохотными шариками, чтобы тело вышло мягким и податливым.
Наверное, тело девочки покажется моухейцам таким же.
Я с трудом удержался, чтобы не сплюнуть. Уже тысячу раз внушал себе «надо выжить любой ценой»,.но вот так, лицом к лицу с будущими жертвами, произнести эти слова не смог бы.
И не надо! Есть слова более подходящие.
- В жару вести машину тяжело, - официальным тоном сообщил я. - Вы, должно быть, переутомились, сэр. К сожалению, врача у нас нет, но вы можете передохнуть, прежде чем продолжать путь. Ханна Клеймен сдает комнаты, очень чистые и удобные. Ее дом в центре деревни, ехать всего пять минут. А там отдых приведет вас в норму. Ваша супруга водит машину?
Он отрицательно мотнул головой. Прекрасно!
- Тогда я с удовольствием помогу вам. Давайте-ка перебирайтесь на заднее сиденье.
Пришлось ему помочь и в этом. Ноги Боба заплетались: поднявшись, он зашатался и ухватился одной рукой за открытую дверцу, а другой за меня. Я пробормотал утешительную бессмыслицу - вот так, вот так, все хорошо - подхватывая его. Почему жена не кидается на помощь?
Оглянувшись, я увидел, что она стоит спиной к машине и разговаривает с моим помощником. Какой, к черту, помощник, если он из кожи готов выскочить, чтобы мне помешать?!
- Делберт! - крикнул я. - Иди сюда! Женщина обернулась. Ее взгляд был уже не просто перепуганным, но полным ужаса. Неужели у мальчишки хватило ума выложить все начистоту? Или снова соврал, как неделю назад канадцам?
Канадцев было двое. Веселые молодые парни, рослые и крепкие - одного хватило бы всем моухейским монстрам насытиться. Они тоже остановились перед нами, стали расспрашивать, куда попали, и восхищаться красотами природы; тот, который ехал пассажиром, щелкал фотоаппаратом после каждого вопроса. Поля и холмы - великолепный пейзаж, не спорю. Я уже хотел сказать, что могу показать им виды гораздо лучше, пусть только оставят машину и пешком пройдутся со мной вон за тот холм (а потом вполне естественно было бы (пригласить их выпить по стаканчику), но Делберт вмешался в разговор с неожиданным напором.
- Уезжайте отсюда немедленно! - выпалил он, не позволив мне рта открыть. - Это закрытая зона, в деревне эпидемия энцефалита.
На слове «энцефалит» он чуть не сбился, но парни сразу притихли. А я не решился уличить мальчишку во лжи. За мной по-прежнему хвостом ходили надзиратели, очередность соблюдалась строго, как при сборе камней, обросших мхом, - и в тот день неподалеку держался Чарльз Маккини. Я не хотел, чтоб он видел, как мы с Делбертом спорим. Пусть думает, что мальчик успешно проходит перевоспитание из выродков в загонщики.
- Да, - сказал я тогда, - уезжайте, я требую этого как официальное лицо. Если задержитесь, буду вынужден сообщить о вашем самоуправстве в управление округа. Как вы вообще сюда попали? Дорога должна быть перекрыта.
Парни не пробовали ни оправдаться, ни возражать. Они явно не были медиками, и, как большинству простых смертных, энцефалит казался им помесью чумы с острым отравлением. Наскоро поблагодарив за предупреждение, они рванули прочь от Моухея на третьей скорости. А Делберт прятал глаза, пока не подошел Чарльз. Зато перед ним оскалился: «Придурки какие-то. Мистер Хиллбери их три раза просил задержаться, осмотреть окрестности, а они талдычат: „Некогда“. Не мог же мистер Хиллбери их за грудки хватать».
Маккини внимательно смотрел на него, и я поспешил подтвердить выдумку. Боялся за мальчика и врал от души, так что в конце концов Чарльз поверил. Но если мы упустим еще одну машину, моухейцы насторожатся.
- Беги к миссис Клеймен, - приказал я, - и скажи, что вот-вот будут постояльцы. Этому джентльмену надо отдохнуть.
Делберт не сдвинулся с места. А женщина подошла ко мне. Судя по глазам, ей хотелось схватить мужа и вырвать его из моих рук, словно я был Молохом. На самом деле я был кое-чем еще худшим. А ей не хватало смелости начать борьбу.
- Сэр… Может, мы… - она не могла подобрать слова, оглянулась на Делберта, ища помощи, но мальчик смотрел только на меня. Думал, я не выдержу его взгляд? Когда на другой чаше весов лежит моя жизнь? Да я с Медузой Горгоной сейчас могу в гляделки сыграть!
- Сэр, может, мы поедем дальше? Здесь ведь нет доктора…
- Как вы собираетесь ехать? - грубо оборвал я ее лепет. - Ваш муж сказал, вы не водите машину. Хотите его заставить? В таком состоянии? Интересно вы понимаете супружескую любовь и заботу! Бегом, Делберт!
На сей раз он послушался. Женщина прошла к машине и стала успокаивать дочку. Девочка бормотала что-то еле слышно, я разобрал испуганное «Папочка совсем заболел?» - и почувствовал себя последним подонком.
Кем и был.
А что, если сейчас я сяду за руль и разверну машину назад, к Гэлтауну? Прямо на глазах у Расти Биннса, который следит за нами из-за старого клена, стоящего на другой стороне дороги. Пока он добежит до Моухея и поднимет шум, между нами и мутантами будет уже миль тридцать. «Бьюик» новый, мотор должен быть мощным, стоит рискнуть! Но я тут же представил, как в «Бьюик», идущий на скорости около ста миль в час, сзади врезается пикап Энсонов и отбрасывает его в кювет. Церемониться Роджер не станет, ударит со всего маху. Плевать ему на то, что сам может погибнуть, лишь бы община выжила!
Во мне такой одержимости не было. А воображение рисовало, как из-за пикапа выскочит «Тойота» О'Доннела и в окошке над опущенным стеклом появится рука Ларри с пистолетом. Ты еще жив, Уолт? Нет, я не стану тебя добивать. Прострелю коленные чашечки и повезу обратно, скоро ведь будет дождь.
По горлу прокатился комок. Я не расслышал, что говорила женщина. Ее муж поднял голову, опомнившись после очередного приступа, и послушно позволил усадить себя на заднее сиденье. Девочка забилась В' противоположный угол, с опаской глядя на отца.
- Садитесь, мэм, - улыбнулся я. - Все будет в порядке.

* * *

Ханна Клеймен сказала ей то же самое. Она встретила постояльцев широкой улыбкой, а Рой, как раз заглянувший домой перекусить, сиял еще ярче. Он в два счета очаровал девочку; убедившись, что папочка, лежа в постели, уже не дрожит и не вскрикивает, малышка с облегчением переключилась на веселого дядю. Рой рассказывал ей какую-то смешную историю о полевых мышах, а я, глядя, как они вдвоем хохочут, вспоминал слова Делберта «когда они били меня, Рой смеялся». Запуская зубы в тело этой девочки, он тоже будет смеяться? Я поспешил выйти из дому. «Только боль и его смех»… Кому я помогаю?! Что со мной?!

Предыдущая страница 17 Следующая страница


Райское место 18

- Молодец, Уолт, - сказала Ханна, выйдя следом. - Теперь я сама управлюсь. Выродок тебе не мешал?
- Помог.
- Ты что, волшебник?
Я не мог сказать, что ее улыбка вызывает у меня от-врашение, но, кажется, эти слова чуть не сорвались с языка у Делберта. Он отвернулся рывком, и я подумал, что зубы снова впились в нижнюю губу.
- Я бы четверть цента не дала за то, что этот выродок сможет одуматься, - продолжала Ханна. - Он же вечно пытался чужаков отогнать, жалел, видишь ли. Если ты из него загонщика сделаешь, это чудо будет.
Я промолчал. Ханна ушла в дом, не рискуя надолго оставлять гостей без присмотра, а Делберт все смотрел в сторону. Расти Биннс оперся на забор около дома О'Доннелов, неумело изображая интерес к их крыльцу. Перестал бы ломаться, козел! Тоже мне, Джеймс Бонд по-моухейски. Другие «надсмотршики» следили в открытую и не раздражали так, как этот остолоп.
Из дома снова донесся смех девочки.
- Идем, - приказал я, обращаясь к своему помощнику.
- Коробит, да? - отозвался он.
- Заткнись!
Расти услышал. Дернулся и захлопал глазами, уставившись на нас. Черт с ним, пусть пялится. Навредить ничем не сможет, я только что доказал свою лояльность общине. Требования выполняю, а что при этом говорю - не их собачье дело!
Мы побрели обратно к окраине деревни, и с каждым шагом мне становилось все поганее, хотя Делберт больше не пытался меня поддеть. Я ведь мог прогнать этих людей. Выдумать что-то или повторить вранье насчет энцефалита. Делберт, между прочим, после того, как напугал канадцев, признался мне, что об эпидемии энцефалита слышал как-то по телевизору и понял, что дело это нехорошее: то ли болезнь, то ли военные учения - словом, всем посторонним надо смываться. Поэтому и заучил трудную фразу, знал, что пригодится. А убежденно получилось, правда?
Я не сомневался, что ради спасения незнакомых людей он с неменьшей убежденностью мог бы заявить, что к Моухею движется гигантский айсберг. Небо на землю обрушится, именно сюда, понимаете? Так что уезжайте сейчас же!
А я… Я думал, что тоже так смогу. Был уверен в этом, пока жил среди нормальных людей. Как вы все сейчас, сидя в собственных квартирах над книгой или перед телевизором, твердо верите в то, что справились бы с любой нечистью. Вы герои, правда? Не поддадитесь никаким монстрам, найдете способ с ними справиться. Пусть они только сунутся в ваши обжитые комнаты, на ваши залитые электричеством и неоном улицы! А они давно бродят по этим улицам. Старики, симпатичные женщины, может, и мальчишки. Вы не видите в них загоншиков, вообще не обращаете внимания, но, когда окажетесь на их территории, куда денется ваше геройство? Все вы, герои домашних шлепанцев, будете ничуть не лучше меня!
Из крайней развалюхи вышла одна из студенток, которых привезла в Моухей миссис Маккини. Сама она через день отправилась на новую охоту, а девушки быстро превратились в опустившихся недоумков, знающих одну-единственную цель в жизни: упиться и ни о чем не думать.
У этой волосы свисали липкими сосульками, на щеке засохла корка грязи. Платье разорвалось по шву, открывая торчащие ребра. Заметив нас, она несколько секунд фокусировала взгляд; полупустая бутылка «Четырех роз» в опущенной руке тряслась.
- Привет! - наконец выжал из себя залитый моховым виски мозг. - Привет, парни!
Я не ответил. Это убогое создание всего месяц назад могло готовиться к экзаменам, вникать в суть хороших книг, следить за политической ситуацией в мире и последними веяниями моды, но теперь оно не стоило даже жалости.
- Она - человек, - вдруг выдохнул Делберт. Я чуть не ударил его, а он повторил: - Человек. Вы что, не понимаете, мистер Хиллбери? Хотите, чтоб леди из :<Бьюика» тоже такой стала?
- Я хочу, чтобы ты закрыл рот.
И чтобы эти две девушки умерли сегодня же ночью. Чтобы семья, приехавшая на «Бьюике», почувствовала опасность, отказалась пить и улизнула, ничего не зная. Может, им и будут еще несколько дней мерещиться кошмары, зато Ларри не кинется в погоню. А все остальные пусть объезжают Моухей десятой дорогой! Пусть загонщикам не удастся больше ни одному человеку заморочить голову! Может, в результате мутанты передохнут от голода.
Предварительно сожрав меня и Делберта. Стоило ради этого торговать совестью?
Мне стало совсем тошно. А Делберт свернул к одному из запущенных домов. Что-то новенькое. Я ни -когда еще не входил туда и не видел, чтоб входили моухейцы. Зачем? Смотреть на грязь, оставленную съеденными людьми? Нет, спасибо, это с извращением граничит - а в Моухее жители исключительно порядочные.
Только выродок в счет не идет. Я окликнул Делберта, но он, оглянувшись, приложил палец к губам. Толкнул рассохшуюся дверь и исчез за косяком. Кто сказал, что я обязан идти следом? В указаниях, полученных мной от О'Доннела и Стэна Клеймена, ничего похожего не было. Наоборот, Стэн несколько раз повторил: «Не слишком доверяй этому выродку, Уолт. С него давно пора шкуру спустить, а не по головке гладить. Неблагодарный щенок ласки не понимает. Хочешь своего добиться, берись за дело пожестче».
Я не стал спрашивать, получил ли он удовольствие, ломая мальчишке руку. А сейчас не стал замедлять шаги. Оставил Расти удивляться и вошел в убогую хибару.
Как в свой давний сон. На дощатых стенах клочьями висели грязные обои, по ним пауки растянули серые кружева. На нижней части стен волдырями торчали комки грязи, а выщербленный пол был щедро украшен человеческим дерьмом и сгнившими остатками еды. Когда во сне я увидел Джейка в такой комнате, рвота мигом подступила к горлу. Теперь же я думал о том, что сам могу оказаться жильцом этой клоаки. Стэн ясно предупредил: «Предашь нас - и никто не станет спрашивать, хочешь ты пить „Четыре розы“ или нет». Ларри с улыбкой уверил его, что такого не случится, но Клеймен, хоть и не пер на рожон в открытую, по сей день демонстрировал холодную подозрительность ко всем моим поступкам. Так что одна попытка спасти чужаков - и через неделю я буду валяться в нечистотах, высасывая бутылку за бутылкой, счастливый и безмозглый.
- Вы допустите, чтобы люди жили здесь? - спросил Делберт.
Он смотрел на меня, как на больного, переживающего криз. «Было плохо, - говорили его глаза, - очень плохо, но с этим можно было мириться. Пока ты не взял на совесть чужие жизни. Теперь отговариваться нечем. Выживи человеком или умри человеком».
- Я думал, вы примете их предложение, чтобы потом мешать им, а не помогать, - продолжал мальчик. - Вы же… Мистер Хиллбери, вы же книги писали, а теперь ничего придумать не можете?
- Не могу.
- Но так нечестно! Вы должны были найти выход, а не превращать свою душу вот в это!
Его рука описала широкий полукруг. Душа… Я частенько использовал это слово, но не в евангельском значении. Мои родители не были религиозны, среди друзей вопросы, связанные с религией, обсуждались в отношении книг или картин, но никак не применимо к самим себе. Я жил среди довольных жизнью и собой агностиков и, зная о Джейке все, от его любимого соуса до клички соседской собаки, которой он боялся в детстве, никогда не интересовался, к какой конфессии он принадлежит. Не помню, когда сам последний раз был б церкви. И вдруг здесь, среди грязи и мерзости, я осознал, что мое жизнелюбивое легкомыслие не лишило меня души. Бессмертной, единственной - и оказавшейся сейчас так близко к сливной яме, полной гнили и дерьма. А если что-то плохое случится с душой, это будет навечно.
Страх, пронзивший мое тело в этот миг, был самым сильным из испытанных мной за всю жизнь. Он полностью лишил меня возможности шевелиться или подать голос, каждая клеточка тела окостенела и при этом казалась странно маленькой, я превратился в пылинку, пропитанную страхом. Вечность растянулась вокруг бесконечным космосом, горячим и неподвижным, и только что-то невидимое, неощутимое трепетало глубоко внутри меня. Не желало погибать, стремилось к свету, который был так невообразимо далеко - и в то же время повсюду.
Если бы этот жуткий панический страх продлился дольше мгновения, я бы не смог его выдержать. Но, к счастью, он отхлынул так же быстро, как и пришел. Я глубоко вдохнул, стараясь побыстрее успокоиться, и услышал, как Делберт говорит:
- Пойдите в следующий дом, мистер Хиллбери. Пожалуйста, всего на минутку. Там не так грязно.
Мне было все равно - во дворец идти или в авгиевы конюшни. Главное, что я мог идти. Мог, как и раньше, управлять телом. И еще не потерял возможность спасти свою душу.
Расти Биннс топтался напротив дверей, я увидел его, как только повернулся. Но улыбнулся просто, чтобы проверить, как двигаются губы, честное слово, не рассчитывал, что он покраснеет и отскочит. И уж никак не ждал, что Расти замашет руками и торопливо уйдет. Куда это он? К себе домой? Ну да, сворачивает во двор… Дезертирство! Побег с поста! Да окажись сейчас неподалеку Стэн Клеймен, пришлось бы миссис Гарделл готовить новые лубки для сломанных рук.
Но возможные неприятности Расти волновали меня меньше всего. Дом, который Делберт назвал следующим, стоял вторым от края деревни. Неприметная развалюха, некрашеные стены, окна наглухо закрыты ставнями, похожими на щиты. Но дверь была не заперта. Я толкнул ее, вспомнив, как точно так же открывал дверь в дом Маккини и через пять минут чуть не выблевал кишки. Теперь бояться нечего, галлюцинации не терзают меня уже три недели.
И то, что я сейчас вижу, не мираж. Обычный склад, который мог бы стоять на территории фашистского концлагеря, как раз за крематорием. Монстры, не меняющие внешний облик, во многом были более жестокими, чем моухейцы, но у тех и у других одинаково проявилось скопидомство. Люди - расходный материал, пища, ничтожества, а вот их веши - дело другое. Могут пригодиться.
Под стенами хибары грудами было свалено имущество бывших жертв. Я понял это мгновенно. Мужская рубашка, синяя туфля на каблуке-шпильке, поясной ремень, маленькая сумочка, вышитая бисером, кукла с длинными волосами, расческа… И еще, и еще…
Я вдруг вспомнил книгу, прочитанную лет десять назад: об экстрасенсе, которому достаточно было дотронуться до какого-нибудь предмета, чтобы узнать все о его владельце. Слава богу, у меня такого дара нет. Иначе я бы не смог удержаться и начал трогать все эти вещи, сваленные под стенами хибары. И все они заорали бы мне в ухо, завыли голосами бывших владельцев, наперебой рассказывая об их жизни. О мечтах и надеждах, давно превратившихся в ничто, о деловой поездке через несколько штатов или о веселом отпускном путешествии, оборвавшемся в Моухее. А громче всего - об отвратительных мучительных смертях.
Мгновением позже мой взгляд прикипел к одной точке. Справа от двери на ворохе детских футболок стояла, накренившись, пишущая машинка Джейка. Я знал ее, как свою. Чуть погнутый рычажок каретки, царапина на боковой стенке… И тысячи воспоминаний за каждой клавишей! Груды отпечатанных страниц, наши с Джейком заветные мечты, мои бунтари и его инопланетяне, давняя болтовня и со смехом слопанный шоколад, будущие литературные премии и очень близкая смерть. Три минуты назад я ощутил в себе душу, а теперь увидел ее - застывшую в форме старой пишущей машинки. Это мою душу отправили на свалку, к мертвому хламу.
Меня заколотило. Бросив сюда машинку, моухейцы перечеркнули все, ради чего я жил. И в эту секунду я окончательно понял, что никогда - ни ради дружбы, ни ради любви, ни ради собственной жизни - не стану их пособником. Пусть меня живьем разорвут на части, лучше присоединиться к жертвам, чем к убийцам.
Это ты такой смелый, пока прямой угрозы нет! А окружат тебя оборотни, запоешь по-другому!
Ну уж нет! Не поддамся, больше ни за что не поддамся! Редакторам всю жизнь уступал, переписывая абзацы и целые главы своих романов, но на то, что жизнь когда-нибудь удастся переиздать в авторском варианте, надеяться нечего. Так лучше пусть рукопись будет незаконченной, чем длинной и подлой!
Я схватил небольшое круглое зеркало, лежавшее прямо у меня под ногами, как грязный глаз пола, и швырнул его в стену, резко и сильно, будто подписывался под клятвой изменить мир. Осколки брызнули в стороны со звонким хрустом. Семь лет невезения? Господи, да разве я столько проживу?
- Я знал, что вы передумаете, - сказал Делберт. Его тонкую фигурку, возникшую в дверном проеме, ореолом окружал солнечный свет. Такой нестойкий, так быстро и так часто уступающий место дождю. И вечный - в том прекрасном смысле, когда слово наполнено надеждой, а не страхом.
- Откуда ты мог знать? - усмехнулся я.
Мальчик дернул плечом, будто удивлялся моей глупости. Он подошел поближе, и я разглядел счастливые сияющие глаза.
- Вы же сами говорили, что пишете о бунтарях. Значит, понимаете: тупо покоряться ни власти, ни чужой силе не стоит. Ради своей души.
- А как же душа Джейка?
- Нормально, - засмеялся Делберт. - Она же у него под выдумками спрятана, как под колпаком. Мистера Риденса обвинять - все равно что младенца.
Я надеялся, что он прав. Джейк так и не смог вспомнить, что с ним происходило, когда шел дождь. «А тебе не мерещилось, что вокруг вместо людей - чудовища?» - недавно спросил я. Джейк оторвался от рукописи и наморщил лоб. «Имеешь в виду, как во сне? Не знаю, может, когда-то и мелькнули эти, с Сермахлона. Но я не свихнулся, Уолт, честно. Знаешь, я, наверное, целый цикл о Сермахлоне напишу. Там около экватора будет такой небольшой материк…»
Вот уж воистину - не ведает олух, что творит. А мне придется думать за двоих. И за троих, если понадобится. За всех, кого непонятный импульс заставит свернуть на проселочную дорогу, а потом остановиться в небольшой невинной с виду деревушке. Заодно надо изобрести способ уничтожения мутантов. Перестрелять их? Вогнать кол каждому в сердце? Отрезать головы и сжечь? Я представил, как бегаю с пылающим факелом вокруг груды трупов. В такой момент как раз должен подъехать шериф графства. Ему ведь полагается познакомиться с новым констеблем? А может, у него в багажнике найдется канистра с бензином. Бензина мне понадобится много.
- Будем бунтовать? - прервал мои идиотские фантазии Делберт.
Да. И главной моей задачей будет сделать так, чтобы, когда в конце концов - а может, гораздо раньше - я сам окажусь на костре, тебя со мной рядом не было. Как бы тебя к этому подготовить?
- Да, - сказал я. - Только не радуйся заранее. IВ обеих моих книгах бунт кончался полным крахом.
Испугал, называется: он засмеялся в полный голос.
- Значит, третью надо написать иначе. Давайте, мистер Хиллбери, начинайте!

ГЛАВА 16

Ученые говорят, в человеческом теле шестьдесят пять процентов воды. Во мне сейчас было девяносто процентов решимости. Нет, девяносто девять. На последний процент приходилась вода и все остальное. Плевать, что там еще есть - и может сгореть или быть сожранным.
Я всегда отличался повышенной эмоциональностью, и окружающие прощали меня, помня, что перед ними - писатель. Но, возвращаясь из хибары, заваленной вещами покойников, я ощутил холодную собранность, которой не испытывал никогда раньше. Мозг работал четко и ясно, не замутненный страхом и пустыми надеждами. О'Доннел назвал меня мертвецом, его приятели похоронили мою мечту, превратив пишущую машинку из колыбели идей в пыльный гроб. Так пусть все они узнают, на что способны восставшие мертвецы. Восставшие из рая, серия первая. Экшн!
Моухейцы уже вернулись с полей или поднялись с диванов, провалявшись день перед телевизором, их жены заканчивали готовить ужин, а дети устраивали игры во дворах. Со всех сторон я слышал: «Добрый вечер, мистер Хиллбери! Привет, Уолт!» - и небрежно помахивал в ответ. В окликах еле слышно побрякивала подозрительность, но пусть бы кто-то попробовал высказать ее вслух! Может, я и покойник, но обращаться с собой неуважительно не позволю. Даже до миссис Гарделл это дошло.
Я крикнул «привет» Барри Пилсу и ухмыльнулся, увидев, как старик вытянулся передо мной. Торжество подпортил Делберт: поднял на меня глаза и шепнул:
- Расслабьтесь, мистер Хиллбери. Вы как будто камень на голове несете.
- Сам трясешься, - тихо ответил я.
Он улыбнулся. Если этот мальчик трясся, то только от восторга: его герой опомнился и перешел к действию. Сейчас окажется, что моя шариковая ручка на самом деле - лазерный нож, а зажигалку можно в два счета трансформировать в автоматический пистолет. Если бы!
- Иди к нам домой, - сказал я. - И не высовывайся, пока я не вернусь.
Мальчишка попробовал возражать, но я был непреклонен:
- Иди и решай задачи из сегодняшнего раздела. Помнишь все, что я объяснял? - Делберт кивнул. - Так докажи, что я не зря потратил время. У Клейменов ты мне будешь только мешать.
Он кивнул и пошел быстрее, ни разу не оглянулся. Новобранец на задании. Восьмилетний Рольф Маккини, младший братец Дольфа, чуть не столкнулся с ним, выбежав из-за поворота, и отпрыгнул в сторону, как от прокаженного. Рот приоткрылся, но узкие глазенки оказались проворнее - обшарили улицу и послали в мозг сигнал: «Чертов приезжий тут, лучше закрыть рот молча». Да и сам Делберт уже не терпел оскорбления безответно. Так что пацан прикусил язык, наддал ходу и пронесся мимо меня, выписав петлю на дороге, чтобы не оказаться в пределах досягаемости. Вот бы и взрослые кидались врассыпную, как только я появлюсь!
Делберт скрылся из виду, а я нарочно не спешил - пусть мальчик отойдет подальше. Перекинулся парой слов со старой миссис Биннс, снисходительно усмехнулся, выслушав поздравление с удачным «отловом». В двух шагах от бабки Торин прыгала на одной ножке по процарапанным на земле классикам. Сегодня на ней было платье, не украшенное костями, зато на шейке позвякивали бусы: снизанные крохотные косточки.
Я уже знал, что кости и другие остатки каннибальских пиршеств моухейцы, вернувшись в человеческий облик, сжигают, но это было не такое строгое правило, как те, что касались добычи мха. Линда Биннс, заботливая мать, постоянно забирала по нескольку «игрушек» для обожаемой доченьки. Вот и в память о последнем дожде нанизала на нитку фаланги человеческих пальцев. И с этим я намеревался мириться всю жизнь?! Но я не винил себя. Может, попозже. А сейчас надо убрать из деревни «отловленных». Слава богу, «Бьюик» еще стоял там, где его оставил хозяин. Я побаивался, что Чарльз уже гонит машину на запад, чтобы за двести миль от Моухея пустить ее под откос. А он, значит, от-ложил дело? Нет, беззаботность не в стиле моих новых соседей.
Вместо того чтоб идти в дом, я свернул к машине и поднял капот. Ага, свечи вывернуты и исчезли. Понятно.
- Проблемы, Уолт?
Стэн Клеймен вышел на крыльцо, настороженно глядя на меня. Роя рядом с ним не было. Я не удивился: парень давно уже предпочитал держаться от меня на максимально возможном расстоянии. У него, в отличие от самых младших жителей деревни, был для этого повод.
Через два дня после того как я объявил Делберта своим помощником, Дилан и Рой подстерегли его утром, когда мальчик выходил из дому, и затащили на задний двор. «Мы тебе напомним, кто здесь человек, а кто - собака», - объявил Дилан. Рой держал Делберта, вывернув его руки назад, и, как всегда, посмеивался. «Пять минут - твои, потом за него берусь я», - напомнил он дружку. Но Дилану не пришлось использовать и пяти секунд отведенного времени. Делберт, который годами покорно сносил побои, позволяя себе лишь тихо плакать, теперь стал вырываться. Носком кроссовки он крепко пнул брата в колено, а пока Дилан вопил, с силой ударил Клеймена по лодыжке - и тут же резко откинул голову назад. Макушка столкнулась с подбородком Роя, парень охнул от боли и выпустил пленника. Не теряя времени, Делберт кинулся к забору, перескочил его, не чуя под собой ног, и помчался к нашему дому. Оба «человека» неслись следом, ругаясь во все горло - их голоса я услышал раньше, чем крик своего помощника: «Мистер Хиллбери, они снова нарываются!» Смеяться над формулировкой времени не было. Я бросил возиться с телевизором, никак не желающим принять хотя бы два канала (выбирать из одного слишком скучно, согласны?), и, не задумываясь, ухватил кочергу. Камин в гостиной был не фальшивым и оснащен всем необходимым, настоящий раритет.
Когда я вылетел из дому с кочергой в руке, Дилан предупредительно включил тормоза и остановился на безопасном расстоянии, а Рой решил, что городской тип не посмеет его тронуть. Он был прав, не спорю. Наполовину прав: я не решился проломить ему голову. Так что, когда Делберт нырнул мне за спину, я перебросил кочергу в левую руку и приветствовал Роя всего лишь кулаком.
Он даже не упал. Пошатнулся, сбился с шага и отступил, но удержался на ногах. Ярость во взгляде приблизилась к отметке «бешенство». Или я докажу, что сильнее,
как, интересно, это сделать?
или сейчас мой авторитет, свеженький, как лист бумаги с одной-единственной строчкой, превратится в ошметки.
- Назад! - кочерга просвистела перед носом Клеймена, и он инстинктивно отдернулся. - Какого хрена ты сюда явился?!
- Уйди! - огрызнулся он. - Уйди, пока живой! Вот черт, как я сам не додумался до этой реплики?
Пришлось еще раз махнуть кочергой.
- Опомнись, дешевка! Я констебль!
- Ты чужак!
Он не сомневался, что кочерга - пустая угроза. А костяшки пальцев у меня ныли от удара, если попробую врезать еще раз, сам заскулю. Сделать умное лицо и отступить? Треснуть его кочергой по руке? Я пытался принять самое быстрое решение в жизни, когда мимо меня пронесся живой снаряд. И я чуть не сел на землю, осознав, что это Джейк. Мой отрешенный от мира друг катапультировался с Сермахлона и налетел на Роя, не думая, насколько парень силен и как отреагирует
Стэн Клеймен на нападение на его сына. Рой не успел отступить; Джейк ударил его по переносице и, подставив подножку, с силой толкнул в грудь.
- Уолт сказал тебе, что он констебль! - проорал он. - Это значит, вы все должны ему подчиняться, понял? А во-вторых, мы не чужаки!
Рой не ответил. Он прижимал руки к лицу, но кровь из носу просачивалась между пальцами, разрисовывала тыльную сторону ладоней кривыми полосками. Дилан, не дожидаясь, пока очередь дойдет до него, побежал к полю камней. А мистер Пиле, которому выпало наблюдать за мной в тот день и который следил за стычкой от угла нашего дома, громко объявил:
- Ларри кому попало чин констебля не доверил бы. Слышишь, Рой? Если Ларри решил, что Уолт такого звания достоин, твое дело подчиняться, а не на рожон лезть.
- Он выродка защищает, - огрызнулся сквозь хлюпающую в носу кровь Рой.
Тогда я впервые поступил как последний подонок. Размахнулся и, как молотом, ударил кулаком по его прижатым к лицу рукам. Парень заорал, кровь полилась уже ручьем. Отступив, он присел, сгорбившись, уперся в землю измазанной кровью рукой. Кажется, жмурился от боли, я точно не мог разглядеть. И не хотел.
- Еще раз назовешь Делберта выродком или поднимешь на него руку, сверну тебе шею ко всем чертям, - отчеканил я. - Катись отсюда!
Он не возражал. За Диланом след простыл, а Дел-берт выдохнул:
- Спасибо, мистер Хиллбери, - и тоже побежал к центру деревни. Хвастаться победой? Перед кем, перед миссис Гарделл? Но я быстро вспомнил об Айрис. Дел-берт небось жалел, что ее здесь не было. Столько лет его унижали на глазах у этой красавицы, что справедливо было бы ей увидеть, как унижены его враги.
- Если тебя кто-то тронет, я рядом, - сказал Джейк. Здорово! Только глаза у него слишком ярко блестели - как в ту минуту, когда он в облике мутанта приплясывал над свежим трупом. И я поспешил отвернуться, буркнув «хорошо» так тихо, что он вряд ли расслышал.
Джейк вернулся к рукописи, мистер Пиле присел на ступеньки, а через двадцать минут Стэн Клеймен явился выяснять отношения. Надо было ему быстрее шевелиться: к тому времени Делберт уже привел к нашему дому О'Доннела. Видел он Айрис или нет, но на хвастовство тратить время не стал и позаботился обо мне не хуже, чем я о нем: при Ларри Стэн не слишком шумел. А Ларри держал мою сторону, как хороший адвокат. Беседовали мы долго (как раз тогда Стэн детально описал мне требования, выдвигаемые общиной к констеблю, и предупредил насчет предательства), но в результате Клеймен признал, что Рой был не прав и получил по заслугам. Наверное, это случилось впервые. С того дня Рой ни разу не попробовал показать мне рога.
А сегодня Стэн был уверен в своей правоте.
- Какие проблемы? - повторил он.
- Когда ты намерен убрать эту тачку с глаз?
- Ночью.
- Не хочешь, чтоб хозяева видели?
- Плевал я на них. Скоро дождь пойдет, не хочу рисковать.
Мы оба посмотрели на небо. Уже не пустое и раскаленное до белизны, как в полдень, но еще бледное, будто никак не может прийти в себя после болезни. Солнце - как незажившая язва. И крохотные бледно-серые облака - как струпья. Какой там дождь! Его, наверное, никогда больше не будет. И мир превратится в пустыню. Не самое худшее, что с ним может случиться.
- Часа через два заморосит, - сказал Стэн. - А может, и раньше.
Я еще внимательнее всмотрелся в линялую простыню с редкими серыми пятнами, растянутую над нашими головами.
- По-моему, из этих облаков ни капли не выжмешь, но тебе лучше знать. Гости в доме?
- А что? - прищурился Стэн.
- Для них я - самый обычный констебль, - терпеливо пояснил я. - Я первым встретил их и направил сюда. Будет вполне естественно, если я загляну узнать, как самочувствие водителя.
- Намного лучше, чем было, - ухмыльнулся он. - Увидитесь, когда дождь начнется.
- А что случится, если я сейчас войду?
- Ничего.
Жестом он пригласил меня в дом. Но я уже хорошо изучил улыбочки Клейменов, и в той, что едва тронула его губы, прочел издевку, поэтому с места не сдвинулся.
- Где они?
- Пошли побродить, - улыбка стала заметнее. - Вы, городские, все такие, что ли? Я думал, вам ходить не в привычку, к соседскому дому - и то на машинах ездите, а вы сами не свои до прогулок.
- Почему ты их отпустил?
В моем голосе звякнуло раздражение, но сердце забилось быстрее от радости: неужели Боб сообразил, что попал в неподходящее место в неподходящее время? Или его жена не купилась на утешительные тирады Ханны и настояла на… Мысли сбились. Автоматически напрашивающееся «на отъезде» звучало нелепо - «Бьюик»-то передо мной. Вздумай «гости» сбежать, естественно, первым делом кинулись бы к машине. Выходит, в самом деле пошли прогуляться по округе? В надежде, что на свежем воздухе Бобу станет получше?
- Куда они пошли?
- Я не следил.
- Хватит выламываться! - гаркнул я. - Хочешь, чтоб они смылись? Учти, если это случится, я перед всей общиной обвиню тебя в пособничестве.
- Меня? - Стэн выкатил глаза. - Ты соображаешь, что говоришь? На моем счету больше всего отловленных.
- А эти - мои первые. И я не хочу, чтоб они унесли ноги, рассказав тебе сказочку о том, что хотят побродить. Куда они пошли, последний раз спрашиваю?
- За холм Мэри. Не волнуйся так, Уолт. - На сей раз его улыбка вышла намного дружелюбнее. - Никуда они не денутся, Рой за ними присматривает.
- Хорошо, - я выжал из себя ответную улыбку. Если Рой там, то и Дольф, скорее всего, отирается поблизости. Как я смогу поговорить с людьми при двух… то есть при трех надзирателях? Расти Биннс уже вернулся из «побега», стоял у калитки и водил пальцем по кованым завитушкам. Он поплетется за мной и за холм Мэри, и в Канаду.
- На твоего парня можно положиться, - сказал я. - Если он с гостями, я пойду домой.
- Давай, - благословил меня Стэн.
Я не оглядывался ни на него, ни на Биннса. Неторопливо дошел до поворота, второй раз за день поздоровался с Паулой Энсон, которая как раз вышла от Маккини. Ее взгляд не то чтобы смягчился за последнее время, но дрели глаз сбавили обороты: если раньше просверливали меня насквозь, то теперь и до середины не добирались.
- Где это вы нашего выродка потеряли? - холодно, но без агрессии поинтересовалась она.
- Дома задачи решает.

Предыдущая страница 18 Следующая страница


19 Мария Туманова

- Ни к чему это!
Я счел за лучшее не заедаться и ответил улыбкой. Паула нахмурилась.
- Сначала книжки, теперь задачи, - ее голос подрагивал еле заметно. - Думаете в школу его отправить? Так этого никогда не будет. И все книжки ваши я выброшу, клянусь, порву на куски и выброшу!
- Вы любите Делберта, миссис Энсон?
Она набрала полную грудь воздуха, Хорошо, что слова не камни, сейчас пойдет густой град.
- За что?
Мы уже огибали овсяное поле, и никто, кроме Расти и самой Паулы, не мог увидеть, как я захлопал глазами, получив такой ответ. Никакой бомбардировки?
- За что его любить? - повторила Паула. - За то, что семью нашу позорит? Или за то, что к вам прилип, как банный лист? Тоже мне, помощник констебля! Где это видано - мальчишке должность давать? Если бы у вас в голове хоть капля мозгов была, вы бы Дилана в помощники взяли, вместо того чтоб накидываться на него, будто это он выродок.
- Он хуже выродка, - отрезал я. - Пора вам это понять.
- Повтори еще!
Без военных действий все-таки не обошлось. Паула сжала кулаки и набрала полную грудь воздуха.
- Ты сам, знаешь, кто?! Ты…
Прядь волос выпала из ее прически, повисла прямо перед носом, подскакивая от дыхания, а слова из лексикона докеров сыпались без остановки. Но я не отступил, как сделал бы еще сегодня утром. Наоборот, надвинулся на пышущую гневом мегеру и выговорил ей прямо в лицо:
- Заткнись сейчас же! - Паула опешила, но я не дал ей опомниться. - Иди домой и займись какой-нибудь женской ерундой, поняла? Пирогов напеки. И перед плитой упражняйся в ругательствах, а не передо мной. Нашлась героиня! Звери - и те за своих детенышей до смерти сражаются, а ты за родного сына струсила хоть раз вступиться. Смотрела ведь, как ему руку ломают, а, стерва? Смотрела?
Миссис Энсон медленно открыла рот. Но не для того, чтобы отбрить меня по полной программе; ее нижняя губа тряслась, а в глазах мокро заблестела растерянность. Роджер, видно, никогда не пытался поставить супругу на место.
- Думаешь, Кэт О'Доннел позволила бы такое с кем-то из своих дочек сделать? Да ни за что! А ты вообще не мать. Так что подними челюсть и катись домой.
Я надеялся, что шок пересилит ее врожденную агрессивность и Паула уйдет молча. Но она встряхнулась и вдруг ответила совсем по-дилановски:
- Ты об этом пожалеешь. - Глаза сузились, губы стиснулись еще сильнее. - Крепко пожалеешь, писака городской.
- Тебе пора волосы подкрасить, - ответил я. Свернул налево и ускорил шаги, чтобы побыстрее оказаться возле холма Мэри. Может, Боба и его семьи там уже нет, может, они ушли в луга или в обход вернулись к дому Клейменов - в любом случае время играло против меня. И нечего было тратить его на стервозную мамашу Делберта.

* * *

Первым я увидел Боба. Не бредущим рука об руку с женой, не любующимся красотами пейзажа и даже не держащимся за голову, пронизанную непонятными вспышками. Черт, все было куда хуже! Боб ничком лежал на траве, разбросав руки. Я кинулся к нему, уже понимая: что бы тут ни произошло, к разряду несчастных случаев оно не относится. Какие, вашу мать, случайности! На волосах Бо.ба алела кровь, а когда я перевернул отяжелевшее тело, увидел, что лоб глубоко рассечен - уж конечно, не от падения на мягкую землю. Скорее всего, его ударили камнем. Быстро оглядевшись, я увидел в пяти шагах от тела вполне подходящий булыжник: чуть вытянутый, не слишком большой - в ладони отлично уместится. Дыхания Боба я не мог уловить, даже наклонившись к самому лицу. Но когда приложил ухо к груди, услышал, что сердце еще бьется. Или это моя кровь колотилась в ушах? Что я мог? Позвать миссис Гарделл?
Опустив тело мужчины на землю, я подошел к камню. Не пришлось даже дотрагиваться до него: тот, кто проломил голову Бобу, отбросил свое оружие небрежно, камень упал окровавленной стороной вверх. Кровь, волосы и… Я не хотел думать, что за мягкие сероватые комочки прилипли к булыжнику. Все равно санитарные машины и вертолеты слишком далеко, даже если Боб еще жив, ему конец. Но где его жена?!
- Уолт! - позвал Расти.
Он стоял над бесчувственным телом, кривясь, как испуганный ребенок. Мне до смерти захотелось обругать его, а еще лучше - посоветовать не мяться, а тащить труп в деревню и запихнуть в холодильник. Скоро будет дождь, Расти, ты в курсе? Слопаете консервы вместо свежатинки, полезное разнообразие!
То ли от этих мыслей, то ли оттого, что первый шок начал спадать, меня затошнило. Но на приступы рвоты не было времени. Женщина из «Бьюика» должна быть где-то неподалеку, и проломленная голова мужа сейчас не единственная ее беда.
- Жди здесь! - приказал я Расти. - С ним (показал на тело Боба, стараясь при этом на него не смотреть) должны были идти Рой и Дольф. Тот, кто убил его, мог напасть и на наших парней. Позовешь меня, если их увидишь, понял?
Он торопливо кивнул и завертел головой. Вытаращенные глаза вращались в глазницах, как у мультяшного комика. Да пусть хоть лопнут!
Я сжал зубы, борясь с тошнотой, и бегом кинулся к «танцзалу». Кому пришло в голову выкрасить его в такой цвет? Алые стены словно свежей кровью покрыты - и никаких воробьев не понадобилось, на черта птичья кровь, если человеческой с избытком?
Девочка! Я заметил ее боковым зрением, малышку из «Бьюика», и в первое мгновение не поверил своим глазам. Девочка не плакала, не звала на помощь и не бежала куда глаза глядят в поисках спасения. Присев на корточки, она собирала полевые цветы между дальней стороной холма и амбаром. А я бежал к ней, не думая, что могу своим видом перепугать бедняжку насмерть. Где же ее мать? Где Рой? Если это он врезал камнем по голове мужчине, что он сделал с женщиной? Ответ напрашивался сам собой. Но почему тогда ребенок так спокоен? Неужели… Догадка звучала невероятно. Неужели девочка ничего не видела?
Я остановился возле нее, тяжело дыша, но она не испугалась и, быстро поднявшись, не выронила ни одного стебелька из букета.
- Что-то случилось, мистер? - спросила, вскинув На меня глаза. В машине они блестели от страха, теперь же испуг притаился в самых уголках, отпихнутый туда удивлением.
- Нет. Все в порядке.
Я сам не ожидал, что сумею выговорить хоть слово спокойно, но каким-то чудом взял себя в руки (ничего, что дрожащие) и ответ прозвучал легко, утешающе. Я даже улыбку изобразил, и, наверное, не очень похожую на оскал, потому что девочка улыбнулась в ответ. Она явно не знала, что отец доживает последние минуты или уже умер, а мать…
Букет приподнялся.
- Как они называются, сэр?
Я тупо смотрел на цветы и спокойное миловидное личико. Нет, нельзя пялиться! Улыбка, держи улыбку!
- Где твои родители? - спросил я.
- Они шли там, сзади, - малышка махнула рукой в сторону холма. Его длинный изгиб скрывал от нас тело Боба и стоящего над ним Расти. - Папа, мама и Рой, мой новый друг, и еще какие-то парни. Я побежала вперед, а они шли медленно. Когда вышли сюда, папы уже не было, но мама сказала, чтобы я не пугалась. Просто у папы снова заболела голова и он вернулся в гостиницу.
Она пожала плечиками.
- Так как называются эти цветы? Они такие красивые!
- Бизоньи сердца, - наобум ляпнул я. - А куда пошла твоя мама?
- Туда, - девочка показала на дом, в котором я не так давно испортил рандеву Айлин с Диланом. - Она сказала, что немножко отдохнет там, и попросила ее не беспокоить. Вообще-то я уже есть хочу.
- Тогда поищи, какие еще тут есть красивые цветы, - я не узнавал свой голос, - только далеко не уходи, а я скажу твоей маме, что ты проголодалась. Мне как раз нужно увидеться с Роем. Девочка кивнула.
- Мою маму зовут Лиз, - сказала она. - А вот эти, синие, как называются?
- Дождик. Она засмеялась.
- Неправда. Так цветы называться не могут.
Я подмигнул - конечно, не могут, шучу! - и держал улыбку, пока не повернулся к ней спиной. Заставил себя идти к дому, а не бежать. Ни криков, ни грохота оттуда не слышалось, и это пугало не меньше, чем вид человека с проломленной головой. Присутствия «еще каких-то парней» я ждал, едва услышал от Стэна, что Рой пошел за приезжими. Но сколько их? И что я сделаю, когда войду в дом? Почему Ларри заодно со значком не подарил мне пистолет?
Подойдя к крыльцу, я по-прежнему ничего не слышал. Дверь стояла закрытой. Я постарался двигаться бесшумно, поднялся по ступенькам на цыпочках. Господи, смажь половицы каким-нибудь невидимым маслом! Елеем, соком райских кущей или адской смолой - только пусть они не скрипят! И по дверным петлям пройдись кисточкой, чтобы те, внутри, не услышали, как я вхожу. Извини, если прошу слишком много.
Осторожно потянув дверь, я переступил порог - и сразу услышал довольный смех Роя. Дверь в комнату, где развлекались Дилан и Айлин, на сей раз не закрыли. Снова смех… И тихий женский голос: «Молчи, молчи, пожалуйста». В этом сдавленном голосе колотились невыкричанный вой, страх и боль. Если повезет и Рой будет стоять - или лежать - спиной к двери, я смогу Ударить его… сцепленными руками. Не много от этого будет толку!
Задержав дыхание, я попытался сконцентрироваться. Клеймен снова засмеялся. Единственно безопасный для меня выход - уйти, пока не заметили. Соврать что-то ребенку, вернуться к Расти… Кстати, этот тупица не плетется за мной? Я оглянулся на дверь. И увидел в углу холла лопату. Самую обыкновенную штыковую лопату, слегка поржавевшую. Может, она стояла тут и раньше, в прошлый раз было темно и я не рассматривал углы.
Черенок лопаты был плохо оструган, зато не скользил в ладонях. Плевать, если заработаю несколько заноз. Я поднял лопату, как растяпа-новобранец, выполняющий команду «На плечо», и все еще на цыпочках ступил на порог комнаты. Чтобы увидеть картину, какую и ожидал. Лиз на спине лежала поперек кровати, ее раскинутые в стороны руки прижимали к покрывалу Дилан Энсон и прыщавый парень - сколько я видел этого придурка, так и не узнал его имя! - и оба стояли спиной ко мне, а чуть ближе стоял Рой и тоже смотрел на женщину, а не на вход. Вот это везение! Несколько секунд у меня точно есть.
Рой неторопливо возился с брючным ремнем и посмеивался, явно получая удовольствие от происходящего. А женщина почему-то не брыкалась и не кричала; приподняв голову, она смотрела мимо Клеймена. Полушепотом повторила: «Молчи» - и перевела глаза на меня. Не завопила, но вздрогнула. А я скосился из-за дверного косяка и увидел Дольфа,скрутившего руки Делберту. За каким чертом мальчишка здесь оказался?!
Раздумывать дальше времени не было. Расширенные глаза Лиз выдавали меня, и Дольф уже повернул башку, но Рой не сообразил обернуться сразу же. Я рванулся вперед и сколько было сил опустил лопату на его голову. Веселый красавчик повалился на пол, не крикнув. Завопил Дилан, бросив руку женщины. Но долго кричать ему не пришлось. Лиз рывком подтянула под себя ноги, извернулась кошкой и бросилась на него. В ее оскаленном, перекошенном лице не было ничего от той женщины, которая выбежала мне навстречу из «Бьюика». Она повисла на Дилане, и маленькая рука накрепко зажала ему рот. «Заткнись, ублюдок! - сквозь зубы выдохнула Лиз. - Ты мою дочку перепугаешь!»
Мне некогда было восхищаться ею. Прыщавый подступал, по-боксерски прикрыв лицо кулаками, за спиной оставался Дольф. Лопата взлетела еще раз, но прыщавый дернулся в сторону, и я промахнулся. Краем глаза заметил мокрый красный взблеск на лезвии и тут же получил крепкий толчок в спину. Отпрыгнул, еле удержавшись на ногах, больно ударился коленом о край кровати и услышал голос Делберта: «Не тронь его!» Дольф, конечно, не собирался оставаться в стороне от драки. Если бы мой «помощник» не сбил его удар, я бы получил гораздо сильнее, скорее всего не по спине, а по затылку, и сейчас валялся бы рядом с Роем. Но Делберт, почувствовав свободу, атаковал не задумываясь. Он сбил удар Дольфа, а прыщавый скользнул к стене, рассчитывая обежать их и удрать. Нет, что угодно, только пусть никто из подонков не помчится за помощью! Пути назад для меня не было. Как только Стэн увидит, что я сделал с его сыном, мне конец.
- Делберт, придержи Дольфа! - скомандовал я.
Дилан у кровати боролся с Лиз, изловчившись, укусил руку, зажавшую его рот, но женщина подавила крик и тут же впилась зубами в открытый вырезом футболки изгиб между его плечом и шеей. Она сражалась, как тигрица перед логовом с детенышами, а я шагнул к прыщавому. Если бы он был поумнее, кинулся бы наутек, мне ведь надо было еще обогнуть Дольфа, но он остановился и снова поднял кулаки. Глаза были испуганными.
Зато Дольф не боялся. Его кулак пролетел мимо моих глаз под каким-то невероятным углом, я задохнулся воздухом, уверенный, что удар придется мне в лоб, но Делберт не стоял без дела, и Дольф, боковым зрением увидев его замах, в движении изменил направление удара. В результате не ударил ни меня, ни Делберта, а тот угодил кулаком точно в нос разозленному бугаю. Маккини отпрянул, глухо вскрикнув, кровь брызнула на щеки, залила губы, а Делберт ударил его снова. И снова.
Я этого уже не видел. Оказался рядом с прыщавым, резким движением кочегара, забрасывающего полную лопату угля в топку, ударил его по коленям и, когда он согнулся, вскинул лопату над его головой. Не рассчитывал силу удара, опуская свое ржавое оружие, не думал, оглушу подонка или…
Получилось «или». Он вскинул голову в последний миг, вскинул неловко, криво - и лезвие врезалось ему точно в висок. Возня за спиной не помешала мне услышать хруст, кровь брызнула из проломленной головы,
как из головы бедняги Боба, так что не стесняйся, Уолт, продолжай!
и правый глаз выкатился из орбиты жутким пузырем. Парень повалился, как мешок, а я повернулся к оставшимся противникам. Комната плыла перед глазами, в голове не осталось ни одной мысли, но лопата словно обрела собственную скорость и направленность и тянула меня вперед, заканчивать начатое.
Маккини перешел в контратаку, но Делберт был проворнее. Он уклонялся от ударов, наскакивал на противника с разных сторон, а у того из разбитого носа струей лилась кровь, и бешенство раненого зверя не делало его движения точнее. Забывшись, он повернулся ко мне спиной - и рубящий удар лопатой, пришедшийся в плечо, вывел из строя его левую руку. Делберт мгновенно оказался с той стороны, кулак уже с покрасневшими и припухшими костяшками врезался снизу в челюсть Маккини, а секундой позже мальчишка ударил его ногой в пах. Дольф взвыл и, скорчившись, рухнул на тело Клеймена. Кровь, льющаяся из его носа, смешалась с той, что растеклась по волосам дружка.
Дилан не собирался разыгрывать последнего героя. Оттолкнув наконец женщину, он скулил, прижавшись к стене. Лиз больше не лезла в драку. Красная волна ярости схлынула, женщина опустилась на кровать, лишившись сил, и теперь левой рукой закрывала собственный рот, а правой, на которой остались следы Дилановых зубов, бестолково поправляла одежду.
Мы с Делбертом перекрыли его брату путь к двери и, не сговариваясь, пошли к нему плечом к плечу. Но не только Лиз, я тоже начал приходить в себя. И знал, что не смогу ударить этот ноющий кусок дерьма. А вот Дилан считал иначе.
- Не надо! - выкрикнул он, неуклюже закрываясь руками. Локти торчали в стороны. - Не трогайте меня! Я… Я никому не скажу!
- Заткнись, - огрызнулся Делберт.
- Не надо! Не бей! Слышишь, не бей! - Отчаявшись, Дилан выпалил самую идиотскую угрозу из возможных: - Если мама увидит на мне хоть один синяк, она тебе всыплет!
Делберт рассмеялся. А я почувствовал, что лопата все еще желает двигаться на свой лад. Она дернулась у меня в руках - не к Дилану, а от него, назад, - дернулась сильно и резко, обдирая ладони грубым черенком, и я машинально разжал пальцы. Обернулся - и вспомнил, что магия поселяется в лопатах, метлах и, если на-
До, в тракторах только в книгах. В жизни выходит по-другому.
С неожиданной четкостью я осознал, что стою в нежилом заброшенном доме в пяти шагах от трупа парня, чьего имени так и не узнал, и в двух шагах от тела Роя Клеймена (возможно, его тоже пора называть трупом). У меня за спиной женщина в состоянии шока, перепуганный до усеру семнадцатилетний мерзавец и мальчик, за которого я несу полную ответственность, А передо мной с окровавленной лопатой в руках стоит Дольф Маккини. Разъяренный и, несмотря на подсыхающую на лице кровь, полностью боеспособный.

ГЛАВА 17

Дольф не успел даже поднять лопату. В комнату влетел Джейк. А за ним - Ларри О'Доннел с пистолетом в руке.
Ага, а за ними взвод коммандос. И президент лично контролировал ход операции. Прекрати фантазировать, придурок чертов!
Я бы с удовольствием ругал себя еще час или два, но жить мне осталось вряд ли две минуты. Вот что значит не быть специалистом в драках. Тот, кто знает в них толк, ни за что не подумал бы, что тип вроде Дольфа Маккини будет долго валяться и скулить из-за одного удара по яйцам.
Лопату он держал не так, как я. И даже мне, профану, стало понятно, что именно из такой позиции бить будет удобнее всего.
- Мы знали, что ты не выдержишь, сволочь пришлая, - процедил Дольф. - Такие, как ты, годятся только для заклания.
Я рванулся в сторону, едва лопата пришла в движение. В то же мгновение Делберт прыжком ныряльщика кинулся в ноги Дольфу. Лиз оказалась у меня за спиной, и я понадеялся, что у нее хватит ума выскочить из комнаты, из дома - и уносить ноги подальше от Моухея. Но эта женщина волновалась о спокойствии своего ребенка больше, чем о собственной жизни, и теперь, осознав, что дочка никак не могла не услышать поднявшийся шум, отказалась от дальнейшей борьбы. Сжалась в комок на полу и заскулила, закрыв лицо руками. Лезвие лопаты с силой врезалось в пол, но половицы застонали не от этого удара, а оттого, что Дольф упал, сбитый Делбертом. Но лопату не выпустил. Мало того: зажав черенок в огромном кулаке, другой рукой он ухватил мальчишку за волосы.
- Щенок проклятый, - прорычал сквозь стиснутые зубы. - Дилан, держи его!
- Беги, Лиз! - крикнул я.
Вот бы и мне самому убежать! Выскочить из дому и нестись по лугам, перемахивать холмы одним шагом, как великаны в старинных сказках, и оказаться наконец среди нормальных людей! Но вместо этого я прыгнул на поднимающегося Дольфа. Примерно тем же движением, каким пытался атаковать О'Доннела - к счастью, Дольф был не таким изворотливым, как Ларри. Я вцепился обеими руками в его толстую шею, попробовал ударить коленом и, конечно, промахнулся. Дольф утробно рычал, Делберт, теперь стоящий на коленях, вскрикнул от боли - здоровенная лапища дернула его за волосы слишком сильно. А мои пальцы заскользили по напрягшейся шее Маккини. Легче быка голыми руками задушить, чем этого типа!
- Отпусти мальчишку! - проорал я. Жалко, не мог на китайском это повторить, может, тогда был бы толк. А на английский Дольф не реагировал.
И на шум шагов у меня за спиной - тоже. Стук женских каблуков удалялся (слава Иисусу, Лиз все-таки сообразила кинуться наутек!), кроссовки, наоборот, то-пали к нам. Громко хлопнула входная дверь, и в ту же секунду мне в спину врезался кулак Дилана. Я не сдержал вскрика. Откуда эта скотина знает, где находятся почки? Он же не учил анатомию!
А он еще раз доказал свое знание, и Дольф, выпустив наконец лопату, одной рукой отшвырнул меня, как котенка. Я растянулся, затылком попав на что-то относительно мягкое. Повернул голову - перед глазами вырос холм грязного ботинка. Подушкой мне послужила нога прыщавого парня. Но как ни противно было это осознавать, подняться я не мог. Чуть позже, когда дух переведу…
В спину будто вложили два раскаленных свинцовых шара. Сермахлонского происхождения, потому что они выпустили щупальца. Длинные горячие антенны боли пронизывали мое тело, отяжелевшие почки намеревались выпасть, а пульс плясал неуклюжую самбу. И это приходилось переживать всем моим персонажам?! Я ведь заставлял их драться по многу раз. Сволочь я, сволочь. Но даже сволочи не должно быть настолько больно.
Делберт снова вскрикнул. Сфокусировав взгляд, я увидел, что Дольф держит парнишку уже не за волосы, а за руки; он присел за спиной Делберта, не позволяя тому подняться с колен, а расхрабрившийся Дилан с ухмылкой отвешивал брату оплеухи. Лицо Делберта горело, по щекам ползли слезы.
Вот и конец нашему бунту. Книжным героям удается потрепыхатъся подольше.
Зато лопата лежала в двух шагах от Маккини. Он недооценил меня, как я только что недооценил его. Так, может, стоит еще раз попробовать… Я приподнял голову, согнул руки в локтях, чтобы упереться в пол, - и почувствовал, как правый локоть, проскользив по телу покойника, задел что-то твердое. Я осторожно двинул им туда-сюда: точно, твердый небольшой прямоугольник под тканью. Скосил глаза и увидел, что локтем попал на задний карман брюк прыщавого.
Так, надо теперь двигаться незаметнее. Да к черту все каноны! Делберта окончательно измордуют, пока я буду осторожничать!
Я рванулся, не сел, а привстал на одно колено, чувствуя, что смогу вскочить, боль не помешает, и впервые в жизни запустил руку в чужой карман.
Будто это единственное, что ты сегодня сделал впервые в жизни! Не об этом думай, идиот!
Твердый прямоугольник оказался металлическим. И не зажигалкой, как я подумал, ухватив его, но еще не видя. У меня в руке оказался перочинный нож.
Детское оружие, как раз для неудавшегося героя!
Как бы дать по морде своему внутреннему голосу? Ладно, это потом.
Я поднялся, ногтями вытаскивая лезвие из бесполезной игрушки. Не слишком острое лезвие длиной всего в два с половиной дюйма. Рукоятку размером с зажигалку я зажал в кулаке, до боли стиснув пальцы.
Она все равно выскользнет, без толку проелозив по спине Дольфа!
Насмешка в голосе, прозвучавшем в моей голове, подсказала, что делать. В один прыжок оказавшись рядом с Маккини, я не стал бить в спину. Дилан крикнул: «Эй, он нападает!» - и в следующий миг я на всю длину вогнал лезвие перочинного ножика в ухо Дольфу.
Он взревел, мне на пальцы брызнула кровь. Отпустив мальчика, Дольф катался по полу, прижимая обе руки к окровавленному уху и не прекращая орать. Дилан метнулся к выходу, но я умудрился ухватить его за рубашку (не знаю, как, честное слово, не знаю, никогда раньше не был таким быстрым) и изо всех сил дернул назад. Парень потерял равновесие, а я вцепился растопыренной рукой ему в затылок и - будто решающий мяч забивал в чемпионате по регби - саданул его лбом о дверной косяк. Он даже не вскрикнул. Или я не услышал его голоса за воем Дольфа. Надо, кстати, заткнуть ему рот, пока вся округа не сбежалась.
Я вспомнил уроки Билли Родвэя и пачку просмотренных боевиков, сцепил руки в замок и, будто топор опускал, ударил Дольфа подзатылку. Специалисты одним таким ударом вырубают противника, а я добился только того, что его вой снова вернулся к ревущим нотам. Зато мне самому до смерти захотелось сунуть ушибленные руки под холодную воду. Пришлось в последний раз воспользоваться лопатой. Я ударил черенком, как дубиной, и Дольф наконец-то отключился.
Браво, Уолт! Вот, оказывается, как сбываются детские мечты - ты ведь часто воображал, как станешь победителем в драке «один против толпы». А что теперь?
Я не знал. Растерянно оглядел поле боя. Рой вроде бы шевельнулся. Хорошо, если это не показалось. А вот прыщавый точно никогда больше не пошевелится. У меня мелко задрожали руки. Я - убийца. Я убил… Нет, не человека! Сразу стало легче, как только осознал, что передо мной не люди. Я спасал людей от монстров, а за убийство монстров даже в компьютерных играх начисляются очки. В жизни тоже так будет? Ага, когда-с минуты на минуту - сюда ворвутся моухейцы, они мне сразу бонус выдадут!
Я обернулся к Делберту. Пока я вышибал сознание из Дилана и Дольфа, мой помощник стоял на коленях, упершись руками в пол, и тряс головой, стараясь прийти в себя после града пощечин. Теперь он поднялся. Губы сложились в улыбку.
- А я думал, вы умеете драться, мистер Хиллбери.
Конечно, он так думал! А еще небось думал, что я летать могу и через небоскребы прыгать, как герои мультфильмов.
- Если выживем, научусь. Как отсюда выбраться?
- Попробуйте на машине мистера Риденса, - не задумываясь, ответил парнишка. - Только сейчас же, пока эти не очухались. И мистера Биннса надо… нейтрализовать.
- То есть убить?
- Его можно и напугать. - Делберт осторожно потрогал напухшую щеку и посмотрел на костяшки пальцев, тоже красные. - Только не тяните, мистер Хиллбери, за эту драку с вас живого кожу снимут. Стэн Клеймен своими руками…
Он оглянулся на Роя, я автоматически посмотрел в ту же сторону - и мы одновременно увидели, как Рой вздрогнул. Тело приподнялось на пару дюймов, с не-приятным звуком повалилось, но тут же снова дернулось вверх. Рой выглядел как человек, упившийся в стельку, которого начали мучить рвотные спазмы. Рядом резко содрогнулось тело Дольфа.
- Черт! - выкрикнул Делберт. - Дождь!
В подтверждение этой догадке руки Дольфа затрепыхались издыхающими рыбами, пальцы начали укорачиваться, а голова Клеймена на миг раздулась - и тут же из-под кожи проступили очертания черепа.
- Бежим отсюда! - Делберт вцепился в мою руку и рванул к выходу. - Быстрее! Когда они перекинутся, с ними никто не справится!
Оставаться в комнате с тремя монстрами мне самому не хотелось. Мы перепрыгнули через Дилана (его глаза уже распахнулись и выкатились из орбит, а брюки трещали на раздувшихся икрах) и кинулись бежать. Сзади доносились мокрые хлопки отвисающей кожи, на пороге дома я расслышал еще одну цепочку звуков, слившихся в пародию на смех. Рой, кто же еще…
Первые капли дождя исчезали в пыли, становились крохотными комками грязи, а на мое лицо они падали расплавленным свинцом. Впереди маячила спина Лиз. Она неслась в обход холма, волоча дочку за собой, и должна была максимум через пять минут выскочить на центральную улицу Моухея. Прямо в лапы к голодным мутантам.
- Еще быстрее, мистер Хиллбери! - Делберт выдохнул это, не оглядываясь. Он выпустил мою руку, едва мы выскочили за порог, и теперь мчался на несколько шагов впереди.
Еще быстрее?! Да если я смогу еще четверть часа нестись с такой скоростью, то успею домчаться до Гэлтауна прежде, чем кто-то из моухейцев вспомнит о моем существовании. Без машины обойдусь.
Я бежал, задыхаясь, до хруста стиснув зубы и стараясь не сбить дыхание. В прошлый раз мутантам понадобилось на трансформацию всего несколько минут. Успею я за это время нагнать женщину, добежать с ней до дома Гарделлов и втолкнуть ее с дочерью в «Блейзер»? Ну, попробуйте угадать!
Но догнать беглянок мы все-таки сумели. Девочка тормозила бег матери; когда мы поравнялись с ними, она шумно дышала, спотыкаясь на каждом шагу. Расширенные глаза Лиз выплеснули на нас котел кипящего ужаса.
- Берите девчонку на руки, мистер Хиллбери, - скомандовал Делберт. - И жмите за нами через поле.
Он стиснул левую руку Лиз, дернул ее вперед, а я подхватил ребенка. Паника матери передалась малышке, она дрожала и всхлипывала - но не вопила. И, к счастью, не стала вырываться. Зато Лиз пронзительно вскрикнула, увидев, что я поднимаю ее дочь.
- Не бойтесь нас, - выдохнул я. - Мы тоже жертвы. Заложники. Вперед, если хотите жить!
Делберт уже волок ее за собой. Колосья сердито шелестели, хлеща нас по ногам. А девочка, приникшая ко мне, становилась тяжелее с каждым шагом. Горло заполнилось песком, который никакому дождю не смочить. На середине поля в висках началась проверка электроаппаратуры для рок-концерта. Не могу больше бежать!
Я успел обрадоваться, когда Делберт остановился. По инерции налетел на него и обрадовался: даже секунда передышки будет прекрасна! Прекрасной оказалась всего доля секунды. Голос мальчика, разрываемый тяжелым дыханием, был похож на стук глиняных ос-колков, когда он произнес: «Не успели!»
Мы и не могли успеть. Мутанты не только перекидывались в течение двух-трех минут, они и бегали очень быстро. По крайней мере, тем, которые скученной толпой неслись к холму Мэри, в самый раз было бы выступать на Олимпийских играх. Сейчас они заметят нас… А Делберт снова побежал.
Зачем, господи, зачем?! Все равно не спасемся, лучше упасть и подставить лицо дождю, а там пусть жрут.
Но твари будто не увидели нас, взмыленных, несущихся на последнем издыхании. Может, их глаза, выпучиваясь и теряя цвет, слепнут? Но тут же я подумал, что моухейцев, как акул и пираний, привлекает запах крови. Они учуяли труп Боба, поэтому и мчались к холму. Рискуя упасть, я прижал голову девочки к своему плечу, чтобы она не смотрела назад, а сам насколько смог вывернул шею, отыскивая взглядом покойника. Но вместо него увидел, как пляшут вверх-вниз кожаные мешки на затылке еще одной твари, прыгающей на склоне уже с куском мяса в лапах. Расти Биннс радовался трапезе и звал приятелей.
Я не пытался угадать, кто именно спешит на его зов. Перестал вертеть головой, из последних сил напряг руки, ноющие под весом ребенка, и пытался убедить себя, что за нами не погонятся.
А когда к милому обществу присоединятся Рой и его дружки ? И все расскажут ?
Слава богу, дом Гарделлов был уже виден. И возле него не было ни одного мутанта. Если Джейк перекинулся, то он ушел. Разумеется, не прихватив с собой «Блейзер».
- Ключи от машины в зажигании, - вдруг выпалил Делберт. - Уезжайте немедленно!
И, бросив руку женщины, на всем бегу развернулся на девяносто градусов. Мы глазом не успели моргнуть, а он уже несся к центру деревни. Проскочил мимо меня без единого слова, пересохшие губы жадно хватали воздух. У меня самого в легких не нашлось достаточного запаса, чтобы подать голос.

Предыдущая страница 19 Следующая страница


Райское место 20

- Что… - выжала из себя Лиз.
Ее лицо побагровело, и выглядела она так, словно вот-вот упадет в обморок.
- Что… все… это… значит?
Я поставил ее дочь на землю. Согнулся, дыша, как старый паровоз с дырявой топкой, и смотрел, как Делберт, выскочив с поля, несется по дороге, отвлекая внимание мутантов на себя. А я должен был в ближайшие пять минут вывезти женщину с ребенком из Моухея,
то есть, сбежать с ними вместе
бросив его и Джейка на произвол судьбы. В голодную пасть судьбы. И потом всю жизнь только об этом и думать?!
- Вон стоит машина, видите, миз? - я не разогнулся, но постарался говорить членораздельно. - Сейчас я быстро расскажу вам, как включить зажигание, а вы…
Но Лиз перебила меня. Перепуганная до сумасшествия, трясущаяся и дышащая еще тяжелее, чем я, она вдруг произнесла самые прекрасные слова, какие я только слышал от женщины:
- Вообще-то я пробовала водить. Прав нет, и Боб не разрешал, но я немного умею.
У меня не было ни времени, ни сил поцеловать ее. И отлично, потому что, попробуй я это сделать, она бы точно окончательно свихнулась.
И если бы разглядела моухейцев - тоже.
- Тогда - в машину и жми на газ до предела, - приказал я. - Это ваш единственный шанс выжить. Дело не только в убийстве и насильниках, все гораздо хуже. Забудь о Бобе, Лиз, беги!
- Но Боб… - она глянула в сторону холма. - Что это зна…
- Что у тебя нет лишней минуты. Бегом, я сказал! И никогда, запомни, никогда никому не рассказывай, что вы были здесь, если хочешь, чтобы твоя дочь осталась жить.
Не знаю, почему я это сказал. Но упоминание о дочери сработало. Лиз в последний раз полыхнула на меня обезумевшим взглядом и, не оглядываясь, понеслась к «Блейзеру»,
хоть бы Джейк не выскочил ей навстречу!
а я набрал полные легкие воздуха и рванул догонять Делберта. Пляшущие над свежим мясом твари не смотрели на меня, да. и мальчик пока не привлек их внимания. Но он не стремился обежать холм по дальней дуге. Следил за отвратительным пиршеством, сбавляя скорость. И если бы кто-то из монстров кинулся вслед за «Блейзером», Делберт успел бы перехватить его. Догадки прыгали в моей голове в такт бегу. Заранее готовый умереть, далеко не силач, Делберт задержал бы всю голодную толпу, спасая Лиз и меня. Он ведь был уверен, что я удираю.
Я убедился в этом, когда мальчик оглянулся, услышав звук заработавшего мотора, и увидел меня на дороге, а не в машине. На миг его лицо исказила гримаса ужаса, с губ сорвалось словцо, очень похожее на «твою мать», и взгляд метнулся к моухейцам. Но те самозабвенно жрали, и, снова посмотрев на меня, Делберт сверкнул счастливой улыбкой. И тут же сбавил темп. А я наддал - плевать, что уши заложило и селезенка подскакивала детским мячом.
- Я не уеду… без Джейка… и без тебя! - проорал я.
Он оказался умнее и предпочел экономить дыхание. Только улыбнулся еще раз.
Дальше мы бежали бок о бок. Я не уточнял, куда теперь несемся. Сам понял: к дому О'Доннелов. К спасительному подвалу.
Центральная улица деревни была пустой. Я опасался, что нам придется лавировать среди мутантов, но их как корова языком слизала. К трупу Боба побежало не больше четверти моухейцев, где остальные? Когда отдышусь, спрошу. Если отдышусь. Если перед глазами перестанут вспыхивать черные звезды.
Примерно так чувствовал себя Боб, подъезжая к Моухею. Боб, которого уже доедают приветливые сельчане, смакуют печень и радостно воют.
Зато его жена скоро будет в Гэлтауне! А может, и до Джордана дотянет. В любом случае, окажется среди обычных людей, которым, скорее всего, соврет. «Мы с мужем ехали по шоссе и подобрали двух хитчхайкеров, а те парни оглушили его, потом выбросили нас с дочкой из машины и угнали ее вместе с телом Боба. Сюда нас подвезла какая-то семейная пара, я не спросила их фамилии. И какая у них была машина, не помню. Что? Брошенный у въезда в ваш город „Шевроле-Блейзер“? Нет, мы его не видели. Я точно не видела, сэр. Не до того было, понимаете?» Или что-то в таком роде. Неважно. Главное, она побоится сказать правду, и Ларри О'Доннелу не понадобится разыскивать ее, чтобы убить. Боб пропал без вести. Конец. Не он первый, не он последний. Зато Лиз и девочка будут жить.
Дверь в доме О'Доннелов стояла нараспашку, словно ждала нас. Делберт захлопнул ее, едва мы оказались в коридоре, и, щелкнув замком, буквально рухнул на пол. Он громко и тяжело дышал, втягивая воздух с долгими воющими всхлипами. Я уперся руками в тумбочку для обуви, перенес на них тяжесть тела. Мышцы ног подергивались. Дыхание рвалось из разинутого рта, а в боку рота невидимых солдат, явившихся из эпохи Гражданской войны, отрабатывала штыковые удары. Сейчас тоже лягу на пол.
Нельзя! Это не я придумал, это мой школьный учитель физкультуры вдолбил в головы всем ученикам дурацкое правило: чем хуже тебе после долгого бега, тем дольше надо ходить, а если сесть или прилечь… Не помню, чем мистер Гренсом грозил нам. Но не тем, что нарушившие правило будут немедленно сожраны. Это точно.
Я глубоко вдохнул и задержал дыхание. - Вставай, Делберт, - произнес на выдохе, стараясь не разрывать слова на слоги. - Встань и двигайся, пока не восстановишь дыхание.
Он не задавал вопросов. Я уже говорил: передо мной был идеальный ученик. Адепт.
И замечательная жертва для очередного дождя. Я подошел к окну, набирая воздух в легкие под медленное «раз-два-три» и выдыхая до «семи». Дождь стал сильнее, лупил по листьям, трепал траву. Я только теперь осознал, что промок. Но касание к телу мокрой одежды было просто замечательным в сравнении с многоголосым криком, донесшимся с улицы.
Я хотел увидеть большую часть жителей «райского места»? Пожалуйста, любуйся на здоровье! Толпа моухейцев возвращалась в центр деревни с западной окраины. Идущие посередине что-то несли, эскорт без толку размахивал мускулистыми лапами. Радостные вопли сливались в отвратительный хор. Монстр в розовом домашнем халате приплясывал сбоку от других, хлопая в ладоши. Я был уверен, что это Сельма. А вон за той уродливой мордой сейчас прячется Айлин. И ее отвислые губы уже измазаны кровью. Кого они сожрали? Студенток, конечно. И Джейк жрал?
Я увидел его секундой позже. Такую же отвратительную тварь, как и остальные, но неестественно выпученные глаза, как и в прошлый раз, были темно-карими, а не белесыми. Он то подходил к тесной толпе монстров, то удалялся на пять-шесть шагов. Вот опустил голову, посмотрел на свою одежду и с удивлением идиота пощупал брючину корявыми пальцами. Стань его глаза снова нормальными, в них было бы выражение человека, который увидел вещь явно знакомую, но что это - понять никак не может. Отлично, он уже не способен собственные штаны узнать! И по морде у него не клюквенный сок размазан…
Я заставил себя не смотреть на жуткую раздутую маску, заменившую лицо моего друга. Джейк обогнал вопящую компанию, пошел в стороне, и я перевел взгляд на его ноги.
Не знаю, что подумал Делберт, когда услышал мой смех. Он уже стоял у окна, тоже вглядывался в мерзкую процессию и теперь метнул на меня короткий испытующий взгляд, а я давился хохотом и не мог слова выговорить. Шнурки на кроссовках у Джейка были развязаны! Тащились по земле, мокрые и грязные, и с этим никакая мутация не могла справиться!
Я продолжал всхрюкивать абсолютно идиотским смехом, когда замок во входной двери щелкнул. Ларри отпер ее снаружи, но, войдя, не стал закрывать.
- Где вы были? - вместо приветствия спросил он.
- В пустом доме, - ответил Делберт.
Я бы соврал, но, чтоб успеть со своим очень честным «за холмами гуляли», надо было смех обрубить заранее.
Ларри не стал уточнять, какой дом имеется в виду.
- Кто еще там был?
Делберт и на сей раз не соврал. А мне мгновенно стало не до смеха.
- Я шел в дом Гарделлов, как мне велел мистер Хиллбери, - говорил мальчик, глядя прямо в глаза О'Доннелу. - И наткнулся на того человека, который сегодня приехал.
Он описал рану на голове Боба и положение его тела точно и коротко, как мог бы сделать полицейский врач. Ларри не перебивал, а я снова повернулся к окну, чтобы взглядом не выдать своих чувств. Мутанты, словно участвовали в языческом ритуале, подняли на вытянутых руках человеческое тело. Залитое кровью, каких-то неестественных очертаний… Минутой позже я понял, откуда взялась эта странность: твари успели отъесть часть трупа.
- Я сразу понял, что никуда, кроме пустого дома, они потащить женщину не могли, и побежал туда, - спокойно продолжал Делберт. - Думал, подниму крик, они растеряются, а она сумеет вырваться и убежать. Пусть даже они убьют ее, когда кинутся догонять, лишь бы не издевались. Они ведь хотели попользоваться ею перед тем, как отдать на заклание, а это… подлость.
О'Доннел кивнул. Но его глаза ясно говорили: перед нами не союзник.
- Я вбежал в дом, когда Дольф и Чед повалили женщину на кровать. Рой командовал ими, Дилан стоял с ним рядом. А она не кричала, пыталась вырваться, но ни разу не вскрикнула. И когда я заорал: «Отпустите ее, сволочи!» - она отозвалась первой. «Не надо, - забормотала, глядя на меня безумными глазами, - не надо шуметь, пожалуйста, моя девочка не должна ничего знать». Если бы она вместо этого рванулась посильнее, мы смогли бы убежать. Но она замерла, наверное, подумала, что, если не будет сопротивляться, Рой и его дружки сделают свое дело тихо и шум не привлечет ее дочку. Я это потом понял, а тогда так удивился, что не сообразил сразу выскочить из дому. Всего несколько секунд промедлил, а Дилан уже перекрыл выход. И толкнул меня прямо к Рою. Дольф подскочил ему на помощь и скрутил меня в два счета. А Рой посмотрел на меня, на женщину, снова на меня - и захохотал. Дилан и Чед тоже засмеялись; Чед при этом прижимал плечи женщины к кровати, а она повторяла: «Не надо кричать, прошу вас, не надо. И ты не вырывайся, мальчик, просто закрой глаза и не смотри сюда». Рой чуть не лопнул от смеха, слушая эти слова. А когда она добавила: «Они тебе ничего не сделают», - снова заржали все трое.
- Кроме Дольфа.
- Ну да. И стали насмехаться над ней. Я не выдержал, крикнул, что мистер Хиллбери им всем головы отобьет, когда узнает, а Рой повернулся ко мне, ударил по лицу и сказал, что плевать он хотел на мистера Хиллбери и на всех остальных чужаков. А потом приказал Дилану держать женщину на пару с Чедом. Она даже руку не отдернула. Плакала и обещала, что никому не расскажет, никогда, только пусть ее не убивают. И снова просила меня молчать. Это было… Легче смотреть, как они жрут.
Я понимал его. Мы оба не были героями - всего лишь нормальными людьми. А Ларри… Может, он был еще нормальнее (развитый в максимальной степени инстинкт самосохранения - это же признак нормальности, правильно?), но я не мог даже предположить, как он отреагирует на дальнейший рассказ.
Когда Делберт сказал, что я, наверное, тоже наткнулся на тело мужчины, я кивнул. И торопливо отвернулся, уверенный, что не смогу описать нашу драку так спокойно и подробно, как мальчик. Университетский курс писательского мастерства сейчас не помог бы. Левая щека словно еще раз ощутила прикосновение грубой ткани - и мягкость мертвого тела под ней. Руки ныли от непривычных «упражнений». А может, я их действительно занозил.
Джейк отошел еще дальше от беснующихся вокруг трупа девушки монстров. Я следил за тем, как он входит во двор О'Доннелов, как вертит отвратительной головой - примерно также ведет себя собака, не в состоянии определить источник резкого запаха. Мутантов привлекает запах крови, это я уже понял, но крови ни на мне, ни на Делберте не было. Мы ведь обогнули группу у подножия холма, и никто не посмотрел в нашу сторону, значит, и Джейк не должен нас вынюхивать. Но он медленно приближался к дому. Темные кожаные мешки, сейчас затвердевшие и гребнем торчащие у него на затылке, были меньше, чем у остальных моухейцев. И волосы - теперь я мог разглядеть - не исчезли окончательно. Темнели на изменившемся черепе, как пятна травы на плохо выкошенном поле. Каким-то образом в Джейке-мутанте сохранялось больше человеческих признаков, чем в других оборотнях.
Это должно меня успокоить, когда он кинется меня грызть?
Делберт ничего не упустил в рассказе, а потемневшие облака продолжали засевать землю дождинками. Тварь в розовом халате тоже отделилась от толпы, сделала несколько больших неуклюжих шагов и вдруг упала навзничь, забила по земле руками и ногами, как эпилептичка, и протяжно завыла. Никто не спешил ей на помощь. Может, это был и не припадок болезни, а способ выразить удовольствие? Но нет, вон существо в платье, принадлежащем Айрис, подает сумасшедшей бутылку. Лекарство от всех болезней, пора создавать фармацевтическую компанию!
Я прикусил губу, чувствуя, что стою на грани безумия, а Ларри с прежним непрошибаемым видом выслушал заключительную фразу Делберта «вбежали сюда и постарались отдышаться побыстрее» и ничего не ответил. Он хмурился, поглядывая то на мальчика, то на меня, и на миг мне представилось, что он сейчас пристрелит нас обоих. Из лучших побуждений, естественно. Может, успеет сделать это до того, как Джейк войдет.
- Что скажешь, Уолт? - поинтересовался О'Доннел.
- Я не знал, что прыщавого парня зовут Чед, - ответил я. - А нож, который я вогнал в ухо Дольфу, принадлежал как раз прыщавому, а не мне. Делберт просто не видел, как я вытащил его из кармана у мертвеца. В остальном все правильно.
- Болваны!
Я не стал уточнять, относится это слово к насильникам или к рыцарям в сверкающих доспехах. А Ларри продолжал:
- Я дал тебе шанс выжить, Уолт. Поверил в твой ум - и ошибся. Ты понимаешь, что случится, когда община узнает о твоем предательстве?
- Дадут выпить рюмочку за твое здоровье.
Я постарался, чтобы слова прозвучали небрежно. Пусть О'Доннел думает, что я не боюсь. Пусть он… И вдруг я осознал, что в самом деле не боюсь. Потому что не допущу, чтобы меня превратили в пропитанного отравой зомби. И Делберта на расправу монстрам не отдам. Что-то придумаю, прямо сейчас. Если бы все это происходило в книге…
Но Ларри не позволил мне сосредоточиться на поисках спасения.
- Ты зря думаешь, что отделаешься так легко, - равнодушным тоном судебного пристава сообщил он. - Помнишь, что я рассказывал о Ройсе и Динкмане? О том, как они умирали? Тебе будет гораздо хуже. И ему, - махнул на Делберта, - тоже. Те, кто предают дружбу и любовь, не заслуживают милосердия. Это называется справедливость.
Он мрачно усмехнулся. А у меня от ярости заполыхали перед глазами круги, черные, как душа этого усмехающегося человека. Неужели он никогда не задумывался, что на самом деле ни громкие слова, ни необъяснимые временные мутации не компенсируют язвы человеческой души?
- Ваше милосердие мне на хрен не нужно! - выпалил я. - Будьте вы прокляты! Все, но в первую очередь ты, Лоренс О'Доннел!
- Обсудишь возможность моего проклятия на том свете, Уолт.
Это был уже не просто офицерский, а генеральский тон, но на меня он больше не действовал. Шестым или восьмым чувством Ларри это понял, и его голос немного смягчился.
- Хорошо держишься, - сказал он. - Не ожидал. За это я предоставлю тебе возможность избежать слишком мучительной казни.
Он улыбнулся. Очень дружески, я даже моргнул от неожиданности. А Ларри ничего больше не сказал, вышел из дома, оставив дверь распахнутой. Вопли тварей стали слышны гораздо лучше. Что это он так подобрел? Совесть взыграла? Так, может, предоставит свою машину для побега и будет прикрывать нас из засады? В стиле вестерна…
Я посмотрел на Делберта и увидел полные боли глаза. Мальчик не выдумывал шуток не к месту.
- Он имел в виду, вы можете умереть быстро, мистер Хиллбери, - негромко пояснил он. - Если выйдете прямо сейчас, пока моухейцы в раже, они скорее всего набросятся на вас. И перекусят горло в две секунды, вместо того чтобы терзать часами.
Ну, спасибо за такую возможность! Я почувствовал, как по коже побежали мурашки. Может, Ларри добивался именно этого? Чтобы я перепугался, начал умолять… Или заперся в подвале, отчаянно цепляясь за жизнь. Тогда О'Доннел окончательно убедился бы, что я недостоин защиты.
- Это проверка на храбрость? - пробормотал я.
- Нет. - В который раз меня поразило уверенное спокойствие мальчика. Оно исключало ложь. - Никакой проверки, мистер Хиллбери. Просто последний шанс. Выйдете?
- Ни за что!
Выдумывать спасение я не мог. Мозг словно отключился, поверив в близкую смерть. До полной прострации было рукой подать. Но невидимые муравьи перестали щекотать кожу острыми лапками.
- А что с тобой будет?
- Убьют чуть позже. И пускай. Все равно бы этим кончилось. Мне уже ждать надоело.
Делберт повернулся и пошел в коридор между холлом и кухней, туда, где была дверь в подвал. Я автоматически двинулся за ним, но опомнился на полпути. Спускаться не стал, следил за мальчиком со ступенек. А он полез в ящик под диваном, где должно было храниться постельное белье, и вытащил кипу исписанных листов.
- Мои рассказы. - Рука качнулась вверх-вниз, толстая пачка бумаги изогнулась перебитым крылом. - Если будем тут сидеть, пока они дверь не взломают, может, посмотрите? Тут не очень много ошибок, я все слова по словарю проверял.
Делберт кивнул на книгу в черной обложке, все еще лежащую на столике. Я смотрел на нее несколько дней, но в эту минуту словно увидел впервые. Книга. Нужная мальчику книга… Мне тоже часто нужны были книги, и тогда я… Сознание отчаянным скачком метнулось к новой идее. Выход еще можно было найти! Невероятный, но пусть моя логика в эту минуту была сродни моухейской, я ухватился за нее, как за спасательный круг. Со сверхъестественным должно сражаться сверхъестественное. С необъяснимым - необъяснимое. А самое необъяснимое, что я знал до приезда в Моухей, было связано с книгами. И с Джейком.
Я вдохнул как мог глубже, стараясь успокоить сердце. Попытка не пытка,
пытки начнутся чуть позже
использовать надо как самый ничтожный, так и самый немыслимый шанс.
- Идем! - скомандовал я. Не знаю, насколько по-военному это прозвучало, но Делберт кинулся за мной следом, даже не отложив рукопись.
А я вернулся к окну. И увидел, что толпа мутантов поредела почти вдвое. От жертв остались разбросанные по земле кости и обрывки одежды, а твари больше не бесновались: неожиданно притихнув, они лежали на земле, свернувшись в клубок, или сидели на корточках, низко опустив голову. Только Джейк еще держался на 1 ногах. Слегка покачиваясь, он стоял во дворе О'Доннелов и пялился в пустое окно. Отвислые губы подергивались, крупная дрожь прошла по рукам. Слоновьи складки кожи морщились, словно ссыхались. С большинством затихших тварей происходило то же самое. Их трясло, а темные кожистые мешки медленно втягивались внутрь тел.
- Они сейчас начнут перекидываться, - сказал Делберт.
Отлично! Лучшего момента для исполнения моей безумной затеи быть не могло. Поглощенные трансформацией, мутанты не станут атаковать. И вряд ли быстро кинутся в погоню - вон как жмутся к земле, дрожа всем телом. Теперь главное - не терять времени.
Рама поднялась легко, не то что в бывшем доме Гарделлов.
- Джейк! - крикнул я.
Никакой реакции, кроме резкого судорожного вздрагивания. Вот черт! Зато в другом повезло: Ларри успел куда-то уйти и не прибежал выяснять, чего это я ору. Одна из тварей приподняла голову, но ее глаза были закрыты. Морда теряла очертания, размягчалась.
- Джейк! Это я, Уолт! Мне нужна книга, срочно! И, как назло, все названия вылетели из головы. А ведь необходимо назвать книгу, которой в Моухее (то есть в библиотеке Ларри) точно нет. Какую бы… Вот блин, я же тысячи прочел, а теперь ничего не приходит на ум! Еще и страх мешает: вдруг назову как раз такую, которая у Ларри на полке отыщется? Надо, чтобы Делберт перечислил
желательно за пять секунд, но четко и разборчиво книги О'Доннела. Он же все их прочел. И при этом понятия не имел, кто такой Сэлинджер!
- Слышишь, Джейк? - мне казалось, я ору слишком громко, но Ларри в поле зрения пока не появился. А Делберт молчал. - Мне позарез нужен сборник повестей Сэлинджера! Тот, старый, помнишь, мы в университетской библиотеке его брали? Издательства «Литл, Браун и компания». Прямо сейчас нужен, Джейк! Помоги, будь другом!
Любой здравомыслящий человек назвал бы мою просьбу стопроцентным идиотизмом. Я и сам чем дольше кричал, тем меньше надеялся на успех. Слишком невероятно будет…
Я не верил своим глазам, но Джейк Риденс - с этого мгновения никакие внешние изменения не могли заставить меня назвать его мутантом - кивнул и показал большой палец: «Без проблем, приятель». Точно, как делал это в Лос-Анджелесе. И, не прекращая подергиваться, пошел прочь от дома О'Доннелов, пошел быстро и целеустремленно.
- За мной, Делберт, бегом! - приказал я. - Джейк сейчас выведет нас из Моухея. Хоть лопни, но от него не отставай!
Я понимал, что он ни за что не поверит в такое решение проблемы, и приготовился подавить сопротивление, но Делберт подчинился без единого вопроса. Выскочил на крыльцо, чуть не наступая мне на пятки, пробежал за мной до калитки и остановился, когда остановился я. Когда я понял, что в очередной раз проиграл.

ГЛАВА 18

Я рассчитывал, что в Джейке сработает его поразительная способность раздобывать книги. Что он сверхъестественным чутьем - компенсацией за полную неприспособленность к нормальной жизни - уловит: сэлинджеровских повестей в Моухее нет, и тут же найдет способ выйти из деревни. Отыщет какую-нибудь тайную тропу, по которой мы сможем за ним пробежать, а мутанты ступить на нее не посмеют. А если и ступят, то не смогут нас задержать. Раньше ведь никто, ни однокурсники - владельцы редких книг, ни библиотечные работники, ни ректор на пару с мэром города, не могли помешать Джейку притащить мне желанный том. Так почему моухейцы должны быть удачливее? Они тоже не сумеют его остановить! А мы с Делбертом просто увяжемся следом, не будем окликать Джейка, чтобы не сбить его с пути, постараемся бежать потише. Хоть и на цыпочках »- главное, что в результате окажемся далеко от Моухея. Поведет нас Джейк в библиотеку Хантингтона, в закрытое книгохранилище Белого дома или в публичную библиотеку городка Норт-Аугуста в Южной Каролине, мне все равно. Лишь бы там никто не плясал над окровавленными телами.
Но Джейк не стал искать какую-то особую тропинку между полями. Услышав мою просьбу, он отошел от дома О'Доннелов всего на десяток ярдов - и свернул во двор Клейменов. Шагал к крыльцу, извиваясь и почесываясь, будто его стая москитов кусала, а вздутые минуту назад руки и ноги уже приобрели обычные очертания. Как и у других мутантов. Айрис О'Доннел первой прошла полную трансформацию, села и.огляделась по сторонам. Приподнялась голова Чарльза Маккини. Глаза, еще мутноватые, удивленно уставились на меня. А я ухватился за забор и до боли сжал руки, чтобы почувствовать хоть что-то, кроме мелкой дрожи. Кроме глухой безнадеги. Хорошо было бы сейчас схватить тарелку и грохнуть ее о пол изо всех сил. А потом заорать и начать крушить все вокруг. Только тарелок во дворе у О'Доннелов не было, вот неудача! Почти такая же, как то, что Джейк поднялся на крыльцо к Стэну и без долгих размышлений открыл дверь.
Потому что нет у него никакой сверхъестественной способности отыскивать книги! Или…
Меня мороз пробрал, когда я подумал, что где-нибудь в углу в подвале у Стэна может валяться старая выцветшая книжонка с отсыревшими страницами, которую его отец обнаружил тридцать лет назад в машине очередной жертвы. Книжонка, долго служившая подставкой под бутылки с самогоном, но еще сохранившая на титульном листе логотип издательства «Литл, Браун & Со». И через две минуты Джейк вернется, размахивая ею, как письмом, в котором «Парамаунт» обещает ему золотые горы за право экранизации его романа.
Момент выскочить со двора и пролететь по улице до поворота на спасительную тропинку был бесповоротно упущен. Мутанты все быстрее обретали человеческий облик; вон поднялся Уэйд, в шаге от него Сельма, чертова уродина, отряхивала пыль с халата и кривила толстые губы. Они-то не слишком изменились!
А я продолжал стискивать верхнюю перекладину забора, тупо глядя на приоткрытую дверь клейменовского дома, пока не услышал сдавленный от волнения голос Делберта:
- В чем дело? Бегите же!
- Куда? - собственный шепот показался мне скрипящим. - Клейменам извинения приносить?
- Какие еще извинения? Мистер Хиллбери! - мальчишка рванул меня за рукав так, что рубашка за- трещала. - Вы же сами сказали, что надо идти за мистером Риденсом!
- Но ведь не в дом. Туда нельзя.
- У, блин! - красивое лицо Делберта на миг перекосилось от ярости. - Почему?! Договорились - за ним, а в дом или не в дом, какая уже разница? Идемте, ну!
В самом деле, что мы теряем? В каком бы из домов ни поймали, вряд ли сможем долго отбиваться. Так хоть мебель Клейменам попортим по ходу дела!
Делберту не пришлось дергать меня еще раз. Моухейцы с недоумением смотрели, как мы бежим к дому Стэна, некоторые вертели головами, наверное, высматривали Ларри. Я и сам бросил взгляд вдоль улицы. Если бывший констебль (нет, не бывший - должность автоматически вернулась к нему, когда я увидел пишущую машинку среди хлама) увидит нас, он не станет гадать, что происходит. Сразу схватится за оружие и выкрикнет приказ остановиться. Для моухейцев это будет сигналом к атаке!
Но Ларри снова куда-то запропал. Зато, уже взлетая на крыльцо (за спиной пораженно охнула женщина; судя по громкости, миссис Гарделл), я увидел, что из-за поворота появились мутанты, поужинавшие Бобом. Они тоже вернулись в человеческий облик, но двигались медленно, словно не до конца доверяли ногам. Расти Биннс - надо же! - шел первым. Надо понимать, спешил найти меня, вспомнив о своих сегодняшних обязанностях. А в центре группы шагал Дилан Энсон, как кинозвезда в кольце телохранителей. Он вытянул губы трубочкой - бедный обиженный ребенок! - а правую руку то и дело подносил к громадной шишке на лбу. Рядом семенила Молли Маккини, на ходу поглаживая Дилана по плечу.
Я захлопнул за собой дверь и потерял секунду, до упора проталкивая язычок массивного замка в положение «закрыто». Может, то, что Дилан очухался так быстро, окажется нам на руку - пока родные и соседи выслушают его версию происшествия в «пустом доме», мы можем попытаться… Не спрятаться, это тупиковый вариант,
как и все остальные варианты
но найти себе какое-никакое оружие.
Отвернувшись от двери, я увидел, что Делберт уже пронесся по круглому холлу и, не замедляя бега, прыгнул на лестницу, прижавшуюся к дальней стене. Оназаскрипела под весом мальчика, но он не обратил внимания на этот визгливый звук.
- Быстрее! - черт знает, который раз за день выкрикнул, оглянувшись на меня. В правой руке трепыхались исписанные листы. Я только тут заметил, что он не бросил свою рукопись.
Лестница вела на второй и последний этаж псевдобашни. Насколько я знал, Клеймены жили в левом крыле дома, спальня миссис Гарделл й комнаты, которые время от времени выделяли «гостям», располагались по правую руку от входа. А о том, что устроено на втором этаже, никогда речи не заходило. Боже, сделай так, чтобы там у них не было секретной библиотеки!
Я не мог расслышать шагов Джейка за топотом Делберта, но ясно услышал их, когда мальчик застыл на верхней ступеньке лестницы. Услышал всего на миг - по входной двери забарабанили кулаки. Много кулаков. Что-то визжала Сельма. И голос Стэна Клеймена очень громко потребовал, чтобы «паршивый подонок» открыл. Ага, сейчас! Вместо того чтобы признать себя подонком и выполнить требование, я поравнялся с Делбертом и так же, как он, уставился на просторный… Зал? Или сарай?
Если внизу был обычный, скромно меблированный и чисто прибранный холл, то на втором этаже ни мебели, ни самого дешевого коврика мы не увидели. Каменный пол хозяева не покрыли паркетом. И оклеивать стены обоями или хотя бы побелить их посчитали лиш-ним. Камень, из которого построили центральную часть дома, здесь выглядел не декоративным, а нарочито грубым, как камень средневековых замков. Увидев его, я подумал, что оба одноэтажных крыла пристроили к основной башне, когда она простояла не меньше ста лет. Или гораздо больше. Может, она появилась задолго до того, как был заложен первый камень Моухея. Два деревянных корыта, наполненных счищенным мхом, усиливали впечатление, и громоздкий самогонный аппарат мог бы стать гордостью древнего алхимика. Золотистая жидкость помалу стекала в глубокую фарфоровую миску, но запаха самогона я не слышал.
А Джейк бродил среди этих грубых декораций, как самый целеустремленный лунатик на свете. Он ни разу не глянул на нас с Делбертом, но стены разве что не облизывал.
- Неужели здесь тоже… - прошептал Делберт. -Что?
- Потом… Никто ведь не говорил…
Он добавил что-то еще. Но грохот у входной двери стал вдвое громче, и, заглушая тихий шепот мальчика, зазвенело разбитое стекло. Видно, выбить дверь моухейцам оказалось не по силам - или Стэн решил, что вставить стекло обойдется дешевле. Новые осколки зазвякали о пол, и разъяренные голоса заполнили дом.
Джейк вздрогнул и растерянно посмотрел на меня.
- Ты… Тебе еще нужна эта книга, Уолт?
Локоть Делберта тут же врезался мне в бок. Он что, думал, без тычка я не отвечу? Когда кто-то из мутантов уже влез в дом и максимум через пять секунд откроет двери остальным?
- Позарез нужна, Джейк, и срочно! - выпалил я.
- Срочно не получится. - Но, выдав этот приговор, он кивнул и пошел вдоль стены, ощупывая ее обеими ладонями.
А Делберт торопливо затолкал свою рукопись под футболку, отчего ткань на животе смешно оттопырилась, и, как ужаленный, кинулся к одному из деревянных корыт. Ухватил его за край, изо всех сил рванул вверх, но, хотя мышцы на руках напряглись до отказа, приподнял всего на пару дюймов. Пусть помещение выглядело декорацией, корыто было сделано не из картона.

Предыдущая страница 20 Следующая страница


21 Мария Туманова

Но бумажное оно было или каменное, не имело никакого значения, потому что входная дверь внизу распахнулась, и мутанты толпой ворвались в дом. «Ты поднял руку на моего сына, проклятый говнюк!» - орал Стэн. Миссис Гарделл диссонансом вопила: «Выродок, это все выродок!» Кто-то из мужчин требовал топор. Я отпрыгнул от лестницы и кинулся к Делберту, рассчитывая прикрыть его от разъяренных монстров хотя бы на несколько секунд.
Милосерднее будет убить мальчишку своими руками, слышишь, Уолт?
А он вскинул на меня напряженный взгляд.
- Давайте вместе, мистер Хиллбери!
Толпа внизу, несмотря на шум, расслышала эти слова. Или наши шаги. Или они просто догадались, где надо нас искать. Но я все равно соображал быстрее. Чтобы понять идею Делберта, хватило доли секунды.
- Никогда, - выдохнул я, подхватывая корыто с другой стороны. (Из чего его сделали, господи? Из раскрашенного поддерево чугуна?) - Никогда больше…
Мы не понесли корыто к лестнице. Просто оторвали на три фута от пола, не сговариваясь, качнули вперед-назад (мне показалось, мускулы на руках сейчас лопнут) и швырнули на ступеньки. И оба бросились следом - навстречу мутантам, готовым разорвать нас голыми руками.
Но корыто, грохнувшееся на край лестницы, а точнее, их драгоценный мох, брызнувший во все стороны, остановил их на полушаге. Толпа взвыла от ужаса. Линда Биннс первой упала на колени и подняла несколько стебельков как драгоценные камни.
В том, что тяжеленное корыто долетело до первой ступеньки, заслуга Делберта была вчетверо больше моей: сказались тренировки, полученные на «моховом» поле. Зато я успел первым добежать до нашего «снаряда» и врезал по нему ногой, отправляя в поездку вниз по ступенькам. Сегодня аттракцион работает бесплатно, за собственную безопасность отвечают посетители!
Высокий борт корыта подрубил ноги Стэну, хозяин дома с криком повалился, цепляясь за перила, повис на них, а остальные моухейцы так и прыснули с лестницы вниз, чтобы случайно не наступить на мох. Крохотные стебельки тем временем летели направо и налево, проваливались в щели между ступенями, налипали на вертикальные стойки. Такой дождь вам не по вкусу, уроды?
Усмехнувшись в их перекошенные лица, я повернулся к мальчишке и наконец договорил:
- Никогда больше не трать время на то, чтобы выговаривать «мистер Хиллбери». Понял?
- Да, Уолт! - сверкнул улыбкой Делберт.
А за нашими спинами раздался новый грохот. Джейк держал в руках толстый железный штырь около двух футов длиной - не знаю, нашел его на полу или оторвал от самогонного аппарата - и только что выломал с его помощью камень из стены. Камень, оказавшийся не таким уж огромным, об пол грохнул не тише корыта. А в проломе нельзя было разглядеть ничего, кроме темноты. Наружу Джейк не пробился.
- Что ты…
Закончить вопрос мне помешал Делберт.
- Пусть делает, - крикнул он, - я потом объясню! Все хорошо!
С последним утверждением я согласиться не мог. Вряд ли моухейцы станут ждать, пока мы сбежим. Сейчас они стояли внизу, даже Стэн спустился неуклюжими прыжками, ругаясь, но не смея топтаться среди мха. Зато женщины вышли вперед и, так же, как Линда, опустившись на колени, стали собирать стебельки. Им понадобится не больше четырех-пяти минут, чтобы полностью расчистить середину лестницы. А что было в сто раз хуже, снизу донесся командный голос О'Доннела:
- Назад! Я сам разберусь!
- Не суйся, Ларри! - проорал я. И Делберт подхватил:
- Пожалуйста, не надо, мистер О'Доннел! Пожалуйста!
В промежутке между двумя «пожалуйста» он подхватил вывернутый Джейком камень и, не задумываясь, швырнул его в ползающих по ступенькам женщин. Галантность и джентльменство перешли в разряд пустых слов следом за любовью и дружбой. И пусть катятся! Джейк продолжал ковырять стену (цементный рас-вор поддавался легко, как пластилин: либо был слишком старым, либо, что вероятнее, замешивали и клали его далеко не профессионалы), так что и для меня нашелся снаряд. Но если камень, брошенный Делбертом, проломил ступеньку, задев миссис Гарделл (старуха завизжала пожарной сиреной, и Джейк вздрогнул, но не оглянулся, только стал быстрее расширять пролом), то мой без толку пролетел над перилами и упал в холл, даже никого не испугав.
- Хватит, Уолт! - крикнул снизу Ларри. - Не ухудшай свое положение!
- Куда хуже? - поинтересовался я.
А Делберт, зло сощурив глаза, потребовал:
- Отдай, Уолт! - и выхватил у меня длинный плоский камень, который я только что поднял.
- Ты как следует бросить не сумеешь. Этому меня учили!
Женщины завизжали, увидев новый снаряд в его руках. Миссис Гарделл неуклюже скорчилась, прикрыв руками голову. Линда Биннс ссыпала полные горсти мха на ступеньку перед собой и согнулась над ним, вьпнув спину дугой, защищая зелье собой, как ребенка. Только Айрис О'Доннел не испугалась. Она бросилась к нам, наступая на мох, не слушая криков снизу и глядя прямо в глаза Делберту, будто никого другого в мире не осталось.
- Не надо, Дэл! Я не смогу любить убийцу!
Мне показалось, что у меня из-под ног выбили пол. За любовь этой девочки
этого монстра, этого людоеда!
Делберт с радостью согласился бы умереть. Что и сделал прямо сейчас. Камень гулко ударился о плиты пола, а он протянул руки к Айрис, вспыхнув невероятно счастливой улыбкой, тоже забыв о существовании всего остального мира. Мутанты, стоящие у подножия лестницы, захохотали. Громче всех, конечно, смеялся вольнонаемный. Ларри прекрасно понимал, что его дочь поймала «выродка», как волка в капкан. Нежные тонкие руки сработали не хуже стальных пластин на пружине. Почему-то я подумал, что Делберт и Айрис обнимаются впервые в жизни. Наверное, потому, что мальчик выглядел чересчур счастливым. И напрочь забыл о…
Не знаю, о чем он забыл. Но не о том, насколько опасно наше положение. Прижав Айрис к себе всего на секунду, Делберт отстранил ее и снова стоял с камнем в руках, глядя уже не на девочку, а на ее отца, спокойно поднимающегося по лестнице. Ларри не торопился. Аккуратно перешагивал рассыпанные стебли мха, чаще ставя ногу на носок, чем на полную стопу. Привычным движениям вытащил из-за пояса браунинг и снял его с предохранителя. Этот звук я расслышал сквозь возобновившуюся возню женщин на лестнице и какое-то шелестящее ерзанье Джейка у стены. Надо было бы оглянуться на него, но я не отводил глаз от О'Доннела и в свою очередь медленно придвигался к Делберту, не отрывая ступней от пола. Мог бы стоять на месте, все равно не сумею помочь. Какой должна быть реакция, чтобы успеть отдернуть человека от летящей пули? Не писательской, будьте уверены.
- Положи камень, - приказал О'Доннел. - И подойди ко мне.
Делберт мотнул головой.
- Ты забыл, чему я тебя учил? -Нет.
Я боялся, что Айрис снова попытается обнять Делберта, но краем глаза заметил, что она отступает. Назад, к Джейку. Ломать стену с ним вместе? Что же там такое за этой стеной? Или в стене?
Айлин замерла посреди лестницы, расширенными глазами следя за сестрой. А женщины рядом с ней работали быстрее, чем вначале. Их руки так и мелькали, не упуская ни одного стебелька; они бережно передавали друг другу горсти мха, а стоящая на самой нижней ступеньке Молли Маккини укладывала зеленую драгоценность обратно в корыто. Чарли Маккини стоял первым в толпе мужчин с видом охотничьего пса, почуявшего дичь. Я видел и растерянное лицо Роджера Энсона за его плечом, а остальных только слышал: тихие проклятия, шаркающие по полу подошвы, тяжелое дыхание. Свора ждала сигнала броситься на добычу, и ждать ей оставалось недолго.
- Я думал, у тебя в голове откладываются все мои уроки, - в голосе О'Доннела прозвучало искреннее сожаление. - А не только глупости, вычитанные в книгах.
- Не только они, сэр, - эхом откликнулся мальчик. - Я помню, что любовь оправдывает все преступления, включая убийство. И я люблю.
Он метнул камень в голову О'Доннелу, как дети на речном берегу бросают плоскую гальку, рассчитывая, что она отскочит от поверхности воды. Камень летел по точно рассчитанной траектории, летел быстрее теннисного мяча, и даже великолепная реакция Ларри оказалась недостаточной. Бывший лейтенант рванулся в сторону, но рука инстинктивно вскинулась в защитном жесте - и если камень не перебил ему запястье, пусть меня сожрут прямо сейчас.
О'Доннел закричал, моухейцы эхом взревели от ужаса, а «браунинг» вылетел из беспомощно повисшей ладони, и Делберт ящерицей нырнул за ним. Боль не остановила Ларри: оскалившись и не сдерживая воющего стона, он припал на колено и потянулся за оружием левой рукой. Мог бы опередить мальчишку на пару дюймов, если бы я не схватил его за плечи и не рванул назад. Айлин завизжала на пару с Сельмой Уибли, с лестницы на каменную площадку бешеной кошкой выметнулась Кэтлин. Пистолет в руке мальчика не испугал ее, и, если бы я продолжал держать Ларри, минутой позже мне пришлось бы снимать собственные глаза с ногтей самой красивой женщины Моухея. Но я отступил, позволив ей припасть к мужу, и, раз уж выдалась секунда, оглянулся на Джейка.
То есть на место, где только что стоял Джейк. Стена щерилась дырой примерно двух футов в поперечнике, а моего друга как корова языком слизала. «Влез в пролом, - понял я. - Книги замурованы в стенах, еще одна традиция Моухея».
- Давай, Айрис! - крикнул Делберт.
Кэтлин оторвалась от Ларри и надвигалась на мальчишку, но смотрела мимо него.
- Вернись сейчас же!
Она кричала во весь голос. Мне показалось, по пустому этажу прокатилось эхо, но на самом деле это другие моухейки поддержали Кэт: - Вернись! Не глупи, Айрис, вернись! Вернись! Ларри тоже приказал дочери вернуться. Но Айрис даже не обернулась на многоголосый крик. За спиной Делберта она чувствовала себя защищенной (увидев, как, подхватив пистолет, мальчишка принял классическую позу стрелка, расставив ноги и левой рукой обхватив запястье правой, я подумал, что Ларри сейчас жалеет еще о некоторых уроках, преподанных «выродку»), но времени не теряла. Ухватившись за край проделанной Джейком дыры в стене, быстро перебросила ноги в темноту и через секунду скользнула туда вся. Шорты прошуршали по неровному камню не громче, чем шелестела одежда Джейка.
- Уолт, теперь ты! - Делберт смотрел на чету О'Доннелов, и пистолет в его руке чуть подрагивал. Но я не сомневался, что в случае необходимости он сможет выстрелить. Зато выражение лица Ларри потрясло меня. Это была гордость, самая настоящая счастливая гордость отца, который следит за первым боем выросшего сына. И я тут же передумал требовать от Делберта, чтобы он отправлялся в лаз первым. Я мог бы взять у него «браунинг», мог бы держать мутантов на мушке (или очень близко к мушке, настолько близко, насколько это может сделать человек, никогда раньше не державший в руках оружие), но, увидев в глазах Ларри гордость вместо боли и ярости, я понял, что он не допустит моухейцев к Делберту. По крайней мере, в эту минуту. Может, они все будут поджидать нас, когда мы выберемся из лаза, и тогда О'Доннел первый ударит мальчишку, но сейчас - нет. Сейчас сбывалась его давняя тайная мечта.
Я в несколько шагов оказался возле пролома в стене. Камень на ощупь был шероховатым, крошки цемента отваливались и царапали ладони. Перенырнуть через нижний край дыры так изящно, как Айрис, я не мог; согнувшись в три погибели, оседлал внутреннюю стену и, отжавшись на руках, стал подтягивать вторую ногу. Колено больно ударилось о выступающий камень. Нога, уже болтавшаяся в пустом пространстве, задевала наружную стену. Я лез в вентиляционную шахту, ужасно узкую.
А что, если внизу ход не расширяется ? Спрыгнешь и застрянешь, будешь стоять, сдавленный стенами, пока не умрешь от голода и жажды.
Из темноты пахнуло холодом и сыростью. Плечи Делберта слегка подрагивали, но не ссутулились. Кэтлин снова звала Айрис, однако из провала ответ не пришел. Я рывком перекинул ногу в это черное беззвучие, чуть не вывихнув лодыжку и еще раз ощутимо проехавшись коленом по грубой поверхности камней, и в свою очередь провалился в никуда. На миг повис на руках,
внизу нет дна, нет конца этой жуткой шахте
подумал, что могу запросто сломать ногу, падая вниз, но нащупать хоть какую-то выемку в стене носками туфель не удалось. Из «самогонной лаборатории» донесся громкий скрип: Стэн Клеймен и его приятели двинулись наконец по лестнице. Делберт выкрикнул: «Стоять!» - сам он, похоже, стоял уже намного ближе к пролому, чем десять секунд назад, - и сразу за выкриком грохнул выстрел. Его резкий звук заполнил шахту, многократно усилившись, мне показалось, что барабанные перепонки лопнут, а там, где еще можно было видеть солнечный свет, наперебой завопили два десятка голосов. Ларри среди них не было. Неужели мальчику пришлось все-таки выстрелить в «хорошего человека», который научил его читать
и стрелять
и рассказывал о школе?
Второй выстрел отбросил назад все предположения. Я вдруг вспомнил свой сон, в котором Делберт умело и быстро стрелял по мутантам. Во сне они были бессильны, но сейчас… Этот топот и какофония воплей… Я отличил голос Паулы Энсон, злой рев Чарльза Маккини, визг его тещи. И голос Ларри, властный офицерский тон, словно О'Доннел не чувствовал ни малейшей боли в искалеченной руке. А что, если так и есть? Если камень только ушиб его, а гордость во взгляде на Делберта мне померещилась? Вот черт! Не надо было все-таки лезть сюда первым!
Но теперь я мог сделать только одну-единственную вещь. Ее и сделал. Разжал пальцы и полетел вниз.

ГЛАВА 19

Если бы знал, где упадешь, подстелил бы соломки, любила говорить моя бабушка. Если понятия не имеешь, куда грохнешься, надейся, что соломку тебе подстелит кто-то другой. Моя подсознательная часть надеялась именно на это, пока сознание вопило от ужаса немым ртом. И, как в большинстве случаев, подсознание выиграло раунд. Падение оказалось не слишком долгим, прыгая с вышки в бассейне, до воды летишь гораздо дольше.
Я не успел выдохнуть, как повалился на какую-то мягкую груду и даже не ушибся. Зато взлетевшая со всех сторон травяная пыль немедленно забила рот и нос. Глаза я успел зажмурить. Возился, отплевываясь, в разъезжающейся подо мной куче травы, которая куда больше, чем на солому, была похожа на перепревшее сено: отвратительно пахнущая труха, почему-то колючая.
Потому что это моухейский мох, кретин!
В какие годы урожай мха был таким обильным, что остатки мутантам пришлось сбрасывать в вентиляционный ствол между стенами, меня не интересовало. Куда важнее было найти путь со дна шахты - вряд ли наши шансы на спасение повысятся, если Делберт свалится точно мне на голову. Джейк и Айрис куда-то исчезли; разглядеть я ничего не мог, замер на мгновение, но не услышал движения рядом, только гул голосов и топот сверху.
- Джейк! - вполголоса, но и то показалось слишком громко в этом каменном мешке. - Айрис! Джейк!
Никто не отозвался. Подавшись назад, я наткнулся на стену и, наскоро ощупав ее, убедился, что выхода в той стороне нет. Куда бы ни вел потайной ход, горячечно выпрошенный мной у господа, под домом Клейменов он оканчивался тупиком.
Я приподнялся и, стоя на коленях, стал искать, где обрывается стена. Оказалось, чуть слева от меня. Лаз был примерно той же ширины, что и дыра, сделанная Джейком. Топот и крик наверху стали еще громче. Я набрал побольше воздуха в легкие и пополз по горизонтальному туннелю. Стены в нем были земляными, а не каменными, и с вороха догнивающего мха я скользнул прямо на землю. Сырую и очень холодную. Из глубины туннеля не доносилось свежего ветерка, подтверждающего, что где-то там есть выход. И Джейк не звал меня.
Радуйся этому. Разок позвал - и где ты теперь?
Зато по вентиляционной шахте разлегся слегка искаженный злой крик Ларри: «Отойди сейчас же, дура!» - и за это я простил ему половину грехов. Согласен даже взять их на себя. Ведь благодаря О'Доннелу, а не мне, Делберта не схватят, пока он будет лезть в пролом.
Я услышал, как мальчик упал на ворох мха ровно через две секунды. Одновременно еще с одним выстрелом, прозвучавшим у дыры в стене и будто вогнавшим гвозди в мои бедные уши. Перед глазами на долю секунды блеснул слабый свет. Отблеск дульной вспышки? Да нет, не может быть. Просто глаза по-своему реагируют на полную темноту.
- Уолт! - окликнул Делберт, не успев отплеваться от травяной пыли, Он снова оказался умнее меня и не тратил времени на самостоятельное изучение дна шахты. - В какой ты стороне?
- Здесь!
Он правильно понял, откуда идет звук. Еще два раза подтянув тело, я почувствовал, как рука Делберта коснулась моей лодыжки.
- Они не полезут следом, Уолт, не думай об этом. - Его голос звучал слегка неестественно - то ли волнение так его искажало, то ли стиснутое пространство туннеля. Но не страх, и я обрадовался этому больше, чем уверению, что погони не будет. - Ты слышишь, где мистер Риденс?
Чем дальше мы отползали от клейменовской «башни», тем яснее становились звуки впереди. Шуршание ткани, шорох осыпающихся комочков земли и обуви, мягко скребущей по дну лаза. Мне показалось, я уловил даже сопение.
- Джейк! Айрис!
- Да, мистер Хи'ллбери.
Голос девочки остался серебряным и нежным. С ней ничего не случилось, мы сумеем выбраться все вместе. У меня в груди вдруг забился, словно второе сердце, тугой горячий мяч радости. Захотелось не ползти, а лететь, как торпеда. Запеть. Выпить стаканчик. Но туннель слишком ограничивал возможности, и я только спросил:
- Ты вид…
какое «видишь», олух, сам хоть что-нибудь видишь? слышишь Джейка?
- Нет, - сразу отозвалась Айрис. - Слышала в первую минуту, но он уже слишком далеко ушел. Надо его догнать?
И это вместо того, чтобы плакать, пугаться каждого шороха и требовать немедленного спасения! Молодчина девочка. Делберт знал, в кого влюбляться.
- Попробуй, - сказал я. - И если нагонишь, попроси подождать нас.
- Осторожно там, Айрис, - добавил сзади Делберт.
Если бы он мог меня обогнать, конечно, сам бы кинулся вынюхивать Джейка, но ширина лаза не позволяла двоим поравняться. Я и так все время задевал плечами стены. Может, если лечь набок… Нет, не сгибая колен, на боку все равно ползти не удастся.
Шорох впереди стал громче, я слушал, как он удаляется, и тоже попытался ползти быстрее. На голову посыпалась земля. Не знаю, с какой скоростью пробирался тут Джейк, но мне и мечтать не стоило о том, чтобы догнать Айрис.
Странно, что никто из моухейцев не рискнул спрыгнуть следом за нами. Может, как-то умудрились разглядеть внизу мох и решили не осквернять его перепревшие останки? Но интуиция подсказывала мне, что подоплека другая. Делберт слишком уверенно сказал, что они не станут ползти следом. Как будто заранее знал о существовании этого лаза. Как будто все они знали. И боялись того, что может находиться в туннеле. Воображение заработало, как дизельный двигатель, предлагая мне на выбор неожиданные повороты сюжета.
Парень попадает в заложники к террористам - или в плен во время войны на островах - или его похищают, чтобы потребовать у родных выкуп, но, когда бедняга оказывается в подвале, он неожиданно обнаруживает, что в одном месте кладка стены выглядит свежей и относительно хрупкой. За парнем никто не следит, в придачу в подвале отыскивается лом, и всего через часок он видит черную пасть подземного туннеля. Как раз в эту минуту его похитители спускаются в подвал проверить, все ли в порядке. Но ни один из них не спешит нырнуть в туннель вслед за беглецом. Наоборот, они торопливо восстанавливают кладку. А парень ползет по узкой сырой шахте, пока дорогу не перекрывает бездонное подземное озеро, где он и утонет… пока земля под ним не вздувается и не засасывает его, как болото… пока свод туннеля не рушится, накрепко засыпав его руки и ноги и предоставляя великолепный шанс умереть медленно и мучительно. Точно как обещал Ларри О'Доннел.
Не самые лучшие идеи для того, кто на самом деле ползет под землей и, как ни напрягает глаза, все равно не видит ничего на расстоянии четырех дюймов от себя. Но отделаться от мрачных картинок я не мог. Руки ныли от локтей до запястий, правый рукав рубашки порвался, и колени требовали хоть короткого отдыха, а перед глазами мелькал выдуманный парень, здорово похожий на меня самого. Вот навстречу ему ползет отвратительное чудовище, похожее на гигантского крокодила, и одним махом откусывает голову. Вот выскакивает из темноты отряд скорпионов, чтобы накачать непрошеного гостя ядом. Где-то я читал, что от яда скорпионов головы укушенных раздуваются. Мерзость! Впрочем, о том, в каком виде его найдут, моему герою беспокоиться нечего, потому что никто его, конечно, не отыщет. Никогда. А может, вместо скорпионов на него накинутся крысы? Или туннель попросту приведет в другой тупик. И будет бедолага ползать туда-сюда, пока не сдохнет. А в качестве подготовки к этому знаменательному событию сойдет с ума и обгрызет до костей собственные пальцы.
- Уолт!
Я встряхнулся, отбрасывая мрачные фантазии. Голос Делберта звенел от напряжения.
- Ты ее слышишь?
Я слышал только его. А впереди темнота проглотила все звуки, включая шуршание осыпающейся земли. Где бы ни ползли Айрис и Джейк,
какое чудище ни пропустило бы их через мясорубку мощных челюстей
они были очень далеко от нас.
И очень глубоко, потому что провалились в озеро, полное жидкой смолы.
- Нет. Ничего не слышу.
- Ты уверен, что мы правильно ползем?
В каком смысле «правильно»? Сгибаем руки под нужным углом? Радость, толкавшая меня вперед, сбежала, не выдержав пессимистических идей воображения, и ее место теперь заняло раздражение, замешанное на страхе. Но Делберт уточнил свой вопрос раньше, чем я успел огрызнуться:
- Может, надо было свернуть в тот коридор?
Оп-ля! «Тот» коридор? Я полз, как машина, большей частью держа глаза закрытыми и ожидая каждую минуту обнаружить перед собой обрыв или тупик. Искать какие-то боковые коридоры мне в голову не приходило.
Конечно, как бы там уместилась нормальная мысль, если я до отказа забил башку дурацкими сюжетами!
Разозлившись на себя еще сильнее, чем на мальчишку, я, однако, сумел сообразить, что развернуться в проходе не смогу. Да и Делберт скорее всего не сможет. Ползти задом наперед не хотелось. И какой шанс, что надо пробираться другим туннелем? Этот с такой же вероятностью может вывести нас куда-то за пределы Моухея. Вдруг мы уже не под деревней, а под каким-нибудь мирным лугом за десяток миль от треклятого райского места?
- Не знаю, что надо было делать, - честно ответил я. - Но предлагаю двигаться дальше. Вернуться всегда сможем.
Интересно, я когда-нибудь перестану врать?

* * *

Глаза свыклись с мраком настолько, что я видел свои руки. Набравшись наглости, попытался даже разглядеть стрелки на наручных часах. Не вышло. Давно [ надо было купить часы с подсветкой. И мобильник надо было не забывать. И еще много чего надо было сделать. Но в первую очередь - свернуть в боковой лаз, обнаруженный Делбертом. Потому что туннель, по которому мы ползли, внезапно закончился. Без всяких монстров и смоляных озер. Я в очередной раз выбросил руки вперед, но не успел упереться локтями в землю, как пальцы вдруг заскребли по камню.
- Делберт, снова камень начался, - выдохнул я, готовый поверить, что мы накинули круг (сволочной туннель несколько раз изгибался) и вернулись в подвал
Клейменов. Но в этот обложенный камнем тупик не падал свет из пробитой стены
потому что ее уже замуровали, точно, как ты придумал
и никакого мха на полу не было. Подтянувшись посильнее, я почувствовал, что земляной потолок исчез. Осторожно приподнялся, поднял руки над головой, как карикатурно нарисованный герой тупого мультфильма, и ничего не нащупал. Можно было вставать… Ага, хоть в полный рост. Но радости от этого я не почувствовал. Умереть стоя - это только для лозунга хорошо.
И все-таки стоять было приятно. Колени и локти саднили, но я воспринимал их нытье как благодарственную песнь в честь долгожданной передышки, а не жалобу. Прислонился спиной к ледяной стене, откинул голову, чтобы затылок тоже ощутил холод. Может, вымерзнут раз и навсегда все идиотские выдумки?
Джейка и Айрис в этом тупике не было. Значит, они в самом деле свернули где-то на полдороге. Пусть им повезет больше, чем нам! А Делберт вполз следом за мной и, наверное, видел меня так же, как я его - нечетким темным силуэтом.
- Это точно тупик? - спросил он.
- Напротив входа глухая стена. Здесь, где я стою, тоже. Справа проверь сам.
Пока он ощупывал стену, я прикидывал, чем может обернуться наш побег. На данный момент имелось три варианта: обсосанным до кости «сдохнуть в туннеле», «вернуться назад, ощупывая каждый дюйм стен, и свернуть в боковое ответвление» и «поднять тут шум и надеяться, что моухейцы спустят нам лестницу». От третьего я отказался сразу.
- Лестница, - сказал Делберт.
- Что?
- Эта стена - все равно что лестница. Пощупай.
Я сделал шаг вперед и провел ладонью по правой от туннеля стене. В кладке действительно были глубокие выемки, расположенные по вертикали примерно в футе друг от друга. Кому пришло на ум долбить их, если проще было установить нормальную лестницу?
Ты все еще хочешь от Моухея чего-то нормального, Уолт ?
Нет, спасибо, не хочу. Честно. Только выжить не откажусь. Вместе с мальчишкой, который привстал на цыпочки и запрокинул голову, стараясь определить, как высоко придется подниматься по стене.
- Кто полезет первым? - спросил он. Человек-паук. Или еще какой-нибудь герой, у которого это получится. А я смогу только свалиться с высоты пятнадцати футов и рассадить себе голову напополам о булыжники на полу этого колодца. Был бы ты, парнишка, мутантом, тогда хоть с голоду не помер бы. Атак какая выйдет польза?
- Я. А ты не спеши. Нечего надрываться обоим. Если там найдется выход, я тебе крикну.
Насколько я мог видеть в густой темени, Делберт кивнул. Сел на пол и вытянул ноги.
- Думаешь, мистер Риденс и Айрис поднялись?
- Скоро узнаем
Я ухватился за выемку чуть выше своей головы, ногой нащупал другую в полутора футах от пола. Она оказалась глубокой, и нога встала на нее крепко. Следующая повыше. Ага, есть. Тоже солидное углубление. Теперь подтянуться и левую руку вверх. Влево-вправо… Это даже хорошо, что выемки идут не по одной линии, так легче лезть. И ничего страшного нет. Не сложнее, чем сдать школьный зачет по физкультуре. Только не напоминайте вслух, какие у меня стояли оценки по этому предмету, а то я точно упаду.
Но я не упал. Медленно карабкался по стене, войдя в своеобразный ритм, нащупывал выемку за выемкой и ни разу не глянул вниз. Вместо того чтобы угадывать, каким окажется конец подъема, считал выдолбленные в камне «ступени». На сороковой голова слегка закружилась. Надо было подольше отдохнуть, прежде чем штурмовать Джомолунгму. «Дорогие телезрители, наше агентство новостей с прискорбием сообщает, что группа альпинистов, поставившая перед собой цель взойти на высочайшую вершину мира в полной темноте, потерпела поражение. Большую часть спортсменов удалось спасти, но Уолтера Хиллбери, автора двух бестселлеров, преданного друга и человека, намерившегося спасти свою душу, обнаружить пока не удалось. Ведутся поиски». Произнося это, Энни сделает печальное лицо и еле заметно вздрогнет - специально для тех зрителей, кто знал о нашей любви.
Я употребил слово «любовь» так же автоматически и бездумно, как раньше употреблял слово «душа», но мигом одернул себя. Да, мы с Энни чуть не поженились, и, возможно, я потерял не все шансы надеть кольцо на ее безымянный палец - конечно, если когда-нибудь доберусь до Эл-Эй, причем живым, но я ни за что не стал бы убивать ради нее. А если бы на карте стояла моя жизнь, не смог бы ради нее не убить. С моухейской точки зрения, то, что было между мной и Энни, имело ровно столько же отношения к любви, как возня Айлин и Дилана в пустом доме. Так что надо быть поосторожнее с этим словом. Иногда жизнь слишком наглядно показывает, что оно не только наживка в рекламном ролике или в мыльном сериале для домохозяек.
Я добрался до шестидесятой ступеньки, хотя мысли об Энни отвлекали от счета. И, в очередной раз вытянув руку вверх, обнаружил, что достиг верхнего края колодца. Колодца в буквальном смысле, потому что поверху его перекрывали не камень или металл, а плотно подогнанные друг к другу доски. Обычная крышка для колодца; на том, что был за домом моей бабушки, лежала такая же. Придавленная камнем для надежности.
Если на этой тоже лежит камень, можно спускаться сразу. Да и чтоб приподнять саму крышку, придется напрячься изо всех сил, удерживаясь на стене только одной рукой. Какой? Спросите чего полегче. Обе присосались к верхним выбоинам испуганными пиявками. И обе заметно дрожали, хотя я и старался не обращать на это внимания. Нет, нет, все будет в порядке. Я удержусь. Хотя бы потому, что падать выйдет слишком высоко. Примерно как с шестого этажа.

Предыдущая страница 21 Следующая страница


Райское место 22

Стоп!
В Моухее нет домов выше двухэтажных. Пусть высота одного или даже двух этажей приходится на подвал, все равно здание, частью которого является этот колодец - или вентиляционная шахта, если хотите, - стоит не в Моухее. Где бы мы ни оказались, это будет не райское место!
Я не удержался и захохотал, как сумасшедший, левая рука сама собой оторвалась от камня, гулко заколотила по дощатой крышке. Выпускайте нас! И делайте с нами что хотите, но сначала налейте шампанского. Всем присутствующим шампанского! Я плачу!
- Поднимайся, Делберт! - крикнул я. - Все в порядке! Слышишь?!
Эхо заметалось по длинному каменному стволу, но Мальчик не ответил. Что за черт? Не мог же он уснуть! И сверху тоже не доносилось ни голосов, ни шагов.
Куда может выходить эта труба? Предположим, на чердак. Тогда неудивительно, что никого нет рядом.
- Делберт! - еще раз крикнул я. Правая рука дрожала все сильнее. Мой бывший официальный помощник молчал как рыба. - Делберт!
О том, чтобы благополучно спуститься, не могло быть и речи. О том, чтобы отколоть акробатический номер в стиле голливудских боевиков, например, раскачаться, вися на руках, и ногами сшибить деревянный щит, как пушинку, - тоже. Восторг схлынул так же быстро, как пришел. Теперь я впился в самую верхнюю выемку левой рукой и несколько раз сжал и разжал пальцы правой. Они немного онемели, но когда я потряс кистью, ток крови начал восстанавливаться. Надо действовать быстрее, левая рука долго не выдержит.
Я поплотнее прижался к стене, носки туфель уперлись в камень. Колени сообщили, что считают дополнительную нагрузку совершенно лишней. Я мысленно посоветовал им обратиться в профсоюз и медленно поднял правую руку. Она осталась слегка согнутой, когда растопыренная ладонь уперлась в доски. А теперь ходи с туза, Уолт, и надейся, что играешь не с шулерами!
От толчка я чуть не сорвался, громко выдохнул, выпустив из легких даже тот запас воздуха, которому полагалось находиться там и после смерти,
давай, давай, повтори это слово еще раз, накличешь приятный сюрприз
но полностью распрямить руку не смог. Крышка подалась примерно на полтора дюйма, но умные хозяева что-то поставили сверху, и тусклый луч света полос-. нул меня по глазам всего на миг. Каждый мускул напряженного тела ощутил, как крышка возвращается на место.
Никогда раньше я не ругался с таким чувством. Слова, запретные в приличном обществе, показалось, обрели физическую плотность и упали на дно провала. Повезло, не зацепили Делберта, уже поднимающегося вслед за мной.
- Что случилось, Уолт? - крикнул он. Наконец-то подал голос, и на том спасибо. Но я не стал язвить. Без пространных комментариев объяснил, что не могу поднять деревянный щит, который перекрывает выход.
- Спиной? - переспросил мальчик. -Что?
- Ты его спиной поднимаешь?
И зачем только ему разрешали смотреть боевики! Крутым киношным парням ничего не стоит встать на последнюю «ступеньку» и выпрямиться, поднимая упрямую крышку над головой, как пушинку. Но я-то не результат компьютерной графики. И я…
Вполне могу это сделать. Встать, конечно, не на самые верхние выемки, но на те, что сейчас находятся на уровне моих колен. Или даже на следующие. Я опустил руку и нашел их края. Да, согнусь, как обезьяна, а потом резко выпрямлюсь и, как только крышка пойдет вверх, ухвачусь намертво за верхний край колодца. И подтянусь. А потом вспорхну и полечу прямиком в Лос-Анджелес, небрежно помахивая руками и посылая воздушные поцелуи пилотам сверхзвуковых авиалайнеров. Чего, мол, отстаете, ребята…
Еще одна такая выдумка - и сорвусь без всяких трюков. Еще пять минут без выдумок - и результат будет тем же. Значит, надо пробовать. У меня хороший козырь: крышка не закреплена и навесной замок на нее не прицепили. Пусть с трудом, но она подается, а это главное. Кроме того, что бы ни было на ней навалено, это точно не валуны, обросшие мхом.
- Ты высоко поднялся? - крикнул я. Ответ пришел сразу:
- Не очень. Дна не видно, точно не могу сказать.
- Прижмись к стене. Не двигайся, пока не разрешу, и, если я упаду, не пугайся.
Наши голоса метались в темноте, как растревоженные в ночном лесу зверьки.
- Тебе нельзя сорваться, ты слишком высоко, - сообщил мне Делберт удивительную новость. И тут же добавил: - Просто продержись там. Уолт, я сейчас поднимусь и сделаю все, что надо.
Я хотел рассердиться. Заорать на него, напомнить, кто из нас двоих главный, а кто еще молокосос. Это было бы естественно и разумно; Но сильнее гордости и разума во. мне всплеснулось искреннее чувство благодарности и что-то здорово похожее на любовь старшего брата к этому мальчику, готовому снова защищать меня. Я не стал на него орать. Вообще не ответил.
А до крышки все-таки совсем не большое расстояние. Если толкнуть спиной и плечами изо всех сил, можно будет почти до пояса высунуться наверх, подтягиваться практически не придется.
Я осторожно переставил ноги повыше, всего на одну «ступеньку», и почувствовал, что начинаю терять равновесие. С выгнутой колесом спиной держаться было намного труднее. Но испуг не успел сдавить сердце. Вдруг вспомнилось ощущение рукоятки ножа, зажатого в кулаке, жирной кожи, скользящей под моей рукой, и податливость уха, придавленного к черепу. Я выиграл схватку с Дольфом Маккини, я чудом получил тайный выход из Моухея, и что, эта невероятная история может кончиться падением на камни с высоты шестидесяти футов? Еще чего! Законы жанра не позволят!
С криком, как бросающийся в атаку берсеркер, я распрямился во весь рост, животом прижимаясь к стене, балансируя в четверти дюйма от гибели и поднимая проклятую крышку спиной, плечами, макушкой, обеими руками. Слабый свет поздних сумерек ударил по глазам не хуже полицейского прожектора, какой-то ящик тяжело загрохотал по полу, откатываясь прочь, и я обрывком мысли поблагодарил бога за то, что поднялся в полный - и опять хвала господу, не маленький - рост. Когда крышка поднялась, она не отлетела, а встала вертикально посреди отверстия, чуть не ударив меня по лицу. Будь я пониже или рассчитывай действовать поэтапно, точно сорвался бы, а так сумел продолжением рывка вытолкнуть проклятый кругляш наружу и в последний миг, до отказа вытянув руки вперед, ухватился за край лежащего на деревянном полу ковра. Он не сдвинулся, плотно прижатый к половицам древней железной кроватью и массивным шифоньером. В паре футов от меня лежала на боку прикроватная тумбочка, минуту назад стоявшая на крышке «колодца». Ход выводил не на чердак и не в логово подземных тварей, а в обычную человеческую спальню. Скромную, очень чистую комнату с единственным окном, завешенным плотной белой шторой. Лунный свет, пробиваясь сквозь нее, давал возможность рассмотреть все мелочи обстановки.
Но мне было не до оценки дизайна. Нашарив ногами предпоследнюю ступеньку, я оттолкнулся - сделал бы хоть один такой толчок на уроке физкультуры, получил бы пожизненное «отлично» по прыжкам в высоту-и, рискуя разорвать изношенный ковер надвое, выбрался наверх. Чувствовать под собой твердый пол, сквозь который нельзя провалиться, было великолепно. Однако победный танец пришлось отложить на потом. Вскочив, я наклонился над провалом, снова набирая в легкие сырой холод.
- Делберт! Делберт, как ты? Где ты?
- Поднимаюсь. - Его голос прозвучал весело. - Где мы?
- Скоро сам увидишь.
Пока он поднимался, я получил возможность передохнуть. И осознать, что весь мой героизм не стоил бы выеденного яйца, поставь хозяева на люк шифоньер, а не тумбочку. Кстати, они что, не слышали грохота и моих воплей? Пусть бегут сюда, пусть вызывают полицию - пожалуйста. Лишь бы кто-нибудь появился и сказал, где мы находимся. Но из-за двери не слышалось ни звука. Никого нет дома? Если подумать, это тоже нам на руку. Устроим разбирательство через часок, а пока полежим прямо тут, на тонком дешевом коврике. Мое измученное тело гудело от боли. Сколько же мы ползли? Часы показывали десять минут десятого. Неплохой марш-бросок. Извините, полз-бросок.
Исследовать чужой дом в одиночку мне не хотелось. Растянувшись на спине, я наслаждался условной мягкостью ковра и собственной неподвижностью. И только услышав, что Делберт приближается к люку, заставил себя подняться. Протянул ему руку и помог выбраться без акробатических финтов.
А потом постарался не слишком вытаращивать глаза, но как раз это и не получилось. Футболка Делберта была не просто грязной. С правой стороны ее от плеча до живота украшали бесформенные алые потеки, уже начавшие приобретать коричневый оттенок.
- Где ты поранился?!
Ничего острого в туннеле не было, я же первым проходил этот путь. Разбил плечо о камни, когда падал?
- Это мистер О'Доннел, - ответил Делберт. - Он не успел схватить меня, когда я спрыгивал, поэтому выстрелил вслед.
- Что он сделал?
Я собирался брать на себя грехи этого человека. Я благодарил его за помощь, когда полз в темноте.
- Я сунул «браунинг» за пояс, когда пролезал в дыру, - пояснил мальчик. Его лицо было землисто-бледным, и мое многоопытное воображение не помогло понять, как он сумел проползти по туннелю и взобраться на высоту шести этажей с огнестрельной раной в плече. - Мне нужны были обе руки. Но я слишком резко дернулся, перебрасывая ногу в провал, и пистолет выпал. Проскользил по полу точно к мистеру О'Доннелу, и он сразу поднял его. И…
Делберт выразительно скосился на свое окровавленное плечо.
- Я думал, Ларри прикрывает тебя. Он же кричал кому-то «отойди».
Сказал, а у самого щеки заполыхали от стыда за та-кую наивность. Надо было лучше запоминать уроки О'Доннела. Тогда сумел бы за минутной гордостью увидеть неизменную жестокость.
- Он моей маме кричал, - сказал Делберт. - Это она меня закрыла, чтобы мог спрыгнуть. А мистер О'Дон-нел потом оттолкнул ее.
Я почувствовал, как мой мозг начинает вертеться внутри черепа. Паула Энсон ради сына пошла против обшины? Нет, никаких скоропалительных выводов, одного раза хватит. Если Паула решила прикрыть Делберта, то это потому… потому что… - Она не хотела, чтобы кого-то из Энсонов отдали на заклание? - спросил я.
- Ага. - Делберт осмотрелся и, решив, что до кровати идти слишком далеко, присел на пол. - Она всегда этого боялась. Потому и кроликов держала. Я опустился на ковер рядом с ним. Мальчик выглядел так, словно вот-вот свалится в обморок. Сколько же крови он потерял? Ни разу не закричав от боли, даже в ту минуту, когда в его тело вошла пуля.
- Дай я посмотрю твою рану.
- Не надо! - выпалил он. - И так болит. А ты все равно не врач. Не трогай, хоть пока я отдохну, хорошо?
Его дыхание было неровным, а глаза горячечно блестели. Я решил, что настаивать не стоит. Если мальчишка еще сильнее разнервничается, вреда будет больше, чем пользы от неуклюжей перевязки. Лучше побыстрее вызвать «Скорую помощь». А для начала успокоить Делберта. И самому неплохо бы успокоиться.
Пока я рассуждал, мальчик вернулся к прежней теме.
- Мама… - выдохнул он. Язык метнулся по пересохшим губам. - Она изо всех сил старалась спасти имя… честь семьи. Даже не обращала внимания на то, что некоторые над ней подшучивали из-за кроликов. У нас ведь не держат никаких животных. Смысла нет: кормить надо, ухаживать, а при первом же дожде их в клочья разорвут. Если бы мамины кролики не в клетке сидели, им бы ни одного дождя не пережить. Ну, и если бы другой жертвы не было.
- Хочешь сказать, твоя мать рассчитывала предложить вместо тебя кроликов?
Он кивнул.
- Так моухейиам не обязательно жрать человечину?!
Делберт слабо пожал плечами.
- Я читал в одной из книг мистера О'Доннела, что и вампиры могут какое-то время пить кровь животных, а не людей. Только от этого они слабеют и сходят с ума. С нашими происходит то же самое.
- Выходит, они ближе к вампирам, чем к классическим оборотням?
- Вряд ли. Больше ничего не совпадает. Я в этом слабо разбираюсь, мистер О'Доннел лучше бы объяснил.
- Если я еще раз его увижу, я его убью.
Это не было пустой угрозой. Ничего общего с истеричной или пьяной обидой, никакой похвальбы. Я сам не ожидал, что смогу так холодно говорить о ком-то. Но как в начальной школе твердо знал, что хочу быть писателем, так и сейчас хотел при первой же возможности уничтожить Ларри О'Доннела. И был уверен, что сделаю это. Писателем ведь стал.
- Не надо, Уолт.
Делберт правильно расценил выражение моего лица и холодность тона.
- Не надо, - повторил он. - Айрис правду сказала - убийцу любить невозможно. Всегда будет страх примешиваться. Что-то в тебе появится внутри, от чего любой женщине рядом с тобой будет страшно. И до конца ни одна перед тобой не раскроется.
- Я уже убил Чеда, так что…
- Мистер О'Доннел - человек, - перебил меня Делберт.
В последнем он был прав. Но поговорить обо всем [, этом мы сможем попозже. Когда найдем хозяев дома и объясним свое невероятное вторжение. После того как Делбертом займутся врачи, а отряд полицейских со всем необходимым оборудованием отправится в туннель на поиски Джейка.
- Пойдем, - сказал я. - Пора показаться людям. Вызвать помощь. И умыться для начала.
- Зачем? - устало отозвался он. По привычке оперся на правую руку, чтобы встать, и сморщился от боли. - Думаете, с грязными лицами они нас не узнают?
Попросить объяснения странной фразе я не успел. Поднимаясь, Делберт сильно пошатнулся, едва не упал, и я, дурак толстокожий, наконец-то понял, чего ему стоило проползти по туннелю и подняться по выбоинам в стене. Подхватил его, обнял, поддерживая, и забормотал:
- Спокойно, Дэл, все будет хорошо, очень скоро будет хорошо.
Губы Делберта судорожно дернулись.
- Идем, - прошептал он.
Я не стал возражать. Медленно повел его к двери, левой рукой распахнул ее, и мы оказались в комнате гораздо большей. Широкие полосы лунного света лежали на старой мебели, переползали потертый ковер, чтобы забраться на диван. Я увидел допотопный телевизор в углу. Длинный журнальный столик, заваленный яркими цветными бумажками. Этажерку в стиле тридцатых годов с резьбой на стойках. Чуть левее нее висела большая картина: серая гора, с которой течет ярко-голубой ручей - наверное, имелся в виду водопад. А соседнюю стену оживляли два окна, на которых не только штор - даже занавесок не было. И меня передернуло, стоило глянуть наружу.
Ни о каком высоком этаже речи не шло. Ветки деревьев качались за стеклом, видна была трава и деревянный забор с синей калиткой. А еще дальше, у подножия холма, темнели силуэты людей. Почти людей.
Я стиснул зубы, рискуя сломать их. Вот почему пришлось подниматься так высоко! Горизонтальный лаз был прорыт в одной плоскости и закончился под холмом. Этажи, которые я воображал себе, взбираясь наверх, на самом деле были слоями земли. И дом, в котором мы оказались, рассчитывая на спасение, принадлежал Сельме Уибли.

ГЛАВА 20

Ругань, даже самая забористая, в эту минуту помогла бы мне, как мертвому припарка. Перед глазами взорвалась атомная бомба, и черный гриб бешенства полностью накрыл, мозг. Схватив с журнального столика лампу на массивной подставке, я запустил ее в стену и сбил карикатуру на водопад. Стекло, покрывавшее этот шедевр живописи, зазвенело тонко и противно, а я со всего маху ударил ногой по столику. Он полетел в угол, рассыпая вырезанные из журналов фотографии, словно в этом доме жила маленькая девочка, собирающая коллекцию красивых картинок. Правда, вряд ли нормальная девчушка выбрала бы темой своей коллекции исключительно снимки мужчин. Старомодную этажерку я ухватил обеими руками и отправил ее в полет по комнате, усеивая пол осколками дешевых статуэток и вазочек. Жаль, не выйдет так швырнуть весь этот дом! Сорвать его с фундамента и запустить вниз по холму прямо на головы собравшимся там моухейцам! Напольная керамическая ваза, похожая на те, что я видел у Маккини, разлетелась на десяток кривых осколков, врезавшись в стекло узкой горки. Новая порция статуэток, на сей раз в компании с бокалами, превратилась в блестящий и очень мелкий мусор.
Я остановился посреди разгрома, тяжело дыша и оскалив стиснутые зубы. К глазам подступили слезы. И я раньше считал, что знаю значение слова «отчаяние»? Делберт не мешал мне буйствовать. Опустившись на край продавленного дивана, он откинулся назад и полулежа наблюдал за мной из-под опущенных ресниц.
- Подойди сюда, Уолт, - позвал он, когда я остановился. - Мне трудно громко говорить.
Я перевел дыхание и тоже присел на диван. Руки мелко подрагивали. А Делберт дрожал всем телом.
- Тебе надо промыть рану и сделать перевязку, - сказал я.
- Зачем? *
Отвечать было нечего. Мы дрались, убивали и убегали от убийц, нашли тайный лаз и выложились до последнего, пробираясь по нему, а потом карабкаясь на стену, но в результате оказались в прежнем дерьме. Не победители - мясо для ближайшего пиршества. Какой смысл теперь думать о возможном заражении крови?
- Мы все знали, что из дома Уибли ведет куда-то подземный ход, - сказал мальчик. - Но что есть ответвление и до Клейменов, я ни разу не слышал. Как мистер Риде не сумел о нем узнать?
- Шестым чувством. Ресницы на миг взметнулись.
- Почему шестым?
Он не шутил. Ну да, за математику мы взялись, но до основ физиологии добраться не успели, так что о стандартной пятерке чувств мальчик понятия не имел.
- Это значит - особенным. Джейк иногда проявляет необычные способности.
- Хорошо. Может, тогда у него получится… Я должен был вас обоих предупредить, что этот подземный ход опасен. - Делберт еще раз облизнул губы. - Но там, у Клейменов, другого выхода для нас не было, а вы с мистером Риденсом выглядели такими уверенными…
Мы? Перепуганный, ничего не понимающий фантазер и его дружок-фанатик с отсутствующим взглядом?
- Наверное, раньше у Клейменов был открытый вход в подземелье, - продолжал Делберт. - Когда-то давно. А потом его замуровали. Наскоро заделали, кое-как, потому что боялись. Основную кладку мистер Риденс прутом не расковырял бы.
Я кивнул и спросил:
- Почему боялись?
- Там что-то опасное. Понятия не имею, что. Покойный мистер Уибли рассказывал, еще его отцу дед запрещал к лазу подходить. А Сельма один раз туда полезла. Говорили, она молодой была упрямой, никого слушать не хотела. Спустилась в лаз и свихнулась там.
Ему становилось трудно говорить. Побледневшее лицо покрылось слоем пота, как пленкой. Язык все чаще касался губ, но они оставались сухими.
- Когда Сельма чокнулась, многие предлагали ход заделать намертво. Но мистер Уибли сказал, что это будет нарушением традиций. Мол, этот ход Моухею ровесник, и надо его сохранить на всякий случай. Он всех переспорил. А после его смерти о ходе не вспоминали. Вообще в этот дом годами никто не входил, кроме Сельмы.
Глаза мальчика закрылись, а голос упал до шепота.
- Сейчас передохну. Не прикасайся к плечу, пожалуйста.
Я отошел к окну. Раз в нашем положении медицинская помощь обернулась бы медвежьей услугой,
зато умереть до того, как моухейцы ворвутся, будет удачей
ни к чему навязываться с неумелым лечением.
Сумерки уже превратились в темноту, но у подножия холма гигантской медузой вспух круг яркого света. Моухейцы выстроили свои машины в два ряда на главной улице и включили фары. Я видел их, как актеров на сцене, и без труда узнавал каждого. Стэн Клеймен воздел руки к небу, как впавший в раж священник, Барри Пиле держал трость у груди. Паула Энсон обнимала Дилана. Рядом серебрились распущенные волосы Айлин.
А где сейчас Айрис? Умирает в темном подземелье вместе с Джейком?
В круг света вошла группа мужчин. На вытянутых руках они несли два мертвых тела. Откинутые головы мертвецов болтались, как у поломанных кукол, руки раскачивались еще сильнее скользкими бескостными движениями. Первым несли Дольфа Маккини. Так он все-таки сдох! И превращение не помогло!
Я не слышал криков и рыданий Молли, но мог без труда представить их, глядя, как она кинулась к телу сына, едва его опустили на землю. Миссис Гарделл припала к внуку с другой стороны. Чарльз стоял над ними, прижимая к себе младшего. Все они выглядели людьми, по-человечески чувствующими и раздавленными горем, но я не ощутил и намека на сочувствие. Если сами моухейцы жалели тех, кого съедали, значит, я хуже моухейцев. И хорошо, что хуже, - лишь бы не стать таким же.
Над телом Чеда тоже голосила женщина. Мужчины, которые принесли трупы, встали в ряд, точно скорбящие над могилой. А где же могила? Прямо на дороге выкопают? Чтобы потом машины в ту же яму ловить, если понадобится?
Я почувствовал, как рот наполняется горькой тошнотворной слюной. Мои проклятия не заставили моухейцев провалиться под землю, ничего не изменилось, а то, что двоих я сумел убить… Ерунда. Ларри говорил правду: истребить всю деревню подчистую никто не сможет.
От дома Маккини Кэтлин О'Доннел и Линда Биннс несли какое-то растянутое полотнище. Вошли с ним в полосу света, и я увидел, что это скатерть. Расшитая лиловыми и алыми цветами скатерть, от которой я однажды не мог оторвать глаз. И вот понял, почему. Ядовито-яркие цветы не просто сплетались и наползали друг на друга - они складывались в буквы. Когда скатерть свисала со стола, я мог видеть только элементы этих крупных букв и, хотя чувствовал, что вижу нечто очень знакомое, напрасно пытался понять, что означают странные изгибы цветочного узора. Теперь же охватил взглядом всю надпись. На лиловом фоне алело сочетание RIPnote 4. Дайте мне платочек подхватить скупую слезу! Наверное, вырвавшееся у меня ругательство потревожило Делберта. Я услышал, как он зашевелился, и отвернулся от окна. Лицо мальчика заметно осунулось, его трясло в ознобе, и, когда он заговорил, слова пришлось проталкивать сквозь стук зубов.
- Они… прощаются?
- Если здесь это так называется. И если скатерть может служить саваном.
- Чем? - Делберт моргнул.
- В нее завернут трупы?
- Нет. Только накроют до утра. И будут сидеть вокруг. А ты успеешь уйти.
Он не позволил мне возразить. Рывком поднялся, вцепился обеими руками в мою рубашку на плечах и будто не заметил, что у самого плечо снова начало кровить.
- Уходи, Уолт, ради любви, ради дружбы - уходи! Ради Лос-Анджелеса!
Я смотрел ему в глаза и не слышал, какие еще святые слова он находит. Зато четко услышал, как моя вскинувшаяся душа твердо заявила, что в первую очередь ради этого мальчика я должен, не считаясь с усталостью, найти выход из райского места. Хоть крылья слепить, как старик Дедал. Понятно? Действуй! Все! Без вопросов, Уолт!
Ларри О'Доннел мог бы поучиться у моей души командному тону.
- Мы уйдем вместе.
- Я не смогу, - ответил Делберт. - И ты меня не потащишь - или оба сдохнем на полпути. Уходи один, Уолт.
- Нет.
- Да!
Его трясло от холода, но рука, слабо зажавшая мне рот, была горячей. Я не оттолкнул ее. Только приобнял мальчика и осторожно уложил его на диван. Худое тело было не таким уж тяжелым, но стоило поднять его, чтобы понять: долго нести Делберта я действительно не смогу.
- У тебя два выхода, - шептал он. - Выйти в заднюю дверь и бежать через поля, пока не встретишь кого-то из нормальных людей, или снова полезть в туннель.
В сырую темноту, которая свела с ума Сельму? «Да, туда, - ответил я себе. - Потому что там Джейк. Удирая через поля, я буду спасать только собственную шкуру, а душа останется под землей».
- Я полезу вниз.
- Хорошо, - Делберт слабо улыбнулся. - Моухейцы туда ни за что не спустятся. Ответвление было справа, значит, когда ты полезешь обратно, окажется слева. Ощупывай левую стену и не пропустишь его.
Он замолчал. Пот катился по лицу, дрожь усилилась.
- Где здесь могут быть лекарства?
- Никаких… лекарств. Кроме самогона. Помолчи… я сейчас.

Предыдущая страница 22 Следующая страница


23 Мария Туманова

Мне показалось, я слышу, как на улице заходятся в воющем крике моухейки. Над Делбертом они не станут рыдать. Никаких лекарств, никакого прощания.
- Иди на кухню, - сказал Делберт неожиданно окрепшим голосом. - Быстро. Там должен быть запас «Четырех роз». Возьми пару бутылок. Айрис и мистеру Риденсу они будут нужны. Им давно пора выпить. И прихвати с собой нож побольше. Там… в туннеле… Ну, что-то есть. Я говорил?
Я понял, что он вот-вот отключится. Надо было уйти до того, как это случится; если мальчик убедится, что я снова отправился на поиски спасения, ему станет легче. Что бы ни было потом, хоть на минуту он сможет почувствовать себя победителем.
На кухне царил беспорядок и было темнее, чем в комнатах. Огонек моей зажигалки поочередно выхватывал грязное полотенце, свисающее с кухонного стола, нагроможденную в мойке посуду, покрытую жирными потеками плиту. Но бутылки с этикеткой «Четыре розы» сверкали, выстроившись на отдельной полке. Там ни пылинки не было.
Я схватил две полные бутылки, сгоряча попытался затолкнуть их в карманы брюк и тут же опомнился. Как в таком случае я буду ползти? Разобью эту дрянь при первом же движении. А Джейк и Айрис в самом деле нуждаются в ней. Уже нет, не беспокойся! Они уже набили себе рты землей, выцарапали глаза и откинули копыта. Лежат в туннеле посиневшие и холодные, глядя безглазыми лицами »в черный потолок. Я про себя рявкнул на подлый голосок, жужжащий в голове, и, зажав бутылки под мышкой, вытащил из пластмассового ящика, в котором Сельма держала столовые приборы, хлебный нож. Сойдет! Раз перочинным я смог убить, то этим тем более смогу. Так и будешь себя утешать, пока не поймешь, что выдумкам места не осталось. А тогда уже придется только орать и корчиться от боли.
- Заткнись! - вслух гаркнул я. Сунул нож за ремень, сдвинул на правый бок и бегом вернулся в гостиную. Делберта там не было. Это еще как понимать?!
- Делберт!
- Я здесь, - отозвался он из спальни.
Все-таки моухейцы были правы. Он действительно был выродком. Из всего рода человеческого, потому что нормальный человек в его состоянии давно потерял бы сознание, в лучшем случае лежал бы пластом, скулил и бредил, а Делберт стоял около шифоньера, расшвыривая во все стороны хозяйские тряпки.
- Тебе надо что-то вроде рюкзака, - сказал он. - Для бутылок. Вот из этого можно сделать.
Он нашел старый детский комбинезон из тех, в которых заботливые мамаши выводят своих чад на зимние прогулки. Стеганый, с меховой подкладкой. Да, в такой упаковке бутылки точно не разобьются.
Я сунул их в рукава комбинезона и, сложив его вдвое, натянул поверх рукавов короткие штанины. Понизу в них были вставлены резинки, которые теперь не давали штанинам сползти. Комбинезон превратился в пухлый сплющенный шар, а Делберт уже отыскал в шкафу широкий кожаный ремень и пропустил его между упакованными бутылками и мягкой стеганой спинкой.
- Пробуй, удобно будет?
Если бы пару месяцев назад я увидел в кино, как человек опоясывается таким «рюкзаком», я бы хохотал до упаду. А сейчас до отказа затянул ремень на груди, притиснув бутылки к себе, присел несколько раз и пощупал, не сдвинулись ли они, даже не улыбнувшись. Что смешного? Эй вы там, поднимите головы от книжки, посмотрите вокруг и подумайте, что вы сможете привязать к себе, если это будет единственным спасением для вашего лучшего друга. Не знаете? Так запомните: все. Телевизор к спине примотаете электропроводом и смешно вам не будет. Лучше поверьте, потому что проверять это я никому не пожелаю. И вам, хотя я вас в глаза не видел.
- Нормально, - сказал я. - Теперь слушай, Дел-берт. Я найду Джейка и Айрис, мы попробуем выбраться в безопасную зону, и, если это удастся, я сразу же вернусь за тобой. А пока спрячься. Хотя бы в этом доме. Давай я тебе помогу подняться на чердак. Сельма ведь туда не полезет?
И как только сказал это, захотел самому себе вышибить все зубы. Зачем надо было устраивать разгром?! Кретин чертов, не мог сдержаться? Ной теперь про свою бурную писательскую натуру и всплеск эмоций. А потом засунь свое нытье поглубже в задницу. Да как только Сельма увидит, во что превратилась ее гостиная, она поднимет такой шухер, что сюда вся деревня сбежится! И облазают они дом от подвала до крыши.
Но Делберт не собирался вычислять свои шансы на спасение.
- У тебя нет времени, - ответил он. - Спускайся и постарайся догнать мистера Риденса, пока его не скрутило. Передашь ему привет.
Господи, он еще пытается улыбаться! Я обнял его, не так крепко, как хотелось бы, потому что боялся задеть раненое плечо, но все же прижал к себе и еще раз сказал:
- Все будет хорошо. Только спрячься, прошу тебя. Найди укромное место, пока они будут проводить свой обряд, и пересиди там до завтра. А завтра я приеду за тобой.
- Ты говорил… - высвободившись из объятия, Дел-берт пошатнулся, но устоял на ногах, жестом отказавшись от помощи. - Что на глупые просьбы всегда отвечаешь такими же. Помнишь? Я тоже… отвечаю так.
Его рука нырнула под футболку и вернулась с рукописью. Верхний лист был в бурых пятнах. Наверное, и остальные пропитались кровью.
- Возьми это с собой. Пожалуйста. Посмотришь… когда-нибудь.
Пока я прятал стопку бумаги под рубашку, он прошел до кровати Сельмы, лег на левый бок поверх покрывала и подтянул под себя согнутые ноги.
- Мисс Уибли обрадуется, - пробормотал срывающимся голосом. - Наконец-то у нее на кровати оказался мужчина.
Мне не было смешно. Не хотелось лезть в черноту провала. Не радовала перспектива столкнуться там с чем-то, сводящим с ума. И я понятия не имел, доживет ли Делберт до утра.
- Я вернусь. Очень скоро.
Что еще я мог сказать? Присел на корточки, проверил в последний раз, хорошо ли держатся нож за ремнем и бутылки на спине. Чиркнул зажигалкой, опустив руку в «колодец». Огонька хватило, чтобы увидеть выбоины в стене. Я встал на колени у края провала спиной к мальчику, руки клещами впились в доску, а правая нога отправилась нащупывать первую «ступеньку». Ага, есть! Получилось одно, получится и другое. Так говорила бабушка. Не моя, врать не буду, но чья-то бабушка должна была так говорить.
Разбиралась в жизни старая ведьма! Вторая нога нашла опору еще быстрее. Помалу соскальзывая в «колодец», я переступил с верхней выбоины нате, что пониже. Теперь самое сложное: надо опустить правую руку, нащупать выемку, ухватиться за ее край покрепче и не свалиться, пока не уцеплюсь и второй рукой. Если это удастся, я стану знаменитым на весь мир. Получу Нобелевскую премию. А главное - выживу.
- Есть фильм, - сказал вдруг Делберт. Громко и четко; я вздрогнул от неожиданности, а он продолжал: -
Называется «Аутсайдер». Я его смотрел по телику. Не знаю, кто там играет и кто режиссер. «Аутсайдер», запомнил? Вернешься в Лос-Анджелес - следи за телевизионными программами. Когда-нибудь наткнешься на него.
Рискуя сорваться, я оглянулся. И увидел, что на губах мальчика снова появилась улыбка. Прощальная - если прощальные бывают такими радостными.
- И что?
- Можешь… - Делберт вздрогнул, судорога боли на мгновение исказила лицо, но улыбка не исчезла. - Можешь смотреть его одним глазом и то… прищуренным, но слушай… внимательно. И тебе… больше не будет обидно… за то, что тут случилось. Будешь радоваться… вот увидишь.
Я не мог дольше держаться в позе трюкача-акробата. Отбросил вспыхнувшие возражения здравого смысла, не стал прислушиваться к мнению души и заставил их обоих позаботиться о теле. В ближайшее время я хотел бы сохранить его в целости. Хотя бы пока не увижу этот самый фильм.

* * *

Спустился я удачно. Ободранная ладонь в счет не идет. Зато бутылки не разбились, и нож вел себя тихо, даже не пытаясь впиться мне в ногу. Честно говоря, я думал о нем все время, пока ощупью искал «ступеньки». Как пираты умудрялись лазать по вантам под ураганным ветром с ножами вдвое длиннее моего на бедре? Да и по стене спуститься им ничего не стоило. Кто там искал выемки! Цеплялись за трещинки в волосок толщиной, раз-раз - и уже внизу или наверху, хоть и на самой высокой башне замка. Не захочешь - позавидуешь. Почему нигде не открывают курсы по развитию пиратских навыков? Дело полезнее, чем бухгалтерия и маникюр, хотя и не может поспорить с контраварийным вождением.
Спрыгнув на каменный пол, я позволил себе минуту отдышаться. И снова пополз по туннелю, ощупывая каждый фут левой стены. Потребовалось совсем немного времени, чтобы измученные мышцы поняли: помилования им не дождаться - и перешли в автоматический режим, позволив мне думать о чем угодно.
Существование туннеля быстро перестало меня удивлять. Наоборот, оно было до невозможности логичным. Моухейским мутантам издавна приходилось прятаться, а что может быть надежнее подземного хода? Сто лет назад он небось в каждый дом выходил. И если в деревню заявлялся отряд полиции, моухейцы исчезали в туннеле, по которому я сейчас ползу, а тогдашние выродки и вольнонаемные закрывали отверстия в стенах коврами или придвигали к ним шкафы и ставили тумбочки, а то и просто кадушки на люки в полах. Ход должен где-то выходить на поверхность - там, откуда по окончании дождя появлялась веселая толпа милых честных людей, чтобы удивленно посмотреть на полицейских: «А мы решили погулять за холмами… Отправились в дальнюю рощицу, офицер, устроили маленький пикничок, но пришлось поддеревьями пережидать дождь, а то раньше бы вернулись. Хотите выпить?»
Правда, при таком раскладе в туннеле не могло быть ничего сводящего с ума. А как это вообще может выглядеть? Я приказал воображению уняться и, когда полчище нарисованных им монстров растаяло, решил, что свести с ума может и обычная столовая ложка. Перегибаю? Если и так, то самую чуточку. Медленно капающая вода точно сводит с ума. Сельма могла застрять в туннеле,
если она застряла, то мои плени в том месте точно не пройдут. Куда я ползу?!
как раз в том месте, где вода просачивалась сквозь почву. Пока сумела освободиться, свихнулась. Или дело было еще проще: наткнулась в каком-то ответвлении туннеля на старый скелет, испугалась до смерти. Одни от такого заиками становятся, другие вполне могут чокнуться. Но не я, конечно, не я! Я только посмеюсь, если в следующий раз, выбросив руки вперед, опущу их на столетние кости.
Представив, как прозвучит смех в тесном подземелье, я поежился. Хорошо было бы сейчас вытащить из кармана зажигалку и осмотреться.
Земли не видел? Вот так и трогаются умом!
Но тело вошло в ритм, и я не решился его сбить. К физической нагрузке, которая сегодня выпала на мою долю, разве что парни из спецназа бывают подготовлены. Сейчас остановлюсь - больше не заставлю себя пошевелиться. Распластаюсь и забуду обо всем. Даже о том, что земля уже точно попала в ранки на левой ладони.
Набилась под содранную кожу, смешалась с кровью, и напрягаться не имеет смысла, потому что заражение крови уже началось. Результатом будет как минимум ампутированная рука. Однорукому писателю, конечно, проще вернуться к работе, чем однорукому плотнику, но ты уверен, что хочешь этого?
Вполне разумные мысли, но они никак не могли сойти за подарок ко дню рождения. Я переключился на Джейка - и поскорее отогнал картинку воображения с двумя изуродованными телами, которые еще хрипят, полностью потеряв рассудок, потому что…
Конечно! Моухейцы просто кретины! Да, Сельма Уибли рехнулась, отправившись путешествовать по подземному ходу, но ведь это могло случиться потому, что у нее не было с собой самогона! Я пожалел, что не спросил у Делберта, как долго Сельма пробыла внизу одна. Если хотя бы сутки плутала по замурованным ответвлениям хода
как скоро начнешь блуждать ты, дружок. Ползать все быстрее, тычась руками в стены, а головой - в низкий потолок и натыкаясь на осыпи, перегородившие лаз
и за все это время не сделала ни глоточка «Четырех роз», то странно не то, что она спятила, а что вообще осталась жива.
Я почувствовал себя лучше. Даже руки и ноги задвигались быстрее. Ждать, что вот-вот наткнешься на чудовище,
а чего тебе-то бояться, Уолт? Ты месяц любовался монстрами, с тремя из них даже переспать хотел
и оно в лучшем случае до смерти перепугает тебя своим видом, а в худшем
то есть в самом вероятном
напустит на тебя какую-нибудь противоестественную энергию, которая пережжет твои мозги, как блок-схемы устаревшей модели робота, - не лучший стимул к действию. Теперь же мне стало легче.
Но как я ни убеждал себя, что набрал скорость гоночного «Феррари», до самого обычного крота мне было далеко. Боковой лаз никак не появлялся. Казалось, весь путь от Клейменов до Уибли был короче этого отрезка. Хорошо искать дорогу в лесу! Там на каждом шагу ориентиры: поворот будет за кривой сосной, идти осталось до поляны, заросшей голубыми цветами. В горах тоже нормально: вон скала с плоской верхушкой, вот валун, похожий на лежащего дога. А как определишь, сколько ярдов осталось за спиной, если ничего не видно?
Когда моя рука по локоть ушла в дыру, я чуть не ткнулся носом в грязь. Шумно выдохнул и сплюнул, решив, что это достойный эквивалент радостного вопля. И стал изворачиваться, чтобы вползти в тесное ответвление. Плечо уперлось в стенку, на спину посыпалась земля. Поясница заявила решительный протест. Ничего, уже почти получилось. «Почти» разрослось, больно давя мне на ноги. Еще немного - и бедро вывихну. Надо повернуться на бок. Стать бы змеей… Ага, а чем я потом буду по клавиатуре стучать? Хвостом?
Бутылки держались крепко, но, когда я лег на правый бок, лезвие ножа ощутимо притиснулось к ноге. Я почувствовал, как расходится ткань под его нажимом, как все ближе к телу оказывается отточенная кромка.
Ну и что ? Заражение крови уже заработал, а маленькой ранки боишься ?
Туфли сбили не меньше фунта земли с дальней стенки, бедро ощутило острый укус ножа, но я уже развернулся. Дальше ход был немного свободней. Показалось, легче стало дышать. Я зажмурился и вытянул шею, но легкий поток воздуха, о котором пишут все авторы историй с подземными ходами, так и не коснулся вспотевшего лица. Да фиг с ним, зато потолок в этом рукаве хода был выше. Можно приподняться… Высший класс, стою на четвереньках и даже «рюкзаком» не касаюсь потолка!
Я рассмеялся. Вот уж в самом деле нашел класс! Куда там итальянским ресторанам и одежде от кутюр!
«Роллс-Ройсы» - чушь на постном масле, истинный класс можно найти только в грязном узком подземном лазе. Заказывайте билеты, их количество ограниченно!
Кое-как успокоившись, я вытащил зажигалку. Желтый огонек только усилил окружающую тьму и почему-то напомнил о траурном обряде моухейцев.
Потому что похож на погребальную свечу.
Я как наяву увидел очертания двух тел под цветастой скатертью. Алое пожелание покоиться в мире снова изогнулось, но теперь его прочтет любой. Рядом горят свечи, и родственники с друзьями рыдают по дорогим покойникам. А когда обряд кончится, всей компанией сожрут их. На скатерти неправильная вышивка. Какое отношение к Моухею имеет «RIP»? Надо было вышить «RIOS»note 5 - покойся в наших желудках!
Зажигалка нагревалась, и я решил посмеяться попозже. Туннель кишкой тянулся во мрак, и ни Джейк не нацарапал на земляной стене указующую стрелку, ни Айрис не обронила розовую ленту. Кроме меня, явно никто не помнил, по каким правилам должно развиваться действие.
Сдвинув большой палец так, чтобы не обжечься, я поднес огонек к циферблату часов. Почти половина одиннадцатого. Слишком долго я добирался до поворота. А дальше поползу еще медленнее. И сделаю остановку на полпути. Две остановки, клянусь. Так что, уважаемые мускулы, никаких забастовок! Давайте, сократились, растянулись - и вперед. Знаю, что больно. Это, между прочим, мне больно. И ладонь у меня саднит, и по бедру кровь течет из пореза. Поняли теперь, кому хуже? Вперед!
Ерничанье помогало недолго. Я полз, то приподнимаясь, то распластываясь, и останавливался не два раза, а гораздо больше. Хотя уже не верил в «что-то сводящее с ума», выбросить нож не решался, пока во время очередной передышки не поймал себя на том, что вытащил его из-за ремня и ковыряю стену. Так скребется попавшее в западню животное. Нельзя расслабляться! Пустая голова годится только как груз на бочонок с кислой капустой. Нельзя засыпать!
Я больно ущипнул себя за руку и пополз дальше. Туннель, казалось, никогда не кончится. Мутанты, наверное, уже закончили оплакивать Дольфа и Чеда. Разбрелись по домам. Услышали вопли Сельмы…
Может, еще раз договоримся, господи? Пусть они не найдут Делберта. Пусть мальчик сумеет спрятаться. Сделай так, чтобы ему хватило сил выбраться из дома и незаметно обойти траурную группу. В хибаре, где свалены вещи жертв, его не станут искать, а он мог бы там зарыться в тряпки и дождаться меня. Он ведь не умрет, правда?
Ответа с небес не было. И хорошо, потому что по справедливости господь должен был не утешать меня, а тряхнуть хорошенько и поинтересоваться: «Тебе мало всего, что я сделал для тебя за последние сутки? Думаешь, у меня других забот нет? А ну-ка марш в свою комнату, нахал! Ужинать будешь там». Я согласился бы ужинать в одиночестве до конца жизни, лишь бы Делберт выжил. Или вообще никогда не ужинать - но пусть и с Джейком все будет в порядке.
А что, если наверху сейчас льет дождь? Джейк и Айрис почувствовали его, перекинулись и, облизываясь, поджидают, пока до них доползет измотанная, но аппетитная жертва ?
На испуг во мне не осталось сил. Перекинулись они, сошли с ума или умерли, я должен их найти. Вытащить. Представил, как поднимаюсь по очередной стене, таща на спине мускулистых разъяренных мутантов, а они вгрызаются мне в плечи, и Джейк, истинный джентльмен, уступает даме право первой впиться в шею. Ну и пусть! Фантазия пасовала перед дикой усталостью, выдумывать новые варианты сюжета я не мог. Листы Делбертовой рукописи еле слышно шелестели, ерзая под рубашкой. О чем он писал? О «бизоньих сердцах»? Или о том, какое удовольствие дотрагиваться до руки любимой девочки, надеясь, что сегодня из танцзала вы уйдете вместе, а по дороге домой она сама тебя поцелует?
Мысли сбивались. Если этот ход когда-нибудь кончится, я выползу в белый день. Не может быть, чтобы ночь еще продолжалась. Нет, там будет свет. Замечательный яркий свет, свежий воздух, ветер…
Ветер хлестнул меня по лицу так неожиданно, что я задохнулся им, чуть не закашлялся от острого запаха соленой океанской свежести. В Монтане?! Нет, конечно, олух!
Я лежал на золотистом песке Лонг Бич и смотрел на океан. Приятная истома разливалась по телу, отяжелевшая голова не собиралась подниматься в течение как минимум трех часов. До одури приятно вот так греться на солнышке, ни о чем не заботясь. Только пить очень хочется. Если бы не так удобно устроился, подошел бы к океану и напился. Долго-долго глотал бы воду.
Перед моим лицом возник стакан. Запотевший высокий стакан с несоленой водой. Тонкие пальчики стискивали его скользкие бока, очень красивые пальчики. Точеные ножки согнулись, добрый ангел присел на корточки, чтобы я мог взять стакан, не поднимаясь.
- Пейте, мистер Хиллбери.
Кончики длинных волос защекотали мне плечо. Айлин О'Доннел присела надо мной, протягивая воду, и я вздрогнул, увидев ее улыбку. Шагом дальше стоял Дольф Маккини. Жив-здоров! Ну да, как я мог убить такого громилу крохотным ножичком? Но того, что я пробовал это сделать, Дольф не забыл. В Моухее я ни разу не видел его улыбающимся, но теперь мясистые губы раздвинулись в широкой улыбке.
- Дилан займется вашим щенком, - сказал Дольф. - А я рассчитаюсь с вами.
Вода мигом потеряла притягательность. Я рванулся в сторону, надеясь откатиться от Айлин - она ведь обязательно постарается помочь старому приятелю - и от улыбающегося здоровяка и стукнулся о земляную стену. Не заметил, как забылся сном, но вырвался из его цветной сети, как из водоворота. Бутылки, привязанные к спине, сдвинулись, глухо стукнулись одна о другую. Изо рта вырвался вскрик и раскрошился на слабое, мокрое эхо. Как за последнюю надежду, я ухватился за детские стихи. Снова тащил измученное тело по туннелю, бормоча нехитрые строчки то вслух, то про себя.
На словах «корова подпрыгнула выше луны» лаз пошел вверх. Мягким уклоном, но я чувствовал каждый дюйм подъема. Корове легче было перепрыгнуть луну, чем мне выбраться отсюда. Какие вообще проблемы у коровы? Друзей спасать не надо, с мутантами в жизни не сталкивается. Я бы на ее месте и через солнце прыгал за милую душу!
Хотите, сейчас перепрыгну? Если свежий воздух Г мне не мерещится, я до любой звезды сигану. Хоть до Сермахлона!
Кстати, если знаете, в какой стороне его искать на небе, сообщите. Потому что из темноты передо мной вправду шел воздух, не отравленный затхлой сыростью. Лаз кончался где-то совсем близко. И стоило осознать это, ни о чем другом я больше думать не мог. Плевать.
если разобьются бутылки! Пусть все моухейцы до единого выстроятся вокруг выхода, готовые меня схватить!
Но я снова окажусь на поверхности земли. И не полезу больше в туннель, даже если окажется, что Джейк и Айрис по дороге свернули еще куда-то.
Еще как полезешь!
Я не возразил. Но возвращаться во тьму мне все-таки не пришлось. Лаз плавно вышел к поверхности, темнота стала не такой плотной, и я увидел звезды. Луну. Тонкие стволы кустарника у самой земли, а над ним плотную стену ветвей. Туннель закончился в густых зарослях; ухватившись за край ямы, я попал руками на ворох сухих веток и крепко оцарапался, но радость была куда сильнее боли. Я выкарабкался наверх, стоял на четвереньках, коленями и ладонями на твердых ветках, и улыбался во весь рот. Дышал. Жил.
Запаленное дыхание понемногу восстановилось. Стараясь не шуметь, я осторожно раздвигал ветки. Нож сейчас оказался бы кстати. Но в конце концов я справился без него. И, продравшись сквозь последний куст, выше меня ростом, увидел, что стою на небольшой луговине между холмами. Луна заливала ее теплым, чуть желтоватым светом. А прямо у меня под ногами раскинулись на траве Джейк и Айрис. Глаза у обоих были закрыты, но если Джейк лежал, как мертвый, то руки девочки заметно подергивались.
Я чуть не разорвал ремень, отстегивая свою ношу. Мягкий ком шлепнулся наземь, и я упал на колени (последний раз разбивал их лет в десять. Почему говорят, что снова почувствовать себя ребенком всегда приятно?), рывками стягивал ткань и чуть не раздавил горлышки бутылок, снимая пробки. На коленях дополз до Джейка, приподнял его голову.
- Пей! Слышишь, Джейк? Пей, пожалуйста!
Он не шевелился, пока «Четыре розы» не полились ему в приоткрытый рот. Первый глоток вышел рефлексивным. Но тут же руки взметнулись, и глаза распахнулись во всю ширину. Джейк вцепился в бутылку, как младенец, и стал глотать. Айрис отреагировала даже на запах моухейского виски. Не открывая глаз, она заворочалась, перевернулась и поползла к нам, тихо хрипя. Я вложил вторую бутылку в протянутую руку. Взгляд Джейка понемногу становился осмысленным.
- У меня… - пробормотал он.
- Что?
- У меня… не получилось. Я… Я честно старался, Уолт, - слова мешались с глотками, виски булькало на языке, но я разбирал все. - Я не смог принести тебе книгу.
- Ничего.
Я смотрел на дальний край луговины. Идти сейчас искать шоссе я не смогу. Не выдержу. Оставаться посреди луга тоже нельзя. Каким бы долгим ни казался мне туннель, далеко от Моухея он увести не мог. Ас мутантов станется с утра прочесать окрестности деревни.
- Где Делберт? - подала голос девочка.
Ей понадобилось всего несколько глотков, чтобы полностью прийти в себя,
правильно, с матерью было то же самое
и теперь ее в первую очередь интересовал возлюбленный. Которого, скорее всего, уже схватили и… Хоть бы Ларри не дал Дилану и Рою до него добраться!
После того, как пустил в него пулю? Ты еще наивнее, чем кажешься, Уолт!
- Что с ним случилось? - настаивала Айрис. - Я слышала, он лез следом за нами.
- Ничего страшного. Он выйдет в другом месте.
- Где?
Я молчал. Она пристально смотрела на меня, уже бодрая, свеженькая, только и всего, что измазанная землей. Ожидая ответа, отпила еще глоток. Жаль, я так быстро восстановиться не мог. Многочасовое напряжение давало себя знать все сильнее.
- Есть другой выход, - наконец пробормотал я. Айрис кивнула.
- Я боялась, что будет много ответвлений, - сказала она. - Так боялась! Сельма… Вы знаете, что Сельма когда-то спускалась в этот подземный ход? Она потом рассказывала моей маме, что там очень много коридоров. Так и сказала: коридоров. Она заблудилась, ползала по ним и кричала, звала на помощь, но никто не откликался. Ей мерещились всякие страшные вещи; я думаю, несколько раз она теряла сознание, а потом…
- Свихнулась, но как-то сумела выбраться живой, - закончил я.
Девочка кивнула.
- В детстве нас пугали, что, если не будем слушаться, нас отведут к Сельме и бросят в этот ход. - Ее голос стал еще тише. - Все взрослые говорили, что из него нельзя выйти нормальным человеком. Если бы не Делберт, я бы ни за что не спустилась.
Она опустила голову и быстро глянула на меня, словно оценивала, на какую степень доверия можно решиться.
- Я люблю его, - выпалила одним духом.
- Я понимаю. А еще ты очень храбрая.
- Нет! - она мотнула головой, жестом умножая свою правоту. - Я никогда за него не заступалась. Даже не пробовала. И вообще старалась поменьше с ним разговаривать, боялась, что надо мной будут смеяться. Он ведь выродок. Я, когда маленькой была, дразнила его вместе с другими. А потом боялась.
- То, что ты сделала сегодня, зачеркивает прошлое.
Но Айрис не желала слушать утешения.
- Дэл всегда меня защищал от Дилана. И от других, даже на Роя один раз кинулся, когда Рой меня оби-дел. Это Дэл храбрый, а не я. А еще он такое придумы-вать умеет, что можно с утра до вечера слушать. Папа и тот так интересно не рассказывает. Я, наверное, и полюбила Дэла за его истории, - она шмыгнула носом и бросила на меня еще один короткий взгляд. - Сейчас ползла под землей и думала: если заблужусь, то вместе с Дэлом. С ним было бы не страшно, даже если бы выхо-да вообще нигде не было.
- Но выход все-таки нашелся. Айрис кивнула.
- Когда у меня судороги начались, я уже звезды видела. Мистер Риденс выполз наружу, но его еще сильнее, чем меня, трясло, он так страшно хрипел… Я поползла быстрее и, пока могла кричать, звала Делберта. Думала, он поможет. А вы его куда-то отправили.
- Нет, Айрис. - Я не мог платить ложью за искренность. - Мне просто сил не хватило бы тащить его по туннелю.
И выложил ей как на духу все, что происходило с нами, пока они с Джейком ползли по боковому ответвлению и корчились в судорогах на лугу.
- Так Дэл в доме Сельмы? - Айрис вскочила на ноги, смотрела на меня сверху вниз. Размазанная по нежной щечке грязь только подчеркивала белизну кожи.
Ни грязь, ни испуг не портили ее красоту. - Тогда уходите сами, а я возвращаюсь! Надо успеть, пока наши его не нашли. Они же его… - Она снова замотала головой. - Я должна хоть раз его защитить!
Я не думал, что это ей удастся. Да, вполне возможно, Ларри О'Доннел не позволит расстроить любимую доченьку, так что показательным судом и публичной казнью община не развлечется. Но вряд ли Делберт переживет хоть одну ночь. «Прости, дорогая, - скажет на следующий день Ларри.
- Я не знал, что Дилан нападет на него прямо в доме. Но я разрешу тебе накрыть парнишку скатертью для прощания. И отдам тебе самый вкусный его кусочек». Достойный финал любви по-моухейски.
За спиной у меня зашуршала трава. Джейк сел. Почесал затылок, оглянулся. В бутылке у него осталось примерно две трети содержимого. На сутки должно хватить. А потом…
- Тебе эта книжка еще нужна?
Мне нужно было понять, как убедить девочку не возвращаться. В какую сторону направиться. Где найти логово, чтобы хоть немного передохнуть. И что делать потом. Но чтобы Джейк не морочил голову, я кивнул.
Он кивнул в ответ. Оттопырил большой палец на правой руке, качнул им перед моим лицом и побрел наискось через луговину к дальнему холму.

Предыдущая страница 23 Следующая страница


Райское место 24

- Подожди!
Никакой реакции. Я слишком быстро вскочил, голова закружилась, и земля заколыхалась под ногами. Взгляд девочки стал еще напряженнее.
- Ты не спасешь его, Айрис, - сказал я. - Тебя обманут, приложат все усилия, но не позволят Делберту жить. Останься с нами. А он спрячется, он обещал мне, что спрячется. Я приеду за ним завтра же…
- Завтра будет поздно!
Она хлестнула меня этими словами, но мигом поняла, какую причинила боль, и постаралась загладить ее. Подступила и по-детски неуклюже чмокнула в щеку, тут же отпрыгнув.
- Мы вдвоем будем вас ждать, мистер Хиллбери!
И побежала в сторону, противоположную той, куда направился Джейк. Знала, где Моухей? Может быть. Окликать ее я не стал. Понадеялся, что не наделает ошибок, не выдаст ни отцу, ни матери, ни сестре убежище Делберта,
он не спрятался, потерял сознание там, где ты его бросил. Одного. Раненого
и что я сумею спасти обоих влюбленных детей.
Я прошептал: «Удачи тебе!» - ей вслед и потащился за Джейком. Не думал, где окажусь в результате. Строить догадки можно, если голова не раскалывается, а все тело не дрожит от изнеможения, так что я просто переставлял ноги.
Надо вернуть Джейка и спрятаться. Лучше всего в туннеле. Не забираться далеко, устроиться на самом краю. Там должно быть безопасно. Если бы моухейцы знали, куда выходит лаз, они бы этот кустарник уже двойным кольцом окружили. А раз не знают,
и если Айрис не выдаст
то, может, вглубь и не сунутся. Ветки густые, за ними нас увидеть точно не смогут.
Пока я рассуждал, Джейк обогнул холм. С другой его стороны заросли кустарника растянулись чуть ли не на милю. В лунном свете темная полоса виделась мне одинаковой во всю длину, но Джейк принюхивался к крайним веткам, как к стене у Клейменов. Наконец остановился, обеими руками ухватил охапку ветвей и как-то чересчур легко оторвал их от ствола. Через секунду на землю полетела вторая охапка. «Кому пришло в голову заваливать кусты обломанными ветками? - подумал я. - Что-то маскировали? А что в этом гиблом месте можно спрятать?» Мозг по-прежнему отказывался играть в угадайку, а Джейк отбросил последнюю груду привядших веток - и лунный свет заплясал на капоте моего «Корветта».
- Поехали, - сказал Джейк. - Я тебе прямо в машину книжку подам, идет?
Может, я что-то буркнул в ответ. Точно не помню. Отталкивая живые ветки, как врагов, я подошел к машине, ощупал капот, дверцу; распахнув ее, увидел торчащие в замке зажигания ключи - и ноги подогнулись. Втаскивая меня на заднее сиденье, Джейк что-то ворчал о книгах, бензине и Сермахлоне. Его голос с каждым словом откатывался куда-то дальше и дальше. И стало темно.

ГЛАВА 21

Мама снова рассердилась на меня за то, что я долго сплю. Влетела в комнату, как фурия (наверное, сама куда-то опаздывала), сдернула с меня одеяло и затрясла за плечо. «Вставай сейчас же, лентяй!» - потребовала злым и почему-то по-мужски грубым голосом. Вставать так рано? После того, как целую ночь… Я не мог вспомнить, что делал, но точно знал, что, во-первых, маме об этом докладывать не стоит, а во-вторых, это «что-то» высосало из меня все силы. Мне теперь спать положено трое суток подряд, что она, не понимает? А еще мама… Паула… Почему Паула, если ее зовут Черити? Не знаю, почему. Хочу спать. Я попытался отвернуться, но ее рука накрепко впилась в плечо. «Просыпайся наконец!» - гаркнула любящая мать прямо мне в ухо. «Через минутку, - как в детстве, заскулил я. - Еще одну минуточку, а потом побегу на поле и все камни оттуда вытяну, только не трогай меня сейчас». Раскатал губу! Она затрясла еще сильнее, вот-вот руку оторвет. Пришлось открыть глаза.
И увидеть, что расталкивает меня Джейк. Я, свернувшись клубком, лежал на заднем сиденье « Корвет-та», а машина стояла перед красным кирпичным зданием с колоннами на крыльце и высокой двойной дверью. Я видел его впервые в жизни. Как и широкую чистую улицу, залитую асфальтом и расчерченную на полосы двумя рядами кленов. Джейк согнулся в три погибели, навис надо мной и, едва я открыл глаза, сунул мне в руки первое издание «Девяти рассказов». Довольно потрепанное.
- Совесть у тебя есть? - поинтересовался он. - Гоняешь лучшего друга за книгой, а сам дрыхнешь как сурок. Я тоже спать хочу. И где мой честно заработанный шоколад?
Я смотрел на него, чувствуя себя ватной игрушкой, которой толпа мальчишек три часа играла в футбол. В придачу ко всему тело затекло в неудобной позе, шея ныла, как и спина.
- Где мы?
- Да бери же!
Избавившись от книги, он вынырнул наружу и с наслаждением потянулся.
- Это вроде бы Биллингс, - сообщил, зевая во весь рот. - Было по дороге несколько городов поменьше, но в одном я вообще библиотеки не увидел, а в других этой книжки не нашлось. Зато здесь, - он кивнул на здание, - долго возиться не пришлось. Все, что надо, есть.
- Как мы сюда попали?
Руки Джейка как раз были подняты. Очень удобная поза, чтобы выразительно постучать себя по лбу.
- Проснись наконец, Уолт! Приехали из Моухея, не помнишь, что ли? А теперь, раз я твою просьбу выполнил, может, послушаешь меня пять минут?
Заговорил он не о Моухее и нашем невероятном побеге. Я голову бы поставил на кон: мой потрясающий друг ничего не помнит, но спорить было не с кем, поэтому пришлось молчать. Смотреть на Джейка и слушать, как древняя раса, пробудившаяся из-за любопытства Джона Рассела, решила снова захватить власть над Сермахлоном.
Увлекшись, он не заметил, как я взглянул на часы. Без пяти шесть. Слишком рано, библиотекари еще спят, не подозревая, что Джейк как-то вломился в их сокровищницу. И улица еще с полчаса будет практически пустой. Интересно, Ларри уже выехал в погоню? В любом случае торчать тут бельмом на глазу нельзя. Надо найти незаметный мотель, поставить машину подальше от чужих глаз, а самим вымыться и переодеться. На время изолировать Джейка от нормальных людей, проследить за его состоянием и, если понадобится, отправить в больницу. При этом придумать объяснение, которое удовлетворит врачей и, возможно, полицию. Еще позвонить Терри, узнать, не обращались ли мои родители в полицию с заявлением о розыске любимого сына. Вряд ли они приняли мое исчезновение как должное. Но сколько времени взрослый человек должен не давать о себе знать, чтобы его внесли в списки пропавших без вести, я понятия не имел. Месяц, наверное, слишком мало. Значит, попрошу Терри успокоить родных и знакомых, узнаю у владельцев мотеля, есть ли поблизости наркологическая клиника, поеду туда переговорить с кем-то из докторов… И сегодня же я должен вернуться за Делбертом!
Мозги зашевелились от перегрузки. Плевать, пусть работают. Лишь бы с мальчишкой все было в порядке. Айрис… Мне хотелось верить девочке, и я не стал думать, что случится, если Ларри возьмет ее в оборот. А если прямо сейчас на улице появится белая «Тойота»?
Подхваченный ураганом проблем, я начал воспринимать голос друга, как шум прибоя, и не разобрал, какую тактику захвата власти избрали его герои. Себе бы составить подходящий план действий! В первую очередь найти способ расквитаться с Моухеем. Не могу же я снова явиться туда с пустыми руками и вежливо попросить, чтобы Делберта отпустили со мной в Калифорнию. И не могу допустить, чтобы райское место продолжало существовать, жирея на костях сотен жертв. Нет, мне надо… надо… Ребята, у кого-нибудь есть лишняя бомба? Если недорого, я куплю.
- Ты что, снова засыпаешь? - возмутился Джейк. - Ты же не слышишь, что я говорю!
Надо же, заметил! Многочасовое сумасшествие побега, каждую секунду грозящее нам гибелью, как-то упустил из виду, а то, что я сказку о его драгоценном Сермахлоне не слушаю, засек!
- Извини, расскажешь еще раз чуть позже. Сколько у нас бензина осталось?
- Почти полный бак, - ответил он. - Я по дороге заправился. Помнишь, еще разрешения просил твой бумажник взять?
Я автоматически потянулся к заднему карману джинсов, где обычно носил портмоне.
- Да вон он, на карте, - нетерпеливо сообщил Джейк. Не изменяя своей привычке презирать бытовые мелочи (особенно, если эти мелочи принадлежали не ему лично), он небрежно бросил раскрытый бумажник поверх дорожного атласа. Рядом красовалась плитка «Херши», напоминая, что последний раз я ел очень давно. - Я только за бензин заплатил и по шоколадке нам купил. Свою уже съел. Ну что, поехали?
- Куда?
Он вытаращил глаза.
- Уолт, тебе, кажется, на этот вопрос надо ответить «к врачу». Ты вообще понимаешь, где находишься? Я тебя никогда раньше таким не видел.
Зато каким я тебя видел…
- В Моухей, конечно, куда же еще? Садись за руль и поехали.
На секунду у меня перехватило дыхание. Везучий я, один бог понимает, до чего везучий! Этот олух сермахлонский мог ведь не приводить меня в чувство прямо перед библиотекой, а попросту положить книгу рядом со мной и повернуть машину к Моухею - чтобы через два часа мне Стэн и Ларри хором доброго утра пожелали.
- Ну, слышишь, я домой хочу, - Джейку не терпелось. - Давай, Уолт, шевелись.
Я тряхнул головой. Пофилософствую о судьбе и везении когда-нибудь потом. Сейчас к везению надо вдвое больше сообразительности добавить. Мы выбрались из райского места чудом, сработало абсолютно безумное решение безумной проблемы в безумной деревне при помощи невероятных способностей человека, который всегда был в определенной степени безумным, а теперь даст двойную фору Мартовскому Зайцу. Но сейчас мы вернулись в мир здравого смысла, и, чтобы превратить побег в победу, надо просчитывать каждое действие на десять шагов вперед. И для всего мира мы с Джейком никак не должны быть связаны с Моухеем. Никогда об этой деревне не слышали, краем глаза ее не видели! У меня в голове начал помалу вырисовываться план, но садиться в тюрьму в случае удачи я не собирался.
- Ладно, я поведу, - махнул рукой Джейк. - Всегда подозревал, что ты эгоист.
Нет уж, дружок, за руль ты больше не сядешь! Я выскочил из машины, как укушенный, голодным моухейским монстром и перекрыл ему путь к водительскому месту.
- Притормози, Джейк. Меня миссис Гарделл просила кое-что купить. Если с пустыми руками вернемся, получим от нее по первому разряду. Так что давай найдем какой-нибудь мотель, передохнем часок, а потом я по магазинам пробегусь. И вернемся домой к обеду. В качестве первого блюда.
- Договорились? Джейк скривился.
- Мне работать надо. Как раз до такого серьезного момента дошел…
- Все равно сначала поспать придется, - не отступился я. - Ты же совсем вымотался. Если не отдохнешь, заснешь над рукописью. Садись, сейчас я тебя отвезу к удобной кроватке.
Он зевнул еще раз, потер глаза и решил, что спорить не стоит.
- Только тогда я твою шоколадку съем. Лишь бы не меня самого!
- Лопай на здоровье.
Убедившись, что он не попытается удрать, я закрыл за ним заднюю дверцу и сел за руль, ногой чуть не перевернув бутылку «Четырех роз», стоящую на полу. Джейк тоже вспомнил о ней. «Хлебнуть не хочешь? - поинтересовался, разворачивая шоколад. - Тогда мне подай». Я прикинул, что оставшегося «виски» должно хватить до вечера. Это в момент «моухейской абстиненции» он половину одним духом вылакал, а теперь будет по чуть-чуть тянуть. Хорошо. Значит, продержится, пока я по городу помотаюсь, а это сейчас самое главное.
- Когда ты въезжал в этот город, видел какой-нибудь мотель?
Джейк потер лоб. Конечно, будь хоть одна вывеска написана на сермахлонском, он бы ее не пропустил, а так пришлось напрячься.
- Вроде бы видел, - выдал наконец он. - «Северный простор» назывался или как-то похоже. С виду приличный. А что?
- Показывай дорогу.
Видно, его мозг пустил в ход запасные резервы, потому что до мотеля мы добрались, не сделав ни одного лишнего поворота. За стойкой в офисе сидел низенький полный усач. Несмотря на ранний час, бодрый и преувеличенно любезный. Ни моя одежда, измазанная засохшей землей, ни разорванный рукав рубашки и осунувшееся лицо беглого преступника (а я еще на Джейка косо поглядывал из-за кругов под глазами!) не согнали улыбку с его лица.
- Туго пришлось в дороге? - с сочувствием поинтересовался он.
- Ерунда, - я мотнул головой и решил больше этого не делать, потому что от резкого движения она пошла кругом. - Просто ехал слишком долго без остановки, устал до чертиков, еще и тормозной шланг потек, пришлось среди ночи под машиной ползать, чинить. Мало того что измазался, вдобавок рубашку порвал. Кстати, у вас в номерах душевые есть?
- Конечно, сэр, - закивал он. - Не буду вас задерживать, вот, возьмите девятый номер. Это у нас один из лучших, я всей душой надеюсь, что вам понравится.
Ключ, привязанный к грубому деревянному брелку, он вручил мне с такой торжественностью, будто это был по меньшей мере золотой ключ от захваченного с боем средневекового города. Я поборол искушение написать в книге регистрации постояльцев «Вильгельм Завоеватель с оруженосцем»,
твой оруженосец в руках врагов, настолько жестоких, что ни Вильгельму, ни Карлу с Ричардом такие и не снились. Неужели ты еще рассчитываешь спасти его, самозванец несчастный?
ограничился нашими настоящими именами, отметил, что мы прибыли из Лос-Анджелеса, и для приличия похвалил природу Монтаны. Толстяк засиял от удовольствия. Не иначе он лично выбирал саженцы для национальных лесов и своими руками засевал прерии. Я спросил, есть ли поблизости отделение Первого Национального банка, получил многословные указания, как до него добраться, и ушел от греха подальше, чувствуя, что еще немного - и обругаю радушного портье последними словами, а то и ударю. Доброжелательность с некоторых пор не вызывала у меня ответных теплых чувств. Попробуйте угадать, почему.
Джейк стоял около «Корветта», обеими руками отряхивая джинсы. Результат не обнадеживал.
- Перестань, - сказал я. - Как только магазины откроются, куплю нам обоим новые шмотки.
Он пожал плечами и пошел рядом со мной к симпатичному коттеджику с девяткой на двери. Зевал, щурился и топал той разболтанной походкой, которую я знал за ним раньше. Моухейская собранность движений исчезла. Господи, пожалуйста… Нет, ничего. Молчу. И так лимит выбрал на десять лет вперед.
Номер ничем не напоминал президентский люкс, зато стоял довольно далеко от дороги. Подумав минутку, я еще раз заглянул в офис и спросил толстячка, можно ли поставить машину на маленькой площадке за нашим коттеджем.
- Понимаете, сэр, мне днем надо будет ею пользоваться, а на общей стоянке никакой тени, она там раскалится, как жаровня. День ведь будет жарким, я правильно полагаю?
Он подтвердил. И добавил, что машину поставить я могу где угодно, хоть и на крыше, хи-хи, лишь бы другим постояльцам не мешал. В результате он получил чаевые в двойном размере, а «Корветт» ни Ларри О'Доннел, никто другой не смог бы разглядеть, проезжая ми-мо мотеля.
Когда я вернулся в номер, Джейк плескался в душе.
«Ты мне шоколад принес?» - крикнул сквозь шум воды. Никогда раньше он не требовал сластей с такой настойчивостью. Еще одно следствие трансформации?
Я с большим удовольствием завалился бы спать прямо в грязной одежде, но, вытащив меня из Моухея, Джейк заработал весь шоколад мира. Так что я натянул его рубашку взамен своей (переживу, что тоже грязная и слегка тесновата, зато не рваная) и отправился искать круглосуточно работающий продовольственный магазин.
Ровно через две минуты обнаружил, что вздрагиваю, едва услышу звук автомобильного мотора. А когда в конце улицы появилась белая машина, я инстинктивно отпрянул от середины тротуара к ближайшей стене и чуть не прикрыл голову руками. Параноик? Я? Ну да, похоже, что я.
Нет уж, не дождутся! Не сожрали они меня и с ума не сведут! Я зажмурился, сильно потер лицо ладонями и потряс головой. И видно, от этого в мозгу соединились какие-то контакты. До небольшого магазинчика, где хозяйничала миниатюрная тайка (которая, впрочем, вполне могла оказаться вьетнамкой), я дошел спокойно. Улыбнулся ей и выгреб из бумажника почти все наличные, попросив дать мне упаковку самых больших шоколадок. Сколько это штук получится? Двенадцать? Тогда лучше две упаковки.
Она смеялась, подавая мне заказ. И Джейк засмеялся бы, увидев, какое богатство ему привалило, но он уснул, не дождавшись моего возвращения. Остатки «Четырех роз» стояли у изголовья кровати. Я положил рядом коробки с шоколадом, подумал, не стащить ли одну плитку… подумал, что душ приму потом… Время только подобралось к семи утра, значит, у меня есть пара часов в личном распоряжении. То есть на то, чтобы принять душ и придавить подушку. Усталость брала свое, полусон-полуобморок в пути от Моухея до Биллингса вряд ли мог сойти за полноценный отдых. А вот так, на кровати, на мягкой подушке, - дело другое. И свет из окна не мешает. Но я… скоро поднимусь… через час… всего час… … Я вернулся в Моухей к полудню. Оставил машину на дороге, чтобы не сообщать о своем появлении гулом мотора, и побрел в обход холма, на котором красовался дом Уибли. Сельма могла бы увидеть меня из окна, но я надеялся, что у нее найдутся занятия поинтереснее. Никто из моухейцев не отправился сегодня гулять в этой стороне, я шел в гордом одиночестве и раздумывал, как быстро они успеют сбежаться на крик. Тот, кто первый меня увидит, конечно, заорет во всю глотку. И звучать его вопль будет не похоже на «добро пожаловать». Но если повезет, это случится после того, как я найду Делберта.
Под ногами тихо шелестели «язычки жаворонков». А за спиной что-то глухо стучало по земле. Редкие ритмичные удары, словно в землю вбивали сваи, все ближе и ближе ко мне.
Какие сваи? За тобой кто-то гонится, идиот! Оглянувшись, я понял, почему шаги преследователя были такими глухими и тяжелыми. Меня догоняла тварь с виду куда страшнее моухейцев. Громадное мохнатое чудовище, чье округлое тело качалось на восьми ногах, способных с любыми сваями поспорить толщиной. Выпученные по моухейской традиции глаза тряслись, как два комка коричневого желе.
Это сон Джейка! Даже не мой, почему же он перебрался в мою реальность ?
А может, я тоже сплю? Но я четко осознавал, где нахожусь, чувствовал легкий ветерок и тепло полуденного солнца на лице. Левая рука чесалась. Во сне такого не бывает.
Тварь прибавила ходу, и я побежал. Джейк во сне тоже бежал, вроде бы оказался на краю обрыва. Я увидел этот обрыв через минуту. Вдоль его края не росло ни травинки, несколько комьев земли полетело вниз у меня на глазах. Но почему-то я не мог свернуть. Точно, как Джейк во сне, несся прямо к гибельной круче. И, с трудом остановившись на самой кромке, увидел, что дно оврага покрыто совсем не гниющей водой. Там лежали груды одежды. Грязных изорванных рубашек, брюк и женских платьев. Расшитые стразами топики соседствовали с грубыми свитерами, детские распашонки жались к смокингам. И все эти вещи были залиты кровью, словно их снимали с расстрелянных владельцев. Под солнцем разлагающаяся кровь смердела, будто я попал на бойню, никогда не знавшую уборки. Но из-под вонючих тряпок - снова как во сне Джейка! - высовывалась рука. Узкая ладонь металась из стороны в сторону, пытаясь обратить на себя внимание.
- Делберт! - крикнул я.
Никакого ответа, но рука вроде бы задвигалась быстрее. Так вот какую казнь придумали моухейцы для выродка: задохнуться под грудой пропитанного кровью тряпья. И поставили многоногого монстра охранять овраг. Могли бы всей деревней тут выстроиться, все равно ничего бы у них не вышло!
Остановившись на осыпающейся кромке, я обернулся и подождал гнусную тварь. Она приближалась с неотвратимой размеренностью, и я засмеялся. Крикнул: «Я сейчас приду, Делберт! А ты давай быстрее, слышишь, сволочь?!» - и, когда огромная туша надвинулась на меня, запустил руки ей в глазницы. Выпученные коричневые шары лопнули с громким хлопком, мои руки по локоть ушли в вязкую жижу, и на плечи хлынули пузырящиеся потоки. В следующее мгновение тварь рухнула, а я спрыгнул на ворох одежды. Тонкая слабеющая рука тянулась ко мне из последних сил. Отбрасывая тряпки целыми охапками, я старался как можно быстрее раскопать своего друга. Вот уже видны очертания тела. Только убрать этот изодранный плащ… Я отшвырнул его в сторону, и мне в лицо уставилась
Айлин О'Доннел. И захохотала так громко, что захотелось зажать уши. Только сделать этого я не мог, потому что она крепко стиснула обе мои ладони. Измазанные чужой кровью длинные волосы колыхались вокруг лица, искаженного гримасой удовольствия. «Попались, мистер Хиллбери? - крикнула Айлин. - Мы вас долго ждали!» Она резко оттолкнула меня, и я полетел спиной вперед, упав на кровать в номере мотеля «Северный простор». Джейк стоял надо мной и тряс за плечи, повторяя:
- Проснись, сейчас же проснись!
Увидев, что я открыл глаза, он не отступился, наоборот, тряхнул еще сильнее.
- Все в порядке, Уолт. Что тебе снилось?
- Твой сон. Об овраге и чудовище с гнойными глазами.
- Мой? - Джейк моргнул. - Разве мне… А вообще-то да. Точно, был такой кошмар. Несколько раз, так что могу тебе посочувствовать, понимая, о чем говорю. Сейчас…
Он на миг исчез из моего поля зрения, чтобы вернуться с шоколадкой.
- Держи. Лучшее лекарство.
- Спасибо.
Я приподнял голову и увидел, что количество «лучшего лекарства», для производства которого не требовались какао-бобы, не уменьшилось. Бутылка стояла на прежнем месте. А пол вокруг нее усеивали скомканные обертки от шоколадок. Я вытаращил глаза на зависть любому чудовищу.
- Сколько ты их слопал?!
- Три, - улыбнулся Джейк.
- Что?
- Из второй коробочки. А первую прикончил. Кстати, спасибо тебе.
- Отравишься, придурок! Он засмеялся:
- Зря надеешься. - Плюхнулся на свою кровать и потянулся за новой плиткой. Я еще раз глянул на обертки и отложил угощение, побоявшись, что от самого крохотного кусочка шоколада меня вывернет. Почему Джейка не тошнит? И почему свет за окном не утренний? Гораздо ярче, чем я рассчитывал, желтоватый свет послеполуденного солнца. Я вскинул руку к лицу: часы показывали половину третьего. О господи!
Джейк с наслаждением хрустел шоколадом.
- Ты давно не спишь?
- Часа четыре, - отозвался он. - А ты дрых, как младенец. Жалко было будить, пока не задергался.
- Ты пил, когда проснулся?
- Я что, алкоголик? - возмутился Джейк. - Ладно, давай поднимайся лучше, а то как бы не пришлось на ночь тут остаться. Вот тогда миссис Гарделл тебе точно разнос устроит.
Я не посмел надеяться на то, что шоколад, поглощаемый в огромных количествах, может приглушить потребность в моухейском виски. Не стал загадывать, что нас ждет. Боль в мышцах стихла, и жуть сна отступила. Мне зверски хотелось есть. А еще не помешало бы посетить сауну и принять сеанс массажа. Умножим эти желания на реальные возможности, получим в ответе душ. Значит, сейчас в ванную, а потом ноги в руки, и дай бог успеть сделать все, что запланировал.
Хотя время поджимало, я простоял под горячей водой не меньше десяти минут, а потом крутанул соседний кран и чуть не вскрикнул, когда по телу ударили ледяные струи. Еще раз горячую… Холодную… Вот теперь можно действовать. Долгий глубокий сон (телу, в отличие от души, плевать на кошмары) и душ как терапия стоят выше всех ухищрений китайской медицины. Не верите? Тогда добавьте к ним чашку кофе - и поверите безоговорочно.
Я побрился одноразовой бритвой, которой заботливые хозяева снабдили номер, и пожалел, что нельзя явиться в магазин завернутым в полотенце. Натягивать грязное не хотелось. Но, с другой стороны, в этом был свой плюс: не пришлось выдумывать другого повода, чтобы оставить Джейка сидеть в номере. С тем, что в рваной рубашке никому из нас разгуливать не стоит, он согласился. А о том, что как раз во время нашей поездки по городу может пойти дождь, я ни словом не обмолвился. Только про себя представил восторг продавцов, когда у них в торговом зале человек перекинется в уродливого монстра.
- Я недолго, - пообещал я, кое-как соорудив на лице беззаботную улыбку. - Ключ возьму с собой, так что можешь еще подремать. Нормальную еду и одежду привезу, а еще какой-нибудь сюрприз придумаю. Джейк усмехнулся.
- Ладно. Только пусть этот сюрприз будет вот такой. И молочный, черного я больше не хочу.
Он по-детски развел ладони, показывая, какой величины шоколадку желает получить,
нет, его точно стошнит, если он еще хоть ломтик проглотит
а в следующую секунду взгляд расфокусировался.

Снова Великая Идея! Блоки управления оружием древней расы на Сермахлоне будут замаскированы под большие плитки молочного шоколада.
Я выскочил из номера и запер его снаружи. Небо было чистым,
будто это что-то значит! Сейчас чистое, а через полчаса ливень хлынет
клены слегка покачивали кронами под теплым ветерком. Кредитные карточки из бумажника никуда не исчезли. И до конца рабочего дня время еще было.

* * *

С ворохом указаний, полученных от доброжелательного портье, я без труда нашел банк, но остановил машину двумя кварталами дальше перед большим универмагом. Очень разумная мысль открывать магазины как можно ближе к банку. Замечательные большие магазины, где покупателей всегда много, так что на каждого пялиться продавцы просто не успевают.
Я постарался не привлекать к себе внимания, быстро выбрал две черные рубашки и две пары джинсов, напоследок вспомнил о носках и благополучно расплатился кредитной карточкой. Деликатность продавцов дошла до того, что даже «Мастер Кард» в руках явного оборванца не вызвала у них ни малейшего удивления. Наверное, окрестные фермеры приезжают за покупками в тех же штанах и рубашках, в которых
вытаскивали камни с поля
пахали или прореживали грядки (я точно знаю, что их необходимо прореживать, хотя никогда не мог понять, зачем слишком густо сеять. Или сажать?).
Одежду для Джейка я попросил упаковать, а свои обновки натянул на себя в примерочной и вышел из магазина нормальным аккуратным человеком, которое го встречные ни за что в бродяги не запишут. Теперь можно было зайти в банк. Настроение улучшилось, как всегда случается, стоит надеть новые шмотки, а дождем по-прежнему не пахло. Чего еще хотеть? Например, чтоб Делберт был живой. Да, это само собой. Но Айрис ведь уже помогла ему. Нашла надежное укрытие для двоих, перевязала рану. Может, как раз сейчас они смотрят друг на друга, и Дел-берт впервые в жизни тянется губами к ее нежным губкам.
А если нет? Пусть даже девочка прибежит к дому Уибли раньше, чем Сельма вернется с обряда. Делберт, набравшись сил, мог уйти в поля - как Айрис найдет его там? Что, если он лежит на земле совершенно один, уткнувшись лицом в «лисьи усики», и ждет, когда же я появлюсь, как отряд кавалерии в вестерне? Но стука копыт не слышно час за часом… Делберт решит, что я погиб или попался в руки Ларри О'Доннелу. Этот мальчик из тех, кто доверяет своим друзьям до последнего. Он не станет винить меня за нарушенное обещание.
Зачем ты вообще о нем думаешь?Покойники никого не винят. Сожранные покойники - тем более.
Встряхнувшись, я запретил себе разыгрывать ярмарочную гадалку. Вошел наконец в банк и снял со счета практически все свои накопления, оставив только минимальную сумму, чтобы не закрывать счет. Я не знал, сколько стоит то, что мне нужно, и не хотел рисковать. Банковские работники были не так апатичны, как продавцы в универмаге, без любопытных взглядов дело не обошлось, но вопросов они тоже не задавали. Получив деньги, я сам кое-что спросил у кассира. Он нахмурился, пару секунд подумал и решительно кивнул:
- Да, сэр. Есть такой. - Камень, придавивший было мою душу, соскользнул с нее и покатился к своим приятелям в окрестности Моухея.
- Не подскажете, как туда добраться? - поинтересовался я.

Предыдущая страница 24 Следующая страница


25 Мария Туманова

Этого кассир точно не знал. Но не счел за труд созвать консилиум коллег, так что через три минуты я получил исчерпывающую информацию от коренастой широколицей леди, которая жила «совсем рядом с этим магазином, сэр». Я от души поблагодарил ее и мысленно пожелал всем этим милым людям никогда не ездить на северо-восток. Особенно если мой план не сработает.
Но следующим пунктом моих действий стал всего лишь ресторанчик на соседней улице. Коленям и локтям стоит поучиться у желудка, что значит выдвигать требования.
За столиком меня атаковали одновременно мрачные мысли и пухлая официантка. Мысли требовали отказаться от попытки победить моухейцев, девушка решила, что я пусть и не прекрасный принц, но все-таки мужчина, стоящий внимания. Она улыбалась и так раскачивалась на каблуках, стоя возле моего столика, что в какой-то момент показалось: сейчас упадет. Как она не уронила бифштекс по дороге из кухни, до сих пор не понимаю. А кофе все-таки немного расплескался по подносу. В качестве извинения я попросил принести еще чашку, только покрепче. Двойной. А тройной у вас не подают?
Она восприняла вопрос как предложение познакомиться поближе и оскорбилась, когда я не стал поддерживать дальнейший разговор. А что хотела услышать? Что, возможно, мой лучший друг сейчас умирает? Что я предал четырнадцатилетнего мальчишку, не вернувшись за ним в обещанное время? Или что женщинам из семьи О'Доннел она в подметки не годится, сколько бы туши ни положила на ресницы?
Я влил в себя обжигающие порции кофеина в ре-кордном темпе и вдавливал в педаль газа всю свою тревогу, так что добрался до магазина, рядом с которым жила коренастая кассирша, почти за час до закрытия. С порога вдохнул едкие запахи химикалий и рассказал продавцу в больших роговых очках почти викторианскую историю, которая тем не менее встретила у него живейший отклик. Он закивал, подтверждая, что понял мою проблему, дважды повторил «да-да, сплошного действия», развернул передо мной какие-то таблицы и графики и по макушку засыпал словами вроде «глифосат» и «оксифлуорфен». С такими знаниями не за прилавком стоять, а советом директоров на крупном заводе руководить!
Будь его воля, он бы продержал меня до завтра, не закрывая рот ни на секунду, но каждое «метсульфурон» звучанием напоминало мне «Сермахлон», и желание увидеть Джейка стало невыносимым. Так что я поскорее признал, что полностью доверяю глубоким познаниям собеседника и. не сомневаюсь: товар, который он предложит, будет самого высшего качества.
- Значит, остановимся на… - и он с улыбкой назвал слово, повторить которое я не смог бы и после часовой тренировки. - Мы продаем его в канистрах по три и по пять галлонов. Сколько вам нужно?
- Двадцать больших канистр, - мгновенно ответил я.
Он захлопал глазами.
- По-моему, сэр, так много брать ни к чему. Вам одной десятой этого количества хватит.
- Лучше я перестрахуюсь, чем проиграю эту игру, - не уступил я. - Или вы думаете, я из этой водички бомбу сделаю?
Обвинять меня в терроризме он не рискнул. Но признался, что, несмотря на вывеску «оптовая торговля», такого количества нужного мне препарата в магазине сейчас нет. Разумеется, он закажет, и завтра… Растянутое во времени «завтра» меня не устраивало. Пришлось бедолаге при мне звонить поставщикам и договариваться о срочной доставке… язык сломаю, но не повторю чего. Итогом переговоров стало твердое обещание вручить мне двадцать пятигаллоновых канистр в одиннадцать часов завтрашнего дня. Поблагодарив, я заставил его принять задаток, дружески попрощался и погнал машину к «Северному простору», надеясь застать своего настоящего друга если не в полном порядке, то хотя бы живым.

ГЛАВА 22

Солнце закатилось, поднялось и еще раз решило, что пора опускаться, как раз когда потрепанный пикап свернул с девяносто четвертого шоссе на пятьдесят девятое. За рулем этого пенсионера сидел человек, работающий на живущего неподалеку фермера Чарльза Маккини. По крайней мере, именно так он представился вчера близорукому и хорошо знающему свое дело продавцу в магазине, занимающемуся оптовой торговлей удобрениями. Самого его звали… Ну да, а как еще? Уолтер Хиллбери, к вашим услугам.
Назваться работником одного из моухейцев пришло мне в голову на крыльце магазина. А сделать своим оружием какое-нибудь едкое химическое вещество я решил еще перед библиотекой. Раз сутью и святыней Моухея является мох, значит, его и надо уничтожить. Не проламывать головы направо и налево, не устраивать перестрелку. Пусть льющаяся на камни кислота выглядит не так эффектно, как стрельба из двух стволов одновременно, зато результат окажется куда весомее.
Будучи профаном в химии, я не знал, какое именно вещество мне понадобится, так что, явившись вчера в магазин, не стал пугать продавца требованием немедленно выдать мне цистерну серной кислоты. Убедившись, что других покупателей нет и никто не помешает, посмотрел как мог проникновеннее в добрые глаза за большими очками и попросил помочь. Не то что помочь, а спасти, сэр! Я в такую передрягу попал! Понимаете, болтался по свету вольным ветром, никому ничего не должен, зарабатывал понемногу то там, то здесь, даже было дело стихи сочинял. Весь прошлый год по Скалистым горам бродил в свое удовольствие, а потом пустился автостопом на восток. Ну, и застрял здесь неподалеку. Неспроста, конечно: такую девчонку встретил, что только держись!
Описывая Айрис О'Доннел, я практически не врал. Не знаю, уловил ли продавец разницу в тоне, но взгляд его мало-помалу наполнялся заинтересованностью.
- Только папаша у нее слишком крутой оказался, - продолжал я, покончив с одой в прозе. - Он держит ранчо в тридцати милях к северу отсюда и единственную дочь выдрессировал, как самую лучшую скаковую лошадку. О том, чтобы она с бродягой связалась, речи идти не могло. Пришлось мне выдать себя за деревенского парня, который работу ищет, и наняться к нему на ранчо. Сами небось так бы сделали, если бы мою Айрис увидели. Работы я не боюсь, а что в лошадях не понимаю ни рыла, ни уха - так соврал, будто раньше только земледелием занимался. У отца, мол, ферма была по выращиванию овощей. На этом мистер Маккини меня и поймал.
Повел сегодня с утра на дальний участок своих владений, показал кусок поля примерно в пол-акра и сказал, что хочет там построить пару новых конюшен, ну, и домик для конюхов, и сарай. А участок-то страх как запущен, сорняки в мой рост поднялись. Он и говорит: «Ты, Уолт, на огороде привык бурьян вытравливать, так что дуй в Биллингс и привези чего-нибудь такого, чтоб через денек здесь ни травинки не было». А сам при этом так на меня смотрит, будто знает, что я ни разу в жизни к химикатам, которые на фермах используют, и близко не подходил.
Я перевел дыхание и скривил губы в мрачной гримасе.
- Узнай он, что я с первого дня по сегодняшний ему вру, лететь мне с его ранчо до самой Флориды. И там на аллигаторе жениться, если захочется, потому что все наши с Айрис планы прахом пойдут. Так что я сказал: «Сделаю, мистер Маккини», сел за руль и вот… Вы уж мне посоветуйте, какое средство купить, чтобы вся трава на той луговине полегла одним махом. Я за любой химикат заплачу, хоть за самый дорогой, деньги вот они. А что мне надо, убейте - не знаю.
- Гербициды, конечно, - уверенно ответил продавец. Сочувственной слезы он не проронил (в актеры я и соваться не буду), но к делу подошел серьезно. - В вашем случае нужны гербициды сплошного действия. Да-да, сплошного действия. Можно использовать…
И вот тут-то началась лекция о гербицидах, их предназначении, категориях и технологии применения. Я не мог сказать, что применять любой раствор буду по собственной технологии, которая не включает в себя использование опрыскивателя, и расход препарата значительно превысит среднюю норму. Только кивал, причмокивал губами и, как последний баран, переспрашивал, точно ли предлагаемый им препарат уничтожит все растения на моем участке. И они не взойдут снова через два-три дня? Даже через два месяца? Вы в этом ручаетесь? Спасибо, сэр, большое спасибо.
Чем дело кончилось, вы уже знаете. А по пути из магазина к мотелю я остановился всего один раз - купить еще две коробки шоколада про запас и пиццу для Джейка. И бутылку «Уайт хорз». Обыкновенного виски, не чета моухейскому, но вдруг оно сможет Ослабить приступ абстиненции? В продаже было и «Четыре розы», но я смотреть на эти бутылки не мог.
Подходя к коттеджу, крепился изо всех сил, чтобы не перейти на бег. Но Джейк был жив и с виду в полном порядке. Он выругал меня за долгое отсутствие и потребовал немедленно возвращаться в Моухей.
- Завтра, - ответил я. - Понимаешь, не удалось купить все, что нужно. Извини. Вот мое извинение, сойдет?
Увидев шоколад, он слегка отмяк. Пиццу и виски тоже принял благосклонно, а я сбегал в кафе, расположенное на территории мотеля, и принес четыре пластиковых стаканчика кофе. Заодно узнал от девушки за стойкой, что метеорологический прогноз не обещает завтра дождя.
- Раз мы остаемся тут еще на день, мне нужна бумага, - объявил Джейк, покончив с едой и вытащив из кармана испорченных джинсов ручку. - Придется использовать рулончик из нужника.
Мы расхохотались в один голос, но я внес поправку в его планы:
- Туалетная бумага нам пригодится для вещей более важных, чем твой роман. Пиши здесь, - и протянул ему драгоценный томик Сэлинджера. - Давай, не стесняйся. На форзаце, на полях. Чтобы набросать костяк замысла, места хватит.
Он удивленно посмотрел на меня, но, сравнив качество бумаги с той, которую намеревался использовать, решил вступить в ряды вандалов. Примостил раскрытую на форзаце книгу на краю кровати и стал покрывать ее Великими Идеями, лежа на боку, а я растянулся на спине, закинув руки под голову.
Все шло нормально. Завтра я вернусь в райское место, вооруженный мощным гербицидом, и завтра же уеду оттуда навсегда вместе с Делбертом и Айрис. Неплохо будет вместе с ней заглянуть к добросердечному продавцу, поблагодарить его за помощь.
Джейк что-то бормотал себе под нос. Шуршала ручка по бумаге и втрое громче - фольга шоколадных оберток. Желтоватые пятна под закрытыми веками меркли. Я соскользнул в сон без снов.,
И проснулся в предрассветных сумерках, как от пинка. На тумбочке у кровати Джейка горела настольная лампа, а сам он лежал на полу, скорчившись в позе эмбриона. Вытянутые вперед руки беспомощно хватали воздух. Вокруг головы поблескивали острые осколки бутылки. Джейк умудрился разбить ее, не разбудив меня. Но если сейчас он резко рванется, распорет себе лицо.
Я кинулся к нему и оттащил подальше от стекла. Джейк что-то неразборчиво забормотал. Перевернув его на спину, я увидел окровавленные губы
как будто он только что поел человечины
и автоматически провел по ним ладонью: осторожно, едва касаясь. Джейк застонал. Я высвободил одну руку, сдернул с кровати подушку и примостил ему под голову. Человек в конвульсиях может откусить себе язык… И что ему стоило заорать или чем-нибудь швырнуть в меня, как только приступ начался?!
Я метнулся в ванную, смочил полотенце водой и обтер лицо Джейка. Когда подсохшая кровь размылась, стал виден глубокий порез на нижней губе. В попытке получить еще хоть каплю «Четырех роз» мой друг разбил бутылку и, слизывая с осколков последние микроскопические частицы жидкости, поранил себя. Бедный мой фантаст!
Я придержал его руки, отчаянно соображая, на какое время придется оставить мученика одного, чтобы вызвать «Скорую», но вдруг конвульсивные подергивания прекратились. На секунду Джейк замер - и тут же все тело передернула мощнейшая судорога. Изо рта вырвалось короткое сипение, сквозь него пробилось что-то похожее на «дай». Почему я, кретин несчастный, не додумался спереть у Сельмы четыре бутылки, а не две!
Подумаешь! Оттянул бы неизбежное в лучшем случае на пару дней.
И тут я вспомнил о шоколаде. Может, он и правда помогает? Мало ли, как его состав с моухейским «виски» взаимодействует! В деревне я единственную шоколадку видел - ту, которую сам привез. Там и детей «городскими сластями» не баловали. Но ведь неспроста Джейк за сегодняшний день больше двух фунтов шоколада умолотил, а в результате ни тошноты, ни колик, зато без самогона не два-три часа, а гораздо дольше продержался.
Убедив себя, что хуже не будет, я ухватил с тумбочки последнюю коробку, еще запечатанную, и разодрал ее на клочки, торопливо добираясь до содержимого.
Судороги Джейка усиливались, напряженные руки не сгибались в локтях, пальцы, растопырившись, торчали, как сухие сучки. Спина выгнулась дугой, и я испугался, что он сейчас сломает себе шею. Но как только его рот распахнулся в хрипе, сунул туда длинную сладкую полоску.
Джейк не поперхнулся. Наверное, в таком состоянии он мог бы проглотить что угодно. Попробовал и шоколад глотнуть целиком, но зубы мигом заработали.
А когда сладкая кашица заскользила вниз по его горлу, я протолкнул между губ второй кусок.
Судороги слегка ослабели после пятого. Или мне так показалось, потому что очень этого хотелось. Но как бы то ни было, Джейк жевал и глотал, а я твердил:
- Потерпи, пожалуйста, потерпи еще немного, - и вкладывал ему в рот новые ломтики. В какой-то момент он попытался выхватить у меня узкую полоску и сломал ее пополам. Рука плохо его слушалась, подтаявший шоколад размазался по подбородку, но кое-как кусок угодил в рот, и челюсти Джейка заработали еще быстрее.
Крошки шоколада, смешанные со слюной, липли к его щекам. Я цапнул почти полную бутылку «Уайт хорз» и тоже поднес к его губам. Джейк сделал всего один глоток. Сморщился, выплюнул коричневое месиво и снова протянул руку к шоколаду.
- Заговори, - просил я. - Дай понять, что ты меня слышишь… Ладно, молчи. Все равно все будет хорошо. Помнишь, сколько хорошего у нас было раньше? И сколько смешного? Помнишь, как ты в университете сдал начало своего нового романа вместо курсовой работы по творчеству Мелвилла? А на семинаре по английскому романтизму девятнадцатого века встал и начал рассказывать о планете Карста?
Услышав о своей планете, он заморгал. Победа!
Точнее, первый шаг к победе: на то, чтобы судороги прекратились полностью, ушло около двух часов. «Четыре розы» все-таки действовали куда эффективнее. Но и без них мы оба встретили новый день живыми. Я помог Джейку добраться до кровати и сидел рядом, пока не убедился, что он крепко уснул. А через четверть часа разбудил, показал усыпанную яркими плитками тумбочку (девушка в закусочной, где я купил весь имевшийся запас шоколада, предположила, что я собрался устраивать детский праздник, и я не стал возражать. Если все удастся, это будет самый большой праздник в моей жизни!) и заставил пообещать, что он будет есть шоколад, как только почувствует себя плохо. Он был слишком измучен, чтобы посоветовать мне идти прямиком к психиатру или еще подальше. Но я и сам не собирался задерживаться в мотеле.
Сорок минут спустя я бродил по большой парковочной площадке за магазином подержанных автомобилей - и уехал оттуда на пикапе, видевшем в жизни куда больше испытаний, чем ухода. Владелец торопливо заполнил документы о продаже, пожелал удачи и поклялся, что грузовик будет работать еще минимум лет пятнадцать. Мне нужно было всего десять часов.
И три из них уже прошли. Я свернул на второстепенную дорогу за Форситом, прибавил газу. Пластиковые канистры с гербицидом не грохотали, подскакивая в кузове. Солнце смывало с неба голубой цвет. Я попробовал засвистеть и только тогда заметил, что стискиваю зубы от напряжения. Моухей ждал меня, как сказочный волк, и Делберт был в его ненасытной утробе, но я хорошо помнил, что из вспоротого брюха такой твари жертвы всегда выбираются целыми и невредимыми.

* * *

На поле, где я впервые увидел Делберта, снова шла работа. Я подсчитал, что со дня моего первого приезда в Моухей прошел месяц и два дня - значит, новый сезон сбора камней начался или вчера, или сегодня утром. Как и обещал Ларри, в этот раз работали Маккини. Будь жив Дольф, он сейчас катил бы валун за валуном к краю поля, напрягая мощные мышцы, насупившись, но дыша ровно, и мог бы вкалывать хоть три дня без передышки. Но он лежал где-то в морозильнике, дожидаясь своего самого последнего дождя, а на поле дело шло шатко-валко. Чарльз, точно как Роджер Энсон месяц назад, поддевал камни ломом и налегал на них, а рядом с ним упиралась в валуны Молли. От нее было не много толку. Чуть дальше миссис Гарделл собирала мелкие камешки в большую плетеную корзину. У малыша Рольфа корзина была поменьше.
Я из-за холма следил, как семья в полном составе выкладывается на проклятом поле. Они не отвлекались, даже не разговаривали между собой. Я бы предпочел, чтобы говорили не смолкая и погромче, чтобы здесь, за холмом, можно было расслышать: «Надо же, так и не нашли мальчишку Энсонов!» - «Да, - отозвалась бы миссис Гарделл на слова дочери, - я и предположить не могу, куда этот выродок спрятался. Зря Сельма голосила, в доме его точно нет». - «Нет, - подтвердил бы Чарльз. - Мы каждый уголок обшарили».
Или пусть хотя бы взялись обсуждать, как они разделаются с Делбертом, когда пойдет дождь. «Паула хорошо за ним следит?» - с недоверием спросил бы у тещи Чарльз, и миссис Маккини кивнула бы массивной головой: «Можешь не сомневаться. Да и Дилан там, а Дилан - парень правильный, он выродку ни за что больше не позволит сбежать». - «И все-таки было бы спокойнее, если бы выродка заперли в подвале у О'Доннелов», - покачал бы головой Чарльз.
Пусть произнесут хоть одну фразу, подтверждающую, что Делберт жив! Но Маккини работали, как рабы, трепещущие перед плеткой надсмотрщика. Опущенные головы, согнутые спины. Ни минуты передышки и ни слова друг другу. На Чарльзе и мальчике была обычная рабочая одежда, но женщины вышли на поле в черных платьях, в знак траура, а может, потому, что солнце пекло, повязав голову черными косынками. Молли пошатнулась, толкая очередной камень, но муж не предложил ей отдохнуть.
А я пытался угадать, сколько времени продлится мой вынужденный отдых. Свернув с шоссе на проселок, ведущий к Моухею, я проехал по нему около пяти миль и пустил пикап напрямую по лугу, полностью положившись на выносливость старых рессор. Если моухейцы заслышат звук мотора, они будут ждать появления «гостей» на дороге, но никак не с холмов, где и пешеходных тропинок нет.
Медленно, как зверь, зачуявший человеческий запах,
как раз наоборот, звери тут они
я приближался к Моухею. Забирал левее и левее; наконец увидел ячменное поле. Если урожай не уберут в ближайшие дни, зерно осыплется.
Ну и что? Это же не мох, чего из-за зернышек переживать?
Теперь я лучше разбирался в сельском хозяйстве, чем месяц назад. А еще сообразил, что надо пустить машину по дуге за узкий, словно помятый холм, обогнуть еще два, пониже и пошире, и остановиться за третьим. Он ближе всех подступает к полю камней. Если, конечно, я правильно рассчитал.
Оказалось, правильно: долгие ежедневные прогулки по окрестностям райского места не прошли бесследно. И урчание мотора, работающего на минимальных оборотах, до моухейцев не донеслось. Но, выполнив задачу по проникновению в тыл врага на отлично, я вот уже почти час лежал на траве и мог только наблюдать за тяжелой однообразной работой семьи Маккини. А что еще было делать? Выдать себя за отряд зеленых беретов я бы все равно не смог, так что не имело смысла выскакивать из укрытия и нестись на поле. Но если они прокопаются до темноты… Устраивать обработку поля ночью, рискуя пропустить какой-то пучок мха, я не хотел. Но и долго сидеть за холмом не удастся, кто-нибудь совершенно случайно сунется в ту сторону. Всегда так бывает.
Я пытался занять себя сочинением какой-нибудь истории. Например, о войне с инопланетными пришельцами, смертельно опасными для землян, но размером всего с майского жука, так что вся наша армия и специально организованные отряды добровольцев сутками ползают на животах, отыскивая врагов. Чушь, сам знаю. А что еще можно придумать, когда лежишь, не смея поднять голову, и всего в тридцати-сорока ярдах от себя видишь ненавистные лица мутантов-убийц? Внутри слабо шевелится страх,
и недаром, тебя же вот-вот обнаружат!
оставленный за холмом пикап и собственное тело кажутся огромными, издалека заметными, и ожидание уверенно переходит в категорию «пытка». Почему я не праведник из раннехристианских времен? К ним, случалось, прямо в пыточные камеры ангелы спускались, неся спасение.
Оказывается, не к ним одним. Я удостоился узреть ангелов всего через несколько минут. Особых ангелов, современную модель, посылаемую исключительно к грешникам. И они не летели, а шли по дороге, гордо вскинув головы в нимбах золотых волос.
Из моухейцев первой заметила девочек миссис Тарделл. Отставила корзину, поднялась с колен, держась за поясницу, и что-то сказала. Молли оглянулась, но Чарльз прикрикнул на нее и разрешил разогнуться, только когда они выкатили с поля еще один камень. Рольф тем временем высыпал на общую кучу и свою, и бабкину корзину.
Я напрягал слух изо всех сил, но о чем Маккини разговаривали с сестрами О'Доннел, не расслышал. Впрочем, разговор был недолгим. Под конец Чарльз кивнул на поле, похоже, что-то приказал, и пошел к центру Моухея. Рядом с ним семенила Молли, а чуть приотстав, плелась миссис Гарделл, волоча за руку умаявшегося внука. Вряд ли эта компания успеет за два-три дня собрать все камни в груду. Наверное, завтра позовут Роджера Энсона на помощь - Чарльз ведь помогал ему, когда я увел Делберта гулять.
И Дольф помогал. Может, теперь ты займешь его место ?
С удовольствием! Я выложусь, работая на этом поле, пусть только девчонки уйдут.
Но они не собирались возвращаться домой. Медленно разбрелись в разные стороны вдоль поля, а на противоположных краях ложбины развернулись и зашагали обратно. Прямо почетный караул.
Почему это почетный? Обычный. Самая рядовая охрана.
На сей раз внутренний голос был прав. Девочки обходили поле с кислыми лицами - ясно было, что они не гуляют, а выполняют задание. И не уйдут, пока не явится смена. Вот тебе и дождался ухода работников! Раньше камни, даже густо обросшие мхом, не охранялись, это я точно знал. С чего вдруг такое нововведение?
С того, что вы с Джейком смылись, олух! От тебя ждут новых неприятностей, вот и решили на всякий случай перестраховаться.
Странно было видеть сестер О'Доннел в качестве охранников, но стоило подумать над этим несколько секунд, стало понятно: нет разницы, девочки будут бродить вокруг поля, Стэн Клеймен с Роем или старый Барри Пиле в паре с увешанной человеческими костями малышкой Торин. Лишь бы было кому завопить и кинуться за помощью, пока другой задержит меня или хотя бы проследит, в какую сторону я брошусь убегать.
И Айрис примет в этом участие? Я отказывался верить в такую возможность. Скорее она сразу захочет провести меня к Делберту.
Зато Айлин помчится звать отца и Клейменов так, что автомобиль обгонит, а если я попытаюсь снова сбежать, обязательно будет среди преследователей. Скорее всего, в отцовской машине. Она из шкуры выскочит, лишь бы меня схватили. И я прекрасно понимал, почему. Но все равно не каялся, что отказался ее поцеловать.
Жаль, размышления, будь они правильными до гениальности, не могут приостановить время. Я не мог ждать до бесконечности и даже до темноты. Надо подниматься и выходить. Если Айлин кинется бежать, Айрис успеет перехватить ее,
если она все еще намерена играть на твоей стороне
а там и я подбегу. Скрутить девчонку труда не составит. Умный человек на моем месте, конечно, привез бы с собой веревку,
а еще топор, набор ножей для метания, десяток пистолетов и «узи»
но из меня точно не выйдет полковника спецназа. Ну и пусть. Если Айрис поможет мне задержать сестру, она же потом и сгоняет домой за веревкой. Стащит ее незаметно, а родителям соврет, что прибежала в туалет заскочить. Айлин, мол, следит пока за полем в одиночку, там все в порядке.
Здравый смысл вопил, что надеяться на девочку - риск еще больший, чем пробежаться по горящему дому с канистрой бензина в руках, но перекрыл его вопли не привычный уже голосок-ехидина, а чистый и уверенный голос Делберта:
- Вы с мистером Риденсом не такие, как они. И Айрис не такая. Она лучше. - Что ж, раз Делберт ей доверяет, больше не о чем говорить.
Девочки как раз приблизились друг к другу, и я уже собирался предстать перед ними во всей красе, когда заметил, что от деревни идет к каменистой россыпи еще один человек. Читайте - сволочь. Или подонок, кому что больше понравится. Как резное украшение на носу старинного корабля, на его лбу торчала здоровенная лиловая шишка. Но Айлин это украшение не казалось отталкивающим. Она протянула к своему сопливому любовнику обе руки и протяжно ахнула; не побежала ему навстречу, но в остальном сыграла роль влюбленной героини из дешевой мелодрамы. Дилан, неторопливо приблизившись, обнял ее, поцеловал подставленные губы и тут же ухватил за руку Айрис. Девочка вырвалась, а урод загоготал.
- Будешь тут сидеть как дура? - поинтересовался он. Насмешливо и громко, так что я слышал все. - Надеешься, этот щенок, мой братец, вернется? Я бы и сам этого хотел!
- Я тоже, - подхватила Айлин с угодливостью, которую лично я всегда ненавидел. В женщинах особенно. - Я бы ему все пальцы переломала за то, что посмел в папу камень бросить!
Айрис молчала. Дилан еще раз протянул к ней руку, но схватил пустоту.
- Черт с тобой! - объявил еще громче. - Просидишь вот так одна и пойдешь на заклание, а что такое любовь, так и не будешь знать. Недотрога нашлась!
Айлин захихикала. Маленькая шлюха была уверена: она-то знает любовь. Как тысячи других дурочек по всему свету, убеждающих себя, что познали суть этого чувства, свалившись в постель (или заскочив в безлюдную подворотню) с первым попавшимся озабоченным парнем.
- Не вздумай никуда уйти, пока мы не вернемся, - приказал Дилан. - И если кто-то придет вас проверить, скажешь, Айлин на минутку отбежала. Поняла?
- Пошел к черту!
Он решил, что самым подходящим ответом будет новый взрыв гогота. Притянул к себе Айлин, шлепнул ее по заднице, и счастливая парочка, обнявшись, побрела к дому Гарделлов. Я, все еще не решаясь подняться, прополз вперед и своими глазами увидел, как они вошли в дом, два дня назад принадлежащий фактически мне и Джейку. Да, там будет удобнее, чем в развалюхе около танцзала. А Айрис села на землю у края поля и смотрела в никуда, обняв себя скрещенными руками, будто замерзла.
Но вскинулась, как только я свистнул. И со всех ног полетела мне навстречу, сияя счастливой улыбкой. Не такой яркой и пронзающей душу, как у Делберта, но очень похожей.
- Мистер Хиллбери! Вы все-таки приехали! Я… - Ее ладошки легли мне на грудь, скользнули к плечам и спустились по рукам до локтей. Айрис должна была убедиться, что видит не призрак. - Я думала, вам не удалось сбежать! Все так злились! Они даже прощание с Дольфом и Чедом сократили, чтобы быстрее отправить папу вас искать. А где мистер Риденс?
- Он в безопасности.
- Живой?
- Да. У него был приступ судорог, но мы нашли способ победить их без «Четырех роз». Об этом потом. Когда ты вернулась, тебя расспрашивали?
Девочка закивала.
- Все вместе. Они… Я не предполагала, что они будут такими злыми со мной. Тесный круг, и все кричат наперебой, ругаются, размахивают руками. Я думала, кто-то меня ударит. Если бы не папа с мамой, так бы и случилось. Миссис Гарделл и миссис Маккини просто обезумели, когда увидели труп Дольфа.
- Что ты им сказала?
- Что в доме у Клейменов я поняла: вы задурили Делберту голову и потащите его с собой. И решила спуститься вместе с вами, чтобы его вернуть. Сказала, мне хотелось, чтобы Дэл остался здесь. Я к нему привыкла, и вообще он меня любит, значит, должен быть возле меня, а не где-то в Калифорнии.
Она передернула плечами.
- Тогда они стали сердиться меньше. Мама обняла меня и сказала, что меня еще полюбит настоящий мужчина, не надо было так рисковать из-за глупого мальчишки-выродка. А мистер Клеймен даже пошутил, что я буду хорошей женой Рою, потому что в их семье ценят храбрых женщин. Мистер Хиллбери, почему вы все думаете, что девушка храбрая, если она просто хочет быть рядом с тем, кого любит?
- Если ради этого она действует, переступая через все свои страхи, то мы правы, - ответил я. - Давай быстрее, Айрис: что было потом?
- Я сказала, что проползла по подземному ходу совсем немного и потеряла вас, потому что там очень много коридоров. Я испугалась, но поняла, что останавливаться нельзя, и какой-то коридор вывел меня наверх. Где-то на поле, я не запомнила, где, потому что сразу кинулась бежать. Но полночи плутала среди холмов, пока не увидела Моухей.
- Ты героиня, малышка.
Она мотнула головой, но от темы не отступила:
- Все понемногу успокоились и разошлись по домам. Папа стал собираться в дорогу, пообещал, что из-под земли вас достанет и притащит обратно. Мама ругала его за то, что он приваживал Делберта, говорила, если бы не его снисходительность, я бы никогда не стала обращать внимание на Дэла. И тогда папа пообещал, что бросит Дэла к ее ногам. Сказал: «Сделаете с ним, что захотите. Я ручаюсь, после того, как этот мальчишка попадется мне в руки, он больше не сможет убежать». Потом… Миссис Гарделл зашла к нам, по-новому перевязала папе руку, и он уехал. И больше ничего. Делберта нет!
- Как нет? - похолодел я.
- Не знаю. Но Сельма не подняла шума. Даже на то, что вы ее гостиную разгромили, никому не пожаловалась. Вчера утром я, как только проснулась, побежала к ней, взяла тарелку с пирожками и сказала, что мама велела отнести ей угощение. Думала, она впустит меня в дом, но Сельма вышла во двор, забрала пирожки и попросила ей не надоедать, потому что у нее болит голова. А это неправда, она вечером на танцах была такой веселой, какой ее давно не видели. Я бы с танцев сбежала, чтобы к ней в дом залезть, но Айлин за мной все время следила. Айлин страшно рассердилась, когда мистер Клеймен сказал, что я могу стать женой Роя, потому что она сама хотела бы за Роя выйти. А я, кроме Дэла, никого не хочу. Но если Сельма его убила…
- Не думаю. - Насколько я мог судить о Сельме, подоплека исчезновения Делберта была совсем другой. И меня она полностью устраивала. Лишь бы догадка не оказалась ошибкой! - Не волнуйся, скоро мы все узнаем. А теперь скажи, за полем будут наблюдать круглые сутки?
- Да. Пока мох не счистят. Сегодня нас придут сменить Уэйд и Расти.
- Когда?
- В восемь. Чтобы мы могли пойти на танцы. г- А когда, по-твоему, вернутся Айлин и Дилан?
- Часа через два, не раньше, - по губам Айрис скользнула презрительная усмешка. - А могут и до восьми возиться. Их ведь там никто не побеспокоит.
- И миссис Гарделл?
- Ага. Понимаете, миссис Гарделл вчера всю деревню созвала, чтобы помогли вынести во двор ваши вещи, то есть ваши и мистера Риденса, и сожгла все, а потом объявила, что ноги ее больше в этом доме не будет, потому что вы его опоганили. Ее все хвалили. Вот Дилан и сообразил, что там теперь можно…
Я кивнул.
- Ты можешь последить за домом и за дорогой от деревни? Мне надо кое-что сделать на поле.
В глазах девочки мелькнула настороженность, но она кивнула. А я, решив, что бег с канистрами вокруг холма ничуть не уменьшает риска быть пойманным, пошел ва-банк. Вернулся к пикапу и на самой малой скорости, лавируя среди колдобин, привел его на край поля. Айрис с удивлением посмотрела на ряды канистр.
- Что это, мистер Хиллбери?
- Специальная жидкость, которая уничтожает сорняки.
- Так вы… - Она догадалась мгновенно. - Вы хотите уничтожить мох? Наш мох? Но тогда ведь…
Крепко стиснутый кулачок взлетел к лицу. Айрис прикусила костяшки пальцев и уставилась мне в лицо расширенными от ужаса глазами.
- Я понимаю, - сказал я. - Но я человек, Айрис, и буду сражаться за людей, а не за монстров, которые пожирают их.
- Я не монстр! - Значит, ты больна и тебе нужна помощь. Здесь ты не сможешь ее получить. Я не вру, Джейк жив. Судороги из-за нехватки «Четырех роз» прекратились, потому что он ел самый обычный шоколад. Если рассказать все, что нам известно, умному врачу, он сумеет найти лекарство. Шоколад ведь не из какого-то особого вещества делают! Тебе всегда говорили, что стать людьми моухейцы не могут, но никто ведь и не пробовал.

Предыдущая страница 25 Следующая страница


Райское место 26

- Вы хотите сказать, если не будет мха, надо есть шоколад - и не умрешь?
- Да. У меня в кабине, - я кивнул на пикап. - есть дорожный атлас и карандаш. Отец научил тебя писать, можешь вырвать лист и, пока я буду разбираться с вашим мхом, написать своим, чтобы раздобыли побольше шоколада и ели его. А потом пусть обращаются к врачам.
- Зачем писать, я скажу.
- Нет, потому что ты подождешь в машине, пока я приведу Делберта, и уедешь с нами. Или так - беги за Стэном и всеми остальными, но тянуть время дальше нельзя.
Она молчала почти минуту, разглядывая камни, разбросанные по полю. Я не торопил. Канистры с гербицидом словно смотрели на меня круглыми глазами плотно закрученных крышечек. Армия одинаковых молчаливых солдат, не знающих пощады. А когда Айрис подняла взгляд, ее глаза были такими же безжалостными, как и спрятанная под пластмассовыми крышками отрава.
- Я не верю в шоколад, - сказала она. - Может, он и останавливает судороги, но изменение не остановит. Папа часто привозил нам сласти, но сколько мы их ни ели, все равно перекидывались.
- Тогда беги, за подмогой.
Я знал, что не буду останавливать ее силой. Как только побежит, брошу тут канистры и рвану искать Делберта. Это удобно будет сделать, пока моухейцы займутся уничтожением моего «арсенала». Интересно, хоть кто-то из них скумекает, что это далеко не последние в мире запасы гербицида, и через неделю, или месяц, или год я обязательно явлюсь с новой порцией?
- Нет, - Айрис посмотрела мне в глаза взрослым, очень твердым взглядом. - Я вам помогу. Есть причина.
- Какая?
Она улыбнулась самыми уголками губ.
- То, что вы будете делать, - кивнула на канистры, - Делберт этого всегда хотел. А я его люблю, помните?

ГЛАВА 23

Гербицид, название которого звучало инопланетным термином, оказался прозрачной светло-желтой жидкостью консистенцией чуть плотнее воды. Цветом он походил на слегка разбавленные «Четыре розы по-моухейски», и, наклонив над землей первую канистру, я ухмыльнулся. А через несколько секунд убедился, что активностью действия это вещество тоже может поспорить с местным самогоном. Моухейцы не очищали поле от обыкновенных сорняков, и трава, на которую полился гербицид, потемнела и скрутилась мгновенно, будто я пустил по земле огонь. Бинго! Я улыбнулся и пошел по краю поля, заливая широкую полосу.
Поэкономнее, Уолт, а то скоро лить будет нечего!
Если моухейский мох появлялся только на этом поле, значит, внимания стоили не одни камни - споры мха, вероятнее всего, проходили инкубационный период развития в почве. Ничего, гербицид просочится под верхний слой и со всеми спорами-зернышками-корешками тут разберется.
Земля, на которую я лил «разбавленное виски», тоже чернела. В детстве я однажды наткнулся в лесу за бабушкиным домом на полностью выгоревшую большую поляну - она выглядела примерно так же. Продавец сказал, что никакие растения не поднимутся на обработанном участке как минимум полгода; глядя на обожженную землю с прилипшими к ней мертвыми стебельками, я надеялся, что она не сможет родить уже никогда.
Первая канистра кончилась, я повернулся к машине и увидел, что Айрис сняла крышки еще с двух. Пока я возвращался к пикапу, она вытащила крайнюю канистру из кузова.
- Не надо, для тебя это слишком тяжело, - сказал я.
- Ничего, - сквозь стиснутые зубы выдохнула девочка. - Я смогу.
- Чуть позже. Сейчас просто иди за мной.
Я отобрал у нее канистру и стал поливать новую полосу. Вылив половину, протянул полегчавшее «оружие» Айрис.
- Теперь ты сможешь ее удержать. Не передумала? Она отрицательно качнула головой.
- Только следи, чтоб эта гадость на тебя не попала. Я точно не знаю, но, наверное, может обжечь.
Айрис глянула на сожженную траву и кивком согласилась с моим предположением. Но, будучи истинной женщиной, оставила последнее слово за собой:
- А вы к камням идите, мистер Хиллбери. Нечего вдвоем здесь топтаться, я сама управлюсь.
Следующий час мы с ней пахали так, что работа Маккини на этом фоне выглядела воскресной прогулочкой. Я не стал подгонять пикап поближе к груде камней - и так хоть бы успеть выехать, если моухейцы заявятся! - и таскал канистры в руках. Подхватив брошенный Чарльзом лом, переворачивал самые большие камни, рискуя порвать себе сухожилия, но не оставил ни одну сторону не политой. Тонкие пушистые стебельки, уже начавшие оплетать крупные валуны, съеживались и чернели точно так же, как «язычки жаворонка» и «молодые кобылки». Никакая сверхъестественная сущность не спасла их от гибели.
И о камнях, еще разбросанных по полю, я позаботился. Взмок, но не снижал темпа и еле удерживался от победных кличей, когда очередной зеленый побег, распушившийся на боку каменюги, превращался в еле заметный черный прах. Клеймены могут сдать свой аппарат в музей, потому что никакого самогона больше не будет! И никаких выдуманных эпидемий - дорога открыта! По делам или в отпуск, бродяги или экскурсанты - отныне можете здесь проезжать.
Я выплескивал на камни половину или две трети канистры и шел за полной, а по пути отдавал остатки гербицида Айрис. Она не пропустила ни одного квадратного дюйма земли; на лице застыло странное выражение решимости и обреченности, как у солдата, в одиночку прикрывающего отступление товарищей.
- Не бойся, - сказал я. - Лекарство обязательно найдется, и с тобой все будет в порядке.
- Я не боюсь, - откликнулась она. - Умереть ради любимого прекрасно, а не страшно.
Только в шестнадцать лет можно так думать! Но тот, кто возьмется переубеждать Джульетту, никогда не ощущал себя Ромео. Я еще помнил, как сам проходил стадию горячечно-самоотверженной любви, поэтому не стал вдаваться в бесполезную полемику. Пока не закончим работу, никто не умрет,
ага, если Стэн не надумает прогуляться к западной окраине Моухея
и думать о высоком просто некогда. Время есть только на то, чтобы пробежать до середины поля с тяжелой канистрой, отбросить в сторону еще одну крышку и постараться захватить полосу земли пошире, а потом переложить канистру в одну руку, чтобы другой снова поднять лом и ворошить мелкие камешки. И снова сбегать к пикапу, снова поливать землю, уклоняясь от брызг и стараясь не слишком щедро расплескивать драгоценную жидкость в одном месте. Надо, чтоб хватило и на вон тот угол поля.
Мы справились великолепно. Поле было небольшим, и гербицида хватило с лихвой. В последней канистре осталось примерно четверть содержимого, и я выплеснул ее на собранные Рольфом камешки, уже не глядя, куда попадет отрава. Перед нами лежала мертвая черная грязь в волдырях мокрых камней, на которых не осталось ни единого стебелька, но никакой розарий не казался мне таким красивым.
- Наши проживут еще месяц на старых запасах, - сказала Айрис. - На случай плохого урожая такое количество всегда держат в этом… папа часто говорил это слово… в резерве.
- Будем надеяться, что в этом месяце не будет дождей. - Я глянул на небо и постарался убедить себя, что серые облака предвестники сумерек, а не ливня. Они выглядят слишком легкими для дождевых. - Ты водишь машину?
- Нет. Папа обещал научить, когда мне исполнится восемнадцать.
Законник нашелся! Кстати, а как моухейцы водительские права получают? Ездят на комиссию в Гэлтаун в солнечные дни? Наверное. Деревенский констебль вряд ли имеет право лично выписывать документы.
Я одернул себя - какая теперь разница! - и снова посмотрел на девочку.
- Айрис, я сейчас отгоню машину за холм, и ты посидишь в ней, пока я схожу за Делбертом. Хорошо?
- Откуда вы знаете, где его искать?
- Догадываюсь. Только не уходи, пожалуйста. - Я бросил взгляд на часы. - Уэйд и Расти заявятся через полтора часа. Мыс Делбертом придем раньше.
Айрис кивнула. Оглянулась на дом Гарделлов (замотавшись, я думать забыл об Айлин и Дилане и теперь тоже посмотрел в ту сторону, помимо воли задавшись вопросом, на моей кровати они развлекаются или на Джейковой) и спросила:
- У вас есть пистолет?
- Нет.
- Жалко.
Я тоже об этом жалел. С удовольствием отдал бы девочке оружие, оставляя ее возле уничтоженного поля. Мне самому нужнее будет кое-что другое.

* * *

Я набрал полные руки нужных вещей, пока обходил деревню по лугам. Вы ведь не думали, что к дому Сельмы я потащусь прямо по главной улице? Я шел за холмами, где мы столько раз гуляли с Делбертом, и срывал самые крупные цветы из тех, что попадались на глаза. Не вспоминал названия, которые придумывал им Делберт, не старался подобрать гармонирующие друг с другом цвета. Но букет вышел большим и ярким - как раз то, что надо.
Дом Уибли встретил меня тишиной и плотно задернутыми шторами. Я вышел к нему с тыла и решил, что моя гордость как-нибудь переживет, если войду не с парадного крыльца. Лишь бы удалось войти! Задняя дверь оказалась запертой, я постучал и встал поближе к стене, чтобы Сельма не смогла увидеть меня из окна. Но она не страдала излишней подозрительностью. Минуты не прошло, как дверь распахнулась во всю ширину, и хозяйка возникла на пороге, блистая неповторимым обаянием. Ее постоянно выпученные глаза мигом полезли из орбит: меньше, чем меня, она ожидала увидеть разве что эскимоса верхом на верблюде. Но завопить дурочка не успела. Онемела, когда я опустился перед ней на колени, протягивая разлохмаченный букет.
- Я люблю тебя, Сельма, - выдохнул, глядя прямо в округлившиеся глаза. - Всем сердцем люблю.
Если бы Энни хоть раз услышала от меня признание, произнесенное с таким жаром, она бы сразу поехала заказывать свадебный торт.
- Разреши мне быть с тобой. Умоляю. Выпученные глаза заморгали. Губы раздвинулись в недоверчивой гримасе. Но на помощь она не звала, и я, вспомнив пословицу о том, как надо ковать железо, приподнял букет чуть повыше.
- Это для тебя. Я целовал каждый лепесток, думая о тебе. Возьми, пожалуйста.
Если она откажется - я проиграл. Но Сельма уставилась на цветы, как удав, и вдруг жадно схватила их, буквально вырвав из моих рук. Уродливое лицо нырнуло в букет, она громко втянула воздух, а я подумал, что по-прежнему стою на грани провала. Заливая поле гербицидом, я взмок, как загнанный конь. Если Мисс Чистоплотность сейчас уловит запах пота (я-то помнил, как она морщилась в танцзале), цветы вряд ли помогут. Но она объявила:
- Хорошо, - и снова понюхала букет. На порог ссыпалось немного земли: какие-то особо тугие стебли я выдернул с корнями. Прекрасная дама, к счастью, не заметила, что оформление букета несколько отличается от классического.
Вставать с колен было еще рановато, но заговорить снова я рискнул:
- Ты впустишь меня, Сельма?
Она ответила автоматически, еще не подняв глаза: - Мои мужчины дома.
- Я понимаю. Но позволь и мне стать твоим мужчиной.
Где, спрашивается, взрыв радости от такого щедрого предложения? Вместо того чтобы кинуться в мои объятия, Сельма прищурилась и покачала головой.
- Ты сбежал.
- Нет. Разве я стоял бы сейчас здесь, если бы хотел сбежать? Все было не так, дорогая. Я узнал, что ты спускалась в туннель, и понял, что должен сделать то же самое. Чтобы мы стали ближе друг другу.
Ее лицо передернулось. Плечи приподнялись инстинктивно-защитным движением, губы задрожали.
- Там коридоры.
- Да, дорогая. Много коридоров. Но я знал, что потом смогу прийти к тебе, и не боялся их.
- И пауков?
- Ни пауков, ни крыс. Они были огромными, но я все время вспоминал тебя, и это помогло мне выжить.
Звучит чистой правдой: вспомнив Сельму, восхитишься красотой крыс и поцелуешь любого паука, хоть каракурта.
Она понемногу расслабилась.
- Я тоже… Когда я там была, я думала о своих мужчинах.
- Я твой мужчина, Сельма. Разреши мне войти.
На секунду показалось, что вот-вот прозвучит согласие. Но мисс Уибли не рисковала, принимая скоропалительные решения. Отщипывая листочки от букета, она колебалась.
- Ларри сказал…
- Он все врет!
Дальше слова надо было подбирать очень осторожно: взгляды, которые Сельма бросала на О'Доннела в танцзале, исключали всякую возможность упрекнуть его в чем бы то ни было. Для всех Сельм Уибли нашего мира такие красавцы, как Ларри, всегда правы и благородны. А вот на меня она сейчас посмотрела совсем по-другому.
- Понимаешь, - доверительно понизив голос, сказал я, - Ларри сделал это, потому что я не захотел жениться на одной из его дочерей. Может, я бы и не отказался, если бы не видел тебя. Но когда я сказал, что люблю тебя, Сельма, он очень рассердился. Вот и возвел на меня напраслину.
- Он рассердился, потому что сам хотел стать моим мужчиной? - уточнила обольстительница.
Вот черт! Что ей ответить? «Нет», чтобы разъярилась? Или «да» - и она тут же захлопнет передо мной дверь, а потом усядется у окна, как средневековая девица, ожидающая рыцаря из похода?
Кстати, многоголовый дракон, с которым благородный сэр отправился сражаться, это ты, Джейк и Дел-берт. Что, если твои догадки не стоят ломаного гроша, и меньшую из голов Ларри уже отрубил ? Не сообщив об этом дочери, чтобы ее не огорчать.
- Я не знаю, - сказал я. - Но я буду лучше него, если ты позволишь мне остаться. Все женщины станут тебе завидовать, Сельма. Потому что в постели я лучше их мужей.
Она покраснела. Закрылась букетом, просыпав еще щепотку земли себе на туфли, и наконец пробормотала:
- Заходи.
- Слава богу!
На кухне я не задержался. Там не стало чище и не было места, чтобы спрятать человека. Зато в гостиной Сельма прибрала на совесть. Столик и этажерка стояли на прежних местах, нигде не было ни пылинки, а вместо разбитой вазы появилась другая, металлическая (которая совершенно не подходила к обстановке). Только светлый прямоугольник на стене напоминал о недавнем разгроме.
- Тебе у меня нравится? - поинтересовалась Сельма.
- Где твоя спальня?
Она захихикала и налилась малиновым цветом. Я бы с удовольствием опробовал крепость новой вазы на ее голове, но не мог сделать этого, пока не узнал, куда идиотка спрятала Делберта. Я был уверен, что парнишка нашел к ней ключик, заговорив о любви. Даже если он терял сознание, то к возвращению Сельмы пришел в себя и заговорил ей зубы, как только что сделал это я. Поэтому и не было криков о помощи, поэтому она и явилась на танцы такой веселой. Но я не знал, в доме Делберт или нет. Если Сельма тайком увела его куда-то, чтобы никто не нашел, то оглушить ее сейчас будет ошибочным ходом. И дать знать, что я уже был в ее доме, - тоже.
Сельма, все еще хихикая, показала на дверь спальни, и я бросился туда. Конечно, в постели никого не было. Тумбочка снова прикрывала выход из подземного хода, белые шторы просвечивали под лучами заходящего солнца, и за ними никто не стоял. Я открыл шифоньер и зарылся в платья, как ревнивый муж, вернувшийся домой из деловой поездки надень раньше, чем обещал. Но нашел только старые тряпки, пропитанные кислым запахом порошка от моли.
- Что ты ищешь? - спросила Сельма.
- Хочу увидеть других твоих мужчин. Куда они спрятались?
Она усмехнулась, показав зубы. Румянец, заливший лицо, поблек, и голос прозвучал тверже:
- Зачем они тебе нужны?
- Хочу убедиться, что они достойны тебя. Ждать, пока Сельма переморгает информацию, значило потерять не меньше пяти минут.
- Рядом с такой хрупкой женщиной, как ты, должны быть только настоящие мужчины, - напирал я. - Те, которые смогут защитить тебя от пауков и других тварей из тоннеля. Покажи мне своих мужчин, я должен знать, что могу им доверять.
- Я сама им доверяю.
Я заглянул под кровать. Никого и ничего, даже пыльных кроликов нет. Почему на кухне такой бардак, если комнаты Сельма вылизывает?
- А тебе я могу не доверять, - продолжала она. - Ларри говорил…
Чтобы совершить подвиг, не обязательно вытаскивать детей из горящего дома. Иногда приходится проявлять еще больше решимости. И я выказал предельный героизм, когда, не дослушав, что там вещал Ларри, шагнул вперед, сгреб Сельму в объятия и поцеловал взасос, грубо и напористо. Ее губы шевелились под моими, как очищенные, но еще живые креветки.
- Ларри никогда не целовал тебя, - сказал я, на миг оторвавшись от нее. - И никто из твоих мужчин не умеет так, правда?
Она не ответила. Дрожала, крепко зажмурившись, приоткрыв рот. Я собрался с духом и закрепил победу еще одним поцелуем, после чего отошел на середину комнаты.
- Где твои мужчины, Сельма?
- Ты, - она, как слепая, выставила перед собой руки, но нащупать меня не могла.
- Открой глаза. И слушай: пока я не увижу остальных твоих мужчин, я и пальцем до тебя не дотронусь. Хочешь поласкаться, показывай их.
Лицо Сельмы пошло пятнами. Она уставилась себе под ноги и через силу выдавила:
- Их… их нет.
Я задохнулся. Пусть она скажет, что пошутила! Я ее сто раз поцелую, пересплю с ней, только пусть скажет, что Делберт здесь! И Сельма будто услышала мои обещания.
- На самом деле… Не надо ревновать, Уолт. На самом деле у меня… Только один… Но он правда не умеет так целоваться. Если хочешь, я скажу ему, что отныне главным будешь ты.
Я выдохнул, выпуская колкий испуг.
- Покажи его.
Она смущенно хихикнула и пошла в гостиную, а оттуда - снова на кухню. Я шел следом, как преданный пес, и на ходу убедился в двух фактах: во-первых, без помощи Сельмы я бы ни за что не нашел ее тайник, а во-вторых, прежние Уибли были большими любителями фамильных тайн. Подземный вход - всего лишь скромный цветочек в их букете.
Сельма подошла к старому буфету на кухне, открыла нижние дверцы и стала вынимать пустые бутылки, кастрюли и пакеты с крупами. Сложив все это на полу, она вытащила полку и снова запустила руки внутрь, чтобы извлечь из темной глубины прямоугольник фанеры. В нем были просверлены десять отверстий примерно в дюйм диаметром - как раз чтобы запустить в них пальцы. Очень удобно.
Я присел и увидел, что за снятой задней стенкой буфета в стене темнеет отверстие такого же размера. Сельма встала на четвереньки и без пояснений полезла туда. Я нырнул следом. Дубовое основание буфета выдержало мой вес, не скрипнув, а руки, пройдя в отверстие в стене, уперлись в скользкий паркет. Я доверял ощущениям, потому что закатный свет из кухни сюда не попадал и никакого другого света не было.
Сельма поднялась, похлопала в ладоши, отряхивая пыль, и затопала куда-то в сторону. Я тоже выпрямился, ощупал стену у себя за спиной. Дыра, сквозь которую мы пролезли, была единственным серым пятном в темноте.
- Это комната Селины, - пояснила хозяйка. Я слышал, как она шарит рукой по обоям. - Когда ее отдали на задание, папа заделал настоящую дверь и заложил окна, сказал, лучше думать, будто Селины никогда не было, но я уже знала про этот ход. И знала, что он мне пригодится.
Щелкнул выключатель. Я стоял в типичной комнате девушки-подростка. Небольшой письменный стол, зеркало, на этажерке сидят две старые куклы и плюшевый медвежонок. А на узкой девичьей кроватке - совсем не та игрушка, которая могла бы вызвать умиление у родителей.
Я еле удержался, чтобы не броситься к лежащему под одеялом мальчику. А Делберт улыбнулся. Он заметно осунулся, лицо было бледным, и глаза от этого казались еще темнее, но улыбка не потеряла яркости.
- Это мой мужчина, - с вызовом заявила Сельма. Но тут же в ее голос пробились испуганные нотки. - Он… Он скоро станет сильным и высоким, вот увидишь. Выше тебя, таким, как Ларри. И тогда я смогу ходить на танцы с ним вместе. А пока… - голос упал до заговорщического шепота, - мне запрещено прогонять его.
Кого благодарить за такое распоряжение, Сельма не пояснила. Добавила:
- Но тебя я буду любить сильнее, - и подалась ко мне, вытянув шею, рассчитывая на еще один поцелуй. Но я сделал вид, что не понял, чего хочет леди. Неторопливо осмотрел комнату (ничего, чем можно было вырубить хозяйку; вряд ли она отключится, получив по голове плюшевым медвежонком), подошел к кровати и нахмурился, вглядываясь в бледное лицо на подушке. Делберт понял, что идет рискованная игра, и даже не приподнял голову. Я сдернул с него одеяло: мальчик лежал одетым. Да здравствует стыдливая невинность, вечно мечтающая заполучить кого-нибудь в постель, но не смеющая даже вообразить, что при этом кто-то может быть голым! Она спасла нас от необходимости разыскивать одежду.
- Сядь, - грубо приказал я.
Делберт послушался. Рубашка с чужого плеча (я решил, что она принадлежала покойному мистеру Уибли) висела на нем балахоном, только на правом плече вздувался под тканью бесформенный комок кое-как намотанной ткани.
- Что это такое, Сельма? - поинтересовался я.
- Я его перебинтовала. Он поранился в туннеле. Ты хочешь его выгнать?
- Он слишком слабый, чтобы быть твоим мужчиной. Встань, мальчик.
- А может… Он ведь вырастет… - Сельма мялась, как малышка, которой хочется заполучить новую куклу, но и старую выбрасывать жалко. - Он ведь раньше тебе нравился, Уолт, я должна его оставить.
- Нет. Ты слишком хороша, чтобы показываться на люди с выродком.
Она подумала, что я улыбаюсь, не в силах сдержать восхищения ее красотой. На самом деле у меня камень свалился с души, когда Делберт поднялся на ноги. Он двигался легко, можно было надеяться, что до машины сумеет добежать. Особенно если Сельма вернет его кроссовки. Босые ноги ее, видимо, не конфузили. Или мамочка в детстве объяснила, что ложиться спать не разувшись - неприлично.
- Но он должен жить здесь, - запротестовала Сельма. - Ты будешь в комнате родителей, а его запрем тут. Я буду к нему приходить, только когда ты уедешь в Гэлтаун. И… и еще он будет работать. Теперь, когда у меня есть ты, нам позволят собирать камни, мы станем не хуже других. А он будет помогать.

Предыдущая страница 26 Следующая страница


27 Мария Туманова

- Где его обувь?
Она истолковала вопрос на свой лад.
- А я хочу, чтоб он остался! - взвизгнула она, отпрыгивая и сжимая кулаки, как капризный ребенок. - И он останется! Здесь я командую! Я! И если ты не заткнешься, Уолт, я позову людей! Ты не будешь моим мужчиной!
Выкрикивая все это, она отступала к лазу.
- Успокойся, Сельма, - ласково сказал Делберт. - Я никуда не уйду. - Но унять сумасшедшую было не так просто.
- Ты сам недостоин быть со мной, чужак городской! - выпалила она. - Я отдам тебя на заклание, и тогда Ларри меня полюбит!
Да уж, конечно! Но иронизировать было некогда. Сельма нырнула в дыру, как кошка, и я кинулся следом. Ухватил ее за щиколотку, рванул назад и понадеялся, что никто снаружи не услышит пронзительного визга. Сельма извивалась и брыкалась изо всех сил, я пригнул голову, чтобы не получить ногой в зубы, но продолжал тащить ее в комнату покойной сестры. Минута усилий - и в качестве награды я оказался в зоне досягаемости ее ногтей. Растопыренные пальцы метили мне в лицо, женщина плевалась и пыталась кричать, но бешенство душило ее, так что изо рта вместе со слюной вылетали только бессмысленные обрывки слов. Она оказалась сильнее, чем я думал, но не обладала выносливостью Дольфа Маккини - резко дернув ее на себя, я с размаху врезал кулаком в измазанный помадой подбородок, и Сельма обмякла. Закатившиеся глаза так походили на бесцветные гляделки монстров, что мне на миг стало не по себе. Если сейчас она задергается… Нет, обошлось.
А Делберт уже расстелил одеяло, чтобы я опустил тело женщины на него, а не просто на пол. В этом был он весь.
- Как твое плечо? - спросил я.
- Терпимо. Она промывала и перевязывала, - мальчик метнул взгляд на распластанную у наших ног Сельму, и я подумал, что сейчас он предложит перенести ее на кровать, но он сказал: - Я знал, что ты придешь. Ты прочел?
Нормальный человек не сразу понял бы, о чем идет речь, но я с детства болел писательством, поэтому, не уточняя, качнул головой:
- Не успел, извини. Надо уносить ноги отсюда. Найти тебе какую-нибудь обувь…
- Я так пойду, - отмахнулся он. - А мистера Риденса и Айрис ты нашел?
- Да. Они живы-здоровы, Айрис ждет нас в машине.
- Идем.
Он выбрался из лаза первым и первым же выглянул наружу, приоткрыв заднюю дверь.
- Никого, - сказал, не оглядываясь. - Побежали, а то Сельма скоро очнется. Ты не так уж сильно ее ударил.
- А я как раз думал сменить фамилию на Тайсон, - буркнул я, возвращая на место заднюю стенку буфета и закрывая дверцы. Но поворачивать ключ в замочке не стал. - Может, хоть тапки какие-нибудь обуешь?… Ну, тогда рванули, как в прошлый раз.
Получилось чуть медленнее. Зато я не боялся наткнуться на перекинувшихся мутантов. И на кого-то одного - тоже. Количество ножей в доме у Сельмы уменьшалось с каждым моим визитом; сейчас я сжимал рукоятку широкого тесака для разделки мяса.
И догадывался, какое мясо им разделывали, правда ?
Внутренний голос мог не стараться: как «разделывают» трупы моухейцы, я видел - ножей им не требовалось. А мне ощущение массивной рукояти в ладони придавало уверенности.
Делберт тоже не стал выскакивать из дому безоружным. Он ухватил металлический молоток для отбивания мяса, серьезное оружие для драки, но держал его в левой руке, на правую, видно, нечего было надеяться, поэтому я не думал, что от молотка будет какой-то прок.
Огибая холмы по краю Моухея, мы слышали только собственное дыхание и топот. Но едва открылся проход в ложбину, где стоял дом Гарделлов, от мертвого поля донесся путаный шум голосов. Один из них, по-девичьи серебристый, но с глубокими нотами, выдающими зрелую женщину, выкрикнул: «Не смей, Айрис! Не смей!» Кэтлин была на поле! И Айрис, выходит, не сидела в машине! Меня передернуло, а Делберт с ходу повернул и бежал уже к почерневшему клочку земли. К взбешенной толпе мутантов.
Я не отстал от него. Скользил взглядом по перекошенным лицам моухейцев, отыскивая Стэна и Роджера Энсона - самых опасных противников в отсутствие Ларри, но как раз их и не увидел. Мужчин там вообще не было. У края поля голосили и ругались женщины, дети и подростки. А над грудой обожженных кислотой камней стояла Айрис с открытой канистрой в руках.
- Опомнись! - снова крикнула ей мать. - Ты погубишь нас всех и саму себя!
- Лишь бы не Дэла! - ответила девочка.
Нас уже заметили. Линда первой завизжала и присела на корточки, тыча в нас пальцем:
- Вот они! Убийцы, предатели!
Я мог бы проглотить обвинения и покруче. Но не мог не признать, что Кэтлин О'Доннел даже сейчас, разъяренная и оскалившаяся, как бешеная рысь, остается самой красивой и желанной женщиной из всех, кого я знаю. Роскошная грудь умопомрачительно колыхнулась, когда Кэтлин рывком повернулась ко мне.
- Подонок! - выпалила она. - Как ты посмел привезти сюда это… Это!
Ее рука метнулась в сторону отравленной земли, но ни жесты, ни ругань не выдерживали напора ярости и ненависти. Кэт двинулась ко мне, в глазах кипело стремление убить. И я застыл, осознав, что вот-вот должен буду вогнать нож в это великолепное тело. Старина Фрейд, растолковывая сексуальные символы, уделил очень много внимания ножам, и, согласно его учению, я должен был испытывать сейчас возбуждение - но вопреки всем теориям я остолбенел. А нелюди уже все шли на меня: оскаленные, кричащие, полубезумные. Правым замыкающим в их короткой шеренге был Дилан. Он держал лом и ухмылялся. Надо броситься на него первым. Приказать Делберту и Айрис убегать, а самому схватиться с Диланом. Кэ'тлин я все равно не смогу убить,
подбери сопли, слюнтяй, она такой же монстр, как и остальные!
а этому подонку перережу глотку с удовольствием… Если получится…
- Стойте! - крикнула Айрис. - Стойте, слышите? Если вы их тронете, я вылью яд на последний мох!
Она качнула пустой канистрой над выжжеными стебельками. Я знал, что ее угроза - блеф, но моухейцы не видели, остались ли живые побеги мха с той стороны камня, над которой стояла девочка. Они остановились, только Дилан помалу, не отрывая ног от земли, продвигался вперед и вправо.
- Бегите к машине, мистер Хиллбери! - Айрис наклонила канистру чуть сильнее. Еще немного - и станет видно, что она пуста. - И ты, Дэл! Вас никто не тронет!
Нам всем повезло, что канистра была не прозрачной. И что реакция Делберта была намного лучше, чем у его старшего брата. Дилан кинулся вперед неожиданно, с ревом занес лом над головой, намеренный превратить голову брата в разбитую тыкву, но Делберт не позволил ему пробежать и трех шагов. Левая рука мальчика в быстром замахе двигалась так же уверенно, как и правая, и как камни, пущенные в полет правой рукой, находили свою цель, так теперь не сбился с нужной траектории молоток. Почти по прямой он пролетел короткое расстояние и врезался Дилану в переносицу. Победный рев оборвался, но и вопля боли мы не услышали. Дилан рухнул на землю, готовый присоединиться к старым друзьям в аду; Молли и Линда с криком помчались к нему, а мы с Делбертом рванулись в другую сторону и оказались рядом с Айрис до того, как штурмовая бригада моухеек развернулась. Я положил нож на верхний камень в груде, рассчитывая снова схватить его в нужный момент, и выдернул канистру из рук девочки.
- Давай сюда! А теперь бегите к пикапу вдвоем.
- И кто сядет за руль? - выдохнул Делберт. - Прикрывать буду я.
Его глаза блестели, и выкрик Молли: «Он убил его, выродок убил Дилана!» - не заставил его вздрогнуть.
- Разве я не прав, Уолт?
- Прав. Только держи поосторожнее, чтобы не расплескал без дела, - громко ответил я, передавая ему пустую канистру. - А если кто-то сделает хоть один шаг нам вслед, лей прямо на мох.
Делберт быстро глянул на черную поверхность без единого стебелька.
- Понятно. Сначала на те стебли, что слева, или по центру?
- Все равно. Лишь бы все залил. Так что вы, - посмотрел я на моухеек, - оставайтесь, где стоите, если не хотите передохнуть в корчах.
Они не ответили. Кэтлин качала головой, будто не верила в происходящее. А я не отводил от нее глаз, протягивая руку за ножом, и, конечно, толкнул рукоятку, вместо того, чтобы обхватить ее. Нож скользнул в щель между камнями в одно мгновение. У Сельмы в доме утварь, видно, заговоренная! Второй раз никакого толку от ее ножа. А сама она, наверное, уже очухалась. Вот-вот явится.
Но от центра деревни донесся не обиженный голос Сельмы, а рокот автомобильных моторов, и до меня дошло, почему возле поля не топтались мужчины. Обнаружив диверсию, они решили, что женщины сами смогут уговорить девочку - важнее поймать того, кто все это затеял.
То есть тебя, великий умник. А ты, между прочим, управляешь далеко не гоночным «Феррари». И вряд ли бывшие хозяева бронировали бедолагу-пикапчик.
Поэтому мужчины вернулись к своим домам, взяли машины и выехали на дорогу, готовые перехватить меня.
Я думал об этом, когда бежал к своему пикапу. Когда поворачивал ключ в зажигании, сдавал слегка назад и во всю силу легких орал:
- Делберт, сюда!
Когда канистра стукнулась о камни и отлетела в сторону, мальчик помчался на мой зов, а Айрис подвинулась, освобождая ему место, и тесно прижалась ко мне бедром. В человеческом облике моухейки не могли соревноваться с Делбертом в беге, а едва он прыгнул на пассажирское сиденье, я дал полный газ - все еще думая о моухейцах, полных решимости НИ ЗА ЧТО не упустить нас еще раз.
Но когда пикап оказался в поле видимости с дороги и тут же прозвучал крик Стэна «вон они!», я не думал уже ни о чем. Намертво вцепился в руль и попытался насквозь продавить пол педалью газа.
Мысли отстали. Моухейцы - нет.

ГЛАВА 24

Кочки. Колдобины. Вопли позади. Дикая тряска. Выстрел, похоже, из охотничьего ружья. Слава богу, мимо. Вой надсаженного мотора. Вцепившиеся друг в друга подростки рядом со мной. Айрис без передышки что-то шепчет Делберту. Рев моторов со всех сторон. Повисший на хвосте «Белэр» - за рулем Чарльз Маккини, рядом Расти Биннс. Слева заходит рыже-коричневый пикап, и Роджер Энсон снова целится в меня. Машину ведет Паула. Ни она, ни ее муж-снайпер еще не знают, что Дилан мертв. Иначе они попросту пошли бы на таран.
Я выворачиваю руль и бросаю свою машину к середине дороги, обогнав Энсонов всего на десяток футов. С другой стороны мелькает еще один пикап,
зрелище века: гонка на старых пикапах! Гран-при - немедленная смерть
темно-синий. Я не вижу лица водителя, но представляю, как он сейчас улыбается своей фамильной улыбочкой. Может, и Рой сидит рядом с отцом, тоже сверкая зубами. Я предпринимаю еще одну попытку оторваться от Клейменов и их приятелей, но Стэн не собирается мне это позволять. Его машина уже почти поравнялась с моей, я отчаянным броском ухожу влево, сжимая зубы, чтобы не прикусить язык, мотор начинает стучать… Нет, нет, он держится, старый бродяга, это мое сердце стучит, колотится в ушах огромным африканским маракасом. Я подаюсь вперед, будто могу этим подтолкнуть машину, Делберт и Айрис хватаются за приборный щиток. Шины визжат. «Белэр» Маккини заносит на вираже, но я не успеваю обрадоваться: Паула Энсон занимает его место и начинает притирать меня к обочине. Я резко сбрасываю скорость, пропускаю ее вперед и по косой ухожу на середину дороги, снова выжимая газ до отказа и чуть не столкнувшись с Клейменами.
Еще один выстрел. Сердце заходится. Визг тормозов сбоку. Рессоры вот-вот не выдержат. Пикап Клейменов толкает нас, и я выкручиваю, выкручиваю руль, а он сопротивляется рукам. Хочется зажмуриться. Делберт что-то говорит. «Белэр» подскакивает на ухабе и отстает. Колдобина. Выстрел. Крик. Мотор перегревается. Пот стекает в глаза. Сумерки сгущаются. Еще один ухаб. Крик. Лязг металла. Полный газ. Держись, старина, держись!
Такой мне запомнилась эта сумасшедшая погоня. Может, я что-то путаю. Может, в воспоминания вкралась их вечная родственница - фальшь. Но связной истории об этом отрывке моей жизни я не смогу слепить никогда. Да и какое значение имеет, кто из моухейцев приближался к моему пикапу на пять футов, а кто чиркнул по нему крылом? Все они одинаково стремились меня остановить, и если бы еще у кого-то, кроме Энсона, было оружие или если бы Роджер умел стрелять, как Ларри,
или как Делберт
все мои маневры оборвались бы в первые пять минут. Но он палил в белый свет, а остальные рассчитывали, что смогут остановить меня, не калеча собственные машины. И я, надрывая старый мотор, плясал на лезвии ножа, но никак не падал с него.
А потом они все начали отставать. Я не сразу понял, что происходит, когда обнаружил, что с обеих сторон от моего боевого ветерана дорога свободна. Никто больше не рвался вперед, не пытался вытолкнуть меня на обочину. В зеркальце заднего вида я увидел, как темно-синий пикап Клейменов повернул к Моухею.
Это галлюцинации, твои старые знакомые. Поздоровайся с ними, Уолт, а потом протри глаза и увидишь, что на самом деле тебя взяли в вилку.
Маккини тоже развернул свой «Белэр». Я заморгал и прикусил губу, боль слегка ослабила шоковую напряженность, но реальность осталась по-прежнему невероятной. Осторожно сбавляя газ, я не отводил глаз от удаляющихся машин моухейцев. Видит бог, они уезжали! Вот и Энсоны направились обратно, даже не выстрелив на прощание. Еще миля… Еще минута… Я всматривался в сумерки изо всех сил, но не видел уже ни одной машины. Погоня прекратилась ни с того ни с сего. Никаких глюков, это правда! Моухейцы уехали, предоставив нам полную свободу.
В груди будто лопнул шар, наполненный гелием. Я еще немного сбросил скорость и наконец позволил себе оторвать пальцы от руля. Они разгибались с трудом. Плевать - зато фары высветили стрелку-указатель «Гэлтаун - 6 миль». Наверное, мутанты испугались, что вот-вот мы все влетим в обычный город, поэтому и повернули назад.
Еще какую чушь ты придумаешь? Скажешь, что они испугались ежика на дороге задавить? Нет, Уолт, раз уж Клеймен повернул назад, у него была причина посерьезнее.
Я не слушал невидимого пессимиста. Расслабился, заулыбался и чуть не заорал от восторга. Все удалось! Все было хорошо. Отлично! Превосходно! Неужели мои спутники этого еще не поняли? Я чувствовал, как дрожит Айрис, просто-таки трясется. Повернулся к ней, чтобы подбодрить, и увидел, как на дальний от меня край ветрового стекла упала капля.
Одна. Крупная. Прозрачная. Первая. Капля дождя.
Она врезала мне между глаз сильнее молотка. А осознание настоящей подоплеки счастливой развязки прошлось по коже ледяной щеткой. Моухейцы плюнули на погоню и заторопились в родную деревню только потому, что почуяли приближение дождя. Наверное, деформированные преображением лапы не могли управлять автомобилями. Кроме того, как только трансформация завершится, им немедленно потребуется еда. А мы… Я уставился в стекло перед собой, увидел еще одну каплю и проследил за ее извилистым путем вниз, позволив внутреннему голосу закончить предложение: А вы - как раз та самая еда, запертая в одной машине с монстром, готовым перекинуться.
Айрис заерзала, бедро терлось о мою ногу. Я не смел глянуть ни на нее, ни на Делберта. Выбросить девочку из машины после того, что она сделала для нас? Исключено. Позволить ей закусить кем-то из…
Не хитри, закусывать она будет тобой! Мальчишку ведь любит, а вот для тебя и кетчупа не потребуется.
- Остановите! - выпалила вдруг Айрис.
Я повернул голову и увидел в десяти дюймах от себя череп вместо лица. Кожа натянулась так туго, что стала почти прозрачной, волосы уже исчезали. Глаза теряли голубизну. Судорожно скрюченные пальцы правой руки впились в левое запястье Делберта, я заметил, как побелела кожа вокруг, а под ногтями уже наливались лиловые полукруги, но Делберт ничем не выдал, как ему больно. Он смотрел на трясущееся существо с нежностью, и я в одно мгновение понял, что до сих пор ничего не знал о любви.
- Я сказала, останавливайте! Сейчас же!
Голос Айрис вибрировал. Еще немного - и изменившиеся связки смогут издать только бессловесный рев. Девочка понимала это и спешила говорить, пока я сворачивал к обочине.
- Вы врали. Папа, мама и вы, мистер Хиллбери. Все. А теперь я знаю.
Ее голова раздулась, нос исчез. Мускулы вздувались и застывали неестественными буграми. С оголившегося затылка уже свисало два кожистых мешка. До полного преображения осталось не больше минуты. А взгляд Делберта все еще оставался любящим.
- Если двое любят друг друга, - не то произнесла, не то прорычала Айрис, - умирать нельзя ни одному из них. Любовь - это жизнь. Она теряет смысл, если умрет один из любящих. Превращается в пустую выдумку. Вы об этом не говорили, но я сама… - слова прервались коротким хриплым воем, но девочка кое-как совладала с собой, - …теперь знаю. И знаю, что умру, если останусь с вами. А ты, Дэл, умрешь, если будешь со мной. Значит, нам нельзя… потому что…
- Потому что мы по-настоящему любим, - откликнулся Делберт.
Он спрыгнул с подножки пикапа и помог Айрис выбраться. Ступив на землю, она не удержалась: вскинула голову и взвыла. Из распахнутого рта вырвался жутко удлинившийся язык. Бесцветные шары глаз подергивались. Складки кожи трепыхались от каждого движения. Но тварь не бежала за добычей. Она смотрела на Делберта и сумела сложить несколько слов нечеловеческим языком.
- Ты любишь меня?
- Да, - ответил мальчик.
- Навсегда?
- Навсегда.
- Сядь в машину! - крикнул я.
Наверное, булькающие звуки, вырвавшиеся из горла мутанта, обозначали то же самое. Но Делберт не подчинился двойному приказу. Обнял уродливую тварь, с улыбкой приблизил лицо к безносой темной маске и припал ртом к отвислым зеленым губам.
Чудовище не превратилось в прекрасную принцессу. Только в глазах Айрис на миг сверкнули ярко-голубые искры, словно человечность, загнанная мутацией глубоко в подсознание, все-таки отозвалась на его искреннее и самоотверженное признание в любви.
- Навсегда, - повторил Делберт.
Тварь уже не могла ответить. Она метнулась в сторону, ударилась боком о борт пикапа и взвыла не так, как раньше: долго и пронзительно. Это был вой голодного зверя. Делберт сел на пассажирское место и захлопнул дверцу за миг до того, как монстр кинулся к ней. Тварь ударила лапами по стеклу, проскребла ногтями по металлу, отскочила и, еще раз взвыв, помчалась прочь от дороги. За холмы, туда, где можно было найти живое мясо, прыгающее или ползающее по земле… А потом - назад, в Моухей? Может, ее простят еще раз. И позволят ей снова поесть человечины…
Я не мог желать удачи монстру. Не хотел проклинать свою спасительницу. И поэтому молча вел машину, больше не форсируя мотор, соблюдая правила дорожного движения даже на пустынных участках. А рядом со мной, уткнувшись лбом в колени, плакал четырнадцатилетний мальчик, которого жизнь слишком рано сделала взрослым, позволила понять высшую суть любви и тут же разлучила с любимой навсегда. И чтобы случайно не оскорбить его чувств, заткнулся даже мой внутренний голос.

* * *

К «Северному простору» мы подъехали в половине одиннадцатого. Делберт успокоился около часа назад. Выплакавшись, он расстегнул рубашку, левой рукой размотал тряпку на плече, вытер лицо чистым краем и вышвырнул этот кусок ткани в окно.
- Дилан и Айлин вышли из дома Гарделлов раньше, чем рассчитывала Айрис, - сказал он, глядя прямо перед собой. - И еще издали заметили, что поле выглядит не так, как два часа назад. Подбежали и сначала застыли, а потом стали орать, Айлин разревелась, а Дилан ругался. Айрис не сидела в машине, как ты просил, она спряталась за краем холма, видела все и слышала, как Дилан ее проклинает и кричит, что это мы с тобой вернулись. Потом те двое побежали в деревню, и Айрис поняла, что сейчас на поле явятся все, а еще одну схватку с ними мы выиграть не сможем. Тогда она метнулась к камням, схватила канистру и остановила соседей угрозами. Заставила их поверить, хотя сама колотилась от страха.
Он перевел дыхание.
- Так она рассказала мне, пока ты пытался выиграть хоть пару ярдов у мистера Клеймена и моей матери.
- Я видел, что вы шептались.
- Я должен был уйти вместе с ней. - Его руки, лежащие на коленях, сжались в кулаки. - Доказать, что люблю ее больше жизни.
- А что бы она почувствовала, вернувшись в человеческий облик и осознав, что сожрала тебя?
Делберт промолчал.
- Любить могут и люди, и монстры, - сказал я. - Но при этом они остаются собой. А изменив своей сути, любовь не сохранишь. Она переродится во что-то страшное и отвратительное, Делберт, во что-то худшее, чем людоедство.
- Да.
Он помолчал еще несколько минут, тряхнул головой, медленно разжал пальцы и спросил:
- Что это такое? - показывая на автомат по продаже сигарет, стоящий у входа в ярко освещенный бар (мы как раз проезжали Хайшем).
Я понимал, чего стоит спокойный тон в его состоянии, поэтому, ответив, положил руку ему на плечо. Какая-никакая поддержка. Делберт глянул мне в глаза и кивнул.
- Все правильно, Уолт. Мы люди, а они - нет. И этого даже любовь не изменит.
- Покажи плечо, - попросил я.
Рана выглядела не так плохо, как я опасался. Просто небольшая дыра в коже, которая уже начала затягиваться. Края покраснели и припухли, но не вздулись, не текла ни кровь, ни сукровица, и точно не было никакого нагноения. Опустив рукав пониже, Делберт повернулся так, чтобы я увидел вторую рану в двух дюймах от лопатки и чуть пониже первой. Удачливым оказался мальчишка, почти как я! Пуля О'Доннела прошла сквозь мягкие ткани плеча, не причинив серьезных повреждений, и осталась в ворохе перепревшего мха, а не в теле. И - еще большая удача! - грязь из туннеля не попала в открытую рану. Делберта свалила кровопотеря и колоссальное физическое напряжение, потребовавшееся, чтобы подняться по стене. Но из Сельмы медсестра вышла не хуже, чем из миссис Гарделл, и заражения (чего я боялся больше всего), насколько мог судить непрофессионал, не случилось.
- Болит? - спросил я.
- Не очень. Вот когда Сельма полбутылки виски на рану вылила, я чуть на стену не полез. Хорошо, она заранее мне рот завязала, чтобы не орал на всю деревню.
- Что ты ей наплел? Делберт усмехнулся.
- Что услышал в туннеле голос, который велел идти к ней и выполнять все ее желания, если она никому обо мне не расскажет. Сказал, что этот голос был похож на голос ее отца, так что если она меня выдаст, отец явится за ней и утащит в подземелье. А в знак предупреждения он, мол, тряхнул весь дом, поэтому и картина разбилась, и мебель попадала. Сельма страшно перепугалась. А потом заявила, что я стану красавцем, когда вырасту, и поцеловала меня в щеку. Я думал, если ты еще пару дней не появишься, придется с ней… Ну, ты понимаешь. Та еще радость - первой женщиной в жизни заполучить Сельму Уибли.
Он застегнул рубашку и посмотрел на дорогу. Асфальт мокро поблескивал, хотя дождя уже не было. Тут он прошел немного раньше. Я боялся думать о том, что могло произойти с Джейком, если тучи прорвало и над Биллингсом. Лучше говорить о другом, чем воображать, как он выскакивает из коттеджа через разбитое окно и мчится по улице, сверкая влажной позеленевшей кожей, оскалив громадные выпирающие зубы, и набрасывается на первого же прохожего.
- Надо придумать тебе легенду, - сказал я. - Историю о том, как мы встретились. Вряд ли кто-то поверит, что ты свалился ко мне в машину из клюва аиста.
- Как лягушка? - улыбнулся мальчик. Его родители вряд ли прибегали к классическим ответам на вопрос «откуда я появился». А может, он и не спрашивал. - Вообще-то я неплохо умею квакать.
Но мы все-таки придумали версию повероятнее. И хорошо, что сделали это заранее, потому что я полностью потерял способность соображать, когда на подъезде к Биллингсу ветровое стекло усыпала мелкая морось. В свете фонарей сверкали лужи, сообщая, что дождь не все время был таким слабым. «Час назад прошел настоящий ливень, - бормотали они, подергиваясь рябью. - И твой дружок не усидел в коттедже - а когда полицейские увидели монстра, терзающего женщину около мотеля, они разнесли его в клочья сотней выстрелов». Я прибавил скорость. Делберт, уже услышавший историю о шоколаде, пристально вглядывался в испятнанную электрическим светом мокрую темноту. Судя по выражению его лица, он тоже не ждал ничего хорошего.
Но в мотеле царил покой. Мы вышли из пикапа на стоянке и сразу увидели усатого толстячка-портье. Он стоял на крыльце офиса, с наслаждением вдыхая сырой воздух.
- Люблю такую погодку, - сообщил мне, подняв руку в знак приветствия. - Хорошо… да…
Он потерял нить мыслей, увидев Делберта. Смерил его взглядом от макушки до грязных босых ног и удивленно посмотрел на меня.
- Э-э, сэр…
- Все в порядке. - ответил я. Подошел поближе (если бы Джейк на кого-то напал, этот тип вряд ли стоял бы тут, наслаждаясь погодой, так что нестись в номер сломя голову ни к чему) и пояснил: - Подобрал этого мальчишку около Форсита. Он голосовал на дороге и выглядел таким маленьким и измученным, что я не смог проехать мимо. Думаю еще накормить его и надо бы какую-то обувку купить. Парнишке туго пришлось.
Толстячок нахмурился.
- Такие бродяжки вотрутся в доверие, а потом обворуют, - проворчал он.
- Этот - вряд ли. Мы разговаривали всю дорогу, и, по-моему, он не преступник, просто несчастный ребенок. Мой друг никуда не ушел?
- Нет, - портье перестал волноваться о судьбе моего кошелька и улыбнулся. - Это я точно знаю, потому что к нему минут десять назад гость вошел.
- Какой гость? - вытаращился я. А сердце уже ответило, сорвавшись в рваную испуганную дробь.
Кот пошел ловить мышей, осторожно, детка-мышка. Если он тебя найдет, он сожрет тебя, малышка.
- Не знаю. Я только увидел, как он входит в ваш номер. Рослый такой блондин.
Нет, не может быть!… Кот найдет, вас всех найдет…

Предыдущая страница 27 Следующая страница


Райское место 28

Может, приятель какой-нибудь?
- Я не знаю никаких блондинов, которые могли бы тут появиться, - выпалил я
Врун! Врун! Врун!
и, не дожидаясь ответа, кинулся к своему коттеджу. Сквозь частый стук сердца слышал, как следом несется Делберт; босые ноги звонко шлепали по мокрой дорожке. О господи, неужели О'Доннел сумел так быстро нас вынюхать?! Нет, он же не ясновидящий, это не он, это кто-то другой. Коммивояжер, который торгует мелочами, нужными в дороге. Бродячий проповедник, собирающий пожертвования. Агент по продаже недвижимости за Полярным кругом. Кто угодно, только не моухейский констебль!
Я рванул дверь, забыв, что ключ лежит в кармане,
зачем он вообще нужен? Гость без него обошелся
а когда она послушно распахнулась, замер на пороге, захлебнувшись ужасом. В шаге от меня, упершись забинтованной правой рукой в косяк дверного проема, стоял Ларри О'Доннел,
ты знал, что это будет он, и никто другой!
но выглядел он не ковбоем из рекламы «Мальборо», а человеком с плаката: «Приезжайте в Моухей - и вот что с вами будет». Я не понимал, почему он еще держится на ногах. Кровь залила его с головы до ног, пропитанная ею джинсовая рубашка висела клочьями, а под подбородком покачивался отодранный лоскут кожи. Шею сбоку будто изгрыз бешеный пес, от ключицы на грудь сползала кривая рваная рана. Странно, что сонная артерия уцелела. Надо было Джейку лучше нацелиться…
Я с первой секунды понял, что Ларри пришлось бороться не с взбесившимся бультерьером. Айрис была права, шоколад не спасал от трансформации. Дождь заставил Джейка перекинуться, но выскочить из коттеджа, чего я так боялся, он не успел. Свежее мясо явилось само. Но если О'Доннел стоит здесь и еще жив, значит, победителем в схватке вышел все-таки он.
- Предатели, - каркнул Ларри.
Он вскинул левую руку, и огромные небесные часы замедлили ход. Я не успел заглянуть в ствол «браунинга», поэтому до сих пор не знаю, как выглядит смерть на таком близком расстоянии. Десятая доля секунды - и я потерял равновесие от сильного толчка,
тому, кто годами толкал валуны, ничего не стоит сбить с ног человека
услышав выстрел до того, как упал. Глаза выхватили из неожиданно сжавшегося мира яркую вспышку, дымок над стволом пистолета и Делберта, отлетающего с крыльца на дорожку спиной вперед. За долю мгновения вытолкнув меня из-под выстрела, мальчик сам оказался на моем месте и принял пулю, как последний урок от своего учителя.
Он упал навзничь, разметав руки, как брошенная тряпичная кукла, кровь хлынула по волосам, по лицу, растеклась по асфальту. И я заорал «нет» во всю силу легких. А «браунинг» выпал из руки О'Доннела, когда - в ту же безразмерную секунду - Ларри в свою очередь рухнул на пол. Назад и набок, полностью исчезнув из виду.
То ли мой крик раздробился, то ли кричали еще какие-то люди. Из потока воплей выкристаллизовалось слово «полиция», а я вскочил и кинулся к Делбер-ту, приподнял его голову, пачкая руки в крови, - она лилась из раны над виском пульсирующими рваными толчками, - и выкрикивал его имя, пока не понял, что это бесполезно. Не знаю, сколько времени понадобилось, чтобы понять. Может, год. Может, меньше минуты.
Женский визг резал воздух, тяжело топали где-то за моей спиной мужские ботинки. А в голове у меня гремел набат, тяжелый и безнадежный похоронный звон. Я бросился в коттедж
надо успеть, пока не явилась полиция, надо увидеть, как выглядит Джейк!
и перепрыгнул через О'Доннела, чтобы в спальне снова упасть на колени перед окровавленным телом. В несчитанных парсеках от этого места сотни планет сошли с орбит и взорвались, лишившись своего создателя, черные дыры расползлись по Вселенной и вечное безмолвие космоса раскололось отчаянным воплем, вырвавшимся из моего рта. Мертвый Джейк застыл на полу в неестественной позе; его рубашка была не только пропитана кровью, но и обожжена порохом: Ларри стрелял с очень близкого расстояния. «Не просто близкого - он прижимал ствол к телу Джейка, - сообразил я, - поэтому выстрелов и не услышали снаружи. А Джейк зубами и ногтями рвал его тело, используя всю свою нечеловеческую силу, чтобы добыть кусок свежего мяса».
И сделал бы то же самое, окажись с ним рядом ты, а не О 'Доннел.
«Нет, - одернул я себя. - Джейк просто впал в шок и защищался как мог. Ничего больше люди о нем не узнают».
Последствия мутации еще были видны: слишком крупные зубы, неправильная форма мышц, потемневшая кожа, отвисающая на затылке. Но я надеялся, что к появлению полиции они исчезнут. Джейк начал перекидываться в агонии, но мертвым он выглядел как обычный человек. Значит, надо задержать полицейских снаружи. Дать телу Джейка время для последней трансформации.
- Я помогу тебе, - шепнул я.
Пожал мертвую руку, поднялся и пошел к выходу, двигаясь, как зомби, когда вдруг услышал: «Уолт…» - и от этого шепота вздрогнул, как от удара кнутом. Померещилось, не иначе. Этот гад не может быть живым! Его место в аду, в самом центре вечного пламени. Но что бы я ни думал, я уже шел к О'Доннелу. И едва присел возле него, голубые глаза открылись.
- Риденс, - еле слышно выдохнул он. - Риденс должен был… давно сдохнуть. Я… подумал, здесь только ты и мальчишка. Почему он не сдох?
Я смотрел ему в лицо и боролся с ярым желанием голыми руками разорвать эту физиономию на части. Если бы Делберт не просил не убивать…
- Хочешь ответ на самый идиотский вопрос? - произнес я тоже шепотом. Шепот получился сдавленным, в горле орудовала огромная жесткая щетка, перекрывая вход воздуху. - О'кей, получишь. Это я помог ему продержаться. И сегодня днем вытравил весь мох с ваших камней, так что, хотя ты и добрался до Джейка, Моухей ты этим не спас. Все кончено. Твоей семье каюк.
В его глазах над болью и предсмертной слабостью взметнулся ужас, но ненависть и жажда мести оказались еще сильнее.
- А твое… твоего мальчишку… я убил.
- Нет.
Я не знал, говорю правду или вру. Но не мог допустить, чтобы этот предатель рода человеческого в самую последнюю минуту возомнил себя победителем. Кровь толчками вытекала из его располосованной шеи, лилась по груди. В его теле было чересчур много крови. Но еще больше силы воли, мобилизовавшей все резервы организма для последнего разговора.
- Почему? - еще раз выдавил из себя Ларри. Умирая, он, как за соломинку, держался за «идиотский» вопрос. - Почему ты взбунтовался, Уолт? Все могло быть иначе. Мы все могли жить…
Его глаза заволакивало пеленой агонии, но я знал, что он меня услышит.
- Нет, - выпалил в искаженное лицо. - Не могли. Потому что тем, кто хочет жить, никогда, слышишь, ублюдок, никогда не стоит связываться с писателем, чью пишущую машинку они бросили на свалку!
В моей голове грохотал миллион машинок, выщелкивая истории жизни: мою и моих друзей. А во дворе мотеля стихли сирены подъехавших машин, и я бросился туда. К оранжевому фонарю фургона «Скорой помощи» и двуцветным вспышкам полицейских маячков, навстречу озабоченным лицам под форменными фуражками. Мне удалось задержать их минут на пять. Парамедики кинулись к Делберту, а я, застряв на пороге коттеджа, истерично пояснял полицейским, как столкнулся с убийцей лоб в лоб, спасся от пули благодаря мальчику и нашел своего друга застреленным. Тараторил, размахивал руками и надеялся, что мертвое тело проходит трансформацию так же быстро, как и живое. Наконец какой-то коп взял меня за локоть и отвел в сторону, открыв остальным свободный вход. Толпа постояльцев испуганно смотрела на нас. Подкатили еще две машины с полицейскими эмблемами и темный «Седан» с мужчинами в штатской одежде. Люди заполнили пространство, мелькали со всех сторон… Люди со всех сторон. То, чего я хотел.
- Вы в порядке, сэр? - повторял парень в форме. У него были светлые, как у Ларри,
у покойного Ларри, он уже умер, правда? Сколько бы в нем ни было крови, она должна кончиться.
волосы. С того места, где он вежливо тряс меня, я видел медиков, склонившихся над Делбертом. Его перекладывали на носилки. Я хотел увидеть, накроют мальчика с головой или нет, но обзор закрыл крупный мужчина в коричневом костюме. Правда, надеть в придачу цивильное лицо он не мог. Детектив городского управления… Я прослушал фамилию, отступил на шаг, вглядываясь в суету у «Скорой помощи». Детектив оглянулся.
- Хотите поехать с мальчиком в больницу?
- Он жив?
- Пока да.
- А… тот? Убийца? Детектив покачал головой.
- Истек кровью. Странно, что он… Ладно, - оборвал он сам себя. - Вам сейчас необходимо показаться врачам, мистер Хиллбери.
- Я оставил Джейка одного. Если бы знал… И если бы предположил, что мальчик оттолкнет меня… Он не умрет? Вы уже говорили с врачами? Скажите, что не умрет!
В его профессиональные обязанности не входила раздача ложных надежд. Но он понял, что требовать от меня нормальной реакции не имеет смысла. Оглянулся еще раз, нахмурился и принял решение:
- Поедем за «Скорой» в нашей машине, я вас отвезу. А как очухаетесь от шока, поговорим.

* * *

Наш разговор мог бы разрастись в газетную шумиху на всю страну - или в тюремный срок для меня за препятствование ведению следствия и сокрытие информации, но детектив сам свел на нет эти перспективы. Из больницы он предложил мне позвонить кому-то из близких, уведомить о случившемся, и я автоматически набрал номер Терри Прескотта. Не могу сказать, что голос моего агента дрожал от волнения, но в его всегдашнее спокойствие вкралась как минимум одна непривычная нота. А я, не слушая его вопросов, сообщил, что я в Биллингсе, Джейк мертв, а жизнь - дерьмо. Подробности детектив излагал уже лично; отдав ему трубку, я вернулся в коридор и сел на пол под дверью операционной, где врачи пытались извлечь пулю из головы Делберта. Медсестра, чье лицо расплывалось у меня перед глазами, просила уйти в комнату ожидания. Ее коллега предложила кофе. А потом на пару с каким-то здоровенным парнем в белом халате, не знаю, врачом или санитаром, отвела меня в тесную палату и вогнала в руку иглу - будешь знать, как отказываться от больничного гостеприимства! Подушка пахла средством для дезинфекции. В дверном проеме мелькнула высокая темная фигура, и я зажмурился, чтобы не увидеть, как она приблизится. Как из темноты проступят черты Ларри О'Доннела, и он плюнет мне в лицо за то, что я не сумел уберечь от него мальчишку. Плевок попал на предплечье, впился в кожу жалом… Нет, не плевок - еще один укол. Что с Делбертом? Скажите мне, ради бога, чем кончилась операция? Такой же темнотой, как та, что окружила меня? Густой темнотой, горячей, разжижающей кости. И затирающей собой весь этот проклятый вечер.
А когда я проснулся, в больнице уже был Терри. Он прилетел утром в компании двух зубастых адвокатов, которые с ходу взяли местную полицию, прессу и телевидение в крутой оборот. Благодаря их мастерству вылепить сенсацию из наших страданий журналистам не удалось. И детективы, несколько раз выслушав от меня одну и ту же вполне правдоподобную историю, отступились. Тем более на моей стороне был главный свидетель - говорливый усатый портье. Официальная версия в результате выглядела так: два друга, молодые писатели Джон Риденс и Уолтер Хиллбери, отправились путешествовать по стране, чтобы набраться впечатлений для будущих книг. Проезжая Монтану, они остановились в мотеле «Северный простор». Уолтер Хиллбери, намереваясь написать роман о фермере, купил подержанный пикап, на котором хотел несколько дней поездить по округе, чтобы вжиться в образ будущего героя. (Детективы смотрели на меня как на идиота, а адвокат, приставленный ко мне Терри, весомо заявил: «Создание определенного антуража очень помогает писателю в поисках вдохновения». Он, наверное, выигрывал и дела убийц, которые душили своих жертв на площади Плазаnote 6 в центре веселящейся толпы. А я, надеюсь, не оскорбил фермеров, сказав, что не мог представить себя работягой, сидя за рулем «Корветта».) Отправившись в первую поездку в погоне за вдохновением, мистер Хиллбери набросил несколько кругов по второстепенным дорогам и проселкам, а возвращаясь в Биллингс, подобрал на шоссе подростка-хитчхайкера. Разговорившись с мальчиком, он выяснил, что того зовут Делбертом Энсоном, его мать давно умерла, а отец жил, переезжая с места на место, перебивался случайными заработками и много пил, вот мальчик и надумал от него сбежать. Мистер Хиллбери предложил Делберту помощь и привез его в мотель, рассчитывая накормить мальчика, а потом связаться со службой защиты детей. Однако, едва они приехали, портье мотеля сообщил мистеру Хиллбери, что в номер к мистеру Риденсу вошел неизвестный, и мистер Хиллбери, встревожившись, поспешил узнать, кто это мог быть.
Дальше правды было немного больше. Ею детективам и пришлось ограничиться. Продавец из магазина по оптовой торговле удобрениями не явился добровольно давать показания, наверное, пропустил программу новостей, в которой мелькнуло мое лицо, и не вспомнил фамилию, наткнувшись на нее в газете. Портье сохранил доброжелательность к постояльцам, несмотря на испорченный номер. Одежда с чужого плеча и огнестрельная рана примерно двухдневной давности подтверждали версию о том, что Делберт какое-то время жил бродягой, общаясь с людьми со дна общества. А спросить что-нибудь у него самого полицейские не могли. После операции мальчик оставался в коматозном состоянии, и когда он придет в себя, если это вообще случится, не мог сказать ни один врач.
Более уверенные в себе медэксперты констатировали смерть Джейка Риденса от множественных огнестрельных ранений и сняли отпечатки пальцев с трупа нападавшего, а детективы, связавшись с компьютерной базой данных ФБР, установили, что им являлся Лоренс Джозеф О'Доннел, второй лейтенант ВВС, пропавший без вести вместе с группой сослуживцев примерно шестнадцать лет назад. Журналисты приняли охотничью стойку, но тут на помощь моим адвокатам пришло несколько влиятельных официальных лиц, заинтересованных в том, чтобы историю о пропавших военных не муссировали на слуху у народа.
Рваные раны на теле О'Доннела слегка отличались от обычных человеческих укусов, но медэкспертам не удалось найти ни единой шерстинки, а в ранах они обнаружили слюну Джейка - и никакой больше, так что вопрос о животном, которое мы тайком могли протащить в номер, отпал сам собой. И так как следствие вели нормальные люди, слово «мутация» никому на ум не пришло. Остались только домыслы копов о том, насколько надо было парню озвереть, чтобы загрызть противника насмерть, но домыслы, как известно, к рассмотрению в суде не принимаются.
А я, естественно, понятия не имел, кем был убийца. Никогда раньше с ним не встречался. Он, вероятно, явился ограбить наш номер и действовал не один, потому что дорожные сумки с нашими вещами пропали вместе с машиной Джейка.
Я обрадовался до чертиков, когда вспомнил, что мирным путешественникам положено везти с собой личные вещи, и заговорил об этом, не дожидаясь каверзных вопросов.
- Какая машина была у мистера Риденса? - спросил детектив.
- Голубой «Шевроле-Блейзер» с калифорнийскими номерами. К 485 JXN.
Он кивнул.
- Все верно. Вчера эту машину обнаружили брошенной неподалеку от Мэлстоуна, примерно в шестидесяти милях отсюда. Видимо, подельник убийцы пересел там в другой автомобиль или дальше понес сумки в руках. Они были очень большими?
- Нет.
Лиз оказалась сильнее и умнее, чем я предполагал. Не стала кидаться за помощью в непосредственной близости от деревни, где чуть не погибла, правильно рассудив, что это может оказаться опасным. Надо полагать, она остановила попутку или прошлась до города пешком, а там наскребла по карманам денег на автобусный билет до Висконсина, так что они с девочкой уже дома. Я не хотел думать, что Ларри подарил нам сутки свободы, потому что потратил это время на разборки с Лиз.
- Наши люди исследуют машину, после чего она будет в вашем распоряжении, - сказал детектив. - А тело Риденса можете забрать уже сейчас. Похороны будут в Калифорнии?
- Да, - ответил я. - И… Этот мальчик, Энсон… Он спас мне жизнь, и я хочу забрать его в Лос-Анджелес.
«Хочу» превратилось в «могу» благодаря все тем же адвокатам и финансовой поддержке Терри Прескотта. Он обеспечил транспортировку больного, забронировал для Делберта место в хорошей частной клинике и решил все проблемы, связанные с доставкой в Лос-Анджелес тела Джейка.
- Учти, Уолт, я сделал все это не за твои красивые глаза, - заявил он, когда мы сели в самолет на Эл-Эй. - Блудный сын получает кус упитанного тельца, чтобы завтра же отправиться пасти стадо, и ты не исключение. Закончил книгу? Значит, будешь сидеть над ней днем и ночью, но уложишься в срок, назначенный издателем. Без возражений. А теперь признавайся, чем занимался все это время.
Кресла рядом были пустыми, наши адвокаты просматривали какие-то документы в другом конце салона, и стюардессы мимо не шныряли. Но пусть подслушивание исключалось, признаться начистоту я не мог. Может, позже, но сейчас - нет. Поэтому состроил неловкую улыбку и ответил:
- Писал.
- Давай сюда рукопись.
Его вытянутая рука могла бы послужить эмблемой Великого Сообщества Литературных Агентов. Оставить ее пустой не посмел бы ни один писатель, намеренный еще когда-нибудь издать хотя бы детский стишок. Выход у меня был только один. Окончательно плюнув на порядочность, я полез в свою новехонькую сумку и вложил в грозную длань Терри рукопись Делберта.
Его брови дернулись друг к другу, а подбородок заметно затвердел. В применении к моему нраву такая степень гнева характеризовалась бы криком и швырянием вещами.
- Как это понимать? - поинтересовался Терри. - Что это за вид?
- Извини. Если подождешь несколько дней, я перепечатаю.
Не могу точно сказать, насколько жалким я выглядел в эту минуту, но, видно, и черти-кочегары смилостивились бы и затушили огонь под котлом. Лицевые мускулы Терри расслабились.
- Хорошо, - сказал он. - Не буду делать скоропалительных выводов. Я отдам эту рукопись на перепечатку за свой счет. Но если это пустышка, Уолт… - Суди сам.
Я не торопил Терри с оценкой. Занимался похоронами Джейка, объяснялся с его родителями и еще дольше-с собственными, но и тем и другим могла бы дать фору Энни. При нашей первой встрече она то выражала сочувствие, то злилась, поворачивая флюгер с интервалом примерно в пять минут. Твердила, что понимает, как мне сейчас тяжело, но не поняла, почему я попросил больше не приходить. Я не стал объяснять. Это было бы действительно тяжело и, что еще хуже - долго, а мне в тот день еще надо было успеть в клинику навестить Делберта.
Наблюдающий его врач сказал мне, что я не единственный, кто каждый день приходит посидеть возле коматозника. «Со временем у вас исчезнет эта потребность, - добавил он. - И общаться мы будем в основном по телефону». Думал так утешить, что ли?
Я ему не поверил. Не стал ходить к психоаналитику, как мне советовали все знакомые. Снова боролся с кошмарными снами. Помня о долге блудного сына, наспех заканчивал брошенную было книгу. Начал новую. Поставил на полку над своим рабочим столом томик Сэлинджера, исписанный фантастичными идеями Джейка. И, договорившись с его родителями, что похороны состоятся в Лос-Анджелесе, а не во Фриско, вымолил у них позволение поставить Джейку памятник за свой счет - такой, как он сам бы хотел.
Это не стандартная мраморная плита. Вы уже догадались, как он выглядит? Говорите… Верно. Большой валун неправильной формы, на котором нет - и никогда не будет, пока я жив, я об этом позабочусь - ни единого стебля мха. И на нем под именем Джейка выбита фраза из фильма «Аутсайдер», который я посмотрел, взяв в прокате видеокассету. Мне даже не пришлось дважды пересматривать этот вестерн: слова, о которых говорил Делберт, я узнал, едва они прозвучали. Обрадоваться, как обещал Дэл, не обрадовался, но, знаете, честно - стало немного полегче.
А потом очередное утро началось со звонка Терри, который без вступления спросил:
- Уолт, скажи честно, кто написал эту книгу? - Я еще не настолько отупел, чтобы переспрашивать, какую именно.
- Я.
- Хватит! Если бы ты мог так писать, я бы с тебя пылинки сдувал. Говори правду!
Как это делать? Я уже сросся с враньем. А правда в том, что мне снова снился Моухей. Что состояние Делберта не улучшается, а Джейк ничего больше не напишет. Меньше всего правда похожа на книжный финал, который понравится издателю.
- Кто?
- Джейк Риденс.
- И он всегда так писал?
- Ну… примерно.
- Уолт, ты полный кретин!
Впервые в жизни я слушал, как взрывается мой агент, и порадовался, что нахожусь за много миль от него.
- Почему ты показывал мне его фантастические бредни и прятал такое сокровище? Если не понимал, с чем имеешь дело, продавай компьютер и иди в землекопы, там голова ни к чему!
- Джейк говорил, из этого не выйдет второго Сэлинджера, - честно сказал я.
- Из этого, остолопы вы чертовы, выйдет первый… Последний раз спрашиваю: Хиллбери, Риденс или кто-то еще? Только не ври, ради всего святого!
Я молчал. И на всякий случай отодвинул трубку от уха. В последнее время как-то не хватало времени следить за новинками высоких технологий, а вдруг уже изобрели способ убивать по телефону?
- Как, в таком случае, издавать книгу? Ставить на обложке «Агент Кью-Зет» и ждать, пока он заявится подписывать договор?
А зачем мне врать? Роджер и Паула вряд ли явятся отсуживать у сына гонорар. Вообще искать его никто не станет, я же это понимаю. После смерти Ларри нам не угрожает месть со стороны моухейцев, даже если они как-то дожили до сегодняшнего дня.
- Все договоры подписывай сам, потом как-нибудь уладим это Дело, - ответил я. - А на обложке пусть стоит «Делберт Энсон». Понимаешь…
- Заткнись.
Ларри О'Доннел и Паула Энсон, вместе взятые, не смогли бы добиться такого эффекта одним словом.
- Ты бестолковый мальчишка, Уолт, - продолжал Терри. - И я ограничиваюсь этим определением только потому, что понимаю: ты приписывал авторство ребе, а потом Риденсу из каких-то добрых побуждений. Надеюсь когда-нибудь узнать их. А пока запомни: денег, которые «Сигнет букс» дает за эту книгу, хватит, чтобы оплатить пребывание Делберта в клинике в ближайшие десять лет. Но я дал бы втрое больше, лишь бы знать, что этот парнишка напишет что-нибудь еще. Скажи, почему это случилось с ним? Почему он лежит полумертвым бревном, когда идиоты вроде тебя бегают на своих ногах и мелют всякую ерунду?
Я смотрел в окно и видел моухейское поле, согнутую спину Делберта, блеск внезапно вскинутых глаз и сияющую улыбку. Видел его ссутуленные плечи в танцзале - и то, как он распрямился, кидаясь на выручку Айрис. Видел струйку крови, стекающую с прокушенной губы мальчика, стиснутые в бессильной ярости кулаки - и драку с моухейцами ради спасения незнакомой женщины. Летящее на ступеньки каменное корыто со мхом. И «браунинг» - но в руке у Делберта, а не у Ларри. «Уолт, теперь ты!» - а сам лицом к лицу с озверевшими монстрами… «Ты умер из-за дружбы, Уолт», - однажды сказал мне О'Доннел. Вот и с Делбертом случилось то же самое. Потому что он, как и я, принадлежал к числу идиотов, которые умирают за своих друзей и только потом понимают, что произошло.
Но разве это объяснишь в двух словах?
- Потому что он везучий, - ответил я. -т Иначе лежал бы сейчас не в палате, а рядом с Джейком.
Терри возмущенно фыркнул, но я не дал ему возможности еще раз обругать меня. Повесил трубку и вернулся к работе над книгой, которую вы сейчас держите в руках.

ЭПИЛОГ

Вы видели отпечаток грязной обуви на последней странице моего романа. Если, конечно, издатель не дал указание его убрать. Я просил Терри настоять на том, чтобы след сохранили, хотя бы его контуры, можно ведь отпечатать их серым цветом, но знаю: он ни за что не станет ссориться с издателем из-за такой мелочи. Может, и правильно. Такое один раз позволь - скоро все авторы начнут марать страницы грязью, пролитым кофе, пятнами от селедки и варенья. А некоторые потребуют, чтобы эти пятна во всем тираже были точно такого же происхождения, как на рукописи. И если фамилии этих придир будут звучать похоже на Клэнси, Оутс или Роулинг, редакторам, как ни крути, придется согласиться. А дальше что, представляете? Да издательства только на закупках варенья разорятся подчистую!
Но если отпечатка и нет, знайте: на беловом варианте рукописи он был. Рифленый отпечаток подошвы мужского мокасина размера девять с половиной. Моего собственного. Я обул эти мокасины, отправляясь к Терри с рукописью в конце ноября. Еще на мне были джинсы и темно-зеленый свитер. А Терри, естественно, был в костюме от «Брукс бразерс». Он же деловой человек, не какой-нибудь писака-выдумщик.
Я положил рукопись на его стол и, прихватывая края листов, словно собирался их перетасовать, объяснял, о чем там идет речь и как я все это выдумывал. Просто взбрело в голову, без связи с реальностью. Фантазия, ничего больше. Не знаю, будет ли книга успешной. Ничего не знаю, Терри, это твое дело знать. Вот посмотри, как я закончил историю.
Я вытащил последний лист из-под стопки, когда у меня в кармане затренькал мобильник (забывать его дома я отучился раз и навсегда). Пришлось извиниться. А через восемь секунд лист, который я держал в левой руке, полетел на пол, и я запрыгал по комнате как сумасшедший, так, что массивный стол Терри трясся. Или мне это казалось. Плевать. Пусть бы все здание развалилось, я на руинах бы плясал от счастья.
И раз уж единственным воспоминанием о той прекрасной минуте остался след моего мокасина на листе моей же рукописи, я хочу, чтобы он был сохранен. Сделайте одолжение: если его нет, возьмите карандаш и нарисуйте. А я взамен подтвержу вашу догадку.
Ну да, конечно. Вы снова правильно угадали. В кабинете у Терри я услышал из трубки голос женщины. Медсестры. «Мистер Хиллбери? - уточнила она. - Это из клиники Греймана. Делберт Энсон пришел в себя десять минут назад. Он говорит связно и очень хочет вас видеть».
А на второй день рождественских праздников мы с Делбертом медленно шли по аллее кладбища на северной окраине Глендейлаnote 7. Я подстраивался под его еще осторожный шаг, а он все время оглядывал себя: это был его первый выход из больницы и первый раз в жизни, когда он вырядился в совершенно новую одежду.
- В таком виде можешь сниматься для журнала мод, - сказал я. - Пара снимков плюс еще один гонорар от издателя - вот и заработаешь свой первый миллион.
Мальчик смущенно улыбнулся. У него по-прежнему была восхитительная улыбка. Потрясающие глаза. И великолепные рассказы, хотя это признать писателю тяжелее.
- Могила Джейка в следующей аллее. Делберт кивнул.
Камень, выше стандартных плит, был виден издали. А когда мы остановились перед ним, я получил от Делберта еще одну улыбку. Самую благодарную из всех, хотя особо благодарить не стоило: мне самому нравилась эта фраза:
«Только хорошие люди умирают молодыми в Монтане».
Но то, что мы остались живы, еще не делает нас плохими, правда?
Делберт положил на могилу цветы, что-то прошептал и погладил камень, а я вдруг вспомнил наш давний спор.
- Дэл, - вполголоса окликнул мальчика. - Помнишь, я говорил тебе, что могу с первого взгляда определить, какие передо мной люди?
- Помню, - кивнул Делберт.
- Это было вранье.
- Я знаю. Просто мы все думаем, что…
Он осекся на полуслове. Прикусил губу, рука скользнула в карман, и я увидел шариковую ручку, обернутую листком бумаги из школьной тетрадки. Делберт разгладил лист, глядя мимо меня, чуть заметно шевеля губами.
Великая Идея?! У него тоже? Нет, не может быть!
- Делберт…
- Подожди!
Единственным местом, куда можно было примостить листок, был камень, и Делберт сделал это, не задумываясь. Согнувшись в неудобной позе, записывал какие-то свои выдумки на могильном камне Джейка, - и это была идеальная панихида по моему лучшему другу. И неопровержимое доказательство того, что жизнь продолжается. Вечно и неизменно.
А она в самом деле продолжалась во всех направлениях. Даже в том, о котором я никогда больше не хотел слышать. Но господь, как редактор, редко считается с желаниями писателя.
Делберт наконец оторвался от записей, огляделся по сторонам, словно только что осознал, где находится, и улыбнулся.
- А знаешь, Уолт, - сказал он, - здесь райское место.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 10)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 15)
  • ГЛАВА 14 (Страница 16)
  • ГЛАВА 15 (Страница 17)
  • ГЛАВА 16 (Страница 18)
  • ГЛАВА 17 (Страница 19)
  • ГЛАВА 18 (Страница 20)
  • ГЛАВА 19 (Страница 21)
  • ГЛАВА 20 (Страница 22)
  • ГЛАВА 21 (Страница 24)
  • ГЛАВА 22 (Страница 25)
  • ГЛАВА 23 (Страница 26)
  • ГЛАВА 24 (Страница 27)
  • ЭПИЛОГ (Страница 28)


Мария Туманова

Райское место

 Читать книгу

Аннотация

Путешествуя по Америке, писатель Уолтер Хиллбери попадает в городок Моухей — райское место среди девственной природы. Здесь чистый воздух и прозрачная вода, красивые женщины и сильные мужчины. Здесь ценятся настоящая дружба, соседская взаимовыручка, самодельное виски и деревенские танцы. Однако над городком висит страшная тайна. Тьма выходит на улицы в сезон дождей, тьма перемещается в неведомо кем прорытых под холмами подземных тоннелях, тьма наполняет дома жителей города. Уолтеру Хиллбери предстоит столкнуться с этой тьмой лицом к лицу, ибо покинуть Моухей невозможно…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel