Мария Симонова - Воины Тьмы

1 Мария Симонова

Часть I
ВСТРЕЧА

Глава 1

Да разбей тебя паралич, зараза! В восьмой раз тебе повторяю — от-ва-ли! Без тебя тошно!
Но эта образина и не думала отваливать. Она выпала минуты три назад прямо из стены и сразу принялась целенаправленно наезжать на меня. То есть по-своему, конечно, наезжать — она наползала, накатывалась, протягивая в моем направлении короткие толстые отростки — ложноножки что ли? — норовя то ли подмять, то ли всосать меня в свою бесформенную зеркально-переливчатую, словно ртуть, тушу. И что мне не нравилось больше всего — помимо, естественно, самой твари, — так это то гробовое молчание, с которым она меня домогалась. А вот быстротой и поворотливостью ртутный холодец явно не отличался. И это радовало.
Было, правда, не совсем ясно, почему амеба-переросток так настырно добиралась именно до моей персоны: в просторной прямоугольной комнате со стенами и потолком, испускающими густо-желтое свечение, где я очнулся примерно пять минут назад, кроме меня еще находилась бесчувственная герла.
Это была одна из тех двух девчонок, к которым Пончик вчера на танцах делал попытки клеиться на спор. Но не та, что отвесила ему затрещину. Затрещину! Пончику! Ха! Жаль, не пришлось у него потом спросить, чем же он ее в порыве отчаяния так шокировал. А та, что стояла чуть позади своей драчливой подружки и при получении Пончиком затрещины потрясенно взялась рукой за щеку. Да, знатная вышла затрещина, звонкая! На всю танцплощадку — музыка как раз только смолкла. Было чему потрясаться.
Когда я подоспел к Пончику на выручку, пока его не начали бить ногами, та коза, что ему влепила, уже гордо хиляла в направлении выхода. А вторая так и стояла напротив униженного на глазах всей тусовки Пончика, сочувственно на него глядя, и, похоже, набиралась храбрости, чтобы его утешать… Я еще, помню, подумал, что, прояви Пончик долю сообразительности, он, возможно, мог бы добиться здесь успеха.
А вот что было дальше?..
Очухавшись в этой таре для лимонов наедине с безмятежно дрыхнущей герЛой — хотел было растолкать ее, да передумал, — решил, что еще успею наслушаться женского визга. До появления главной местной достопримечательности я успел восстановить в памяти весь вчерашний вечер. Вспоминать, по правде говоря, было почти нечего. Воскресный вечер еще только начинал раскручиваться.
Сначала мы сидели во дворе. Пили. Спагетти бренчал на гитаре. Потом возня за забором и голос, кажется, Макса:
— Ребята, наших бьют!!!
Сигаем через забор, суем торопливо в темноте в чьи-то мечущиеся рыла… Потом рывок на танцплощадку… Там Аргус с двумя неизменными телохранителями и старым гнилым базаром про должок. Но он это — чисто для галочки, он сегодня не при свите и быстро линяет. Зато рисуется Пончик и поначалу, как всегда, осторожненько, начинает заливать мне про свои последние эротические подвиги. Я терпеливо жду, пока он разойдется, войдет в раж и начнет захлебываться, а потом ненавязчиво предлагаю продемонстрировать. Не слабо.
Затрещина, наполовину пунцовая Пончикова рожа, растерянное лицо второй девчонки и как я к ним подхожу — это было последнее, что я мог вспомнить о вчерашних делах. На этом месте мои воспоминания внезапно и необъяснимо обрывались. Догадки относительно дальнейшего развития событий мне вскоре пришлось отложить до более подходящего времени.
Нахрапистое желе, очевидно, сообразив, что голыми ложноножками меня не взять, неожиданно сменило тактику. Оно замерло неподалеку от меня и начало на глазах разбухать, грозясь заполнить в скором времени своей биомассой весь объем желтого ящика. Этот маневр был из категории беспроигрышных, и мне оставалось только наблюдать процесс разрастания, ретировавшись в самый дальний угол, и надеяться на то, что зарвавшуюся амебу разорвет от натуги на части, как мыльный пузырь.
Тут взгляд мой упал на лежащую у стены без движения герлу — завороженный тактикой противника, я совсем забыл, что вляпался в эту паскудную историю не один. Вспухающая туша грозилась вскоре накрыть своим трепыхающимся пузом мою счастливую в своем неведении спутницу по несчастью. Чертыхаясь, я добрался по стеночке до этой спящей красавицы и, подхватив ее под мышки, сволок в облюбованный мною дальний угол.
Амеба между тем все разрасталась, но я злорадно отметил, что теперь это дается ей с очевидным трудом. Цвет ее из серебристо-переливчатого стал постепенно мутно-серым, на вздувшейся гладкой поверхности начали образовываться с мокрыми хлопками круглые глубокие дырки. «Вакуоли» — радостно всплыло в памяти словечко из школьного детства.
Тем не менее амеба, очевидно, хорошо знала, что делала, потому что до взрыва все не доходило, а когда подрагивающая дырчатая туша окончательно надвинулась, подобравшись к самым ногам девчонки, мне стало окончательно ясно, что и не дойдет.
Тут на меня неожиданно снизошла какая-то холодная пронзительно-спокойная ясность. Я пристроил безвольно-неподатливое тело девчонки в самый угол, а сам встал, загородив ее собой, засунув руки в карманы и выпятив нахально грудь навстречу наползающей биомассе. Возможно, со стороны это и выглядело смешно, но у меня в тот момент не оставалось другого выбора, кроме как погибнуть достойно мужчины и — черт возьми! — представителя человеческой расы!
— Да чтоб тебя…………., и…………во все твои вакуоли! — выцедил я презрительно и плюнул в вакуоль. Хотел бы я сказать, что амеба, потрясенная до глубины души моим красноречием, содрогнулась всем холодцом и расплылась огромной серебристой лужей. Много бы я отдал в тот момент так же и за то, чтобы моя слюна оказалась смертельным ядом, чем-то вроде цианистого калия, для представителей гигантских одноклеточных.
Черта с два. Вместо того, чтобы сдохнуть от злости или от ядовитого плевка, она молча проглотила оскорбления и продолжала пухнуть. Тогда я махнул рукой на брезгливость и попросту пнул ногой в надвигающуюся серую массу. Масса плотоядно чмокнула и поглотила мою ногу аж до колена. Я тут же хотел выдернуть ногу, но в одно мгновение оказался втянутым в амебины недра. Отчаянно зажмурившись, я непроизвольно задержал дыхание.
Внутри амеба оказалась неожиданно мягко обволакивающей и приятно прохладной. Я сделал было попытку выбраться из нее на волю и тут же отключился.
Мне приснился сон. Будто играем мы полуфинал с заречинцами. Все — как в натуре: я веду мяч от центра, пасую Голландцу, выхожу к воротам, принимаю пас, обвожу защитника и тут вдруг замечаю, что на месте вратаря в воротах заречинцев по-хозяйски развалилась моя амеба. Я скриплю зубами от злости — надо же, и здесь умудрилась меня достать! Очевидно, сожрав на закуску заречинского вратаря Серегу. И зафутболиваю мяч аккурат ей в центр туловища… Ач-черт!.. Такая атака провалилась!..
Мяч бесславно тонет в ртутных глубинах, а физиономия амебы — у нее на сей раз даже физиономия имеется: глазки, как два притушенных бычка, и пасть сковородником — кривится в издевательской ухмылке, наводя на мысль о хорошем кирпиче. И как будто в ответ на эту мысль — о всесилие сна! — в моей правой руке откуда ни возьмись появляется увесистый кирпич. Само собой, возможность пристукнуть амебу хорошим ударом кирпича мне вряд ли светит даже во сне. Но меня это сейчас почти не колышет. Я сейчас, так и быть, готов довольствоваться и малым.
От души замахиваюсь кирпичом, наметив точку меж глаз-окурков… И тут, как всегда в самый душевный момент сна, меня начинают бесцеремонно будить, да еще каким-то варварским способом — тыкая мне в грудь чем-то острым.
Я открыл глаза и сел. При этом что-то уныло звякнуло и тяжело оттянуло вниз мои руки. Я поднял руки, что стоило мне непривычного усилия, и взглянул на свои запястья. Их опоясывали широкие железные браслеты, они же — кандалы. Снабженные, как полагается порядочным кандалам, увесистыми цепями. Такие же побрякушки украшали и мои щиколотки. Мечта нашего дворового металлиста — Гарика Самойлова. Оторвав спросонный взгляд от Сяминой мечты, я осмотрелся и на время позабыл о своих новых металлических прибамбасах.
Я находился в довольно просторном каменном каземате, убого освещенном пламенем двух факелов. Эти хилые источники света торчали из стен по обе стороны от массивной решетки, заменяющей здесь, насколько я понял, входную дверь. Разбужен я был, как тут же выяснилось, острием копья. За тупой конец этого копья держался бугай под два метра ростом, поросший с головы до ног густой рыжей шерстью — ни дать ни взять Максов кот Абрикос в масштабе один к тридцати пяти. Помимо волос, наготу его прикрывало какое-то подобие кожаной набедренной повязки, а непроходимые рыжие дебри на могучей груди были перечеркнуты крест-накрест магистралями двух ремней, необходимых, вероятно, чтобы поддерживать кусок кожи на бедрах.
Этаких волосастых в камере было двое, второй отличался от первого только бурым колером. Еще четверых обитателей каземата бурый вариант Абрикоса выстроил лицом к стене.
Когда я, понукаемый рыжим котообразным, поднялся на ноги, классически гремя цепями, стоящие у стенки узники по команде бурого повернулись, готовясь покинуть помещение…
Глянув на своих сокамерников, я похолодел. Возможно даже — покрылся изморозью. Я-то самонадеянно считал, что человека, побывавшего в холодных объятиях амебы и вышедшего оттуда живым, ничем уже по жизни не пронять. Но это… Эти… Ну, я вам скажу!..
Тот, что стоял ближе всех к решетке, имел огромную птичью голову. С хищно загнутым орлиным клювом. Плечи и торс раза в два шире, чем полагалось при его росте. А ростом он едва доходил мне до груди. Но больше всего в его… хм… лице завораживали глаза. Желтые немигающие очи пернатого хищника. С узкими вертикальными зрачками. Одет он был в нечто бесформенно-пестрое, под складками угадывались очертания вроде бы человеческой фигуры… Хотя — кто его знает.
Следующий… В общем… Это была здоровенная ящерица (или ящер…). При хвосте. Правда, довольно коротком. Стоящая на задних ногах. И обмотанная какими-то цветастыми тряпками. Самыми выразительными в ее неподвижной вытянутой… черт… физиономии тоже были глаза. Огромные, прозрачно-серые, с узкими горизонтальными зрачками. Это пресмыкающееся возвышалось надо мной головы на две и все было слеплено из мышц, перекатывающихся под гладкой светло-коричневой кожей.
Третий был с меня ростом и фигуру имел вполне человеческую. Одетую в сапоги, штаны и куртку из кожи. Только вот голова на его плечах была волчьей… Уши топориком. Холодный взгляд… Такой взгляд, что… Ладно, но комментс.
А последним в ряду стоял здоровенный муравей. Стоял — как все они — на двух ногах. На муравье тоже имелась одежда. И даже довольно стильная. Узорчатые золотые пластины, соединенные между собой узкими ремешками, прикрывали его грудь и… Ну да, черт возьми! Брюшко!
Я обратил внимание на то, что все эти неизвестные современной науке монстры варварски закованы кем-то, наверняка тоже неизвестным современной науке, в кандалы, так же, как и я.
Между тем узники один за другим выходили из каземата, и тычок острием копья в спину дал мне понять, что я теперь один из них и должен идти туда же, куда и они. Я не стал вынуждать стражника повторять приглашение дважды и пристроился в хвост шеренги, в затылок муравью.
Пока мы, гремя вразнобой цепями, поднимались по узкой каменной лестнице, ведущей, очевидно, к выходу из подземелья, я попытался абстрактно прикинуть, где нахожусь.
Самым правдоподобным вариантом из тех, что пришли мне в голову, был, что пребываю я сейчас в какой-нибудь палате номер семь городской психбольницы, с диагнозом буйнопомешанный в сильнейшем приступе бреда. Я решил не ломать больше над этим голову, а воспользоваться случаем и постараться не терять времени даром в этом крутом месте, пока приступ не кончился.
Между тем наша цепочка вытянулась из каземата и, понукаемая все теми же и еще тремя присоединившимися котообразными, продолжила путь коридорами дьявольски старинного, судя по всему, средневекового замка. Хотя — кто его знает…
Тут я обратил внимание на посторонний предмет, болтающийся у меня на шее в виде кулона. Это был… Нуда, похоже, что алмаз. Размером с голубиное яйцо. Я взял его и повертел в пальцах, рассматривая.
Я вообще не специалист по алмазам, но этот… По тяжести и какому-то глубинному завораживающему блеску он вполне мог сойти за настоящий… Если бы не человеческая фигурка, замурованная у него внутри. Смахивающая на насекомое, заснувшее в янтаре. Еще она напоминала… Да нет, этого попросту не могло быть!
Я поднес камень к глазам, всмотрелся, споткнулся о цепь, налетел на идущего впереди муравья и ткнулся головой в среднее звено его корпуса. Муравей, не оборачиваясь, пихнул меня в грудь своим третьим звеном, чем вернул мое тело в вертикальное положение.
Мы как ни в чем не бывало продолжили движение. Я по-прежнему сжимал в руке камень, но никак не решался вновь в него посмотреть. Как-то не хотелось верить в то, что я там увидел. Но я уже знал, что поверить придется, потому что успел очень четко разглядеть синие джинсы, белую маечку, светлые волосы до плеч и даже безмятежное выражение на спящем лице.
Через десяток шагов, подавив волевым усилием эмоции, я все-таки глянул опять в кристалл.
Она не была искусной имитацией или голограммой. Я понял это сразу безошибочным внутренним чутьем. В кристалле была замурована та самая смешная девчонка, так потерянно схватившаяся вчера за щеку, будто это ее, а не Пончика, ударили по фэйсу. Моя спящая красавица, уменьшенная до размеров кузнечика.
Пока я с трудом переваривал очередной сюрприз хозяйничающих здесь изобретательных гуманистов, нас привели в большой зал. Зал этот освещался огнем огромного камина, а также светом трех здоровенных люстр, прикрепленных к высокому потолку длинными цепями. Посредине зала на подмостках высотой в половину моего роста был накрыт стол.
За столом в богато отделанном кресле сидел с видом хозяина и вершителя судеб вполне человеческого вида карлик и буравил нас въедливыми глазками. От любимого мною с детства волшебника Черномора карлик отличался только полным отсутствием бороды. Все остальное — длинные седые патлы, нависшие кустистые брови, нос крючком и расшитый золотом прикид — было на месте.
Не иначе как мы удостоились чести лицезреть здешнего владыку.
Котообразные выставили нас во фронт пред кар-ловы горящие очи. Очи эти плотоядно елозили по нашей убойной компании. Сначала справа налево, потом слева направо. Карлик даже подался вперед, чтобы рассмотреть нас как следует, во всех жестоких подробностях.
Ну-ну.
Прикинув, как мы выглядим со стороны, я решил, что вместе с котообразными мы здорово смахиваем на эволюционное древо с плаката в нашем школьном кабинете биологии.
Вволю насмотревшись, карлик откинулся в кресле и наконец соизволил заговорить.
— Ну, дети мои… Вот я и собрал вас всех вместе, — изрек он неожиданно чистым и глубоким голосом. После такого торжественного вступления он самодовольно хихикнул, чем сразу разрушил благоприятное впечатление, произведенное на меня поначалу его артистическим баритоном.
К тому же я неожиданно понял, что карлик выдал только что какую-то дикую абракадабру, в смысл которой я почему-то моментально врубился безо всякого переводчика.
— Сейчас я расскажу кое-что, что вам будет очень полезно узнать, — продолжил карлик все на том же заковыристом диалекте. — Я даже позволю вам задавать вопросы, — обрадовал нас он. — Ведь у вас должна быть ко мне масса вопросов, не так ли? — карлик опять хихикнул. — Вы все благодаря мне владеете теперь единым языком, — сообщил он, — и получили возможность понимать меня и друг друга. Только одно условие — вы не будете спрашивать, зачем я вас похитил. Все в свое время, а пока это останется моей маленькой тайной.
Ага, альтернативный вариант. Все это не бред, мама, просто меня похитил Черномор. Ха-ха. Смешно. Если так, то он явно ошибся адресом. Не я ему был нужен. — Я звякнул цепями. — И не Сяма. А кто здесь действительно необходим — так это Леха Голондской. Он же — Голландец. Он же — наш непревзойденный центрфорвард. А также крупнейший внутрирайонный спец по пришельцам, гоблинам, параллельным мирам, нуль-, гипер— и субпространственным переходам и машинам времени всех родов.
Вот кто все на свете бы отдал, чтобы только оказаться теперь на моем месте. Вот бы кто моментально, еще начиная с амебы, просек, что за интриги здесь плетутся и кого тут первого следует мочить… ИГ даже наверняка сообразил бы — чем…
Ну ничего, мы небось тоже не пальцем деланы.
Я искоса глянул на стоящего слева и чуть позади меня охранника. Копье упер в пол и держит одной рукой. Выправка хреновая. Но реакция может оказаться доброй — кошачьей.
Мгновение я колебался. Что-то тут было не так. У карлика, похищающего людей таким офигенным способом, натравившего на меня амебу и сумевшего замуровать человека в кристалл, могут найтись и более действенные средства самозащиты, чем пять неандертальцев с копьями.
Но ведь и на старуху бывает проруха. Чем черт не шутит! Заодно и узнаем, какой такой секретной обороной он себя от нас обезопасил. Наверняка не смертельной, раз даже охране ничего огнестрельнее копий не выдал. Чтобы, значит, случайно не расщепили нас на атомы. Похоже, что мы — добыча ценная.
Я рванулся влево, схватился обеими руками за копье и ударил головой и всей своей тяжестью под челюсть подавшемуся было вперед котообразному. Тот потерял равновесие и грохнулся на спину, увлекая за собой и меня. Копья он не выпустил, и, падая на мохнатую громаду сверху, я едва успел отпрянуть в сторону от лязгнувших у меня над ухом ядреных зубов.
Трудно сказать, чем кончилось бы наше единоборство, если бы подскочивший муравей не обрушил котообразному на репу пару ударов цепями своих ручных кандалов. Я обернулся — так и есть: муравьиный соглядатай лежит на полу в позе пляжника, широко разбросав руки и ноги. Вообще-то я давно подозревал, что муравьи — отменные солдаты.
Быстро поднявшись на ноги, я вырвал копье из обмякших рук лже-Абрикоса и сиганул, путаясь в цепях, к карликову помосту. Краем глаза я видел, что остальная троица арестантов профессионально обездвиживает свою охрану.
Беспрепятственно взобравшись на помост, я, сминая закуски, перевалился через стол и приставил острие копья к груди карлика. Про себя я был удивлен и еще не до конца верил в свою удачу: слишком уж гладко и быстро все получилось.
С охранниками скоро было покончено. Раскиданные там и сям по залу мохнатые туловища не очень-то украшали интерьер.
Четверка моих единомышленников, с которыми я еще не успел перекинуться ни словечком, подошла к помосту, в ожидании глядя на нас с карликом.
Их ожидание было мне очень даже понятно — сам я тоже ожидал сейчас чего-то вроде высоковольтного разряда, если не через копье, то откуда-нибудь с потолка.
Секунды бежали, а разряда все не было.
Народ внизу безмолвствовал, а карлик поглядывал на меня снизу вверх с каким-то не очень уместным для побежденного злорадством.
Тогда я прокашлялся и сказал:
— Вот теперь мы будем задавать вопросы…
Я и сам почувствовал, насколько неуверенно прозвучал мой голос. Но скорее всего виной тому был заковыристый единый язык, на котором я заговорил впервые в жизни.
И тут вдруг вместо долгожданного разряда, заставив меня вздрогнуть и крепче сжать копье, изо рта карлика полились клокочущие захлебывающиеся звуки.
Карлик хохотал. От души закатываясь и шлепая в экстазе руками по подлокотникам кресла.
Все мы недоуменно уставились на него, в молчании пережидая приступ этого внезапного сардонического веселья.
— Молодцы, ребятки! Я в вас не ошибся! — выдал наконец карлик, отсмеявшись, но все еще продолжая подхихикивать. Он сделал какой-то несложный жест, щелкнул пальцами и уронил руку.
Браслеты на моих запястьях сами собой расцепились и брякнулись об пол, в то же мгновение освободились и ноги. Одновременно загремело и внизу — с остального народа тоже попадали цепи.
— Не стойте, не стойте, забирайтесь сюда! — окончательно успокоившись, по-деловому распорядился карлик, аккуратно отодвинул от своей груди острие моего копья и пронзительно свистнул.
Распахнулись двери, в зал стали по одному просачиваться разных мастей котообразные, неся перед собой, как на параде, стулья и новые закуски. Расставив все по местам, они занялись отбуксировкой на выход своих замордованных кандальными цепями соплеменников.
Тут я понял главное. Если и имеется в природе способ взять карлика на пушку, то способ этот напрямую связан с нуждой старика в нашей разношерстной компании. Еще я понял, что карлик не собирается до поры до времени выкладывать нам, где он прогибается.
Оставалось только радоваться, что теракт с захватом заложника не повлек за собой никаких превентивных мер. А обещанная карликом пресс-конференция неожиданно была перенесена в почти теплую и почти дружественную обстановку.
Не знаю, что подумали обо всем этом другие бывшие пленники, но они молча последовали хозяйскому приглашению и взобрались к нам наверх. Почему-то они проделали это тем же способом, что и я — запрыгнув на помост, хотя сбоку к нему была пристроена для этого специальная лесенка.
Мы молча расселись.
Карлик восседал во главе стола. Справа и слева от него напротив друг друга оказались мы с Муравьем, и я машинально ему подмигнул. Волк, Орел и Ящер — я их так назвал про себя для краткости (а как еще, спрашивается, мне было их называть?) — устроились напротив карлика. Только Ящер не совсем сел — не на что ему было садиться, окромя своего хвоста; он так и сделал — отодвинул в сторону кресло и «сел» на хвост.
Старик даже в своем высоком кресле был ниже самого низкорослого из нас — Орла, но, похоже, нисколько по этому поводу не комплексовал. Дождавшись, пока мы рассядемся, он картинно забросил одну маленькую ножку за другую и тоном радушного хозяина предложил:
— Для начала, ребятки, давайте-ка подкрепимся!..
И, не говоря больше ни слова, вдохновенно принялся за дело.
Я в сомнении перевел глаза с карлика на блюда, расставленные передо мной на столе. Один их вид вызывал легкую эйфорию и зовущие спазмы в глотке. С трудом оторвав взгляд от украшенной какими-то кулинарными выкрутасами большой запеченной птицы, я посмотрел на Муравья. И увидел, что он тоже на меня глядит.
Несколько мгновений мы словно бы молча спрашивали друг у друга совета. Потом Муравей, как мне показалось, удрученно вздохнул и не спеша заработал всеми своими четырьмя передними хватательными конечностями. А затем и жвалами.
Я покосился на остальных. Первобытный инстинкт победил — все они последовали примеру Муравья.
Я, разумеется, присоединился к большинству. Но не сразу и с гораздо меньшим фанатизмом. Не потому, что хотел изобразить из себя героя-стоика. Просто когда я глядел на муравья, то заметил висящий у него на шее кристалл на цепочке. Родной брат моего собственного кристалла. И даже через стол рассмотрел какое-то насекомое внутри камня…
Одного взгляда мне хватило, чтобы удостовериться в том, что кристаллы имеются у всех бывших пленников карлика, а теперь вроде бы его гостей. На всякий случай я кинул глаз и на самого карлика. У того, на шее болталась массивная золотая цепь с орденом в алмазах и еще много чего по мелочи. Как я и предполагал, никакого кристалла у него не было.
Именно размышления об этих кристаллах и о том, что в них замуровано, и отравили мне за обедом весь аппетит и помешали в полной мере оценить искусство карликовых поваров.
Карлик насытился первым. Плеснув себе очередную порцию вина в кубок, он по-хозяйски развалился в кресле и раскурил трубку, очевидно, давая понять, что пришло время приступить к беседе.
— Для начала нелишним будет познакомиться, — затянувшись, самодовольно начал он. — Мое имя слишком сложно для вас и все равно ни о чем вам не скажет. Поэтому вы можете звать меня просто — лорд Крейзел Нож. Я рад приветствовать вас, дети мои, на-борту моей космической крепости!
Я замер, не донеся до рта двузубой вилки с чем-то, с виду очень напоминающим котлету по-киевски.
Все остальные тоже замерли, не донеся до ртов кто чего, и одновременно, как по команде, перестали жевать.
Ну, положим то, что он Крейзел, я понял еще задолго до нашего личного знакомства. Но кто бы мог подумать, что эта доисторическая каменная хибара окажется космической крепостью?..
— Замок Глычем Эд — моя цитадель и мой космический корабль, — пояснил лорд Крейзел, наслаждаясь нашим общим замешательством. — У вас еще будет возможность ознакомиться с ним поближе, — пообещал он.

«Начало экспозиции — в подземелье, — мысленно добавил я. — Хотя — какое там, к чертовой матери, в космическом корабле может быть „подземелье“?!»
Лорд Крейзел отхлебнул из кубка и вцепился пристальным взглядом в мою персону. Я понял, что настала моя очередь представляться.
Тогда я отложил вилку с котлетой, встал, поднял свой кубок и произнес, обращаясь к народу:
— Стас Жутов.
Краем глаза я видел, что карлик ухмыльнулся углом рта. Откровенно говоря, я и сам почти не рассчитывал на взаимопонимание со стороны представителей иных видов и готовился уже осушить свой кубок в одиночестве.
Но тут со своего места поднялся ящер. И выдал что-то очень длинное, состоящее из сплошных ла ло ли и лы, подозрительно напоминающее приветственную речь, но являющееся скорее всего его именем. Разумеется, я не в силах был оценить всей крутизны этого имени, тем более — повторить его.
— Можно просто — Ли, — великодушно добавил ящер, словно прочитав мои мысли.
Как только он закончил, оставшаяся троица гостей одновременно поднялась со своих мест и по очереди представилась.
Орла можно было звать — Клипсрисп или Клипс. Муравья — Друлр, или короче Дру. А волк заявил, что законы его страны запрещают ему открывать свое подлинное имя и мы должны звать его общим названием его расы — просто Ратргров. «Ратр», — подумал я.
Я сказал, что теперь, по обычаю моей страны, мы должны сдвинуть чаши, а потом выпить их до дна.
Чаши со звоном сошлись. В то мгновение, когда наши руки замерли над столом, образовав неправильную пятиконечную звезду, я вдруг ощутил прикосновение Силы. Странное, сумасшедшее ощущение. Словно пробное дуновение, намек на возможное безграничное единство, предчувствие и обещание, похожее на проснувшуюся память — о великих походах, кровавых битвах, вечном и нерушимом братстве по духу и по оружию…
Накатило — и отхлынуло.
Мы выпили.
Я глянул на карлика.
Ухмылка сползла с лица лорда Крейзела Нож. Само лицо слегка позеленело, хотя, казалось бы, — куда еще. И я готов был поклясться, что увидел в маленьких глубоко посаженных глазах мгновенно пересиленный страх.
Мы сели, а карлик, немного помолчав, вновь, как ни в чем не бывало, заговорил.
— Неплохо, неплохо. Именно то, что надо. Вы мне все больше нравитесь, ребятки! — сообщил он и, вновь затянувшись трубкой, продолжил: — Ну а теперь перейдем, так сказать, к ориентировке на местности. Да будет вам известно, что сегодня вы покинули пределы своей вселенной — Женин 123-С. Вселенная-супер! Коэффициент жесткости — единица! Вершина моего графика! Убивает — все!
И тут он закидал нас уймой цифр и каких-то формул вперемешку с длинными заумными фразами. Насколько я понял, в его выкладках фигурировали и все здесь присутствующие под общим названием «органическая материя».
Было похоже на то, что лорд Крейзел оседлал своего любимого конька и эту клячу здорово понесло. Но в какую-то минуту, когда лорд прервался на мгновение, чтобы набрать в грудь воздуха, в его речь встрял Друлр.
— Прошу прощения, — сказал он. — Хоть я и имею честь быть физиком, но хотел бы все-таки попросить вас изложить свою мысль более популярно.
Крейзел замер на мгновение с открытым ртом, бросил недовольный взгляд на Друлра и вдруг в очередной раз, опять-таки неожиданно для нас, захохотал.
— Само собой, само собой, ребятки, — проговорил он, внезапно оборвав свой идиотский смех. — Я изложу вам все популярно. Но только на будущее учтите, — тут его голос загремел раздраженно и угрожающе, — что я не выношу, когда меня перебивают!!!
Учтем, учтем, не сомневайся. Раз не выносишь, то непременно учтем!
— Так вот, — немного поостыв, продолжил Крейзел. — Упрощенно истина состоит в том, что всякий живой организм изначально обладает совершенной системой защиты — ССЗ. Абсолютно от любых форм внешней агрессии или дискомфорта.
— В каком смысле «от любых»? — встрял я. Крейзел сжал челюсти, глаза его сверкнули. Я понял, что сейчас меня наконец настигнет тот самый несостоявшийся разряд.
— Добро, ребятки, — проскрежетал, переварив пилюлю, Крейзел. — Сейчас вы узнаете, что значит «от любых».
Он с грохотом оттолкнулся от стола вместе со своим креслом, спрыгнул с него и потопал к лесенке.
— Идите за мной, — бросил он нам, спускаясь с помоста.
Мы переглянулись, после чего не сговариваясь встали со своих мест и двинули за ним. Все мы предпочитали перемещаться в пространстве самостоятельно и по своей воле. Пусть даже и якобы.
Спустившись, он широким шагом — два шага его — один мой — направился к скромной железной двери, расположенной напротив той, через которую нас сюда привели. Мы всей толпой зашагали следом.
Подойдя к двери, Крейзел остановился и заорал. На дверь.
— Открывайся, скотина! Не видишь, кто подошел?!
Дверь не шелохнулась. Она явно была на нашей стороне.
Крейзел хмуро покосился на нас и отработанным движением злобно пнул в дверь каблуком. Дверь тут же распахнулась в нашу сторону, чуть не зашибив лорда Крейзела, которому пришлось проворно отскочить.
За дверью было небольшое помещение со стенами, выложенными из камня, и искусственным освещением в виде круглого светящегося блина в потолке. Мы вошли в это помещение вслед за тихо чертыхающимся Крейзелом, набившись туда, как пассажиры в грузовой лифт. Непокорная дверь тут же плотно, как бы с чувством выполненного долга, захлопнулась за нами. Здесь была и еще одна такая же дверь — в стене напротив, и Крейзел сразу же уткнулся в нее, повернувшись к нам спиной.
Мы оказались запертыми в тесной мышеловке, но мысль о том, что заперты мы в ней не одни, а вместе с хозяином замка, сильно прибавляла мне оптимизма.
Тут я услышал довольно отчетливый свист и как-то сразу понял, что этот свист означает.
Из мышеловки выходил воздух. Со свистом.
Я непроизвольно стиснул зубы и сжал кулаки, всеми силами стараясь подавить нахлынувшую внутреннюю панику. Окинув быстрым взглядом спутников, я тут же догадался, что каждый из них занят тем же благородным делом.
Это было еще почище амебы. Здесь даже не в кого было плюнуть напоследок. Кроме лорда Крейзела Нож.
Но вот именно мысль о Крейзеле, как ни странно, сразу вернула мне потерянное душевное равновесие.
Чтобы карлик организовал похищение пятерых аборигенов вселенной Женин 123-С-супер с целью устроить себе безвоздушное харакири в их обществе? Не катит. Скорее это смахивало на новую каверзу лорда, спровоцированную моей настырностью.
Не знаю, пришла ли та же мысль в головы остальным или нет — но все они держались как надо. Стойко. Плечом к плечу. До последнего вздоха.
Свист становился все тише и вскоре совсем заглох. А мы все продолжали стоять. Испытующе глядя в глаза друг другу. Не дыша. В безвоздушном пространстве. То бишь — в вакууме…
В эту роковую секунду мертвую тишину вдруг нарушил длинный переливчатый стон.
Как будто бы скрип ржавых петель.
Мы дружно вздрогнули и обернулись на звук.
Та дверь, перед которой стоял Крейзел, медленно с жутким скрипом отворялась. В открывшемся проеме я увидел широкий балкон, огороженный резными перильцами. Сразу за перильцами простиралась бездонная, черная, усыпанная звездами пропасть.
Крейзел как ни в чем не бывало вышел на балкон, прошелся по нему туда-сюда, облокотился о перильца и с торжеством посмотрел на нас.

1 Следующая страница


Воины Тьмы 2

А мы не дыша глядели на Крейзела.
С минуту.
Потом он отвернулся и сказал, обращаясь как бы к звездам:
— Ну что ж вы не выходите?.. Не хотите проветриться?.. Слабо?
Голос его возникал, минуя воздух, сразу у меня в мозгу.
И тут я по голосу понял: Крейзел отлично знает, что ничего нам не слабо. Что все то время, пока из мышеловки со свистом выходил воздух, он стоял к нам спиной и ждал. Суеты, паники, криков отчаяния и страстной мольбы о спасении… И обманулся в своих ожиданиях.
Я отодвинул плечом Ратргрова и вышел на балкон первым. Черта ли! Раз мы все равно в открытом космосе, то не один хрен, где стоять! Кстати, по пути я вспомнил об убийственном космическом холоде. Почему-то я совсем его не ощущал.
Подойдя вразвалку к Крейзелу, я тоже облокотился о перильца, хоть они и были для меня низковаты, и обернулся на ребят. К тому, что мы только что забыли, как дышать, и не умерли, я уже вроде бы начал привыкать. .
Мужики — в чем я и не сомневался — вышли сразу вслед за мной и уже приближались к нам. Тут я обратил внимание на еще одну благоприобретенную способность — несмотря на кромешный мрак, разбавленный лишь сиянием неимоверного количества звезд, которое, по правде говоря, только сгущало темноту, да слабой полоской света из открытой двери, я довольно-таки сносно видел лица спутников и вообще все окружающее. Вот только моя цветовая гамма ограничивалась теперь какими-то бледно-серыми полутонами.
— Добро, ребятки… Добро… — без энтузиазма проговорил Крейзел, когда остальные нас окружили.
Теперь — хочешь не хочешь — ему предстояло продолжить свои объяснения.
— Вот что называется — "совершенная система защиты, или ССЗ, — подтвердив мои ожидания, волей-неволей продолжил Крейзел. — Правда, и в этой вселенной — Эксель 12-А — она еще далеко не полная. Здесь все зависит от коэффициента жесткости.
Начав толкать речь, Крейзел сразу успокоился.
Он заметно оживился, во взгляде появились проблески былого задора.
Слушая, я одновременно разглядывал снаружи его цитадель. То есть ту ее часть, которая просматривалась с нашего балкона. Это и в самом деле был настоящий летающий замок! Необъятных размеров, с башнями, бойницами и вообще со всем, что полагается по легендам, кроме, разумеется, рва с водой. И сложен он был, как надлежало средневековой крепости, из камня. Хотя — кто его знает…
— Вселенные, обладая приблизительно одинаковыми свойствами и законами, различаются, практически, в одном — в степени блокировки системы «совершенной защиты», присущей живой органике, — просвещал нас тем временем Крейзел, постепенно увлекаясь все больше. — Это и называется «коэффициентом жесткости». Здесь коэффициент равен 0,2. Вы скоро поймете, что и он создает довольно большой процент риска. Сложность состоит еще и в том, что у каждой вселенной свои выкрутасы. В этой, например, вы не погибнете даже в пламени ядерного взрыва, но истечете кровью и умрете от удара простого серебряного кинжала… От серебряной стрелы вы тоже умрете, — добавил Крейзел с заметным удовольствием. — А вот от пули — уже нет, — огорченно констатировал он. — Существует некоторая критическая скорость, после которой защита срабатывает даже на серебро. Если превысивший эту скорость предмет мал — защита отбросит его от вас. Если велик — вас от него. — Крейзел ухмыльнулся. — Понимаю, что вам это должно казаться невероятным. Ведь в Женин убивает все! Не говоря уже об излучении, вакууме, низких и высоких температурах — даже на ваших кислородных планетах, — убивает воздух, вода, пища… То, что вы называете вашим иммунитетом, не имеет ничего общего с подлинной ССЗ! Это, если можно так выразиться, ваша собственная убогая системка, выработанная вами за миллионы лет эволюции!
Охаяв нашу родную Женин, наш иммунитет и нашу эволюцию и предъявив всему этому весомые доказательства, Крейзел умолк и торжествующе посмотрел на нас, в полной уверенности, что нам нечем крыть.
Но тут подал голос Ратргров.
— А как же ваша охрана? — спросил он. — Мы побили ее сегодня простыми железными цепями.
Не слишком убедительный, но все же — ход конем!
Крейзел насупился.
— В блокировке Экселя существует масса всяческих нюансов, — пробурчал он. — Все они классифицированы, и нет смысла сейчас вам их перечислять. Да, вы побили охранников. Но не убили же!
Тогда заговорил муравей, и я понял, что обещанная пресс-конференция наконец открыта. То, что при разговоре все они только открывали беззвучно рты, а голоса рождались прямо в моей голове, я постепенно стал воспринимать как должное.
— Разрешите узнать, — сухо произнес Друлр, — почему мы стоим на этом балконе, вместо того чтобы парить возле корабля в невесомости?..
Черт возьми, каких еще вопросов можно было ожидать от физика?
— Это тоже своего рода защита, — с готовностью отозвался карлик. — Защита от дискомфорта. В условиях невесомости тело само создает себе направленную гравитацию такой силы, к которой оно привыкло.
Крейзел отлепился от перил, протиснулся между Ли и Ратргровом и направился прямиком к стене замка. Дойдя до нее, он не остановился, а шагнул прямо на стену и прошелся по ней, как муха… Или, скорее, как клоп…
Закончив демонстрацию, Крейзел спрыгнул со стены и вернулся к нам.
И тут подал голос Клипсрисп.
— Отвечай, лорд, что ты сделал с моей женой?! — словно бы выйдя внезапно из глубокой летаргии, призвал он к ответу карлика, потрясая у того перед носом зажатым в руке алмазом.
Вот это было уже ближе к делу. Я заметил, что вопрос задел за живое не только меня: все дружно покосились на свои булыжники а кое-кто даже взял их в руки — и слегка подались вперед.
Карлик прищурился.
— Кажется, во всех мирах у возлюбленных существует обычай дарить друг другу на память свои изображения? Так вот, считайте эти сувениры маленьким подарком на память о родных мирах и можете не благодарить.
Я сразу понял, что карлик беспардонно врет, но понятия не имел, как его в этом уличить. Мои размышления на эту тему неожиданно прервал негодующий громоподобный бас, раскатисто завибрировавший у меня в мозгу.
— Ты лжешь!!!
Не иначе как это раздался глас свыше, потому что никто из присутствующих — в этом я был уверен — рта не разевал. Было похоже на то, что против лорда Крейзела, не вынеся его коварства, свидетельствовал сам Эксель 12-А.
Крейзел вздрогнул. По правде сказать — не он один. И окинул опасливым взглядом звездную бездну.
— Я знаю, что она живая! — продолжил голос. — Я чувствую ее поле! Я даже могу общаться с ней! Но ее ответный сигнал очень короток и слаб — так бывает во время глубокого сна…
Тут только до меня дошло, что говорит ящер. Поскольку он как бы цедил слова сквозь зубы, а выражение его бесстрастного… м-м-да… лица оставалось при этом неподвижным, все мы подумали, что темные делишки лорда Крейзела Нож переполнили чашу терпения Экселя 12-А и он взялся навести в них порядок лично.
Но пока еще, как выяснилось, нет.
Крейзел, похоже, тоже это понял и немного расслабился. Потом поморщился.
— Ваша проницательность достойна всяческих похвал, — едко выговорил он. И, недобро ухмыльнувшись, добавил: — Но учтите, что знания, полученные с ее помощью, сильно осложнят вам жизнь. — Он опять скривился. Но продолжил: — Они действительно живые и спят… Дело в том, что они мне тоже необходимы… Для комплекта. Но я терпеть не могу женщин и предпочел их изолировать. Вас всех я тоже мог бы до поры до времени изолировать, — с нескрываемой угрозой в голосе добавил карлик. — Но эта операция сопряжена с некоторым риском, а в данном случае я не мог позволить себе даже тысячной его доли!..
Нечего сказать — обрадовал…
И все же это был один-ноль — в нашу пользу. Не так уж много времени прошло с тех пор, как мы здесь объявились, а уже заставили лорда Крейзела Нож выложить кое-что из того, что он намерен был держать от нас до поры до времени в секрете.
Теперь имело смысл поинтересоваться, насколько осторожного обращения требуют эти мини-контейнеры и можно ли, к примеру, их кантовать. Глядишь, Крейзел за объяснениями проговорится и невзначай выболтает способ, как выковырять из этих чертовых стекляшек наших девчонок и вернуть им нормальные габариты.
— Могу я быть уверен, что в вашем камне она пребывает в полной безопасности? — деловито осведомился я. Признаться, сначала я задал этот вопрос мысленно, чтобы проверить: не стали ли мы все телепатами и не читает ли Крейзел, чего доброго, мои мысли. Убедившись в полном отсутствии реакции у окружающих на мой мысленный вопрос, я открыл рот и задал его «вслух».
Ощущения при разговоре, как ни странно, оказались почти обычными — голосовые связки напрягались и даже, кажется, вибрировали, правда не издавая при этом ни звука. Впрочем, что-то они все-таки издавали — то, что переносило мой голос, так и не родившийся в гортани, прямиком в головы слушателей.
Крейзел быстро обернулся и впился мне в лицо острыми глазками.
Я ораторствовал здесь меньше всех, но, похоже, уже имел все основания гордиться: никто из гостей еще не удостоился такой ненависти во взгляде карлика. Даже ящер. Правда, на сей раз это была какая-то обрадованная ненависть. И, похоже, именно благодаря ей я оказался первым, кому Крейзел удосужился ответить лично.
— Ага, вот и ты заговорил!.. Рыцарь спящего образа! — издевательски растягивая слова, промолвил карлик. — И первый вопрос, разумеется, о ней — о даме!
Я был немного ошарашен прозвищем, которым меня наградил лорд Нож, но решил пока не лезть в бутылку с уточнением, что первым вопрос о даме задал все-таки не я. Интересно было послушать, что Крейзел добавит к этакому романтическому прологу.
А он между тем откинулся на перильца и скроил лирическую мину.
— Загородить собой леди от чудовища! Пнуть его ногой! Браво, сэр рыцарь! Должен заметить, что я всерьез был обеспокоен душевным равновесием моего мешкота после контакта с вами!
Я понял, что речь идет об амебе, и не стал перебивать вдохновенную речь карлика, как уже вознамерился было сделать вначале, а вместо этого навострил уши. Я не сомневался, что амеба сыграла какую-то немаловажную роль при нашей переброске сюда, и совсем нелишним было бы узнать — какую именно.
— Бедняга мешкот! Вот кто совершенно не привык к такому грубому обращению! — продолжал тем временем Крейзел, ехидно ухмыляясь. — Как и к тому, чтобы от него так панически удирали. Это от существа, охотой за которым заняты все тринадцать равновеликих империй! За которое император Нежной Гадины предлагал мне в безраздельную собственность девственную кислородную планету! — Крейзел уже не ухмылялся, а все более свирепел с каждым новым словом. — Да что планета! Совет Трех в Без-Четверти сулил мне за него целую звездную систему! Ты даже плюнул в создание, из-за которого я вот уже второй год нахожусь вне закона и являюсь объектом преследования в любом закоулке Экселя!
По всему было видно, что лорду есть еще много чего сказать мне по этому наболевшему поводу. Я со своей стороны благоразумно молчал, готовый очень внимательно и смиренно выслушать и запомнить все, что он скажет.
Но тут он, как назло, вдруг спохватился. Совершив над собой титаническое усилие, лорд Крейзел захлопнул рот и молча опустил голову.
«Эге… — подумал я. — Так вот, значит, как обстоят наши дела. Очевидно, напрасно я сгоряча пренебрег советом Крейзела не встревать в его монологи. Он, похоже, принадлежал к той же породе людей, что и Пончик, которых действительно не стоило до поры до времени без особой нужды перебивать. Тот тоже, бывало, войдя в раж, незаметно для себя снабжал своего слушателя самой свежей и неожиданной, а подчас и полезной информацией».
По недоумевающим взглядам со стороны остальных участников нашей дружеской беседы я догадался, что являюсь, вероятно, единственным счастливчиком, увидавшим воочию одноклеточное чудо местной фауны. Всех же остальных, как видно, шустрый мешкот успел заглотать еще до пробуждения. А меня — поди усыпи, когда я выпил! Не для того я пью, чтобы спать! Что и говорить — со мной у Крейзела вышла крупная осечка. И по взгляду, которым наградил меня лорд, я понял, что он уже тоже начинает об этом догадываться.
Что же касается четверых моих новых приятелей — то я им искренне сочувствовал: впечатляющий визит мешкота прошел мимо их сознания, и теперь никто из них не понимал, из-за чего весь наш с Крейзелом сыр-бор. Я решил немедленно восполнить этот пробел, а заодно и еще немного раззадорить карлика. Тем более что спешить нам, судя по всему, было пока некуда.
Но тут я ошибался.
Я давно обратил внимание на то, что лорд Нож во время беседы то и дело косит цепким глазом в мировое пространство, словно бы проверяя, все ли звезды на своих местах, не спер ли кто случайно парочку из его коллекции. Разговор со мной заставил лорда на время отвлечься от астрономических наблюдений. Однако, закончив со мной, он вновь принялся перебирать взглядом звездный бисер.
Я уже собрался было продолжить прения, как Крейзел вдруг резко развернулся, подался вперед и, прищурившись, стал напряженно всматриваться куда-то вдаль, будто желая проникнуть взглядом в самые что ни на есть заветные космические глубины. Мы, разумеется, дружно посмотрели в ту же, что и лорд, сторону.
Трудно себе вообразить более тихую, более мирную и более грандиозную картину, чем та, что простиралась сейчас перед нами. А еще труднее было осознать, что вот так же она простиралась за миллионы лет до нашего здесь появления и в точности так же будет простираться через миллионы лет после нашего отсюда отбытия. Монументальное ощущение вечного равновесия и абсолютной незыблемости этого полотна нарушала тусклая невзрачная звездочка в левом нижнем углу бездны. Вместо того чтобы перемещаться по сантиметру за миллион лет, как другие, звездочка целенаправленно и быстро ползла куда-то мимо других звездочек и по ним. К тому же она, кажется, постепенно увеличивалась в размерах.
В нее-то и вперился зорким взглядом наш гостеприимный хозяин.
Все занялись наблюдением за блуждающей звездой, и я первый увидел, что сверху прямо на нас несется по стене мохнатая фигура. Ощущеньице было крезовым, и я машинально отшагнул в сторону, как посторонился бы от падающего тела.
На последних метрах дистанции котообразный — а это был один из них — сделал впечатляющий прыжок, приземлился прямо на то место, которое я ему так любезно уступил, и с поклоном обратился к спине лорда Крейзела:
— Разрешите доложить, ваша милость!
Крейзел чуть повернул голову в его сторону. Звездочка уже превзошла размерами самую крупную из своих соседок.
— Справа по борту нас догоняет какой-то объект! — радостно возвестил вновь прибывший.
— Сам вижу, — обронил через плечо Крейзел. — …Кто?
— Не знаю, ваша милость! Как только было зафиксировано появление объекта, меня сразу послали доложить вам… Прикажете сбегать узнать?
— Идиоты… — процедил лорд. — Кому приходится доверять аппаратуру!.. Стой здесь, сейчас сами увидим…
Мы стали молча наблюдать. Неопознанный летающий объект тем временем продолжал увеличиваться. Из-за отсутствия каких-либо ориентиров казалось, будто маленькая звездочка стремительно разрастается сразу во все стороны, превращаясь постепенно из крошечного сероватого семечка в удлиненную металлическую луковицу. Вся поверхность этой луковицы была аккуратно поделена на выпуклые прямоугольные участки. Если бы не заостренная носовая часть, объект здорово напоминал бы гигантскую гранату-лимонку. На «носу» у надвигающейся на нас супер гранаты я разглядел нечто вроде гербовой печати, изображающей распятого в пятиугольнике льва.
— Ну, конечно… Так я и думал… — раздался в тишине голос Крейзела. — Капитан Волбат, собственной персоной! Прошу любить и жаловать, ребятки! Что называется — врага надо знать в лицо!
— Вы имеете в виду эту львиную морду? — осведомился Ратргров, указывая на герб. Он был отчасти прав: никакого другого лица на враге не высвечивалось.
— Именно! Морду! — обрадовано отозвался Крейзел, пропустив мимо ушей сарказм замечания. — Будем надеяться, ребятки, что вам никогда не придется познакомиться с истинным, если так можно выразиться, лицом капитана Волбата!
— А вы что же, не намерены вести, так сказать, переговоры с противником? — поинтересовался Друлр.
— Все, что было возможно, между нами давно уже переговорено, — категорично отрезал карлик, после чего решительно развернулся и направился к двери в шлюз.
Я еще раз окинул взглядом чужую звездную бездну и порожденного ею только что исполинского стального монстра — и вместе со всеми пошел вслед за Крейзелом.

Глава 2

Мы сидели в жестких деревянных креслах с высокими резными спинками и подлокотниками в виде изогнувшихся пантер. За нашими спинами пылал камин, над головами у нас висела, как дамоклов меч, старинная — пудов на десять — бронзовая люстра, а вся стена напротив была огромным экраном. В центре картинки красовался космический корабль капитана Волбата.
Крейзел располагался рядом со мной за большим пультом, установленным в центре зала. Я не собирался донимать лорда вопросами о капитане Волбате, но был почти уверен, что в его — если так, конечно, можно выразиться — лице мы имеем дело с одним из представителей закона, которые, как недавно признался сам лорд, рыщут за ним по всему Экселю.
— Поясняю обстановку, ребятки, — объявил Крейзел. — Вы, должно быть, уже догадались, что Глычем Эд хранит немало сокровищ. Моих сокровищ — заметьте! Этот замок и сам по себе — сокровище! Он мог бы стать лакомым куском для любой из галактических империй. На него давно точили зубы, но год назад, поставив меня вне закона, они наконец развязали себе руки. На меня натравили ДОСЛ, Доминирующую службу всемирного порядка — так они нарекли свое совместное детище, этот : оплот межгалактического произвола! Проклятые лицемеры! О каком порядке может идти речь во вселенной, где испокон века ведется скрытая необъявленная война всех против всех? Зато их Доминирующая служба заткнет за пояс любое пиратское формирование, потому что для нее уже никакой закон не писан, кроме одного — делить на всех жирную добычу, чтобы она не досталась кому-нибудь одному! А инспектор Волбат, космическое корыто которого болтается сейчас у нас на траверсе, является лучшей ищейкой ДОСЛа. Я бы сказал — самой настырной из них!
Я позволил себе слегка ухмыльнуться — по крайней мере тут мои догадки оказались правильными.
— Этот верный слуга так называемого закона имеет скверную привычку возникать всегда не вовремя и там, где его меньше всего ждут, — продолжал Крейзел. — Так что теперь, вместо того чтобы спокойно заняться нашими общими делами, мы будем вынуждены заняться тем, что будем гонять инспектора Волбата по мировому пространству до тех пор, пока он не совершит какой-нибудь промах и не сойдет с дистанции…
— Но чего же он ждет сейчас? — резонно спросил Клипсрисп. — Или я чего-то не понимаю? Вот мы — а вот он. Почему он не действует?
— Тактика, дорогие мои, тактика. Смотрите — вот он есть…
Крейзел замолчал, весь собрался и протянул руки над пультом. Взгляд его стал неподвижно сосредоточенным, словно бы ушел в себя. Это длилось секунду, потом пальцы лорда пробежали по пульту…
Я вдруг поймал себя на дикой крезе, что понимаю назначение каждой кнопки, на которую лорд нажимает, а также знаю, что за этим последует.
В следующее мгновение моя голова слегка закружилась, в ушах зашумело — словно волна, накатывающая на прибрежную гальку; одна единственная волна… И прошло.
Все вокруг осталось прежним, только полностью изменилась звездная картина на экране. И главное — она очистилась от доминирующего объекта.
— …А вот его… — Крейзел не успел сказать «нет», так как носатая «лимонка» Волбата уже вновь висела перед нами, придавив исполинским телом добрую половину звездной простыни.
— Ага! Вот мы уже и есть! — Крейзел словно бы даже обрадовался. — Учимся оперативно работать, инспектор? — тихо пробурчал он себе под нос. — В который раз убеждаюсь, что мои уроки не пропадают для тебя даром…
— Теперь слушайте… — обратился лорд уже к нам, на сей раз тоном занятого по горло человека, которого отрывают от его дел. — Я сейчас займусь Волбатом, погоняю его по Экселю… А вы пока отдохнете и ознакомитесь с замком. Сфит вам все покажет…
Крейзел коротко свистнул. Вошел, мягко ступая, дымчатый котообразный и остановился за креслом лорда.
— Если за сутки я не обломаю Волбата, кто-нибудь из вас… — карлик пересчитал нас глазами, — …сменит меня за пультом, — как ни в чем не бывало продолжил он. — Не пугайтесь — ничего сложного тут нет. Учитывая к тому же мое чуткое руководство… — тут Крейзел хмыкнул, поднес к глазам свой бриллиантовый орден и внимательно со всех сторон его изучил. — Тем более что все необходимые знания я в вас уже заложил, — выдержав паузу, закончил он.
Мы так и поняли. И ваш крученый дротик, лорд, — как это ни досадно — увяз в молоке.
Но тут Крейзел, должно быть, вспомнил, что сейчас не самое подходящее время для метания дротиков.
— Покажешь гостям их покои и проведешь по замку, — уронил он как бы в пространство, после чего уже полностью сосредоточился на пульте.
Котообразный поклонился и пошел к дверям.
Но я пока еще не спешил убираться из этого зала. Все остальные могли уходить, а что до меня — то я предпочитал остаться и посмотреть, как Крейзел будет гонять по Экселю лучшую ищейку здешнего Интерпола.
Я обменялся взглядами с ребятами и понял, что они вроде бы тоже никуда не торопятся. Все, кроме Ратргрова, — тот уже поднялся и шел на выход. Когда он проходил за моим креслом, до меня донеслось тихое ворчание:
— Не терплю быть в роли дичи… — и еще какое-то междометие, вероятно, на родном языке.
Тут его основательно шатнуло.
«Штормит, однако», — подумал я, тоже чувствуя головокружение и снова слыша шорох набегающей волны. Потом волна схлынула, а экран очистился от «объекта». На какие-то доли секунды. И опять на нем возник корабль инспектора… Вновь головокружение… Шум волны… Чистый экран… Опять корабль. Головокружение… Волна… Звезды… Корабль. Опять… Опять… И опять…
Молча поднялся со своего кресла Ли и двинулся, пошатываясь, вслед за Ратргровом.
Я покосился на Крейзела. Лорд с головой ушел в работу. Лицо его застыло маской сосредоточенного азарта, при виде которой в моей душе возник ностальгический образ Лехи Голландца, юзающего свой компьютер.
Друлр и Клипсрисп, кажется, тоже пока не собирались уходить: муравей, надо думать, из чисто научного интереса, а орел скорее всего — так же, как я, — из чисто спортивного.
Моего спортивного интереса хватило еще примерно на час. Звездные россыпи сменялись туманностями, одиночные звезды — целыми скоплениями галактик: мы, похоже, бессистемно метались по Экселю от окраин к центру. А корабль капитана Волбата продолжал «болтаться у нас на траверсе» с прямо-таки фатальным постоянством. Иногда он возникал рядом почти мгновенно, иногда — с короткой задержкой, но неизменно до того, как лорд Нож успевал послать Глычем Эд в следующий прыжок.
До меня не сразу дошло, что это действительно надолго. А когда наконец дошло, то я покинул помещение. Размышляя о том, кому из нас первому придется сменить лорда за пультом. И еще — поскольку мой ручной будильник продолжал здесь работать — с вопросом: сколько земных часов в местных сутках?
За дверью коротал время, сидя у стены на корточках, котообразный. Судя по колеру — тот самый Сфит. Увидев меня, он торопливо поднялся.
— Я покажу вам вашу комнату, — сказал он.
И в этот момент нас накрыло очередной волной. Коридор под шум прибоя поехал куда-то в сторону, потом резко дернулся вверх, а кованая дверь, которую я еще не успел закрыть, рванулась навстречу и со всего размаха треснула меня в висок.
Второй раз за сегодняшний день я падал на котообразного и мог сказать по этому поводу только одно: пусть это уже начало превращаться в систему, но на котообразного все же лучше, чем на каменный пол.
Наступило очередное затишье. Я сел. Коридор перед глазами все еще плыл. Я потер ушибленный висок. Ощутимо меня приложило.
Сфит уже вскочил на ноги и стоял рядом, предусмотрительно опираясь рукой о стену.
— Дай руку, — сказал я ему.
— Простите, ваша милость, — ответил он и протянул мне руку. Ладонь у него была мягкой и раза в три шире человеческой.
— Меня зовут Стас, — сказал я, поднимаясь. — Покажи-ка ты мне для начала знаешь, что?..
Тут нас опять заштормило, но теперь мы оба крепко держались друг за друга. Догадливый Сфит понимающе хмыкнул под своей порослью.
— В ваших покоях есть все, что нужно, ваша милость, — сообщил он.
И мы отправились в мои покои. По мере сил борясь с качкой, придерживаясь за стены и Друг за друга. По дороге я вспомнил, что так и не успел раскочегарить Крейзела на тайну мешкота. И про девчонок… Я взял в руку свой кристалл и посмотрел на нее… Черт бы побрал этого доминирующего инспектора! Не мог появиться хотя бы пятью минутами позже!.. Как там сказал про него Крейзел? Всегда не вовремя!

Глава 3

Штормовая погода не на шутку затянулась. Когда через двадцать два часа Крейзел прислал за мной, чтобы я сменил его у «штурвала», меня хватило только на то, чтобы поднести к глазам часы и отметить продолжительность местных «суток». Но как только — еще часа через четыре — ко мне вернулась способность передвигаться, я сразу покинул свои апартаменты и узнал, что единственным из нас, кого не укачала космическая гонка, оказался орел. Он-то и принял первую вахту у Крейзела. Через пять часов Кдипсрисп запросил смены, и на дежурство отправился Друлр. Через десять часов его сменил Ли. Когда пришла моя очередь, я продержался восемь часов, и после этого у меня еще хватило сил на то, чтобы посидеть вместе со всеми за завтраком в большом зале.
Так начались наши первые матросские будни. Но, к сожалению, не последние. Сутки проходили за сутками — скоро я бросил их считать, — а проклятое «корыто» инспектора Волбата по-прежнему продолжало болтаться у нас на траверсе. Поначалу я не воспринял всерьез едкое замечание Крейзела о настырности инспектора, но теперь нам приходилось убеждаться в ней каждый день на практике.
Постоянная качка и шум моря в ушах стали постепенно чем-то вроде нашей нормальной рабочей атмосферы. А большой зал заменил кают-компанию. Почти все время между дежурствами мы сидели там, разговаривали, курили и потягивали вино — если не спали в своих «каютах». Как-то раз мы с Дру сделали попытку воспользоваться предложением лорда и осмотреть замок, хотя я подозревал, что ничего, кроме средневекового антуража, нам здесь не покажут. Сфит взялся нас сопровождать, и мы даже прошли одну галерею. Но на первой же лестнице приняли решение отложить экскурсию до окончания сезона штормов: трудно сосредоточиться на достопримечательностях, когда тебя то и дело под шорох волн швыряет от стены к стене.
Наш капитан Крейзел день ото дня все более мрачнел и почти перестал с нами разговаривать. Все мои попытки как-то его расшевелить и вывести на актуальные темы наталкивались на замкнутую изнутри чугунную броню и оканчивались ничем.
Ребят тоже было нелегко разговорить, но, сидя с ними долгими вечерами у камина за кубком вина, я постепенно начал лучше понимать каждого из них, да и себя тоже. Почти не расспрашивая, я многое узнал от них о жизни в их мирах и о них самих. Здесь у нас не было дней — только вечера. Потому что «за бортом» от начала времен стояла бесконечная космическая ночь.
Очень скоро выяснилось, что я был единственным из похищенных карликом, кто даже не был знаком с женщиной, замурованной в его кристалле. Всем остальным сувениры Крейзела жгли грудь. Как-то я задал нейтральный вопрос о камне Друлру. Насколько я помнил из биологии, муравьи — по крайней мере земные муравьи — вроде бы существа бесполые. Народ Дру оказался более везучим — Дру действительно был мужчиной. Однако у них на планете процветал матриархат, и муравей поведал мне, что в его камне томится мать его клана. Но, насколько я понял, ему-то она была вовсе не матерью. У Клипса на родной планете остались дети. Он не уточнял — сколько, а говорил просто «дети». Я невольно представлял при этом орлиное гнездо на вершине скалы с копошащимися в нем птенцами. А у Ли в алмазе спала его невеста, и он называл свой камень не иначе как «домик для моей малышки». На «едином» это звучало очень коротко и в рифму; оказывается Ли, самый могучий из нас, мини-динозавр и ходячая груда мускулатуры, носил под своей броней из мышц горячее романтическое сердце. Когда я спросил у него — правда ли, что он может общаться со «своей малышкой», Ли признался мне, что действительно чувствует ее поле, а насчет ответного сигнала он тогда соврал, просто чтобы вывести Крейзела на чистую воду. Но, заглянув однажды к ящеру в комнату, я застал его разговаривающим с подружкой. Впрочем, все мы разговаривали с ними. Падая без сил на свою постель после дежурства, я спрашивал: «Устала, девочка?» Просыпаясь, я доставал из-под подушки кристалл и говорил ей: «Привет, Спящая Красавица! Пора вставать!» Я глядел на ее длинные ресницы, мне казалось, что они вздрагивают, и я спрашивал: «Как тебя зовут, принцесса?» И еще — я не мог понять, как же оказался таким тормозом, что не заметил ее сразу тогда, на танцплощадке. И говорил ей: «Извини меня. Я болван».
«Львиная морда» Волбата вцепилась в Глычем мертвой хваткой. Раз за разом инспектор доказывал нам, что по праву заштампован таким зубастым знаком качества. Нечего было и удивляться мрачному расположению духа нашего капитана — космическая гонка не могла продолжаться до бесконечности. Он должен был принять какое-то решение.
И он его принял.
Крейзел остановил Глычем Эд.
Мы, как всегда, находились в кают-компании — все, кроме Ратргрова: тот отсыпался у себя после дежурства, — когда шум прибоя, ставший для нас уже привычным жизненным фоном, внезапно стих. И вместе с тем сразу же прекратилась качка. Всех нас тут же посетила одна и та же бодрящая мысль — мы наконец оторвались от Волбата.
Но, к сожалению, мы ошибались. И поняли это, когда, разбудив по дороге Ратргрова, ввалились все вместе в широкие двери «капитанской рубки», то бишь — зала управления, где каждый из нас провел долгие часы, гоняя Глычем Эд по мировому пространству в попытке избавиться от самого настырного из слуг закона.
Лорд Крейзел сидел за пультом, голова его была низко опущена. К моему великому разочарованию, картина, раскинувшаяся перед ним на экране, была до боли нам знакомой. Только не дрожащей и не прыгающей поминутно, какой все мы привыкли видеть ее во время наших вахт. Будто дождавшись своего часа, она внушительно и спокойно показывала нам победителя космической регаты. Очень внушительно. И угрожающе спокойно.
Все пять кресел по-прежнему стояли по обе стороны от пульта, и мы, не сговариваясь, молча в них расселись.
Для Крейзела наш приход, судя по всему, не явился неожиданностью. Он нервно побарабанил пальцами по подлокотникам, потом решительно стукнул по ним кулаками и заговорил, причем — как ни в чем не бывало, в обычной для него язвительной манере.
— Ну, ребятки, и как вам эта картинка?.. — Крейзел сделал широкий жест в сторону экрана. — Нравится?.. Не правда ли — так лучше, чем было? И главное — никакой качки! А какая тишина!.. Заслушаешься!
Он замолчал и откинулся на спинку кресла, давая нам возможность послушать и оценить всю прелесть сразу воцарившейся в зале оглушающе мертвой тишины. Которую, впрочем, тут же нарушил внезапно напавший на меня дьявольски надсадный — не иначе как туберкулезный — кашель.
Прокашлявшись, я поудобнее устроился в кресле и воззрился на лорда Нож с видом самого искреннего внимания.
Осчастливив меня злобным взглядом, Крейзел продолжил:
— Я давно изучил все повадки и приемы инспектора Волбата. И, признаться, не ожидал от него подобной прыти. Он оказался намного талантливее, чем я о нем думал. И теперь, конечно, воображает, что загнал меня…
Крейзел вдруг подался вперед, вперившись взглядом в обтекаемый корпус корабля-победителя, и устрашающе ощерился.

Предыдущая страница 2 Следующая страница


3 Мария Симонова

— Но этот дословский пес еще не знает, с кем он имеет дело! — прорычал преобразившийся лорд. — Эта полицейская ищейка вздумала тягаться с величайшим физиком всех времен и возомнила, что сумеет прийти и взять его голыми руками!
Между тем инспектор Волбат что-то не торопился покидать свой корабль, чтобы брать лорда Крейзел а Нож «голыми руками». Его «лимонка» словно бы заснула мертвым сном в центре нашего визора. Не иначе как инспектор все-таки подозревал, с кем он имеет дело, и выжидал, не выкинет ли величайший физик всех времен какой-нибудь неожиданный фортель. Хитрая вещь — тактика. Давно ли мы вот так же все вместе сидели в этом зале, глядя на экран, в полной уверенности, что корабль Волбата вот-вот исчезнет с наших глаз долой. Сколько дней прошло, сколько сил угроблено, а Волбат все еще рядом.
— Ни он, ни его хозяева даже не подозревают, какой сюрприз я для них приготовил! — заявил Крейзел. — До сих пор я не решался на испытание моей новой системы. Но сейчас, кажется, время пришло…
Знайте же, что вам суждено быть теми, кто совершит вместе со мной первый в истории прыжок во времени!
Тут нам всем полагалось бы по идее потрясенно ахнуть, и кое-кто из нас — а именно Друлр — таки ахнул. Но меня что-то не сильно вдохновила перспектива испытывать вместе с Крейзелом его первую в истории машину времени. Лично я бы предпочел знакомство с инспектором Доминирующей службы. Еще неизвестно, что закончится для нас более фатально. Остальные члены экипажа нейтрально молчали. А что до Друлра — тот так и засучил всеми своими «руками», и на его глазастой физиономии было ясно написано страдание от того, что он не может в нашей теперешней, приближенной к боевой, обстановке закидать светило местной физики кучей профессиональных вопросов.
Но уже в следующую минуту Дру позабыл о своих вопросах — и было отчего. Дело в том, что на вражеском корабле наметились наконец первые признаки жизни. Четыре пластины в середине его корпуса начали медленно отъезжать, открывая квадратные отверстия, расположенные в форме правильного прямоугольника. Все мы уставились на эти отверстия, в ожидании худшего. У меня сложилось скверное впечатление, что из каждой дыры выдвинется сейчас, как минимум, по какой-нибудь аннигиляционной установке, чтобы, не теряя больше времени даром, открыть прицельный огонь по замку лорда Крейзела.
— Ну что ж, инспектор… Придется тебя и на сей раз разочаровать… — многообещающе проговорил карлик. Я сидел от него по левую руку и увидел, что на пульте перед ним открылось небольшое окошечко. Назначения этого окошечка я не знал, но догадался, что там, должно быть, и расположена та самая гениальная кнопка, нажатием на которую лорд запустит сейчас свою — как выразился бы Голландец — темпоральную установку.
Крейзел еще помедлил, чтобы сказать на прощание пару слов лучшему врагу — хотя я знал наверное, что слова эти все равно не будут Волбатом услышаны.
— До свидания, инспектор! — ядовито изрек карлик. — Я надеюсь, что тебе как следует влетит от твоего треклятого начальства!
Высказавшись, он занес руку над пультом.
Как раз в это время отверстия на корабле противника окончательно открылись, и из них, вопреки моим ожиданиям, появились не пушки, а… Черт меня возьми — но оттуда полезли звери! То есть огромные золотые животные! Об их гигантских размерах я мог судить по человеческим фигуркам, сидящим у них на загривках.
Один из этих потрясных зверей был драконом. Весь покрытый сверкающей золотой чешуей, с гордо выгнутой «лебединой» шеей, он величаво выплывал из корабля Волбата, расправляя перепончатые крылья и мотая из стороны в сторону длинным копьевидным хвостом.
Одновременно с драконом из корабля выплыл исполинский золотой Пегас. Его я едва успел окинуть взглядом — конь как конь, только с крыльями. Красивый, правда. Зато третьим оказался огромный, точно облако, зверь с хоботом и бивнями. Его можно было бы назвать слоном, если бы не маленькие бегемотьи ушки и короткие, тоже бегемотьи, ноги. Я тут же окрестил про себя зверя слонопотамом — вторым прозвищем нашего Спагетти. Но зверю, чего греха таить, это прозвище шло куда больше.
А последним корабль Волбата покинул настоящий бойцовый кот! Не тигр, не леопард, а именно кот! И именно бойцовый!
Тут я впервые не выдержал и тихо охнул. Этот такой до боли земной и такой до ностальгии домашний образ, как ни странно, поразил меня даже больше, чем дракон. Может быть, потому, что Эксель до сих пор не баловал меня родными образами (если не считать Черномора). Мягко перебирая гигантскими лапами, кот парил в мировом пространстве, его встопорщенная шерсть золотисто мерцала в свете звезд, и я, честно говоря, с трудом оторвал от него взгляд, чтобы посмотреть на Крейзела. Потому что наша переброска во времени явно задерживалась.
— Ксенли!.. — вымолвил Крейзел и опустил руку.
Я вновь посмотрел на экран. Животные медленно удалялись от корабля Волбата, двигаясь в нашем направлении. Теперь я увидел, что человеческие фигурки были не только на их загривках — каждого зверя окружало до полутора десятка воинов, одетых и вооруженных в лучших традициях времен короля Артура. Для полноты картины рыцарям не хватало только скакунов. А оседлать всем вместе спины золотых зверей им, как видно, просто не приходило в головы.
Лишь теперь, увидев людей вблизи корабля противника, я смог по-настоящему оценить его размеры и расстояние, разделяющее нас. Если только воины не были лилипутами, — а они ими не были, иначе бы Крейзел нас предупредил, — то габаритами корабль ДОСЛа не уступал Глычему и находился от него на довольно приличном расстоянии, хотя у меня уже успело сложиться впечатление, будто до него рукой подать.
Между тем Крейзел, немного помолчав, неожиданно заявил:
— Диспозиция меняется, ребятки!.. Поскольку в распоряжении у капитана Волбата оказались ксенли… Это существа, созданные Свиглами — сгинувшей цивилизацией предтеч. С помощью ксенли Волбат может перебросить Глычем Эд в Серединные Земли, на Красный Пек. Для этого достаточно четырех животных. На Пеке — резиденция ДОСЛа.
Можно не сомневаться, что по случаю нашего прибытия туда слетится воронье со всего Экселя! Там они вскроют замок и вытрясут из него все! А потом займутся своим любимым делом — гнусной дележкой чужого добра…
Тут Крейзел умолк, одолевая, как видно, приступ праведной ярости, обуявшей его при мысленном взгляде на нарисованную им же живописную картину разграбления Глычема. Затем, с трудом переведя дух, лорд продолжил:
— Но не волнуйтесь — мы этого не допустим. Наша задача — отбить у инспектора ксенли. Всех четверых нам, конечно, не взять — попробуем захватить двоих. В крайнем случае — одного. Учтите, что мне нужен дракон!
Мы все впятером переглянулись.
— Вы что, хотите, чтобы это сделали мы? — растерянно спросил Дру. О машине времени он, похоже, на время забыл.
— Разумеется, ребятки, разумеется. Мои хепы вам в этом помогут. Ну а без вас им просто не справиться! Смелее, дети мои! Небольшая разминка вам не повредит.
Крейзел хмыкнул и удовлетворенно потер руки.
Мне, откровенно говоря, было уже все равно. Ксенли так ксенли. Я предпочитал выйти в открытый космос и попытаться добыть для Крейзела дракона, чем испытывать на себе его «темпоральную установку». Хотя и меня удивило поведение лорда, напрямую идущее вразрез с его собственным заявлением о том, что он не может позволить себе и тысячной доли риска по отношению к нам.
Крейзел тем временем уже объявлял по всему кораблю военную тревогу. Закончив эту операцию, он торопливо сполз со своего кресла.
— Быстрее, ребятки! Пока они не взяли нас в оборот! — на ходу скомандовал он, на всех парах семеня к двери.
Путь оказался недолог — пройдя один коридор, мы спустились по лестнице в небольшой зал — что-то вроде прихожей. Здесь уже толпились поднятые по тревоге котообразные хепы. При виде хозяина они расступились, дав нам возможность пройти на середину зала. Здесь лорд остановился, встал в картинную позу и торжественным голосом повелел:
— Складам открыться!
Но склады — по здешней традиции — и не подумали открываться. Тогда лорд разразился проклятиями в их адрес. Тут только скрытые во всех стенах зала двери, признав наконец хозяина, поползли в стороны.
За дверями оказались тоже стены, где было развешано разного рода средневековое оружие, а внизу лежали аккуратно сложенные доспехи. Котообразные засуетились и зашныряли мимо нас, но это была, я бы сказал, организованная суета: каждый хеп устремился к своему оружию и принялся по-военному быстро вооружаться. Крейзел тоже ринулся к оружию, но вооружаться не стал, а ткнул пальцем в богатый арсенал, расположенный за отдельной дверью, и произнес, обращаясь к нам:
— Это я приготовил специально для вас. Одевайтесь, да побыстрее!
Воодушевленные примером котообразных, торопливо напяливающих латы и вразнобой бряцающих вокруг оружием, мы не заставили себя долго упрашивать. Мы принялись экипироваться и проделали это на удивление бойко. Разобраться, кому принадлежат какие доспехи, не составило большого труда — все они были изготовлены с учетом наших специфических различий. К тому же латы оказались довольно легкими и, едва надетые, сами собой застегивались. Облачившись, мы разобрали оружие. Мне, Дру и Ли досталось по серебряному мечу, Клипс вместо меча получил нечто вроде обоюдоострого серебряного посоха, а Ратр — увесистую булаву.
— Вы, конечно, узнали оружие ваших предков, — говорил тем временем Крейзел. — К сожалению, вы давно разучились владеть им, но я, заранее предвидя это, воскресил в ваших мозгах это умение. Так что вступайте в бой смело, оружие само подскажет вам способ действий, — напутствовал нас лорд, пока мы снаряжались. Потом он приказал хепам разделиться и отдал в распоряжение каждому из нас по шесть котообразных.
— Окружите одного ксенли, разгромите охранников и загоните животное в ангар. Помните, что мне нужен дракон. Потом — если обстоятельства позволят — попробуем захватить кота. Командиром операции назначаю… — сверкнув в мою сторону неприязненным взглядом, Крейзел ткнул пальцем в Клипса, — …тебя!
Покончив с формальностями, лорд покинул нас и устремился в зал управления, а мы в сопровождении хепов, гремя — а-ля Сяма со всей металлической тусовкой — обмундированием, поспешили рысцой к шлюзовым отсекам.
Три выходных шлюза были расположены вдоль коридора, примыкающего к «оружейной». Загрузившись в шлюзы, мы через минуту уже получили возможность выйти в наружные помещения Глычема. Помещения эти представляли собой внешнюю, как бы буферную надстройку над герметизированным жилым ядром замка. Пустующие каменные коридоры, комнаты и анфилады надстройки изобиловали окнами и бойницами, носящими на себе множество свидетельств былых сражений и космических передряг, в которых пришлось побывать прежде замку лорда Крейзела.
Мы вывалились «на воздух» в длинном изогнутом коридоре, окружающем замок по диаметру. Рассредоточившись здесь, мы прикипели к узким бойницам.
Ксенли со всем сопровождением были уже почти рядом. Увидев творения сгинувших Свиглов вблизи, я поначалу попросту зафанател. Дру, стоявший позади меня, вцепился своими четырьмя руками мне в плечи, будто боялся упасть, и мелко задрожал, что твой идолопоклонник, узревший своих истуканов ожившими.
Ксенли надвигались «цепью», каждого окружали правильным кольцом воины, строго соблюдая на лету боевой порядок. Приблизившись, линия противника начала образовывать полукруг, намереваясь взять Глычем в кольцо.
Я зажмурился и потряс головой, давя в себе ростки идолопоклонничества. Моя эйфория схлынула, на смену ей пришла лихорадочная жажда действий: похоже, что бредовая глючность происходящего и его сногсшибательные масштабы начинали действовать на меня как наркотик.
Собравшись впятером, мы наскоро обсудили план кампании. План был прост — когда дракон подойдет ближе, напасть на эскорт и разогнать его, пользуясь нашим численным преимуществом. Все следовало проделать очень быстро, чтобы успеть завладеть драконом и загнать его в ангар до того, как к противнику подтянется подмога с остальных ксенли. Если не успеем, придется пробиваться к Глычему с боем.
Дракон между тем уже начал обходить замок слева. Все его охранение переместилось под драконово правое крылышко, загородившись таким образом его гигантской тушей от возможных провокаций со стороны обитателей замка — то есть с нашей.
Отдав в двух словах распоряжения хепам, мы устремились за драконом — сначала по коридору, а потом, дождавшись удобного момента, по команде
Клипса все вместе выскочили из окон и бросились в пустоту наперерез чудовищу.
Задумайся я в момент броска о способах перемещения в космическом пространстве человека, не имеющего ни двигателя, ни какой-либо точки опоры, — я наверняка замешкался бы и потерял массу драгоценного времени. Но я не задумался. Я просто оттолкнулся ногой от выщербленного камня оконной амбразуры и понесся вперед, к дракону, уже на лету осознавая, что могу полностью контролировать скорость и направление своего движения.
Драконово сопровождение, увидя нас, высыпало из-под крылышка, словно выводок металлических цыплят из-под гигантской золотой наседки. Они сделали попытку принять боевой порядок для отражения атаки, но на это у них уже не оставалось времени. Вышло так, что они просто кинулись беспорядочной толпой нам навстречу, на лету обнажая свои мечи. Но, учитывая, что воинов было всего полтора десятка, у них не имелось ни малейшего шанса дать достойный отпор нашему ударному батальону.
Я, Клипс и Дру во главе всего отряда хепов атаковали этот жиденький передовой заслон, а Ли и Ратр пошли на облет сверху, чтобы сбросить с дракона его седока и самим оседлать зверя.
Наша первая битва, как, впрочем, и следовало ожидать, получилась очень короткой — мы попросту подмяли противника своей разогнавшейся ударной массой. Я, правда, столкнулся с одним из воинов и выбил у него меч восхитившим меня самого сложным крученым ударом. Воин бросился догонять свой меч, но тут же и он, и его меч были сметены и отброшены куда-то вниз.
В мгновение ока дословцы разлетелись в разные стороны, как пушинки с пути урагана. Дру, кажется, тоже успел обменяться с кем-то парой ударов. А что до Клипса — сверкающий посох вертелся у него в руках, рассекая вакуум, с такой скоростью, что вокруг орла сразу образовалось мертвое пространство, и ему не нашлось достойного противника даже для коротенькой схватки.
Разметав линию обороны, мы, не сбавляя скорости, устремились к дракону. Ратр и Ли уже восседали на чешуйчатой спине чудища аккурат у него меж крыльев. На подлете к дракону я с удивлением увидел, что тот начинает крутой разворот в сторону Глычема: ребята, оказывается, уже успели найти с ним общий язык. «Молодцы, ядрено корень!» — радостно подумал я, маневрируя, чтобы не влететь прямо в проплывающую мимо приоткрытую драконову пасть.
Ловко разминувшись с пастью, я мягко спланировал на мощенную золотой броней спину и сразу понял: насколько это просто — общаться с ксенли. Едва прикоснувшись к дракону, я сразу почувствовал его, как часть своего собственного существа, причем не только большую, но и лучшую его часть. Разделяющую мои задачи и готовую их выполнять и даже подсказывать мне простейшие пути их решения. Я подумал, что ради такой добычи Крейзелу, конечно, стоило задержаться в этой части Экселя и дать бой инспектору. В ответ на эту мысль я с удивлением услышал где-то в своих — теперь уже общих с драконом — глубинах смиренный вздох.
Сейчас драконом управлял Ратр — это я тоже как бы интуитивно ощутил. Он вел ксенли к огромным стальным воротам, расположенным где-то посередине громады Глычема.
Тем временем противник не дремал, а на всех парах чесал нам наперерез со стороны ближайшего ксенли. Те рыцари, которых мы только что победоносно смели со своего пути, кружили неподалеку в нетерпеливом ожидании подкрепления. Мы, возможно, и успели бы укрыться в замке, если бы не ворота, которые что-то подозрительно не торопились открываться, хотя Крейзел, наблюдающий события по визору в своей «рубке», уже должен был утопить нужную клавишу.
Зная строптивый нрав всех дверей и пропускных систем Глычема, я внутренне стал готовиться к худшему и окинул нестройные ряды дословцев уже взглядом стратега. Оценив обстановку, я сделал вывод, что наши надежды на сухую победу трещат, как лед под тевтонскими рыцарями на Чудском озере. Но возможность удержать ксенли хотя бы малой кровью оставалась пока еще вполне реальной. Прикинув диспозицию, я решил, что передовой отряд противника должен: либо сразу атаковать — и тогда у нас появлялся шанс разбить врага поэтапно, после чего попробовать захватить сразу еще одного или — чем черт не шутит — двух ксенли; либо — что более вероятно — враг остановится и подождет, пока подтянутся основные силы. При таком раскладе у нас в распоряжении оставалось еще минут пять-десять, чтобы успеть ускользнуть под защиту замка.
Я взглянул на часы. Уж десяти-то минут Крейзелу за глаза должно было хватить, чтобы найти подходящие выражения для своих тормознутых дверных механизмов!
Между тем мы уже подлетали к воротам. Окажись они в этот момент открытыми — и наша операция по умыканию ксенли у представителей власти выгорела. Но ворота к моменту нашего прибытия только-только дрогнули и начали неторопливо открываться. Спасибо, конечно, и на том. «И с такой вот оперативностью он еще рассчитывал захватить двоих ксенли», — с остервенением подумал я, мрачно глянув на приближающихся дословцев. Подумал — и потянул из ножен меч.
Пока я доставал меч, меня вдруг посетила простая, как все гениальное, идея. Что, если нам, не дожидаясь потасовки, натравить на противника нашего ксенли и раздраконить с его помощью все вражеское войско? Я тут же мысленно поделился своей идеей с драконом. Но моя большая и лучшая часть, к моей большой досаде, безоговорочно отвергла предложение своей меньшей и худшей половины. Дракон дал мне понять, что категорически отказывается принимать непосредственное участие в наших военных авантюрах. «Таким уж его создали», — миролюбиво пояснил он и дал отбой связи.
Клипс, который тоже слышал самоотвод дракона, сказал мне, что мое место — там, где хвостик. Я свистнул своим хепам и побежал по спине дракона по направлению к хвосту, разнося мысленно на все корки гуманистов Свиглов.
Тут я впервые обратил внимание на то, что на бегу нас по-прежнему сопровождает дружный звяк доспехов, хотя вакуум, насколько я помнил из физики, не должен передавать никаких звуков. Мне тут же припомнился жуткий скрип нашей первой двери в «открытый мир». Но строить догадки на эту тему мне сейчас было недосуг, и я просто сделал зарубку в памяти, дав себе слово как-нибудь потом проконсультироваться об этом у нашего штатного физика Друлра. Кстати, Клипс послал Дру вместе с его отрядом вслед за мной на хвост. Ратра наш генерал поставил оборонять шею дракона, а сам остался защищать спину вместе с Ли и его хепами. Рассредоточившись таким образом по полю боя, мы открыли боевые действия. Первыми.
На спине у каждого из хепов был закреплен арбалет со стрелами, и начали мы с того, что осыпали наступающего противника градом стрел — разумеется, с серебряными наконечниками. У дословцев — ха-ха! — арбалетов не было, но, к их несчастью, это их не остановило. Четверо воинов были выбиты из строя сразу — стрелы попали им в сочленения доспехов, — зато остальные два с половиной десятка очертя голову кинулись на нас. Честное слово, будь я их военачальником — выдал бы каждому поощрительную медаль за храбрость! Так геройски атаковать превосходящие силы противника могли только настоящие герои! Хотя скорее всего это была храбрость отчаяния при виде открывающихся ворот Глычема.
Один из воинов летел прямо на меня, выставив перед собой меч, явно лелея надежду прямо с разгону нанизать меня на него. Надежды, как говорится, юношей питали. Легким боковым ударом я отклонил его меч с прямой траектории мне под сердце и тут же чуть опустил и выпрямил руку, предоставляя врагу возможность налететь на мой. Но юноша тоже оказался не лыком шит. Ловко увернувшись от серебряного лезвия, он лихо придраконился справа от меня. Тогда мне пришлось заняться им всерьез.
Нанося и отражая первые удары, я вспомнил совет Крейзела положиться на свое оружие и постарался слиться с мечом, стать как бы его частью или продолжением. Меч вел меня, направлял, подсказывал, с каждым ударом пробуждая клочок спящего во мне знания о том, как стать из слуги оружия его другом и хозяином.
Мой противник оказался неплохим бойцом — поискуснее того, которого я обезоружил в предыдущей стычке первым же ударом. С этим у меня появилась возможность изъять из области чистой интуиции и закрепить на практике умение сражаться, заложенное в меня лордом. По мере того, как умение это пробуждалось, я все больше входил во вкус боя, начиная ощущать его тайную логику и делая первые попытки подчинить себе его течение. Краем глаза я видел, что мои хепы встретили врага воодушевленно и сражаются с огоньком. Очень скоро я почувствовал, что мой противник значительно уступает мне в силе и пытается компенсировать этот недостаток за счет быстроты и ловкости. Но меч — не шпага, к тому же мне и самому теперь было не занимать боевой ловкости. Однако я не собирался отправлять «вьюношу» на тот свет, хотя уже точно знал, в какое место для этого нужно ударить: не хватало мне еще из-за крейзеловых амбиций стать убийцей, да не кого-нибудь, а слуги закона. Дождавшись удобного момента, я попросту оглушил его ударом плашмя по голове. Он выронил меч и стал заваливаться на спину. Не дожидаясь, пока он рухнет, я обернулся, чтобы посмотреть, как там дела на нашем «поле боя».
Дословцы в беспорядке отступали, оставив троих своих раненых валяться на драконе. Двое из них лежали на загривке, возле Ратра, третьим был мой оглушенный противник. Как ни странно, ни одного замоченного врага не было около Клипса: должно быть, никто из них так и не решился отведать его посоха, и Клипс, наверное, занимался во время боя тем, что просто гонял дословцев кругами по драконовой талии. Я искренне пожалел, что пропустил такое крутое зрелище.
С нашей стороны потерь, кажется, не было, только один хеп, сидя под крылышком, занимался зализыванием ран. Я перевел взгляд на замок. Вернее, на его ворота. Взглянув туда, я едва не свалился поперек своего бесчувственного врага: открывшись примерно на одну треть, ворота, похоже, опять застряли.
Я выругался сквозь зубы и тут же мстительно решил, что нам вместе с хепами вполне хватит для отступления и этой щели, а лорду Крейзелу (так его и растак через все его дебильные двери) придется расстаться с мечтами о собственном драконе. Мой первоначальный план о поэтапном разгроме врага и захвате других ксенли оказался неосуществим на деле — дословцы не спешили ввязываться в серьезную драку, они просто пытались, как могли, отвлечь нас и задержать, пока к ним не подошло подкрепление.
Пора было рвать отсюда когти. Но я все продолжал стоять на месте, уставясь с ненавистью на заевшие ворота. Что и говорить — мы честно выполнили свою часть дела и теперь имели полное право плюнуть на дракона и с чистой совестью убираться восвояси. Но — черт возьми! — я не собирался из-за выкрутасов каких-то там дверных механизмов бросать с таким трудом добытого ксенли!
— К чему бросать? — неожиданно раздался во мне ласковый голос моей большей и лучшей половины. — Передовая линия противника бежит, остальные, хоть и наступают, но разрозненно, — мягко лился голос. — Есть ли смысл ждать очередного нападения, когда можно самим перейти в наступление и попытаться завладеть еще кем-нибудь из нас? Я привык к обществу своих собратьев, и вместе мы способны на многое, чего не можем поодиночке. Так же, как вы впятером, Эйвы.
Дракон умолк. Я моментально сделал себе еще зарубку — «поболтать» на досуге с драконом об искусстве стратегии и тактике боя, а также расспросить, что он знает о нас пятерых — если мы пятеро, конечно, сумеем его отбить. Да что там — теперь мы просто обязаны были сделать это!
Речь дракона была услышана всеми, и все мы обернулись в сторону нашего военачальника — Клипса, ожидая его сигнала. Он взмыл над золотой спиной ксенли и взмахнул рукой. Наше войско, издав дружный боевой клич, подобно стае железных орлов, снялось с недавнего поля боя и ринулось вдогонку за отступающим врагом.
А я остался.
Дело в том, что в ту самую секунду, как наш орел-предводитель взлетел ввысь, чтобы лично руководить наступлением, я вновь услышал голос дракона, и сообщение предназначалось для меня лично. Это было распоряжение генерала Клипса оставаться здесь и принять на себя руководство ксенли, поскольку я, мол, лучше всех с ним скорешился. Дракон, как выяснилось, с успехом заменял полевую рацию.
Вместе со всеми на захват кота улетели и мои хепы. А я остался в пролете. Я стоял на драконе с обнаженным мечом в руке, один как перст, и любовался на их воодушевленные спины. Потом я сплюнул себе под ноги на золотую чешую, засунул меч в ножны и отправился на загривок.
Как выяснилось по дороге, я остался на драконе не один — когда я уже почти миновал спину, из-под драконова крыла навстречу мне выбрался раненый хеп. Это оказался мой старый приятель Сфит. Он был ранен в предплечье и успел уже перебинтоваться. Мы с ним молча дотопали до загривка, где наткнулись на два бесчувственных вражьих тела. Побитые Ратром дословцы были явно живы, но оглушены его булавой. Сфит, не говоря ни слова, снял свою заплечную сумку, вытряхнул из нее целую связку наручников, выбрал из них парочку и принялся сковывать пребывающим в отключке врагам руки за спины. Я с удивлением наблюдал за его действиями. Постепенно до меня дошло, что такая предусмотрительность совсем не лишняя в мире, где враги, вроде наших вампиров, умирают только от серебра, да и то не наверняка, а со всякими нюансами. Аналогия задела меня за живое и вполне закономерно навела на мысль: а растет ли в этом мире дерево осина?..
Сфит тем временем закончил, и мы общими усилиями сбросили тела полицейских с загривка, причем постарались, раскачав, отшвырнуть их подальше, чтобы они не маячили перед глазами и не загораживали обзор.
Ворота Глычема к этому времени уже полностью открылись — не иначе как Крейзел обложил-таки их подходящим кодовым словом, и теперь ждет не дождется, когда же мы в них влетим. Но я не стал пока загонять дракона в замок: лорд вволю поиграл у нас на нервах, теперь настала наша очередь.
Мы со Сфитом уселись на загривке спиной к открытым воротам — и соответственно к Крейзелу — и принялись, подобно двум полководцам, обозревать панораму боевых действий.
Наша «армия», действуя в соответствии с планом дракона, делала большие успехи. Быстро догнав отступающих дословцев, не ожидавших от них подобной прыти, ребята окончательно их разбили, обезоружили и сковали, после чего так же оперативно расправились с подоспевшим подкреплением и двинулись на захват кота, оставив двоих хепов присматривать за пленными. На подступах к коту наши «орлы» столкнулись с самым крупным вражьим формированием, в которое влились все те дословцы, что успели унести ноги после предыдущих стычек. Тут и состоялось решающее сражение, силы в котором по количеству участников оказались не в нашу пользу.
Но ребят к этому времени обуял такой боевой азарт, что даже вдвое, а то и втрое превосходящие силы противника вряд ли смогли бы их так просто одолеть. Хотя дело здесь, похоже, было не только в азарте. Что ни говори, а хепы в бою уступали дословцам, и в стычке на равных те бы их побили. Но боевой уровень уроженцев Женин, моих корешков, повышался буквально у меня на глазах, прямо-таки визуально. Поначалу они бились с рыцарями ДОСЛа на равных — все, кроме Клипса, на которого насело сразу четверо, — потом Дру, Ли и Ратр тоже начали глушить дословцев направо и налево. Ребята, как видно, также придерживались мнения, что с представителями закона лучше оставаться гуманными даже в драке. Хотя сами полицейские, возможно, предпочли бы геройскую смерть, потому что сражение вскоре стало напоминать насильственное разоружение отряда средневековых салаг группой средневекового же спецназа. При этом хепы практически вышли из боя и оказались на подхвате: они подбирали оружие, мастерски выбиваемое из рук полицейских, и ловко украшали эти руки железными браслетами.
Между тем не захваченная пока нами пара ксенли, к которым торопливо подтягивались остатки их былого бравого эскорта, начала отступление в сторону своего корабля.
На месте Клипса я не стал бы их догонять — мы все-таки имели дело с межгалактической полицией, и, на мой взгляд, стоило оставить инспектору хотя бы двоих ксенли в качестве компенсации за такой позорный разгром. Иначе Волбат, чего доброго, мог вконец на нас осерчать, а осерчавший полицейский инспектор, насколько я знал из литературы, — стихия страшная и непредсказуемая.
Но Клипс к этому времени полностью вошел в роль непобедимого военачальника; он, как видно, уже забыл о мертвой хватке Волбата, ему нужна была сейчас только личная стопроцентная победа. Заметив бегство слонопотама и Пегаса, он кинулся вместе с Ратром им вдогонку, оставив Дру и Ли довершать разгром армии инспектора и захватывать кота.
По правде говоря, меня тревожило бездействие инспектора. Насколько я успел понять его характер, не мог он спокойно пережить этой трепки и позволить нам к тому же завладеть всеми своими ксенли. Глядя на неподвижный, словно бы покинутый корабль, я все более убеждался, что у Волбата имеется какой-то хитроумный план, как превратить свое полное поражение в не менее полную победу.
Пока я был занят подобными размышлениями, Дру и Ли наконец десантировали на кота, а Клипс с Ратром догнали-таки отступавших ксенли, обратили в бегство дословцев и оседлали слонопотама с Пегасом.
Это была чистая победа. Такая, о которой Крейзел не мог даже и мечтать. Он-то рассчитывал заиметь самое большее двух ксенли, а теперь ему обламывались сразу все четверо! Я представил себе, как в своей рубке он довольно потирает ручки и вслух издевается над Волбатом, и настроение у меня упало с неважного до хуже некуда.
В этот момент на плечо мне легла широкая ладонь Сфита. Я обернулся — Сфит указывал мне пальцем в направлении замка. Посмотрев туда, я с удивлением увидел Крейзела, перелезающего через перильца того самого балкончика, на котором состоялась когда-то наша с ним первая дружеская беседа. Преодолев перильца, лорд побежал по стене по направлению к нам, что-то крича и размахивая на бегу руками.
Мы поднялись на ноги, глядя на лорда и пытаясь разобрать, что он там кричит. Крейзел приближался довольно быстро, и вскоре я расслышал: «Заводи! Заводи!»
Должно быть, лорду осточертело ждать, когда же я соизволю загнать дракона в ангар, и он, не выдержав, сам вышел в открытый космос, чтобы придать нам с драконом необходимое ускорение.
Тут Сфит опять ткнул меня в плечо. Я оглянулся и понял, что заставило нашего капитана покинуть в такую ответственную минуту свой боевой пост. Вернее, Крейзел, как я, тоже предчувствовал или даже знал, что что-то в этом роде должно произойти. Вот когда стало окончательно ясно, что не стоило Клипсу гнаться еще за двумя зайцами — то бишь ксенли. Ох, не стоило!
А произошло следующее: в пространстве между кораблями возникло неизвестно откуда около полусотни небольших маневренных катеров. Среди них было несколько сигарообразных, но остальные, их было намного больше, по форме напоминали блюдца. Они зависли аккурат между нами и нашими победителями на ксенли, образовав почти правильную сетку; на борту у каждого катера красовалась эмблема Доминирующей службы.
Подмога, вызванная инспектором для пресечения наших преступных действий, подоспела как нельзя более кстати для Волбата и совершенно не ко времени для нас. Я мог бы поклясться, что несколько секунд назад нигде поблизости не было и намека на такое мощное подкрепление. Катера, как видно, только что вынырнули из межпространства, проявив при этом чудеса точности.
Я ошалело глядел на неожиданно разделивший нас заслон, лихорадочно пытаясь сообразить, как же теперь действовать Клипсу, чтобы обойти Катера и добраться до замка. Мое оцепенение было прервано мощным толчком в левый бок: это Крейзел, придракониваясь, использовал меня в качестве тормоза. Сразу войдя в контакт с драконом, лорд, очевидно, тут же повелел ему залетать в замок.
Дракон молниеносно воспринял приказ и рванул к воротам, а я, окончательно потеряв равновесие, загремел на золотую броню. Но загремел я не один. В падении я сбил с ног Сфита, так что мы дружно обрушились и покатились вместе по спине дракона по направлению к крылу. Закатившись под крыло, мы остановились. При этом я оказался сверху. И сразу сделал попытку подняться, одновременно оглядываясь.
Пока мы со Сфитом занимались имитацией вольной борьбы, дракон уже успел влететь в замок. Мы находились теперь в кубическом помещении огромных размеров; здесь, если бы удача улыбнулась Клипсу, с успехом могли бы поместиться все четверо ксенли. Тем временем Крейзел, стоя на загривке дракона лицом к воротам и размахивая руками, словно свихнувшаяся мельница, орал:
— Закрыться! Закрывайтесь, дьявол вас раздери! Механизм ворот, как ни странно, сработал на сей раз почти сразу, должно быть, под впечатлением устрашающей жестикуляции хозяина. Створки начали медленно смыкаться, постепенно заслоняя от наших глаз флотилию Доминирующей службы и брошенную Крейзелом на произвол судьбы нашу победоносную армию, усыпавшую спины троих отрезанных от нас ксенли.
Мы со Сфитом наконец разобрались, где чьи руки, где чьи ноги, расцепились и встали на ноги.
— Извини — привычка… — сказал я хепу. И мы с ним одновременно спрыгнули с ксенли на пол ангара. Крейзел, не дожидаясь, пока дракон опустится, тоже спрыгнул и деловито протопал мимо нас по направлению к дверям во внутренние покои. Вообще-то дверей здесь вдоль стен было расположено немерено, но лорд держал путь к самой внушительной, двустворчатой, кованной железом. Я пошел за ним и, поравнявшись, решительно заявил:
— Я требую объяснений!
Лорд, не останавливаясь, обернулся, но не ко мне, а обратился к идущему позади Сфиту:
— Займись-ка той падалью, что мы притащили на хвосте! — велел он хепу. — Выбросишь ее вон. через мусорный отсек.
«Падалью на хвосте» лорд окрестил, вероятно, подбитого мною дословца. Сфит повернул назад, а Крейзел продолжил путь к двери. Меня он, стало быть, просто проигнорировал, как назойливое насекомое.
Я ощутил, что начинаю звереть. Если Крейзел не намерен объяснять мне, как он собирается выручать моих побратимов, то я выйду обратно в космос и сдамся Волбату вместе с ними!
— Сейчас нам их не достать, — не оборачиваясь, неожиданно пробурчал Крейзел. — Они должны сами сообразить бросить ксенли и возвращаться в замок.
Тут мы как раз достигли двери и остановились. Огромное помещение не успело еще наполниться воздухом, и нужно было немного подождать, чтобы получить возможность войти в замок.
Здесь Крейзела вдруг прорвало. Спокойно стоять и дожидаться открытия дверей ему, разумеется, было не под силу. Он повернулся ко мне и процедил:
— Какого черта вы разделились?.. Вам же ясно было сказано — захватить и загнать дракона, а там видно будет! А ты — «самый сообразительный», неужели не мог пошевелить своими примитивными мозгами и понять, что Волбат не сопливый дилетант? Что он не позволит так просто дать разделать себя под орех?!
Не сказал бы, что сия нотация меня сильно усовестила. Сейчас не время было напоминать лорду о заевших воротах, но одного туза из рукава я решил-таки ему подкинуть, чтобы «гениальный физик всех времен» в дальнейшем не очень-то упирал на мои «примитивные» мозги.
— А почему же у вас, великого физика, не нашлось никаких средств связи, чтобы лично руководить нашими действиями? — ехидно спросил я. У лорда как пить дать имелись какие-то особые причины оставлять нас без связи. Вот, кстати, и узнаем, что это за причины.
Но тут — очень не вовремя — дверь перед нами открылась: когда давление в шлюзе уравнивалось, двери открывались при простом приближении. Крейзел ринулся вперед, и я последовал за ним, досадуя, что мой вопрос останется теперь без ответа. Но лорд, к счастью, не намерен был оставлять за мной последнее слово. Мы торопились в рубку, и по дороге он принялся раздраженно объяснять:
— Разумеется, мне ничего не стоило снабдить вас какими угодно средствами связи! Но у Волбата имеется слухач — устройство, способное сканировать одновременно во всех известных диапазонах и дешифровать любые сообщения, поддающиеся дешифровке. Мое собственное изобретение, которое я имел неосторожность продать Службе в те времена, когда…
«Сам в ней состоял», — мысленно продолжил я окончание фразы, проглоченное лордом.
— У меня слухач, само собой, тоже имеется, — добавил Крейзел. — Именно с его помощью я и поймал передачу инспектора с просьбой о подкреплении. К сожалению, это мало чем смогло помочь…
— Ну дракон-то вам все-таки достался, — как бы невзначай подковырнул я. Что ни говори, а вся заморочка с ксенли была идеей самого Крейзела, и обвинять в последствиях ему следовало не нас, а самого себя. Он завладел-таки вожделенным драконом, зато лишился — будем надеяться, что временно — четверых из пяти похищенных им уроженцев Женин.
Крыть Крейзелу было нечем, да и некогда, — мы уже входили в зал управления. Лорд сразу рванул к пульту, прогнал дежурившего за ним хепа и уселся сам, а я прошел к своему креслу, плюхнулся в него и уставился на экран.
На театре боевых действий за время нашего отсутствия произошли кое-какие перемены. Клипс на Пегасе, Ратр на слонопотаме, а Дру с Ли на коте, очевидно, сделали попытку разделиться и обойти противника с трех сторон. Катера ДОСЛа тоже разделились на три группы, каждая из которых окружила одного ксенли и принялась теснить их по направлению к своей «лимонке».
Если бы ксенли смогли сейчас нарушить пацифистское табу, наложенное на них Свиглами, и вступить в бой, то им ничего не стоило бы разметать по
Экселю всю сигаретно-блюдцевую флотилию Доминирующей службы или превратить ее в груду металлолома — на выбор. Но ксенли неспособны были сражаться, исключением не являлся, к сожалению, даже бойцовый — как выяснилось, только с виду — кот. Со своей стороны, дословны, наверняка хорошо знавшие об этой слабости ксенли, не церемонились с золотыми зверями. Блюдца вперемешку с сигарами кружили вокруг неуклюжих гигантов, подпихивая их кто острым краем, кто тупым носом в направлении своего корабля и норовя при этом непременно задеть и сбросить кого-нибудь из пассажиров. А патологически миролюбивые ксенли не пытались даже отмахиваться — они только маневрировали, стараясь как-нибудь обойти загонщиков и проскочить к замку. Усыпавшие ксенли фигурки хепов тоже по-своему маневрировали: они бегали по золотым телам, как блохи по собакам — по спинам, бокам, животам, а у слонопотама и по ногам, — уворачиваясь от пикировавших на них катеров Службы.
Некоторые из хепов уже были сброшены и бестолково носились среди вражеских катеров, то и дело сталкиваясь с ними в попытках вновь обрести своих ксенли.
Но Клипс пока не сдавался. Он, как видно, решил бороться за ксенли до последнего — и я его понимал.
— У меня появилась идея, — объявил я. — Ксенли должны совершить короткий межпространственный прыжок — оттуда — прямо к воротам Глычема.
Великий физик посмотрел на меня так, будто я только что предложил ему запустить в плавание наковальню.
— Невозможно, — обронил он, не вдаваясь в подробности. Лорд явно записывал меня в безнадеги. Но я не унимался.
— А если им совершить дальний прыжок, а потом сразу обратно сюда, но уже поближе к воротам?
На этот раз лорд взглянул на меня с некоторым интересом.
— Ксенли, к сожалению, недоступен точный расчет. В прыжке они способны ориентироваться только на крупные массы — звезды или планеты. А нас они попросту сразу потеряют, как песчинку в океане…
Неожиданно из маленького динамика на пульте перед Крейзелом раздался низкий хрипловатый голос:
— Пассажиров не сбивать. Всех захватить. Среди них Эйвы.
Я понял, что наш слухач все это время стоял на страже эфира и только что выудил из этого эфира голос не иначе как самого инспектора Волбата. Под Эйвами Волбат подразумевал, конечно, нас пятерых — кстати, и дракон сегодня назвал нас именно так.
Крейзел на мгновение замер с открытым ртом. Потом, придя в себя, потрясенно выругался.
— Пронюхали! — Лорд от души врезал кулаками по многострадальным подлокотникам. — Узнали! Пролезли! Чертовы проныры! Крысы!..
Лорд был явно не в себе. Он весь покрылся зеленью (абсолютно весь), потом покраснел, точно раскаленная сковородка, снова ударился в прозелень и на этом цвете наконец зафиксировался. Зазеленев, что твоя березовая роща по весне, лорд навис над пультом, как царь Кашей над сундуком, из которого сперли все злато.
— Но как? Как?! — вопрошал лорд, обращаясь, кажется, к динамику.
«Разведка доложила точно!» — чуть не ляпнул я за Волбата, но вовремя прикусил язык. И так уж старик весь кипел, чего доброго от моих комментариев Крейзела еще удар хватит. Его тайну знали ксенли, ее знал инспектор Волбат и, судя по приказу, — о ней были осведомлены солдаты ДОСЛа. Похоже, что единственными в Экселе, кто еще ничего не знал об Эйвах, были сами Эйвы.
— Четверо уже почти у него в руках!.. — простонал Крейзел, бессильно откидываясь на спинку. И вдруг треснул себя кулаком по лбу.
— Идиот! Кретин!..
Против этого мне нечего было возразить, и я промолчал со знаком «плюс». А карлик вдруг обернулся ко мне и грозно рявкнул:
— И долго ты собираешься здесь сидеть?!.. А ну-ка немедленно выметайся из замка! На выручку своих друзей! Быстро!!!
Я ощутил, что кресло подо мной вдруг начало жить какой-то самостоятельной жизнью. Оно словно бы слегка встряхнулось. Меня подбросило, но я вцепился в подлокотники и удержался на месте, что стоило мне немалого усилия.
Прекрасно! Просто кайф! Вот чего мне здесь до сих пор действительно не хватало, так это единоборства с мебелью!
Само собой я хотел присоединиться к ребятам. Но если Крейзел и впрямь ждал от меня расторопности, то не стоило ему на меня орать, как на своего прислужника хепа. А поскольку исход этой стычки действительно от меня нисколько не зависел, то не было мне никакой нужды подскакивать, словно ошпаренному, от приказаний карлика и нестись сломя голову их выполнять. По крайней мере до тех пор, пока я нахожусь в поле его зрения.
Я медленно поднялся под его нетерпеливым взглядом и неторопливо перевел глаза на экран.
Там происходило нечто необычное. Ксенли перестали маневрировать и остановились. Катера Службы налетали, пытаясь заставить их двигаться к своему кораблю, но милые зверюшки зависли неподвижно, словно готовясь к какому-то новому маневру. Как видно, мои ребята сумели связаться между собой и что-то задумали.
Я готов был уже не торопясь двинуться на выход, но задержался, чтобы посмотреть, что они собираются делать.
Несколько мгновений ксенли оставались неподвижными. И вдруг исчезли. Одновременно. Все трое. Вместе со всеми пассажирами. В пространстве между кораблями, где только что находились три оживших золотых идола, теперь потерянно метались катера Доминирующей службы, словно стая пираний, отыскивающих добычу, неожиданно покинувшую их родную водную стихию и улизнувшую от них на берег.
Ну что, зубастые, съели? Обломали мы вашего инспектора? Вот тебе ксенли! Вот тебе Эйвы! Знать бы еще, куда они подевались… Ушли в межпространство или просто стали невидимыми?.. От ксенли всего можно было ожидать. Одно очевидно — выручать мне, похоже, стало теперь некого.
Вместо этого предстояло расколоть великого физика.

Предыдущая страница 3 Следующая страница


Воины Тьмы 4

— Где они? — приступил я. И опять уселся.
Крейзел уже остервенело давил на разные клавиши. В результате этого давления на экране в тех местах, где только что были ксенли, возникли три расплывчатых красноватых пятна, поверх которых запрыгали цифры.
— Ушли в Наутблеф… — пробурчал лорд, продолжая терзать клавиатуру. Над пятнами выскочили и замерли три идентичные короткие надписи: «Координаты выхода не фиксируются».
— Разумеется, не фиксируются!.. — бубнил себе под нос Крейзел. — Конечно, не фиксируются! На то он и Наутблеф, чтобы не фиксировались!..
Я энергично пошевелил мозговыми извилинами. Где-то в этих изгибах, среди информации, которой их нашпиговал Крейзел, мог прятаться и Наутблеф… Ура! Поймал!.. Наутблефом именовалось… Фу, черт!.. Оказывается, местные высоколобые и сами толком не знали, что это такое. Но наиболее вероятной считалась версия, что Наутблеф — это нечто вроде области вселенского бреда. Вот так. И понимай, как хочешь. Я понял так, что это пространство, созданное мысленными потугами самого батюшки Экселя. Упрощенная версия: вселенная — это как бы огромный мыслительный механизм, а все, что в ней находится — звезды, планеты и галактики, — вроде как винтики этого механизма. Кем являются разумные существа — тоже винтиками или побочным продуктом мыслительного процесса, — здешней науке было пока неясно. Возможно, то было известно Свиглам, но они не оставили потомкам своих знаний — скорее всего, чтобы не отбивать у разумных охоту к прогрессу. Вся могучая мыследеятельность необъятного мозга-вселенной якобы направлена на то, чтобы создавать где-то в собственных сокровенных глубинах особое пространство, свой персональный мир — для внутреннего, так сказать, пользования, — устанавливать в этом мире свои законы и порядки и на правах Создателя творить там, что Бог на душу положит… Вот все, что я смог вытрясти из складок своих извилин о Наутблефе. В популярном изложении, как сказал бы старина Дру. Рассекающий сейчас просторы Наутблефа на спине ксенли… Оп! Еще информация — «Пространство Наутблефа было открыто благодаря ксенли, так как только эти создания Свиглов способны совершать переходы в сакральную зону». Фу! Аминь.
— Проклятые Свигловы зверюги! — выругался Крейзел, как-то неожиданно органично вписавшись в мои мысли. — Только они способны были подложить мне такую свинью!..
— Во-первых — не свинью, а дракона. А во-вторых, должна заметить, что вы сами себе его подложили.
Лорд весь напрягся и пружиной обернулся на голос, донесшийся со стороны дверей. Я тоже обернулся, но постарался сделать это спокойно и без лишней поспешности. Женский голос на Глычеме мог принадлежать только одному лицу — оглушенному мной во время стычки на драконе рыцарю, которого Сфиту было поручено выбросить за борт вместе с мусором. Выходит, что мне довелось одолеть в бою всего лишь женщину… Моя блестящая победа мгновенно поблекла и утратила для меня весь ореол первого удачного боя с достойным противником. С такими мыслями я обернулся, ожидая увидеть женщину.
И я увидел…
Да, это была женщина. Судя по безошибочным приметам. В том числе и по голосу. И, должно быть, эффектная женщина — разумеется, для представителей своего вида. Она была по-прежнему закована в броню, но на голове ее сейчас не было шлема, а на руках — стальных перчаток. Эти детали туалета она, как видно, оставила в шлюзе. Ее лицо… Ну да, лицо — правильно и даже красиво очерченное — можно было бы назвать человеческим, не будь оно покрыто шерстью. Гладенькой такой шерсткой. В полосочку. Белые полосы чередовались с серыми, и это походило на раскраску зулусского воина, вставшего на тропу войны. Короткие гладко зачесанные волосы совсем не прикрывали ушей — заостренной формы, с кисточками на концах. Ну а кисти рук у нее имели такой вид, будто на них натянуты стильные полосатые перчатки.
Гостья стояла у дверей, отставив одну ногу, уперев полосатую руку в набедренный доспех, и ее зеленые кошачьи глазищи смотрели прямо мне в лицо. Неоднозначно как-то смотрели. С чертовинкой. Я предпочел не задумываться над тем, что эти глазищи во мне такого углядели, и перевел взгляд на Сфита, возвышавшегося мохнатой громадой за ее левым плечом. Хеп выглядел смущенным: вполне возможно, что женщина принадлежала к какой-то гладкошерстной разновидности его расы.
Мысленно посочувствовав Сфиту, я обернулся на Крейзела. Тот свирепо ощупывал пленницу глазами, после чего, оставив без ответа ее замечание — на мой взгляд, вполне справедливое, — обратился к Сфиту:
— Почему не выполнил приказ?.. — выцедил лорд.
— Так это она, ваша милость… Велела проводить… К вам…
Испепелив хепа взглядом, карлик отвернулся и ледяным тоном отрезал:
— За борт!
Бедняга Сфит растерянно потоптался на месте, после чего сделал попытку взять пленницу под локоть. Она небрежно отвела руку и непринужденной походкой, словно прогуливалась по бульвару (это в доспехах-то!), прошла от дверей к креслу, стоявшему рядом с моим, и уселась в него.
Да — это была, черт возьми, женщина! Эффектная во всех отношениях! И не только для представителей своего вида. Возможно — первая женщина, гуляющая по Глычему не в кристаллизованном виде.
Стоило посмотреть в этот момент на Крейзела! Удав-живоглот в боевой стойке! Нацелившийся сожрать огромного мохнатого котяру!
— Сфит!.. — совсем уже по-змеиному прошипел лорд, делая как бы последнее предупреждение перед броском.
Намеченная удавом котообразная жертва обреченно повлеклась к креслу незваной гостьи и потерянно остановилась возле него.
Гостья повернула голову и окинула своего недавнего конвоира сочувственным взглядом больших чуть удлиненных к вискам глаз. И только-то. Но этого было достаточно, чтобы Сфит окончательно спекся. Он обхватил руками мохнатую голову и медленно опустился на пол рядом с ее креслом.
— Чертов кобель!.. — просипел Крейзел.
Вот тут я был с ним не согласен: уж если надо было припечатать Сфита определением в этом плане, то он больше походил на огромного и несчастного мартовского кота.
— Слава Богу — Волбат не знает, что я взял в услужение хепов! — продолжал беситься лорд. — А то бы он просто выпустил этих самок в космос без намордников! И все! Весь мой гарнизон сдался бы ему без боя! Или — еще лучше — перешел бы на его сторону!
Если лорд рассчитывал привести Сфита в чувство издевательскими репликами, то зря: хеп под градом оскорблений оставался безмолвен и недвижим. Зато заговорила гостья.
— Непременно передам эту ценную тактическую информацию инспектору, — заверила она, глядя при этом на экран и не удостаивая Крейзел а даже взглядом. Мы с лордом машинально поглядели туда же.
В космосе явно что-то готовилось: пространство между кораблями очистилось — катера ДОСЛа отошли за свой корабль и сгруппировались в некотором отдалении от него. А сам корабль начал медленно разворачиваться к нам носовой частью. Крейзел, разумеется, знал, что должно за этим последовать. Да и я уже, кажется, начал догадываться.
— Я предлагаю вам немедленно сдаться, лорд!.. И советую поторопиться. Пока в вашем замке не пробили еще одних ворот, — спокойно сказала гостья.
Вот это она зря. Глядишь, за ответственностью момента Крейзел и позабыл бы о ее существовании. Но теперь лорд попросту осатанел.
— Бригзел!!! — взревел он.
На его зов никто не откликнулся. Но женщина вдруг как-то неестественно дернулась и вся напряглась, словно пытаясь пересилить что-то невидимое, внезапно навалившееся на нее сверху. Но это что-то было явно сильнее и с железной непреклонностью вжимало ее в кресло. Наконец она выпрямилась, распластавшись по спинке, да так и застыла неподвижно с широко открытыми глазами.
— Бригзел, за борт ее! Живо! — скомандовал лорд.
Кресло с неподвижным телом ринулось к дверям, не потрудившись даже развернуться, и с грохотом впаялось в них спинкой. При этом женщина продолжала сидеть, словно приклеенная, и даже не пискнула. От удара дверные створки распахнулись, и кресло с добычей скрылось в коридоре.
— Постарайтесь не пробить в моем замке дополнительных ворот, леди! — поднявшись, с победным смехом крикнул ей вслед Крейзел. Это, вероятно, был один из его коронных номеров. Меня удивило только, как это лорд до сих пор крепился, чтобы не продемонстрировать этот номер на ком-нибудь из нас. Должно быть, ему просто не представилось удобного случая. Кому бы лорд отдал предпочтение, подвернись ему такой случай, я догадывался и враждебно покосился на свое кресло.
— Это дилды, — самодовольно пояснил Крейзел, опять усаживаясь. — Принимают любую форму, генерируют силовое поле. В качестве питания используют квантовую энергию. Отменные слуги, но предпочитают неподвижность…
Возможно, дилды и были отменными слугами, но для себя лорд явно предпочитал мебель попроще, без сюрпризов: роскошное кресло у пульта было намертво прикручено болтами к каменному полу.
Карлик потер руки, словно в предвкушении обеда из пятнадцати блюд; только вместо стола с обедом перед ним находился пульт с кнопками. И Крейзел потянулся к пульту.
— Ну-с-с!
«Есть маза совершить первый в истории прыжок во времени!» — мысленно прокомментировал я этот гнусный «нус».
Корабль Волбата тем временем закончил разворот: носовая часть «лимонки», глядящая теперь прямо на нас, стала медленно распускаться гигантским стальным цветком. Что-то мне это напоминало… Лилия, распускающаяся на «лимонке»… Одуванчик в стволе «Калашникова»… Гадом буду! Миру мир!
Из-под лепестков лилии между тем выглянуло то, чему и полагалось находиться между лепестками, а именно громадный — под стать лепесткам — пестик. А вокруг него — Боже ж ты мой, родная ботаника! — шесть тычинок калибром помельче…
…Что же ты, зараза, бровь себе подбрила, для чего надела, падла, черный свой жилет… И куда ты, стерва, лыжи навострила?..
Я метнул взгляд на Крейзела.
…И какого дьявола ждешь, раз навострила?!
Я знал, что неуязвим. Но медлительность Крейзела раздражала.
Заветное окошечко на пульте было открыто.
— Что он там возится?.. — раздраженно скрежетал карлик.
Лорд, оказывается, дожидался, следя по приборам, когда дилл вышвырнет с корабля женщину.
Тут я кое-что вспомнил. У Глычема имелось защитное силовое поле, и лорд давно уже должен был его включить… Я поискал глазами на пульте малиновый огонек. Не нашел. Огонек попросту не горел.
— Включите защиту! — напомнил я Крейзелу.
— Не поможет. У них «Термит», — рассеянно обронил лорд.
«Термит»? Ну да, конечно. Лазерно-волновое орудие, принятое на вооружение в военных флотах всех тринадцати империй. Официально запрещенное к установке на гражданских кораблях. Шесть вращающихся лазеров кромсают любую защиту, вибрационный заряд — в просторечии «Щекотун» — проделывает аккуратные дыры. Мог бы и раньше вспомнить.
Цветок на «лимонке» тем временем раскрылся окончательно.
А лорд еще не сказал инспектору ритуального прощального слова.
«Сейчас врежут…» — подумал я.
И тут врезало. Да так, словно наша каменная посудина наткнулась с разлету на какой-то гигантский космический риф. Ничего себе — «Щекотун»!.. Огонь в камине словно прихлопнуло. Погасли все свечи в люстре. Притухнув, увесистый канделябр закачался над нами угрожающе-размашисто.
Уж не знаю, на каких там невидимых ремнях безопасности или противоударных силовых подушках удержался сам Крейзел, но я сохранил сидячее положение только благодаря хорошей реакции моего кресла. В момент удара невидимые гибкие пружины спеленали меня снизу доверху, как мумию, и прижали к спинке. При этом кресло подскочило вверх и зависло сантиметрах в двадцати от пола.
Больше всех не повезло Сфиту: он сидел на полу, и при ударе его швырнуло вперед и впечатало прямо в центр экрана. Хеп распластался там, да так и прилип на фоне космической бездны барельефом огромной скорбной морской звезды.
Но бездна-то под ним была чиста!
Я еще не успел сообразить, что это может означать, как снова ощутил привычное головокружение и услышал знакомый шорох.
Глычем совершал пространственный прыжок.
Как только волна отшумела, по залу победными раскатами прокатилась канонада хозяйского хохота. Одновременно с этим вновь вспыхнули огонь в камине и свечи в люстре — Крейзел сам включил иллюминацию, нажав на пульте специальную кнопку.
Хохот лорда окончательно убедил меня в том, о чем, я, в общем-то, и сам уже догадался.
Свершилось. Темпоральная установка сработала. (Дру, старина, где ты?..) Первый в истории прыжок во времени успешно завершен. Жертв нет… Кажется. Цветов, репортеров и оркестра почему-то тоже нет. Страна, как водится, не знает своих героев. А герои, как водится, и сами-то толком не знают свою страну, но хотят, чтобы она их знала. Вот хотят, и все тут!.. Что поделаешь — такими уж они уродились. Скромными героями. Невидимого фронта.
Я потянулся к своему алмазу. Эй, девчонка! Слабо подарить герою цветы?.. Ну да ладно. Держи хвост пистолетом! Мы уже в прошлом!.. Или в будущем?
— Эй, Сфит! — Это кричал Крейзел. Настроение у него, судя по голосу, было самое милостивое. — Долго еще ты собираешься там висеть?.. Ты что, решил заменить нам инспектора? Думаешь, что я без него уже соскучился? Хе-хе!
Лорд расслабленно откинулся в кресле.
— Слезай! И ступай на кухню! Распорядишься там, чтобы обед подавали сейчас же! Да скажи им, что это должен быть праздничный обед!
Сфит шевельнулся и оторвал лицо от экрана. Похоже было на то, что он там просто расслаблялся, лежа на экране в позе звезды и глазея на другие звезды. Вряд ли хеп понял, что причиной его близкого контакта с визором стало такое знаменательное событие, как прыжок во времени. А вот что хозяин после встряски пришел в хорошее настроение и не собирается его наказывать — это Сфит сообразил в момент, потому что быстренько скатился с экрана, расторопной тенью скользнул к дверям и скрылся за ними.
Крейзел повернулся ко мне. Он весь так и светился торжеством и явно жаждал вопросов. Я подозревал, что лорду уже осточертело сидеть одному в Глычеме и рассказывать о своих великих открытиях каменным стенам, и решил порадовать старика.
— Лорд, мы в прошлом? — спросил я наудачу. Вмастил. Крейзел расцвел.
— Да, мы были в прошлом…
— Были?.. — мое удивление было искренним. — Мы что, уже вернулись?..
— Пожалуй, уже почти вернулись. Мы прыгнули на три фила назад.
Три фила равнялись примерно пяти земным минутам. Нечего сказать — грандиозный экскурс в прошлое!
— Но тогда мы столкнулись бы сами с собой. Ведь все это время Глычем оставался на одном месте!
— Ошибаешься, Эйв. Ничто во вселенной не стоит на одном месте. За исключением… Но это не важно. Галактики, звезды, планеты, космические корабли — все движется в пространстве с безумными скоростями! Если бы мы включили установку, находясь на поверхности планеты, то после, прыжка в прошлое оказались бы очень далеко от этой планеты, в том месте пространства, где планеты в это время еще не было! Она туда — хе-хе! — еще не прилетела!
— Ну хорошо — три фила назад нас там не было. А с чем же мы тогда столкнулись? Ведь это не был удар «Термита»!
Крейзел довольно захохотал. Великому физику наверняка гораздо больше, чем случайному герою, не хватало торжественного чествования с цветами, прессой и вопросами. Он лишился даже своего последнего почитателя — коллеги Друлра, единственного из нас, кто мог бы по достоинству оценить всю грандиозность этого первого трехфилового шага на тернистой дороге покорения времени. Но алчущий знаний невежда — тоже неплохая добыча. На безрыбье-то.
— Да уж не с Глычемом — можешь мне поверить, — проговорил Крейзел сквозь смех. И, успокоившись, милостиво объяснил:
— Мы столкнулись с затвердевающей субстанцией пространства-времени. Да-да! Давно доказано, что прошлое подобно монолиту. Вернуться в него практически невозможно — это было бы равносильно попытке войти в скалу! Поэтому создание машины времени всегда считалось безнадежно абсурдным предприятием. Но я в результате упорных исследований и экспериментов сделал великое открытие!
Сам себя не назовешь великим — ни одна стерва не догадается, понял я.
— Прошлое кристаллизуется не мгновенно, — продолжал Крейзел. — Слой пространства-времени в несколько филов перед настоящим еще пребывает в зыбком, нефиксированном состоянии. И я сделал вывод, что туда вполне еще возможно вернуться! И тогда я создал машину времени! Максимальную длину прыжка я установил в три фила. При прыжке на четыре удар уже слишком силен. Прыжок в прошлое на пять фил расплющил бы нас в лепешку!
— Но что может дать такая машина времени? Кому нужно возвращение назад на три фила, да еще с потерей почвы под ногами?
Крейзел мгновенно вскипел:
— Не тебе, Эйв, судить о том, до чего ты еще не дорос своими примитивными мозгами! (Опять эти «примитивные мозги». Не дают они тебе покоя!) Это открытие равносильно открытию закона всемирного тяготения! А сегодня — ты уже забыл, благодаря чему мы сумели избавиться от армады Доминирующей службы? (Так это была армада? Не знал.) Я не сомневаюсь, что в ДОСЛе моей машине нашли бы широчайшее применение!
Подумать только — от какой армады истинных ценителей гениальных научных открытий мы только что так опрометчиво избавились!
— Ну а как же будущее? — попытался я подлатать мостки для дальнейшего мирного диалога. — В будущее-то ваша машина может попасть?
Лорд слегка охолонул. Будущее его явно не вдохновляло.
— Будущее как материальная субстанция существует… С этим согласны все ведущие физики Экселя. Но это слишком нестационарное, да к тому же еще разветвленное образование. Я убедился, что даже ближайшие, казалось бы, на сто процентов прогнозируемые филы не обладают достаточной устойчивостью, чтобы принять на себя груз из прошлого…
Вот оно, значит, как. Прошлое слишком твердо, будущее чересчур зыбко. Позади, стало быть, отвесные скалы, впереди — болото. Господи, да где ж мы живем?! Впрочем, об этом — на досуге. Теперь, когда с прошлым и будущим я в общих чертах разобрался, настало время браться за проблемы настоящего. Надо было выпытывать у Крейзела, каким образом он намерен вновь собрать нас пятерых воедино, с учетом того, что в этом деле, насколько я понял, у нас успел появиться зубастый конкурент. Но такие вопросы требовали тактического подхода.
— Спасибо за ликбез, лорд. Я потрясен. (Мне надо полежать в кустах.) Ваш замок — просто кладбище великих открытий!.. (Тфу ты, пропасть…) То есть… Я хотел сказать — настоящая кладовая великих открытий! Жаль только, что он лишился своего гарнизона, почти всей обслуги и к тому же еще трех ксенли!..
— К черту обслугу! — сразу помрачнев, заявил Крейзел. — К черту ксенли! Мне нужны Эйвы. И я их найду.
— В Наутблефе?..
— К черту Наутблеф! Их там уже нет.
— Но координаты выхода не были зафиксированы.
— К дьяволу эти координаты… Я узнаю, где Эйвы. Для того я и привел Глычем сюда. Империя Без-Четверти, Зона Пустых Звезд. Знаешь, что это такое?.. — Лорд прищурился на меня, словно сытый кот на худую мышку. — Хе-хе! Не знаешь!.. Это и есть та самая «Четверть», которой они «Без». Мертвое, никому не нужное пространство. Имперская помойка. Тысячи… Десятки тысяч звезд, окруженных обломками. Миллиарды обломков! Парсеки обломков! И ни одной целой планеты. Принято считать, что это — дело рук Свиглов. Якобы Свиглы стерли в порошок цивилизацию, угрожавшую гибелью всем остальным, а быть может — и самой вселенной. А поскольку в Экселе не так-то просто стереть кого-нибудь в порошок, то предтечам для уничтожения целой цивилизации пришлось прибегнуть к этакому капитальному способу… Теперь Четверть могла бы стать прекрасным прибежищем для сброда со всего Экселя; возможно, они даже основали бы здесь свое государство, как сделают когда-нибудь в Риури. Но Зону Пустых Звезд обходят стороной даже самые отчаянные сорвиголовы, которым уже нечего терять. Неизвестное оружие Свиглов, разбившее на куски миллионы планет и пощадившее только звезды, превратило эту часть вселенной в страшную, гиблую зону…
— Особый вид радиации?.. — рискнул предположить я. Рассказ о гибели целой космической империи произвел на меня впечатление. Лорд снисходительно хмыкнул:
— Радиацией в Экселе не испугаешь даже новорожденного младенца. Странные вещи творятся здесь с пространством и временем… Да и не только это… Разное творится… — зловеще уронил лорд.
Если он хотел запугать меня байками об ужасах зоны, в которую он закинул Глычем, то не стоило стараться: мне давно уже было ясно, что моя шкура ему дорога не меньше, чем собственная.
Я перевел взгляд на экран. Космос как космос. Звезды как звезды. И великий физик под боком. Прорвемся, девочка!.. Так, а это что такое?..
Оригинальные обломки погибшей цивилизации — в форме человеческой фигурки, сидящей в кресле, и еще одной — мохнатой, идущей с ней на сближение. Должно быть, кресло находилось перед прыжком рядом с Глычемом, практически — почти на его поверхности, и было каким-то образом затянуто во временной, а затем и в пространственный прыжок вместе с кораблем. Другого объяснения его появлению здесь мне в голову не пришло. Хеп видел и, должно быть, невольно заслонял их, лежа на экране, а теперь, не сказавшись хозяину, вышел в космос, чтобы спасти женщину. Сейчас дама была, похоже, без сознания. Предательское кресло, возможно, — тоже. Хотя — кто его знает…
Я медленно перевел взгляд на Крейзела, постаравшись сохранить на лице безразличное выражение. Кажется, мне это удалось — карлик не обернулся к экрану, а продолжал буравить меня взглядом, явно ожидая панических вопросов типа: «Ах, зачем же мы сюда пришли? Ах, как же мы теперь отсюда выйдем?» Не дождавшись вопросов, лорд не выдержал и стал сам задавать их за меня.
— Ты думаешь, Эйв, зачем я совершил прыжок в эти гиблые пространства, где вся наука космической навигации — не более, чем чушь собачья? Я отвечу тебе. Потому что здесь, в Четверти, живут те двое, которые помогут мне найти остальных Эйвов… Хочешь спросить, как здесь возможно жить?.. По правде говоря, я и сам не раз задавался этим вопросом. Но таким, как эти двое, только тут и место. В этой космической провальной яме… Среди отбросов и обломков стертой в пыль цивилизации!.. Здесь их подлинная империя! Тут им есть где развернуться со своей нелинейной магией! Слава Богу, что они — последние представители своего дьявольского племени!
По правде говоря, меня так и раздирало опять посмотреть на экран, но я сдержался. Странно было слушать такие характеристики Крейзела о существах, от которых он рассчитывал в ближайшем будущем получить помощь. Но тут у лорда, похоже, имелись свои счеты.
— Здесь, в Четверти, был похоронен наш давний спор! — вещал он. — Наука восторжествовала! Она осталась чистой! А Скайны были изгнаны. Их гнали отовсюду — нигде они не могли найти себе пристанища, пока не обосновались здесь…
Крейзел, кажется, уже успел забыть, что сам он тоже был изгнан. Как бы и ему не пришлось в скором времени обосноваться где-нибудь по соседству с этими самыми Скайнами.
Я покосился на экран. Фигурки с него уже исчезли. Расторопный все-таки парень этот Сфит!
— Насколько я понял, мы сейчас должны находиться поблизости от какой-то звезды? — предположил я. — Где же обещанные вами поля обломков? Или Скайны предпочитают жить вдали от звезд?
Честно говоря, меня не удивило бы, если бы Скайны предпочитали жить, паря в открытом космосе. Тот отдел мозга, что заведовал у меня удивлением, давно уже сплавился, как электроприбор, рассчитанный на сорок вольт, а подключенный на тысячу без трансформатора.
Крейзел обернулся наконец к экрану, пошарил взглядом по космосу и ткнул пальцем в одну из светлых точек.
— Здесь. Но мы сейчас, как видишь, довольно далеки от их звезды, так же, как от других здешних звезд. Просто именно этот участок в Четверти наиболее безопасен для выхода корабля из межпространства. А уж здесь, в Четверти, нам предстоит перемещаться по особым законам… — Крейзел потянулся было к пульту, но опустил руки, словно вспомнив о чем-то. — Вот отобедаем — и приступим… — заключил он и обернулся к дверям.
— Кстати — где этот бездельник? Кажется, он решил, что я послал его не накрыть обед, а съесть его!
— Вы забыли, лорд, что в замке почти не осталось прислуги. Сфиту приходится одному заниматься сервировкой, — стал я как мог выгораживать хепа.
— Как бы не так — одному: есть еще Бат, а на кухне повар и трое поварят… — проворчал карлик. — Пора всерьез заняться этим горе-ухажером… Отправить, что ли, и его за борт?..
— А кто же тогда будет вас обслуживать? — напомнил я.
Карлик нехорошо, с прищуром посмотрел на меня.
— Найдется кому…
Я почувствовал сильный зуд в правом кулаке. Щас я тя обслужу. По высшему классу. И пусть потом я буду скормлен амебе или замурован в кристалл. Но сначала я тебя обслужу.
Я встал из кресла, примерил расстояние. Спросил:
— Выдумаете?..
Но тут, как назло, в дверях возник «горе-ухажер», наполовину загороженный летающим креслом по имени Бригзел (если только это не было боевым кличем дилдов, что вряд ли), которое он держал в руках. Сфит наверняка питал надежду, что хозяин каким-то чудом проглядел его предательский рейд в космос за вражеским лазутчиком. Но кресло-то, кресло выдавало его с головой! Постояв некоторое время в молчании и так и не дождавшись бури хозяйского гнева, Сфит наконец рискнул заговорить, не решаясь-таки высунуться из-за Бригзела.
— Обед подан, ваша милость, — донесся из-за спинки кресла его нерешительный бас.
— Наконец-то, — проворчал лорд и поднялся, не обратив, как ни странно, никакого внимания на кресло. Должно быть, Крейзел посчитал, что Бригзел оставался все это время на корабле, предварительно вышвырнув за борт женщину. (Кстати — странно, почему он так не поступил.)
Лорд отправился на выход, но задержался возле Сфита. Тот посторонился от двери, продолжая предусмотрительно загораживаться от хозяина мыслящим креслом.
— Поставишь Бригзела на место и останешься здесь дежурить, — распорядился Крейзел. — И — чтобы впредь был порасторопней — лишаю тебя на сегодня обеда!
Морда… То бишь лицо Сфита, было скрыто от Крейзела спинкой кресла, но я-то увидел, как расцвело оно за этой ширмой.
— Слушаюсь, ваша милость. Прошу прощения, ваша милость, — пробасил Сфит и пошел ставить дилда на место. Но по дороге хеп встретил меня. Он сделал две попытки меня обойти, но обе оказались безрезультатными.
— Сфит! — сказал я.
Он поставил Бригзела и, выпрямившись, спокойно посмотрел на меня. Судя по этому смелому жесту, меня он опасался гораздо меньше, чем хозяина, уже скрывшегося за дверями.
— Слушаю, ваша милость.
— Где она? — спросил я.
— Что? — очень ненатурально удивился Сфит. Действительно, на Глычеме местоимение «она» могло принадлежать только неодушевленной вещи. До последнего времени.
— Не «что», а «кто». Рыбка, которую ты только что выловил в Четверти.
Сфит некоторое время глядел на меня исподлобья. Как видно, мой взгляд убедил его в том, что отпираться и говорить, что он отродясь не ловил никакой рыбы не только в четверти, но и в одной десятой и даже в одной сотой — дело дохлое. К тому же сам факт, что я до сих пор не настучал лорду, мог означать для хепа только одно — что я на его стороне.
Сфит вздохнул, опустил взгляд, затем метнул его в сторону приоткрытых дверей и тихо произнес:
— Я спрятал ее в покоях его милости командира Клипсриспа.
— Хорошо.
Я обошел Сфита и направился к дверям.
— Так и быть, принесу тебе что-нибудь пожрать, герой, — пообещал я ему через плечо перед тем, как выйти.
— Принесите лучше ей, — напутствовал меня великодушный Сфит. Его героизм привел меня в восхищение — самому мне жрать хотелось зверски, и я двинул на праздничный обед, поклявшись про себя не дать еще одному скромному герою помереть с голоду за пультом.
Обед был, кажется, роскошным, но мне это сейчас было, по правде говоря, до фени — слишком я торопился насытиться, чтобы успеть перед броском к Скайнам заглянуть в покои его милости командира Клипса. Но все-таки одна мысль, имеющая прямое отношение к этому обеду, меня за едой посетила — вернее, даже не мысль, а вопрос: как наш повар сумел уберечь все эти изысканные блюда при ударе о пространство-время от превращения в ирландское рагу с тремя поварятами? Хотел бы я взглянуть на его кастрюли — не иначе они, наподобие сейфов, имели цифровые замки. Мысль оказалась плодотворной и навела меня на идею, как реабилитировать Сфита.
— Ваш хеп не заслужил такого наказания, — сказал я Крейзелу. — Просто повару после вашего гениального прыжка в прошлое потребовалось время, чтобы отделить процики в соусе по-тактчински от супа боляс.
В чем, в чем, а в здешней кулинарии я уже успел поднатореть.
Крейзел поперхнулся проциком. Потом, сделав основательный глоток из кубка, изрек:
— Я не могу отменить назначенного мною наказания. Сфит провинился сегодня дважды, и медлительность — не главная из его провинностей.
— А вы часом не забыли, что сегодня, буквально только что, состоялось испытание вашей первой в истории темпоральной машины? Учтите, что в памяти вашего лучшего слуги этот великий день может на всю жизнь оставить горький след! — сказал я.
Крейзел помолчал, задумчиво пережевывая очередной процик.
— Возможно, ты и прав, — признал наконец он. — Но не в моих правилах отменять данное наказание. Пожалуй, я прикажу дать ему двойную порцию за ужином.

Предыдущая страница 4 Следующая страница


5 Мария Симонова

До ужина хепу было так же далеко, как до дверей в райские кущи, и даже, возможно, дальше, потому что и сам Крейзел не мог бы сказать наверняка, будем ли мы сегодня ужинать и вообще, доживем ли мы все до какого-нибудь ужина. Поэтому я, отобедав, взял со стола несколько больших салфеток и демонстративно завернул в них все съедобное, что еще лежало поблизости и попало мне под руку. Потом, сгребя в охапку этот нехилый, мгновенно пропитавшийся маслом и соусом по-тактчински сверток, я спрыгнул с обеденного помоста и направился для начала в зал управления к Сфиту.
Сфит понуро сидел за пультом, любуясь гибельными просторами Четверти и грызя ноготь.
— Подкрепись-ка кое-чем посущественней, — предложил я и вывалил ему на колени добрую половину свертка.
— Спасибо, ваша милость… — смущенно промолвил Сфит, нерешительно взял двумя пальцами волокнистый, сочащийся соусом процик и с надеждой посмотрел на меня.
— Да накормлю я ее, накормлю, — заверил его я и, поплотнее спеленав салфетками оставшуюся половину шикарной снеди, понес ее в комнату Клипса.
Но там женщины не оказалось. Бросив сверток с едой на кровать, я на всякий случай под нее заглянул… А нету!.. Решив, что Сфит мог спутать двери, я пошел шукать его зазнобу по соседним номерам. В свою дверь я заглянул уже напоследок.
Женщина лежала на моей кровати прямо во всей своей железной амуниции. Я вошел и плотно прикрыл за собой дверь. Женщина подняла голову, потом, легко сбросив ноги с кровати, села. Рядом с кроватью стояло кресло, и меня потянуло в него со страшной силой, но я сдержался, вспомнив Бригзела. К тому же сейчас было не время рассиживаться.
— Значит, это ваша комната. Я правильно нашла, — сказала она.
Ха! Она искала мою комнату. Видимо, ей что-то от меня нужно. Вполне логично. Но мне-то от нее ничего не было нужно. Меня не интересовало даже, какого черта она не пожелала выметаться из замка сразу и обеспечила кучу проблем бедняге Сфиту, а теперь еще и мне.
— Значит, так… — сказал я. — …Как вас зовут?
— Ильес Ши-Вьеур, сержант десантных войск империи Блигуин, — гордо выпрямившись, отчеканила она. Так и быть, сержант, — вольно.
— Стас Жутов. Так вот, сержант. Сейчас вы пойдете в ту комнату, куда вас привели, и будете находиться там до тех пор, пока нам не представится случай высадить вас с корабля. И советую не высовываться — с женщинами здесь церемониться не привыкли, — я показал ей на расстоянии свой кристалл. Она и бровью не повела, только чуть прищурилась. — Поесть я вам принес. В дальнейшем Сфит об этом позаботится. Все!
Я развернулся и взялся за ручку двери.
— Так вы не хотите знать, зачем я пришла к вам? — спокойно, разве что с долей удивления в голосе спросила она вслед.
— Не хочу! — отрезал я. И вышел из комнаты.
— Хорошенько подумай, Эйв! — крикнула она мне вслед, прежде чем я хлопнул дверью.
«Не хотите знать»! А то я не знаю, зачем ты пришла. И даже не догадываюсь! Эффектно пришла, не спорю. А еще эффектней выйдешь. Надо же — и логово мое отыскала. И в моей постели разлеглась, как в собственной корзинке. Кстати — а как ей удалось найти мою комнату? У кошек вообще-то нюх хороший. На котов. Тьфу ты, пропасть — какой я ей кот? По этому принципу она как раз Сфита бы и нашла… А вот Ратра — навряд ли. Переселиться, что ли, в Ратрову келью? И выть там. Для общего тонуса. — Один я остался! Савсэм адын!.. — И для острастки. Тогда этот сержант в полосочку уж точно ко мне не сунется. А Крейзел пусть думает, что я свихнулся. Как принц датский. И вынашиваю коварные планы мести. Впрочем, где ему про нашего датского принца знать! А по части коварных планов он и без того дока — почище шекспировского Гамлета. Эх, родной Шекспир! Любимая Англия, туманный Альбион! Переплыл Ла-Манш — и ты почти в Париже. А от Парижа недалеко и до Москвы. А от Москвы до Крыма — уж и вовсе рукой подать. А там уж… Есть город, который я видел во сне… О чем это я?.. Ах да! О товарище сержанте десантного флота. Я просто щас помру от любопытства — и что же это вам, сержант, от меня понадобилось? И что вам только, гадам, всем от нас надо?!..
За размышлениями я и не заметил, как дошел до рубки. Сфита там уже не было, только на полу возле пульта лежал сиротливый процик. А за пультом восседал сам хозяин.
Крейзел молча дождался, пока я усядусь, потер левой ладонью правый кулак и предупредил:
— Ну теперь держись, Эйв!
Как же, стану я держаться за твоего поганого дилда. Будет нужда — он меня и сам удержит.
Для начала лорд погасил все освещение. Потом включил защитное поле корабля — зажглась малиновая лампочка — и принялся колдовать над ним из верньеров на пульте.
Звезды на экране медленно поплыли. Я понял, что корабль начал разворот. Звезды продолжали перемещаться, и я заметил, что они движутся по кругу, с небольшим, но постоянным ускорением. Завершив полный оборот вокруг одной точки в центре, они начали новый, постепенно наращивая скорость вращения. Я уже догадался, что Глычем попросту раскручивается вокруг своей оси, медленно набирая обороты. Медленно — но верно. Вскоре звезды уже не плыли, а кружились праздничной каруселью, потом они понеслись безумным чертовым круговоротом; постепенно взгляд перестал их улавливать, они словно бы всосались в черный фон, принявший в результате этого желтоватый оттенок.
Можно сказать, что перегрузки — той перегрузки, которую я сейчас должен был бы испытывать и которая в нашем мире наверняка расплющила бы меня в лепешку, — я почти не ощущал. «Почти» — потому что было пакостно. Жутко пакостно. Как с большого бодуна, но только хуже. Потому что ко всем прелестям похмельного синдрома добавлялись еще затрудненное дыхание и жуткая ломота в глазах. Это, видимо, и были те самые «нюансы» здешней совершенной защиты. И ко всему еще началось головокружение и совсем уже нестерпимо зашумело в голове. Шум был знакомым. Ну да, конечно. «Есть море, в котором я плыл и тонул…» Раскрутив замок, Крейзел послал его в пространственный прыжок.
Прыгнуть-то мы куда-то прыгнули, но, кажется, до этого самого «куда-то» не допрыгнули, потому что шум в голове не прекратился, а наоборот, продолжал усиливаться и перешел постепенно в какой-то апокалипсический грохот. В то же время что-то крезово-глючное стало происходить со всем окружающим: все изменилось, как в наркотическом бреду и даже хуже, и описать это в подробностях было бы невозможно. Зал управления перестал быть залом. Он стал аквариумом с зыбкими стенками, сложенными как бы из отдельных желеобразных фрагментов разной величины и формы; и весь этот аквариум был наполнен чем-то слоистым, фиолетово-черным, прозрачным и вязким. Это что-то проходило и сквозь меня и словно бы прощупывало меня всего изнутри, в то же время наполняя каждую мою клеточку своей безразлично-холодной бездонной и безвременной жутью. Этот чертов фиолетовый кисель и был источником сумасшедшего шума, в котором грохот водопада смешался с воем проносящегося поезда, сотней пароходных гудков, воплями тысяч замученных жертв и со всеми прочими мыслимыми звуками. Он сам и был этим шумом.
Я с трудом поднял руку к груди и сжал в ладони кристалл, бессознательно стараясь загородить от этого ее. Потом я перестал быть собой. От меня сохранился только один стальной камешек, какая-то несгибаемая частица внутри, моя собственная золотая схемка, куда липкое месиво не смогло проникнуть. Все остальное мне уже не принадлежало, а стало собственностью и плотью черно-фиолетового звукового кошмара.
Если бы я мог, я бы закричал. Но я был только камешком. А камни не могут кричать. Но видеть я мог.
И я увидел, как лорд, руки которого словно вросли в то, что раньше было пультом, а теперь казалось нагромождением полупрозрачных пронизанных проводами бесформенных глыб, покачнулся и медленно ткнулся лицом в поверхность этого нагромождения.
И это сработало!
Дьявольское варево вдруг как-то ощутимо выдохлось, медленно, как бы нехотя, отпустило, с трудом отхлынуло и схлопнулось где-то над головой недвижного лорда.
Мое тело, похоже, вновь перешло в мою безраздельную собственность. Пульт опять стал пультом. Зал управления тоже несказанно радовал глаз знакомыми очертаниями. От адской шумовой атаки остался один только тихий шорох. Тихим он казался на фоне предыдущего оглушающего рева. Но это был шум родной волны, выбрасывающей нас на желанный брег.
Кажется, куда-то мы таки допрыгнули.
Уж не знаю, целился ли лорд специально носом в нужную кнопку, или это вышло у него случайно. Глядя на его все еще сведенное судорогой лицо и один закрытый глаз — второго мне видно не было, — я счел наше спасение чистой случайностью. Или чудом. Если так, то это чудо по разряду не уступало самому чуду моего появления в Экселе.
Я разжал руку с кристаллом. Надеюсь, малышка, это тебя не коснулось. Очень надеюсь.
Через мгновение лорд приподнял голову и недоуменно уставился на пульт. Потом перевел взгляд на экран. Звезд на экране по-прежнему не было видно — Глычем продолжал вращаться.
Лорд обернулся ко мне.
— Выбрались… — убежденно сообщил он. — …Не знал, что чертовы братлокки способны забираться в межпространство…
— Зачем вы раскрутили замок? — спросил я. — От братлокков, насколько я понял, это не спасает.
— Ах да… — Крейзел потер ладонью щеку, обернулся обратно к пульту и взялся за знакомый уже мне верньер. — Дело в том, что при выходе из межпространства в район необходимой нам звезды на корабле могло произойти замедление времени, вплоть до его полной остановки, — проговорил лорд, в то же время медленно, по миллиметру перемещая верньер. — Я сделал открытие — неужели не великое? А жаль, что при вращении с определенной — очень высокой — скоростью в замкнутом пространстве корабля образуется фиксированный временной конгломерат…
Лорд умолк. Откровенно говоря, я был этому рад, потому что с трудом врубался в его объяснения. Не по причине «примитивных мозгов» — просто меня продолжал мучить похмельный синдром.
Глычем постепенно замедлял вращение. На экране уже вертелась с бешеной скоростью какая-то материя. Большая и яркая. Подробности пока не различались.
Мы стали молча ждать. Глычем тормозил так же медленно, как раскручивался. Любопытство, в отличие от способности удивляться, во мне пока еще не умерло, и я старался вникнуть в детали несущегося по кругу пейзажа, пока у меня не закружилось в голове. Очередной ярко выраженный дискомфорт. Из разряда «нюансов». Я закрыл глаза и попытался расшевелить придавленные перегрузками мозги логическими размышлениями. Типа: если раскрутить Глычем в обратную сторону, то головокружение пройдет. Логично? Вроде бы. Но пробовать не стоит. Или: все, что находится в состоянии торможения, должно рано или поздно затормозиться. Верняк! Но лучше рано. Но не выйдет. Потому что в пространстве ничто не стоит. На одном месте. Кроме… Но это неважно. И все-таки лучше. Иначе я усну. Потому что устал. Как сволочь…
— Кхрм-юсрм! Кхрм!!! Крым-Крым. Крым… Что?
Я встрепенулся и сразу машинально посмотрел на часы. Семь часов ночи. Поднял глаза. Ага. В правом нижнем углу экрана висела звезда — вроде нашего Солнца. Окруженная неравномерной дымкой метеоритных колец, раскинувшихся на всю остальную площадь экрана. Насколько я понял, это и были обещанные лордом осколочные руины погибших миров.
— Если хочешь спать, Эйв, можешь пойти в свои покои. Чтобы приблизиться к обломкам, нам потребуется время, — снисходительно проговорил лорд.
Я обернулся к нему.
— А что, разве нельзя было прибыть сразу на место?
Меня посетило видение впечатляюще-точного расчета при появлении сегодня на поле боя дословской флотилии.
— Нельзя. Это Четверть, Эйв.
Крейзел подчеркнуто не называл меня по имени. Раньше он меня вообще никак не называл, потому что наедине мы с ним не общались, а все поручения он передавал через хепов, теперь же величал общим названием «Эйв». Вроде как «Человек». Или «Ратр-гров». В общем-то это меня устраивало — скажи он, к примеру, сейчас: «Это Четверть, Стас» — и дрогнуло бы внутри. И появилось бы ощущение невидимой связи, почти сродни дружеской. А не надо.
Я поднялся и пошел к дверям. Пора было Эйву разобраться, с чем его едят.
Я держал путь в ангар к дракону. Но добраться до него оказалось не так легко. Стоило мне выйти, как лорд приступил к развороту Глычема. Меня понесло по коридору в сторону, противоположную той, в которую я нацелился идти, но зато прямо в том направлении, куда стремился отправить меня Крейзел, то есть — поближе к постельке, на покой. Потом Глычем закончил разворот, и меня швырнуло об стену. Вот когда я вспомнил о Сфите — в поддержание доброй традиции он был бы для меня сейчас совсем нелишним. Кстати, действительно интересно — где находился сейчас Сфит и как он перенес визит братлокка? И эта его полосатая присуха — как там она, жива после нашествия?.. Это мы все выясним. Только позднее.
После разворота корабль, судя по поведению пола под моими ногами и стен — они вновь целенаправленно и рьяно устремились куда-то, но опять-таки не туда, куда мне было надо, — начал набирать ускорение. Меня впечатало в угол на повороте коридора и держало там до тех пор, пока ускорение не перестало расти и не стало постоянным. Тут уж моя ССЗ к нему моментально примерилась, и я смог довольно-таки сносно — правда, с живописным наклоном градусов этак в сорок пять — перемещаться в нужном мне направлении.
В таком вот наклонном положении я и добрался до дверей в ангар. Я подошел к ним достаточно близко для того, чтобы они открылись. Я даже слегка оперся на них рукой. Но двери не открывались. Мне пришло в голову, что лорд, следя за приборами на пульте, мог заметить незапланированные потуги к открытию одной из шлюзовых дверей и воспрепятствовать этому открытию. В таком случае мне действительно не имело смысла здесь торчать, а следовало отправляться несолоно хлебавши в свои покои на заслуженный отдых.
Но у меня был еще один козырь, о котором Крейзел не догадывался, — сержант Ильес Ши-Вьеур, мечтающий, разумеется, стать капитаном. И это означало, что она будет предлагать мне какие-то условия. Для того сюда и пришла. А с чего я взял, что ее условия окажутся для меня самыми худшими? Да с того, что любые условия — это кабала. Даже с Крейзелом я не был связан никакими условиями. Но что мне, собственно, мешало ее выслушать? И уж ее-то двери откроются для меня безо всяких проблем, потому что они — двери в мою комнату. Или в комнату Клипса.
И пора бы мне тронуться в обратный путь, но тут я кое-что вспомнил… Один небольшой эпизод, запомнившийся мне довольно стандартным подходом к решению новых и необычных тогда еще для меня проблем. Что ж, почему бы напоследок и не попробовать?..
Я переместился в удобную позицию и по-каратистеки, насколько это было возможно при моем наклоне, пнул ногой в дверь.
Створки стали медленно открываться!
Так-то лучше. Человечество создает технику, чтобы с ней бороться. Предпочтительно — старинными дедовскими методами. Правда, до здешнего технического уровня человечеству пока еще очень далеко. Но основные методы борьбы оно уже освоило.
Двери открылись, и я вошел в ангар;
Дракон лежал в центре ангара. Приближаясь к нему, я увидел, что его золотые, без зрачков глаза открыты. Интересно, мог ли он вообще их закрывать? Вполне возможно, что ксенли в данный момент мирно отдыхал (или отдыхало) или даже спал (или спало) с открытыми глазами.
Я уселся на пол рядом с огромной головой и прислонился спиной к тому, что, вероятно, можно было бы назвать драконовой скулой.
Контакт я ощутил мгновенно. Теперь, когда мы были наедине — когда я остался один и пришел к ксенли просто за голой информацией, — я сидел и ни о чем его не спрашивал, а просто слушал. Слушал его молчание. Древнее как мир молчание друга, который тебя понимает, знает о тебе все хорошее и все плохое и, несмотря на это плохое, готов пойти за тобой в любое пекло. И никогда не предаст.
Возможно, это было только иллюзией — я знал, что ксенли слушались любого, кому посчастливилось их оседлать. Но мне, наверное, просто очень хотелось, чтобы так было.
«Ты ошибаешься, Стас. Но тебе простительно не знать того, что знает в Экселе любой ребенок. Здесь о ксенли сложены легенды. Мы сопутствовали этим цивилизациям от самых их истоков, жили с ними на планетах в древности и были тогда объектом поклонения, а позже помогли им преодолеть страх перед пустотой и бесконечностью пространства и выйти в космос. Чтобы понять это, тебе достаточно было бы узнать хотя бы частицу истории Экселя. Но ведь ты пришел не за этим…»
— Ты знаешь, зачем я пришел.
«Я ждал тебя. Ты пришел, чтобы узнать о себе. Это справедливое желание. Но я не могу его выполнить. Твой путь предопределен. Узнай ты его сейчас, и ты можешь принять неправильное решение. Твой путь может измениться».
Как может измениться то, что предопределено?
«Не может. Поэтому я и не вправе ничего сказать тебе».
— Но ты ведь уже кое-что сказал. Иначе я бы и не пришел. Что мы так же, как и вы, вместе можем многое, чего не можем поодиночке.
«Это все, что ты должен был узнать от меня».
— Не густо.
«Знания придут к тебе. Постепенно или все сразу — но они придут — тогда, когда наступит их время. Ты подумал о женщине легр — пойди к ней. Возможно, она что-то тебе расскажет».
— Всему, стало быть, свое время?.. Так, ксенли? Дракон молчал. Он знал, кого я вспомнил. Вполне возможно, что Крейзел сейчас был в курсе того, где я нахожусь, и специально не стал мешать моему разговору с ксенли. А теперь сидит и хихикает в кулачок.
«Корабль вляпался в братлокк?» — спросил дракон, переводя разговор в категорию «о погоде».
— Да. Мы спаслись только чудом. «Иначе и быть не могло».
Отказ дракона явился для меня ощутимым ударом… Уж если последний друг заговорил почти слово в слово с врагом… Значит, настала пора одинокой охоты.
— Ты знаешь, где твои трое собратьев?
«Нет. Но знаю точно, что они сейчас очень далеки от меня… И друг от друга».
— Можешь их найти?
«К сожалению, нет. Но здесь, в Зоне Пустых Звезд…»
— Живут двое Скайнов, которые могут. Спасибо. «Не Скайнов, а Скайн…» — виновато поправил дракон.
Я поднялся и пошел к дверям. Да хоть Скайней! Один черт…
Теперь мне вроде бы оставалось одно — идти к сержанту. Торговаться об условиях перехода под крылышко Службы. И попутно выведать, кто такие Эйвы. Если поймет, что не знаю, — поимеет и с этого. До чего ж вы мне, суки, все надоели, интриганы, наплевать бы на вас на всех жеваными проциками!..
И тут меня неожиданно настигло озарение. Я вдруг совершенно точно понял, что мне надо сделать.
Плюнуть! На все здешние заморочки, тайные интриги и политические течения. Ну — не знаю я, зачем им всем нужны Эйвы. Что я с того, хуже стал? Главное — я теперь точно знаю, что нужно мне. Мне нужно отыскать ребят. А уж вместе мы как-нибудь решим, что нам здесь делать дальше. Откажется Крейзел доставать наших девчонок из кристаллов — сами найдем способ, небось он не единственный великий физик в Экселе… А там уж видно будет — что и как.
Сейчас надо пойти придавить часиков восемь, и хорошо бы — на каждый глаз. Но это уже — как получится, смотря по тому, как скоро доберемся до места.
Глычем к этому времени, судя по всему, завершил ускорение и лег на траекторию, и до своей комнаты я шел уже нормальной походкой, без крена.
Она была там. Чего я и опасался. Сержант Ильес Ши-Вьеур ждала меня, сидя в моем кресле. Она была теперь в обтягивающем комбинезоне горчичного цвета; на правой груди ближе к плечу у нее был изображен какой-то большой и сложный иероглиф, а чуть левее приколот значок ДОСЛа. Доспехи она, должно быть, оставила в комнате Клипса.
Я стоял напротив и откровенно ее разглядывал. А что мне еще с ней было делать? Разговаривать я теперь уже не собирался.
Ничего себе фигурка, гибкая, сразу видно. Глаза, конечно, супер. Ну а полосы — если примелькаются, так и вовсе замечать перестанешь. Вообще-то с полосами даже круче. Наверняка они у нее по всему телу. Экзотика! А кого с нее не ведет? Мне вот мой дядька-алкоголик как-то плакался в жилетку: дожил мол, до сорока пяти, а до сих пор с негритянкой не пробовал. А мне двадцать два — слабо попробовать с киской? Тем паче что эта как пить дать на все готова. Не о чем-нибудь речь — о карьере!..
— Скажите, Стас, где мы сейчас находимся?.. И что это было?.. — спросила вдруг она очень тихо голосом испуганного ребенка.
Испугалась… Как же. Пугливые не дерутся на мечах. И не дослуживаются до чина сержанта в десантных войсках. Сфита лирикой полечи.
— А то вы не знаете, сержант, что это было. И где «это» бывает.
— Так мы в Четверти?.. — предположила она. Все, хватит с меня.
Я подошел к кровати и начал снимать доспехи. Единственное кресло было занято, и я стал бросать их на пол. Закончив с доспехами, я стянул свитер, бросил его туда же и принялся расстегивать рубашку.
— Почему вы не хотите говорить со мной? — спросила Ильес Ши-Вьеур, когда я взялся за штаны.
— Потому что я расист, — объяснил я.
— Не валяй дурака, Стас Жутов!..
Она вроде бы даже не изменила позы, но все ее тело ощутимо напряглось, стало в момент сжатой стальной пружиной, готовой к спуску. А зрачки в лениво прикрытых глазах сузились, расширились и вновь сузились в две вертикальные черты.
— Вот теперь я узнаю тебя, сержант, — сказал я. И завалился на постель прямо поверх покрывала. — Если можешь сказать, что вам от нас надо, — говори. Если нет — проваливай. Я устал.
— Ты знаешь, что ваше пребывание в Экселе незаконно, — заявила она. — Риграс в очередной раз нарушил Ейнкский пространственный договор и вытащил из Женин тебя и еще четверых Эйвов…
Ого! Хорошо налажена в ДОСЛе служба информации! Не иначе лорд — как назвала его — Риграс? — пригрел в Глычеме дословского стукача.
— …поскольку ваша депортация в Женин невозможна…
— Почему?
Я с трудом сдержался, чтобы не вскочить. В принципе я не думал до сих пор всерьез о возвращении домой — пока и здесь проблем хватало, — но как-то привык считать, что это, по крайней мере, возможно.
Ильес Ши-Вьеур посмотрела на меня с интересом, смешанным с удивлением.
— Потому что проникновение во вселенные с коэффициентом выше 0,6 практически невозможно.
— Но лорд… Риграс ведь туда проник!
— Вряд ли. Возможности Риграса в ДОСЛе хорошо известны. Но там считают, что он воспользовался драггертом — запрещенной автономной проникающей системой, которую сам когда-то изобрел. Если это так, то его вина еще усугубляется… Но неужели тебе хочется вернуться обратно в ваш гиблый мир?
Вернуться не вернуться, а наведаться когда-нибудь не мешало бы. Кому гиблый мир, а кому и дом родной. Я взглянул на нее и понял, что ни черта она не поймет.
Но это уже что-то. Если существует проникающая система и она есть у лорда, то мы до нее в конце концов доберемся. Для нас-то проникновение в Женин вполне возможно. Так жить уже можно.
— Теперь вашу судьбу и судьбу Риграса должен решить суд на Пеке…
С конфискацией всего имущества Риграса — забыла сказать. И кстати…
— Тебе известно, что еще, кроме нашего похищения, совершил Риграс?
— Разумеется. Он вывез из Септе-7В последнего мешкота и незаконно доставил его в Эксель. Мешкот — уникальное создание, являющееся собственностью вселенной. За это преступление Риграс наверняка будет осужден на пожизненное гонение.
— Хм-м… Мешкот?
— Ну да. Органическая разумная обучающая система. Мешкот способен записывать в нейроны мозга выборочную информацию, — она вдруг чуть заметно лукаво улыбнулась. — Ты, насколько я понимаю, должен был иметь с ним непосредственный контакт.
Какая догадливость! Тебе бы этот непосредственный контакт!
— Благодарю за информацию. Все?
— Нет. По законам моей империи, окажись вы на ее территории, вы пятеро можете просить у правительства защиты и гражданства. Я, со своей стороны, могу заверить, что правительство Блигуин склонно предоставить вам и то и другое.
— С чего бы это?
— Причины мне неизвестны. Я передала тебе информацию, данную всем офицерам корпуса Блигуин в ДОСЛе. Тебе недостаточно, что наше правительство заинтересовано в том, чтобы вы остались свободными?
(Гражданами Блигуин — добавим.)
— Мы и так свободны.
— Находясь вне закона?.. Но раз ты сказал «свободны» — значит, бой закончился не в пользу инспектора Волбата. Где же тогда остальные Эйвы?
— Слишком много вопросов, сержант. Я приму к сведению вашу информацию.
— Советую ею воспользоваться.
Я был бы удивлен, если бы киска посоветовала ею не пользоваться.
— Там поглядим, — сказал я и, отвернувшись к стене, закрыл глаза.

Глава 4

Выспаться мне, как всегда, не дали. Не потому, что я спал мало, — когда Сфит пришел меня будить, прошло уже около девяти часов. Просто не мешало бы еще.
Сержант, разумеется, давно покинула мои покои. Когда я, уже умытый, одетый и выбритый, выходил из своей комнаты, у меня появилось желание зайти посмотреть — как там она устроилась у Клипса. Но я тут же понял, что не стоит. Тем более что мы, вероятно, уже прибыли на место. И я пошел в рубку, не думая больше о сержанте.
Ха! Не тут-то было — прибыли! Я еще не миновал галерею, когда Глычем начал торможение.
Меня бросило на перила галереи и швырнуло через них вниз, в обеденный зал. Но я успел уцепиться руками за резные стойки. Повиснув, что твой вполне созревший фрукт, я сразу же стал делать попытки вскарабкаться назад.
Так тебя, так и еще вот так, поганая рожа! И тридцать три гвоздя тебе в стеганый скафандр! Специально ведь послал Сфита — кстати, куда он смылся? — чтобы разбудил меня перед самым торможением!..
Я наконец вскарабкался, перевалился через перила и начал перемещаться в направлении лестницы. В рубку я решил пока не идти — хрена ли, раз мы только что начали торможение, — а отправиться прямиком на кухню и чем-нибудь там подкрепиться. Но в зале очень кстати околачивался Бат — второй из оставшихся в замке хепов. Он подбирал ту часть мебели, которая не являлась разумной и не была при этом жестко зафиксирована, и делал попытки поставить ее на место, бродя по помещению под очень удобным для этого занятия углом наклона. Судя по обилию нефиксированной мебели, Глычему нечасто приходилось преодолевать пространство по старинке — методом разгона и торможения. Я послал хепа на кухню за завтраком, а сам добрался под таким же углом до одного из кресел, прочно принайтованных у камина, уселся в него и закурил трубку (у меня теперь тоже имелась трубка, черного дерева, резная — Крейзел обеспечил ими всех курящих — меня, Ли и Друлра — на второй день нашего пребывания в замке).
Я курил и, чтобы не слишком злиться, вспоминал друзей — впервые мне пришлось сидеть у этого камина в одиночестве. Потом Бат принес завтрак. Тот оказался вполне съедобным — повар опять сумел с честью преодолеть все трудности, наверняка свалившиеся на него в процессе торможения Глычема.
Подкреплялся я довольно долго, специально стараясь растянуть этот процесс до момента полной остановки Глычема. За это время в зал успел наведаться Сфит с претензиями от лорда — где это, мол, я застрял, когда меня, мол, давным-давно уже разбудили. Я велел передать, что изволю принимать пищу и благодарю лорда за ранний подъем, давший мне возможность позавтракать. Сфит выслушал и даже поклонился, но почему-то не ушел, а продолжал стоять, вопросительно переводя взгляд с меня на накрытый стол. Ах да! Конечно. Наверняка Сфит уже пытался поделиться с Ильес Ши-Вьеур своей трапезой, но хепов, в отличие от нас, кормили чем-то неудобоваримым, что ей явно пришлось не по вкусу после вчерашних проциков и прочих изысканных деликатесов.
Привередничаем, сержант?
— Валяй бери, — сказал я и подвинул Сфиту два из пяти принесенных мне блюд. Он молниеносно извлек из обширных складок своей набедренной юбки небольшой кожаный мешочек, сгреб в него содержимое тарелок, аккуратно завязал мешочек веревочкой и, спрыгнув с помоста, торопливо удалился.
Балуй-балуй. Глядишь, на спасибо и заработаешь.
Я не спеша принялся за оставшиеся после Сфитова налета блюда. Покончив с ними, я опять закурил. В конце концов я отправился-таки в рубку. Но не раньше, чем исчезла перегрузка, вызванная торможением.
Крейзел встретил меня ледяным молчанием.
Правильно молчишь. Квиты.
Кинув взгляд на картину, развернувшуюся перед ним на экране, я мгновенно позабыл о наших мелких внутренних разногласиях.
На экране медленно вращались три огромных космических тела, окруженных общим голубым чуть расплывчатым по краям шаром атмосферы. У меня язык не повернулся бы назвать их обломками или метеоритами — их метеоритное происхождение выдавала только неровная угловатость форм. Поверхности их были почти сплошь покрыты зеленеющими лесами, и даже с такого — наверняка немалого — расстояния можно было различить крошечные одиночные деревья. Среди лесов змеились ленточки речек, впадающих в выпуклые зеркальца озер, обломанными горбушками выпирали горы. И над всем этим плавали облака! По большей части слабенькие и прозрачные, но — настоящие облака!

Предыдущая страница 5 Следующая страница


Воины Тьмы 6

— Уже и облака себе завели…
Я очнулся. Ворчливый голос Крейзел а вывел меня из состояния восхищения и — ну да, того самого, вроде бы уже приказавшего мне долго жить удивления.
Я не был великим физиком, не был и рядовым — по правде говоря, я был просто никаким физиком.
Но даже я понимал, что на метеоритах по всем законам не может быть ни рек, ни озер, ни лесов, ни — тем более — облаков и что они не могут иметь атмосферы. Я прекрасно помнил слова Крейзела, что вселенные различаются только коэффициентом ССЗ, совершенной системы защиты, присущей живым организмам, а остальные физические законы везде одинаковы. Выходило, что не везде…
Я обернулся к Крейзелу. Великий физик являл собой плачевное зрелище, именуемое: вот так вас, великих физиков, делают обыкновенные, не великие и даже нелинейные маги Скайны… Или Скайни?
— Что у них там — магические силовые поля? — осведомился я.
— Нет там никаких силовых полей! — огрызнулся Крейзел. — И вообще ничего нет!
Понятно. Ничего нет, а если что и есть — так это только один оптический обман зрения.
— Как будем спускаться? — поинтересовался я. Мне было хорошо известно, что Глычем не мог приземлиться даже на обычную планету, — замок был создан в космосе и только для космоса. Имелись ли в замке какие-нибудь спускательные аппараты, я не знал. Но наверняка что-то в этом роде должно было иметься.
— На ксенли, — уронил Крейзел, поднялся из кресла и свистнул. Оба хозяйских хепа торчали за дверьми в ожидании приказаний — я видел их, когда входил, — и на свист тут же явился Бат.
— Останешься дежурить за пультом, — велел ему лорд.
Мы вышли из зала и, прихватив с собой Сфита, направились прямиком в ангар к дракону.
Двери ангара были сегодня паиньками, а может, на них просто подействовал мрачный вид лорда, красноречиво говоривший о том, что ему так и не терпится кого-нибудь пнуть. Он даже примерился. Но не вышло — двери и сами начали верноподданнически открываться.
Дракон лежал все там же, не изменив положения, похоже, ни на сантиметр. Вполне возможно, что он мог бы пролежать так и целую вечность. Или простоять — если его поставить в виде статуи где-нибудь на площади. У моря.
Мы взобрались на дракона, после чего он поднялся и пошел к воротам (дракон, как выяснилось, мог и передвигаться при случае). У ворот нам пришлось подождать, пока отсвистит воздух. Потом ворота открылись, и мы медленно вылетели наружу.
Что и говорить, пейзаж впечатлял.
Все пространство перед нами было занято безбрежным метеоритным океаном. Мертвым океаном. Где-то внизу висела желтая звезда, так напоминающая Солнце, что мне сразу стало как-то не по себе от нахлынувших ассоциаций. Позади нас громада Глы-чема почти полностью загораживала черный провал космоса. Голубой шар с тремя живыми метеоритами внутри висел прямо над нами, особняком от общего океана обломков.
Крейзел, разумеется, сразу взял на себя управление ксенли — да что там было и управлять — дракон и сам прекрасно понимал, куда ему лететь. Он развернулся и устремился К трем планетам — пусть и маленькие, но они все-таки заслуживали звания планет.
Очень скоро Глычем остался позади. Голубой шар стремительно разрастался. Постепенно он загородил собой все пространство перед нами, и мы как-то плавно оказались уже внутри него. Нырнув в атмосферу, мы, словно по команде, дружно и глубоко вдохнули.
Воздух… В принципе чего я и ожидал. Но это был не просто кислород, как в помещениях Глычема. Это был воздух. Он пах лесом, утренним ветром и свежестью, которую у нас привыкли называть озоном. Он был воздухом живой обетованной земли, каким-то чудом возникшей здесь, среди мертвого крошева разбитого на миллиарды обломков мира.
Я почувствовал, что хмелею. Я вдруг понял, что должен ощущать путешественник, впервые за долгие месяцы увидевший землю и вновь вдохнувший ее аромат. А земля эта лежала теперь прямо под нами, да так близко — до леса, казалось, рукой подать, даже вроде бы различались цветы на поляне. И над этим лесом вился дымок…
Но лорд не повел дракона на посадку, его целью, похоже, была не эта земля.
Мы обогнули первую планету, пронаблюдав над ней границу дня и ночи, пролетели мимо второй. Они почти не отличались друг от друга — те же леса, реки, горы. Тот же дымок. А над второй — даже два. Ксенли начал пересекать шар по диаметру, направляясь к третьей планете. «Ищи на третьей планете». Эх, жаль, нет Голландца, некому подсказать — откуда это у меня всплыло.
Дракон летел свободно, в окружающем пространстве действительно не возникало и намека на силовые поля или что-то в этом роде, что-должно было бы удерживать в равновесии этот противоречащий всем законам физики мир. Только в самом центре шара висел, слабо светясь, крупный изумрудный кристалл. Наш путь пролегал как раз через центр, и дракон сделал небольшой крюк, аккуратно обогнув этот пуп всего здешнего круговращения.
Полет между тремя мирами — это, я вам скажу, аттракцион! Что там твои американские горки, которые я, по правде говоря, видел только по ящику. Маленьким золотым корабликом мы скользили между трех гигантских космических островов. Куда ни глянь — кругом земля! Аж дух захватывает. Не поймешь — не то ты на нее падаешь, не то она на тебя сейчас обрушится всей своей непомерной тяжестью.
Голова закружилась, я непроизвольно попытался ухватиться за золотую броню — пальцы мои заскользили, — в конце концов я стал глядеть только вперед, на приближающуюся землю, где сейчас царил ясный день. Если не считать небольшого краешка внизу, куда упала полукруглая тень от одного из соседей.
Этот остров отличался от двух других: только треть его была занята лесом, посреди которого, словно сапфир в изумрудной оправе, сверкало небольшое озеро. Остальные две трети представляли собой песчаную пустыню вперемежку со скалами.
Остров, разрастаясь, быстро надвигался на нас, создавая уже полную иллюзию стремительного падения. Появилось сильное желание зажмуриться. Я покосился на спутников. Крейзел и Сфит воспринимали происходящее спокойно, с равнодушием профессионалов. Само собой — Бог знает, в каких мирах и при каких обстоятельствах им уже приходилось совершать посадки. При таких невозмутимых соседях и мне жмуриться было как-то не к лицу. Я и не стал,
Наше падение все не замедлялось, а, наоборот, словно бы ускорялось, и я совсем уже было подумал, что дракон решил таким образом свести счеты с жизнью — если не со своей, то с нашими-то уж точно, но, почти вплотную приблизившись к земле, он заложил крутой вираж и лихо припланетился на краю пустыни, неподалеку от леса. При этом мы не скатились с него кувырком, как можно было бы ожидать, а остались сидеть, где сидели. То ли дракон обладал каким-то собственным магнетизмом, то ли это сработала наша ССЗ, что, в общем-то, было сейчас без разницы.
Крейзел и Сфит сразу стали подниматься на ноги, и я последовал их примеру, стараясь преодолеть еще не отпустившее головокружение. Но, когда мы все втроем встали, я перестал комплексовать по этому поводу, потому что и этих двух невозмутимых авиаторов покачивало тоже. Так, пошатываясь, мы переместились с загривка ближе к шее и скатились по очереди вниз, на песок, как с горки, по покатой выемке между шеей и плечом ксенли.
Я скатывался последним, когда Сфит и Крейзел уже стояли внизу и отряхивались от песка, и вдруг услышал знакомый мягкий голос.
«Ты часто думаешь о своей девочке, Стас. Скайны могут…» — тут я скатился на песок. Поднявшись, я не стал опять подходить к дракону — не очень-то я люблю, когда мне лезут в душу. А окончание этой фразы я понял и так. И, может быть, просто боялся, что оно окажется иным.
Тем временем лорд молча развернулся и решительным шагом потопал по песку по направлению к лесу. Мы со Сфитом тронулись по его следам.
До леса мы добрались быстро. Граница пустыни и леса была здесь обозначена резко — из песка сразу поднимался слой твердой почвы, и тут же начинался густой лес. Странным был этот лес. Вообще-то на земле я плохо разбирался в породах деревьев — как раз до той степени, которая позволяет отличить елку от березы. Но этот лес был явно каким-то гибридом буйной зелени тропиков с растительностью, напоминающей о нашей средней полосе. Передвигаться по нему наверняка было бы нелегко, но лорд целенаправленно шел вдоль опушки, пока не отыскал узкую тропинку. Следом за ним в лес вошли и мы.
Заросли, сразу обступившие нас со всех сторон, были полны жизни, не обращающей на нас ни малейшего внимания: перекликались и щебетали птицы, кружили насекомые, в кустах у корней деревьев шла какая-то возня; а когда мы вышли наконец к озеру, от воды отпрянуло и скрылось в лесу животное, напоминающее маленького оленя.
Здесь тропинка поворачивала направо и огибала озеро. Тут у меня впервые появилось ощущение чьего-то настойчивого взгляда. Я вдруг показался себе муравьем на голой скатерти, над которым склонился кто-то невидимый и огромный и пристально буравит взглядом, размышляя, прихлопнуть сразу или понаблюдать еще немного. Ощущение было сильным, и я не сомневался, что лорд, шедший прямо передо мной, должен был чувствовать то же самое. Но он продолжал идти вперед вдоль озера, не оборачиваясь и не глядя по сторонам: наверняка ощущение это было ему привычно.
Так, под колпаком у пристального наблюдателя, мы обошли треть озера и наткнулись на пещеру. Каменную. Метрах в трех от воды среди зарослей торчала огромная скала, в которой и была прорублена пещера. Большой вход имел форму почти правильного круга, и тропинка кончалась, упираясь в скалу прямо под этим темным проемом.
Лорд подошел к скале и, задержавшись на мгновение перед пещерой, решительно вступил во мрак. Вслед за ним вошел я, Сфит замыкал шествие.
Стоило нам войти, тут же исчезло ощущение пристального взгляда со стороны. Мы шли цепочкой по каменному коридору, ведущему все время вниз под довольно крутым углом; сначала коридор был темным, потом постепенно возникло слабое освещение неясной природы; очень скоро я понял, что это включилось мое ночное видение. Я стал хорошо различать неровные стены и спину карлика, идущего впереди. А вскоре вдали замаячил и конец коридора — круглое отверстие, за которым угадывалось большое помещение. Еще через полсотни шагов мы его достигли.
Это был каменный зал с высокими сводами и совершенно ровным, как будто отполированным полом. Посреди зала из пола вырастал круглый каменный стол, вокруг него стояло шесть высоких металлических светильников и в беспорядке валялось несколько шкур.
Крейзел приблизился к столу, но не подошел, а обогнул его медленно, зажег своим карманным «огнивом» по очереди все шесть светильников, после чего уселся на одну из шкур по другую сторону стола. Мы со Сфитом тоже обошли стол — я хотел было подойти к нему поближе: мое внимание привлекла замысловатая фактура каменной его поверхности, но меня остановил повелительный окрик Крейзела:
— Не смей!
Было в голосе лорда нечто такое, что я предпочел на сей раз его послушаться.
Мы уселись на шкуры по обе стороны от лорда и стали глядеть на отверстие входа в стене напротив — и ждать. Надо полагать — хозяев. Наверняка уже знавших о нашем прибытии и так ненавязчиво следивших за нами по дороге.
Ждать пришлось не так уж и долго: через десять минут, наверняка показавшихся бы мне вечностью, не бросай я время от времени взгляда на часы, из коридора стал доноситься отчетливый шорох. Сначала слабый и далекий, он с каждым мгновением усиливался и вскоре перешел в мощное, почти оглушающее в тишине пещеры шуршание — будто по коридору на нас надвигался могучий песчаный поток.
Мы замерли, не спуская глаз с отверстия коридора. Шуршание еще усилилось, потом из дыры показалась плоская голова с капюшоном, а вслед за ней заскользило в пещеру огромное чешуйчатое тело.
Не знаю, как это вышло, но мы со Сфитом вдруг оказались стоящими на ногах у противоположной входу стены, плотно прижавшись к ней спинами. Помню только мелькнувшую у меня мысль, что скотине Крейзелу не мешало бы знать, что в этих лесах водятся гигантские кобры, и позаботиться о том, чтобы мы не забыли прихватить с собой оружие.
Сам же лорд продолжал сидеть на шкуре и глазеть в отверстие, откуда струилось уже второе змеиное тело, такое же длинное и неохватное, как первое. Так что моя очередная мысль, что змея может закусить лордом и на этом успокоиться, оказалась преждевременной. Двоим змеям одного Крейзела наверняка не хватит. В то же время само по себе спокойствие лорда могло означать, что ему известны какие-то особые методы борьбы с местными пресмыкающимися. Если только он попросту не оцепенел со страху.
Змеи между тем медленно подползли к столу и остановились напротив лорда, подняв головы, увенчанные капюшонами, чуть выше уровня его головы. Больше из коридора не доносилось ни звука, из чего можно было заключить, что змеи здесь ползают, слава Богу, только парами и не станут набиваться в пещеру как сельди в бочку. Кобры между тем продолжали стоять напротив, чуть заметно покачиваясь, и было непонятно, то ли это они гипнотизируют Крейзела перед тем, как съесть, то ли это он их уже благополучно загипнотизировал, чтобы нам без ущерба смыться.
— Приветствую вас, Познающие Истину во всех семи слоях сущего! — вдруг с трудом выговорил Крейзел.
— Давненько мы не виделись, лорд Риграс, — раздался в моей голове надтреснутый женский голос. — Не говорила ли я тебе, что ты еще вернешься в наши края?
В моих мыслях образовалась некоторая сумятица, потом произошла быстрая перестройка. Голос мог принадлежать только одной из гигантских кобр. Поскольку змей было две и коль скоро они заговорили, значит, это только они и могли быть теми самыми Скайнами.
Я облегченно перевел дух и отлепился наконец от стены, в которую до сих пор продолжал усиленно вжиматься. Пожалуй, теперь не мешало бы сесть обратно. Что я и сделал. Сфит после небольшой заминки последовал моему примеру.
Змеи не обратили на наши перемещения никакого внимания.
— Мы ждали тебя, — вновь зазвучал голос. Хоть он и передавался телепатически, но я понял, что говорит та змея, что находилась от нас справа.
— И твое учтивое приветствие говорит о том, что ты, как я и предсказывала, пришел, чтобы просить о чем-то, — продолжил голос.
Крейзел скривился.
— Да, приходится признать, что ты была права. Может быть, тебе известна и суть моей просьбы? Тогда перейдем сразу к делу — да или нет?
— Быть может, и известна,, лорд Риграс. Но наши законы требуют, чтобы просьба была изложена, прежде чем на нее будет дан ответ.
Крейзел опять скривился.
— Что ж, хорошо… Вы помните о предсказании, данном в Священных Свитках Первого Воплощения?
— Похищенных из нашего храма на Читрао в седьмой сезон мертвого солнца?
Крейзел как бы пропустил вопрос мимо ушей. Я, со своей стороны, ни на секунду не усомнился, что именно он и спер эти самые Свитки. Или это сделал кто-нибудь по его наущению.
— …Так вот. Пятеро Эйвов уже в Экселе. И доставил их сюда я.
— Ты начинаешь верить нашим священным книгам, лорд? Может быть, Эксель сошел с мировой оси и увязает теперь в глубинах Первородства?
Морды Скайн оставались неподвижными, но мне показалось, что они улыбаются.
— …Один из Эйвов сейчас перед вами, — проигнорировав и этот вопрос, продолжил лорд и кивком головы указал в мою сторону. — Остальных при выходе из Наутблефа наверняка разбросало по Экселю. Я пришел к вам, чтобы узнать, где их искать.
— Если ты внимательно читал Свитки, лорд, то должен знать, что Эйвам суждено было появиться в Экселе так же, как суждено им теперь собраться в назначенное время в назначенном месте. Это произойдет вне зависимости от того, отыщешь ты их или нет.
— Суждено?.. — Тут Крейзел сорвался с тормозов. — Все эти ваши предопределения не более чем бред, пустой вымысел! Если бы я не решил взяться за дело, чтобы испытать, что из этого выйдет, Эйвы никогда не появились бы в Экселе! Разве что вам самим пришлось бы заняться осуществлением предсказаний ваших предков! Но вы же и хвостами не пошевелите даже ради престижа предков, потому что полагаетесь во всем на Великое Предопределение! Но если теперь вы откажетесь мне помочь, то я убью этого Эйва, и все ваши пророчества окажутся ложью!
Как бы не так — убьешь! Так я тебе и дался. В крайнем случае останусь здесь — местный климат мне по душе, а эти змеи куда более приятная компания, чем твоя сверхгениальная вечно недовольная рожа.
— Довольно, лорд Риграс! — на сей раз заговорила вторая змея. — Мотивы твоего поведения нам давно ясны и имеют для нас значение только потому, что они выполняют определенную миссию в этом цикле. И только поэтому ты допускался и продолжаешь допускаться сюда, на Эллерирао. Несмотря на все то зло, что было тобой против нас содеяно.
— Но теперь, раз вы меня в очередной раз допустили, значит, вы имели намерение мне помочь!
— Не тебе, Риграс. Мы поможем Эйву. Он должен узнать, где остальные четверо, и, если судьбе будет угодно, он их отыщет.
Крейзел облегченно перевел дух, но в выражении его лица, когда он покосился на меня, я прочел скрытую досаду.
Что, убивец, скушал? Ладно, переваривай.
— Ты, Риграс, и твой слуга сейчас покинете нас, — вновь заговорила змея. — Мы будем говорить с Эйвом.
Крейзел надменно выпрямился.
— Вы должны отдавать себе отчет, что без меня Эйв все равно бессилен! — заявил он. — Эта вселенная чужая для него, один он ничего здесь не стоит!
— Ты читал Священные Свитки, Риграс. Ты знаешь, что Эйвы не могут быть чужими в Экселе. Здесь — их прародина, — сказала змея.
Опа! Вот это новость! Так это что же, выходит, — я оказался на своей исторической родине? Вот уж не думал, не гадал…
— В свитках ты должен был почерпнуть и знания о том, чего Эйвы здесь стоят. И, судя по твоим дальнейшим действиям, ты поверил в их возможности. Пускаться на поиски собратьев одному или брать в компанию тебя — это уже решать Эйву, — заключила змея.
Крейзел бросил на меня очередной недобрый взгляд и поднялся.
— Сфит! — уронил он сквозь зубы и направился вокруг стола к выходу. Хеп торопливо встал и поплелся следом за хозяином.
— Можете пока прогуляться по лесу, — послал я им последнее напутствие. Крейзел не обернулся, но спина его красноречиво дернулась.
Когда лорд со Сфитом утонули в темноте коридора, та змея, что говорила первой, повернулась, подняла кончик хвоста и начертила им в воздухе затейливый светящийся знак. Огромный кусок стены сбоку от выхода тяжело, с грохотом сдвинулся, пополз и загородил собой проход. Знак растаял, как не было.
Змея медленно повернулась обратно.
— Теперь, Эйв, смотри и слушай, — проговорила она и протянула хвост к своему капюшону. Одна из блестящих радужных чешуек на внутренней стороне капюшона слегка оттопырилась, и из-под нее выкатился небольшой серебристый шарик. Он не упал на пол, как я ожидал, а замер на кончике хвоста. Из приоткрытого рта Скайны донесся высокий мелодичный свист. И серебряный шарик на хвосте ожил. Он отозвался на свист тихим и словно бы каким-то отдаленным звоном, чуть заметно завибрировал и засветился переливчатым серебряным светом. Скайна перестала свистеть и сделала резкое движение хвостом. Шарик яркой звездочкой полетел над столом, остановился, зависнув в воздухе прямо над его центром, и начал медленно опускаться.
Я посмотрел на стол и увидел, что сам узор камня на поверхности стола движется, складываясь постепенно во множество сложных символов, расположенных один за другим от центра к краям все расширяющимися кругами. Шарик опустился в самую сердцевину этой кабалистической спирали. В следующее мгновение над поверхностью стола вырос прозрачный цилиндр, а внутри него вспыхнули миллиарды крошечных точек, образующих спирали, шары и туманности. Я понял, что передо мной — модель моей прародины — Экселя.
Тем временем вторая Скайна тоже достала что-то из-под своего капюшона. Приглядевшись сквозь звездные россыпи, я увидел пятиконечную серебряную звезду. Скайна засвистела — но на этот раз свист напоминал негромкий шепот, в котором, казалось, по временам угадывались какие-то слова. Не переставая так то ли свистеть, то ли шептать, Скайна бросила звезду в цилиндр. Звезда пересекла с короткой вспышкой границу цилиндра, долетела, вращаясь, до его центра и повисла там в окружении галактик, не переставая крутиться. Скайна шептала и шептала, и был этот шепот странно завораживающим и будил внутри что-то, скрытое за путаницей моих собственных внутренних лабиринтов и самому мне неведомых сокровенных потайных дверей, что-то очень древнее, сильное и зовущее.
А звезда вращалась все медленней. И наконец наступило мгновение, когда она остановилась. Одновременно стих и шепот, и вместе с ним исчезло мое странное наваждение. Стоило звезде замереть, и из ее лучей вырвались пять тонких, как паутинки, серебристых лучиков.
— Смотри, Эйв… — раздался во мне голос одной из Скайн. — Верхний луч — твой. Он тянется до Четверти и упирается прямо в нашу звезду…
Я проследил за своим лучом и полюбовался со стороны на точное место своего нахождения в мировом пространстве.
— Ты не знаешь Экселя… — помолчав, вновь зазвучал голос. — Риграс не дал тебе знаний о нем. Слушай внимательно и смотри — сейчас я покажу тебе, где твои братья.
Я весь превратился в слух, собираясь запомнить все, что скажет мне Скайна. На карандаш и блокнотик для записей здесь рассчитывать не приходилось.
— Следующий от твоего луч справа — империя Чикрит, звезда 41 358, Сухра. Находится на перекрестке торговых путей. Пять планет, заселена вторая. Они называют ее Базой. Основной поставщик оружия в империи.
Я удивился. Неужели Скайны знали такие подробности о каждой из этих миллиардов звезд?.. Змея между тем продолжала:
— Следующий луч — империя Нежная Гадина. Звезда ЖЗ 9527, или Яч.
Тут я подумал, что для записей номеров всех этих звезд блокнотик бы мне сейчас действительно не помешал.
— Погодите!
Я полез под свитер и выудил из нагрудного кармана рубашки шариковую ручку. Записывать, правда, было не на чем, и я наскоро нацарапал на джинсовом манжете рубашки номера и названия двух первых звезд. Прозорливая Скайна, не дожидаясь моей просьбы, милостиво мне их повторила.
— Здесь одна планета, называется Шарет, — продолжила она, когда я закончил свои записи. — Планета является зоной многовекового междоусобного конфликта. Гуманоиды одного вида и даже, кажется, одной крови (то есть, видимо — родственники, — уточнил про себя я) не могут поделить между собой поверхность планеты. А всего-то поверхности — один небольшой материк и несколько островов.
Насколько я понял, Скайнам не чужда была доля здорового сарказма.
— Четвертый луч… — Скайна помолчала. Я проследил до конца этот луч и увидел, что он не заканчивается светлой точкой.
— Одному из твоих собратьев не повезло, — констатировала Скайна. — Он попал в Риури. — Официально территория принадлежит империи Большой Псарх, но фактически это — зона отверженных, приют бродяг и разбойников. Каждая из империй имеет свой зуб на это осиное гнездо, и быть бы ему раздавленным, но согласия между империями нет, если не сказать больше, а правительство Псарха склонно потакать преступникам. Запомни — твой собрат находится сейчас где-то между звездами ПЗ 67591 Траин и П3 67594 Синяя Велта, ближе к первой. Записывай!
Я записал.
— Последний луч — империя Блигуин…
Четвертый луч?.. Но ксенли-то было трое! Выходит, что кого-то из ребят оторвало от ксенли в Наутблефе. И не миновать, выходит, нам, сержант, твоей Блигуин. Если, конечно, доберемся. Из тринадцати равновеликих империй мне предстояло навестить четыре, и большую половину этих названий я уже слышал. Немудрено тут поверить в предопределение! Но я то в него, как назло, не верил, хотя по штату мне и полагалось бы — ведь если существует предопределение, то нам, как предсказывают Священные Свитки, суждено-таки собраться!
— Звезда Б11, Клайм. Восемь планет, четвертая — Сигош, материнская. Прародина цивилизации легр. Правительственный курорт.
Эх, и угораздило ж тебя, друг… С разбойниками мы еще как-нибудь разберемся. А вот с правительственными чиновниками на курорте…
— Это все, Эйв.
Первая Скайна засвистела однотонно, на низкой ноте. Галактики в цилиндре начали гаснуть. Когда они погасли совсем, исчез и сам цилиндр, а шарик перестал светиться. Звезда с металлическим звоном упала на стол. Скайны спокойно смели хвостами с поверхности каждая свой магический атрибут и легким движением хвостов спрятали их под капюшоны.
— Если не секрет, а что это за место, где нам суждено собраться? — спросил я, не особенно надеясь на ответ.
— Нет смысла называть его теперь. Иди своей дорогой, Эйв, и ты его достигнешь.
Да, великая все-таки вещь — вера в предопределение!
Скайны замерли, чуть покачиваясь, не сводя с меня завораживающих глаз. Мне, насколько я понял, полагалось теперь уходить. Но у меня имелось еще одно — личное — дело к Скайнам. Я сидел, глядя на двух неподвижных кобр, и почему-то никак не мог решиться высказать свою просьбу. Вполне возможно, что проницательные Скайны и сами знали, чего я от них хочу, потому что вновь зазвучал голос первой:
— Говори! — велела она.
«Просьба должна быть изложена», — вспомнил я. Я прикоснулся к своему кристаллу.
— В этом камне находится… Моя женщина. Вы можете освободить ее?
— Штучки Риграса… — понимающе прошептала Скайна.
Мой кристалл вдруг поднялся на воздух и потянулся вперед. Но его удерживала цепочка. Я наклонил голову, чтобы освободить его. Сердце при этом беспокойно стукнуло. Неужели смогут?.. И прямо сейчас?.. Как же я объясню ей?.. Чем успокою?.. Ладно, придумаю что-нибудь… Главное — она будет не одна. Как я когда-то. Она будет со мной.
Кристалл поплыл по воздуху и опустился точно на середину стола. На поверхности стола вновь стал образовываться магический узор, на сей раз — новый. Кристалл лежал теперь в центре восьмиугольной звезды, разрисованной магическими символами. Вторая Скайна вновь засвистела-зашептала. Кристалл, будто повинуясь ее шепоту, постепенно начал светиться. В то же время над ним возникла прозрачная, мерцающая белым светом пирамида, образованная восемью лучами, выросшими из концов звезды и сошедшимися в одну точку над кристаллом. Из этой точки вниз, в центр кристалла, опустился яркий сиреневый луч. Скайна зашептала громче. Кристалл оторвался от стола и стал подниматься вверх по лучу, разгораясь все ярче. Когда он поднялся до половины луча, шепот Скайны оборвался, и я услышал ее голос.
— Имя! — потребовал голос.
Я был готов ко всему. Я был готов дать отрубить себе руку ради ее оживления… Но имени ее я не знал.
Повисла напряженная тишина.
— Вспоминай! — приказал голос. Первая Скайна медленно повела хвостом.
И я вдруг перенесся туда. На танцплощадку, где ее встретил. Я шел через площадку к Пончику, она стояла напротив него. Краем глаза я видел, как ее подружка уходит… Видение стало расплывчатым, начало ускользать… Подружка оборачивается и кричит… Кажется…
— Ира… — сказал я.
Скайна вновь зашептала, и в этом шепоте я четко различил слово «Ира». Скайна умолкла. Кристалл продолжал висеть над столом, светясь в сиреневом луче. Скайны, замерев, напряженно глядели на него.
— Ошибка. Ты не помнишь… — прошептал голос.
Кристалл потускнел и начал медленно опускаться. Когда он коснулся стола, сиреневый луч погас и исчезло светящееся поле.
Значит, все остается по-прежнему…
Я встал и протянул было руку к своему кристаллу.
— Ты можешь оставить его пока здесь, у нас, — услышал я голос первой Скайны. — Мы испробуем другой способ, но он потребует долгого времени…
Оставить ее?..
— Решай, — сказала Скайна. — Помочь она тебе все равно ничем не сможет.
Помочь… Может быть, теперь, когда я остался один, только она и могла мне помочь. Она была частичкой моего земного мира, эта крымская девчонка, наверняка плескавшаяся тем утром в море и провалявшаяся полдня на пляже, а вечером побежавшая с подружкой на танцы. Единственная ниточка, связывающая меня с моей Землей. Она всегда была словно только что оттуда, из теплого крымского вечера, и когда я глядел на нее, то видел море, Крым и этот вечер и мог быть уверен, что все это на самом деле существует… Но в глубине души я сознавал, что, забрав ее, поступил бы как эгоист. Я ведь мог только смотреть на нее. А Скайны могли дать ей свободу…
— Когда она проснется… Вы сможете сделать так, чтобы она не испугалась?.. Понимаете, ведь в нашем мире ей никогда не доводилось видеть гигантских… Скайн.
— Не волнуйся. Она нас не увидит.
— Но… кто же тогда ей все объяснит? И как будет она жить здесь?
— Мы не одни на Эллерирао. Здесь есть и люди, чем-то похожие на вас. Они пришли сюда вместе с нами, они наши братья. Они расскажут ей все, что она сможет понять, и будут помогать, пока ты не вернешься.
А я вернусь. Но даже если нет — она хоть не останется навеки замурованной в этом чертовом кристалле.
— Хорошо… Я ее оставляю.
Эти слова дались мне с трудом. И теперь надо было скорее убираться отсюда, потому что я чувствовал, что в любую секунду могу передумать. Потому что я уже передумал. Но решение было принято. И я не собирался его менять…
Пора было убираться.
Скайны между тем глядели друг на друга, и у меня создалось впечатление, что они мысленно совещаются. Потом та, что была слева, вновь потянула хвост к своему капюшону и достала из-под него что-то маленькое — мне через стол было трудно разглядеть, что это.
— Возьми с собой это кольцо, — сказала Скайна. — Есть вероятность, что оно тебе пригодится.
Я обошел стол, стараясь больше не глядеть на кристалл, и приблизился к Скайне. Кольцо было надето на самый кончик ее хвоста. Я осторожно снял кольцо и внимательно его рассмотрел. Кольцо напоминало обручальное, в центре широкого золотого ободка сияла крошечная рубиновая искра.
— Единственный человек, которому довелось пользоваться этим кольцом, стал благодаря ему легендарной фигурой в Экселе под именем Мастер Иллюзий, — сказала Скайна. — К сожалению, он приобрел известность как гениальный пройдоха, и нам пришлось в свое время приложить немало усилий, чтобы забрать у него кольцо. Но это — особая история, быть может, ты ее еще когда-нибудь услышишь. Человек, надевший кольцо, способен придать себе и любому существу, находящемуся от него на расстоянии вытянутой руки, какой угодно образ в глазах окружающих. Достаточно лишь простого желания и четкого представления необходимых образов. Надень кольцо на любой палец и поверни его камнем внутрь. Кольцо начнет действовать, если ты повернешь его камнем наружу.
Я надел кольцо на средний палец левой руки, покрутил, убирая камень. От мысли тут же устроить кольцу небольшое испытание пришлось скрепя сердце отказаться, так как обстановка, что называется, не располагала. Я оторвал взгляд от кольца, покосился на свой кристалл, потом поглядел в сторону выхода.
Первая Скайна, словно поняв мое настроение, развернулась и начертила в воздухе знак. Глыба, загораживающая выход, отползла в сторону. Не глядя больше на кристалл, я кивнул неподвижным Скайнам.

Предыдущая страница 6 Следующая страница


7 Мария Симонова

— Спасибо. Я вернусь.
И быстро пошел к темной дыре выхода. Наверх я поднимался почти бегом, ни о чем не думая, только чувствуя, как рвутся внутри невидимые нити, связавшие меня с моим кристаллом. Но одна — самая прочная — ниточка осталась и ощутимо тянула назад.
Когда я выскочил наружу, то сразу увидел лорда, сидящего в ожидании на камушке у входа. Рядом с ним подпирал скалу могучей спиной Сфит. Крейзел хмуро повел головой в мою сторону и неторопливо поднялся. На отсутствие у меня на груди алмаза он пока внимания не обратил, не заметили и кольца на моем пальце. Я вдруг представил, какая могла бы сейчас быть физиономия у Крейзела, явись я из пещеры не один, а со своей девчонкой. От этой мысли в груди защемило. И всего-то не хватило такого пустяка, как ее имя…
Я сделал над собой усилие. Теперь, когда все было позади, не стоило больше думать об этом. Чтобы не раскисать. Скайны сказали «пока ты не вернешься». Значит, я вернусь. Ведь и Крейзелу они предсказывали когда-то то же самое. Хотя это их «не вернешься» можно было понимать по-разному.
Мы в молчании обогнули озеро и миновали лес. Пока мы шли по лесу, на нас вдруг как-то сразу, почти минуя вечер, упала темнота. Так что к ксенли мы подходили уже ночью; но это была не темная ночь — в небе светился громадный, поросший деревьями полумесяц одной из соседних планет. Дракон в ее свете казался огромной, переливающейся мягкими бликами золотой горой.
Когда мы все втроем уже вскарабкались на загривок дракона и устраивались там между крыльями, Крейзел наконец нарушил молчание.
— Ну что, узнал, где остальные? — осведомился он.
Я не ответил. Дракон взмыл в воздух над темной стороной планеты и начал забирать влево, идя на ее облет. Это было не самое подходящее время для беседы; наверняка Крейзел не напрасно решил подступиться ко мне с вопросами именно теперь, когда окружающий круговорот мог сбить меня с толку.
Наш путь между гигантскими островами был теперь гораздо короче — планеты уже изменили свое положение по отношению к ожидающему нас в пустоте Глычему. Мы пролетели далеко от центра и от сверкающего изумрудного кристалла, обогнули вторую планету и сразу устремились ввысь, покидая этот маленький космический оазис.
— Да, я теперь знаю, где они, — ответил я на вопрос лорда, когда последний воздух перестал поступать в мои легкие. Мы вылетели из атмосферного шара в открытый космос, направляясь к Глычему, но его пока не было видно на фоне пылающей впереди звезды. Внизу, прямо под нами, простирались бескрайние поля обломков. Звезда, хоть и была сейчас прямо у нас по курсу, совсем не слепила глаза — тут наверняка вновь поработала моя ССЗ.
— Послушай, Эйв… — начал было Крейзел, но я его перебил.
— Вот что я решил, лорд, — сказал я. — Вы со своим замком слишком нашумевшая фигура в Экселе. Вас везде знают, за вами повсюду идет охота. Так что вы мне в пути станете только отсвечивать. С меня вполне хватило вашей возни с ДОСЛом. Поэтому я решил отправиться на поиски в одиночку. И на ксенли. — Я кинул взгляд на Сфита. — Пожалуй, прихвачу с собой еще вот этого хепа. Ну а вам, насколько я понял, известны время и место нашей общей встречи. Так что в случае крайней нужды — подрулите прямо туда. Можете прямо сейчас и отправиться — по-моему, выбора у вас нет.
Крейзел молчал, явно потрясенный степенью моей наглости. Хотя, казалось бы, пора бы уж ему давно привыкнуть.
— Ты кое о чем забыл, Эйв, — выдавил наконец из себя карлик. — Я думаю, что мне и впрямь не стоит самому таскаться по Экселю в поисках вашей разномастной компании. Ты сам их соберешь и приведешь ко мне в Глычем. И выбора у тебя не будет, потому что…
Тут лорд повернулся ко мне, но я уже сидел к нему вполоборота, делая вид, что снимаю и прячу в карман под свитер алмаз.
— Я всегда знал, что ты сообразительный мальчик, — самодовольно констатировал лорд.
Спасибо. И даже гораздо сообразительней.
— Только к чему прятать от меня то, что и так уже давно и надежно мною запрятано?.. — Лорд хитро мне подмигнул.
Я подавленно склонил голову и прожег Крейзела ненавидящим взглядом исподлобья. Мол, обставил ты меня, обставил.
Крейзел откровенно торжествовал победу.
— Хе-хе! Не бойся, я у тебя ее не отниму. — Тут лорд посуровел. — Но помни — ключи от этого сейфа я отдаю только в обмен на пятерых Эйвов! И не забудь передать это своим друзьям, когда найдешь их!
А ты не забудь заказать похоронный марш, когда окажешься в пролете!
— Сейчас и отправишься, — подытожил Крейзел. Здрассте.
— Что, даже не пообедав?..
Лорд хохотнул и хлопнул меня по плечу.
— Пообедаешь, снарядишься, получишь инструкции — и вперед!
Да положил я на твои инструкции знаешь, что?.. То же, что и на твой обед. А вот сержанта из твоей цитадели я вытащу.
Мы долетели до замка — ворота его, кажется, так и оставались все это время распахнутыми. Лорд помянул недобрым словом «этого разгильдяя за пультом». Но, на мой взгляд, Бат просто нашел самый радикальный метод борьбы с бестолковостью дверных механизмов после силового — то есть решил не закрывать их вообще.
Попав внутрь Глычема, я первым делом напомнил лорду об обеде, не забыв упомянуть, чтобы он приказал повару собрать мне чего-нибудь пожрать в дорогу. Потом я пошел к себе и облачился там в доспехи. Застегнув пояс с мечом, я немного поколебался — брать ли с собой еще и шлем; в конце концов решил взять — места мне предстояло навестить немирные (за исключением курорта), — но надевать пока не стал, а просто взял в руку, бросив в него еще и перчатки. Потом я отправился предупредить сержанта, чтобы собиралась в дорогу. Не мешало бы, конечно, подкормить и ее, но об этом наверняка должен был позаботиться Сфит.
Перед самой ее дверью меня неожиданно осенило, я понял, как можно одним ударом убить сразу двух зайцев — накормить голодного сержанта и дискредитировать чересчур ретивого слугу.
Воодушевленный этой идеей, я ворвался в ее комнату, забыв даже постучаться. Ильес Ши-Вьеур, по своему обыкновению, валялась на кровати, свесив с нее одну ногу и болтая ею.
— Сержант, одевайся! — скомандовал я с места в карьер (имея в виду доспехи). — Сейчас мы отправляемся на обед, потом сразу покидаем замок!
Надо признать, что реакция у нее оказалась отменной: явно давала о себе знать военная выучка. Приятно иногда иметь дело с военными. Особенно когда ты — старший по званию. Она вскочила, ни о чем не спрашивая, и мне оставалось только следить, как замелькали в воздухе доспехи, сваленные до этого горкой возле кровати. О том, чтобы помочь ей что-нибудь там застегнуть, нечего было и заикаться — здесь можно было только замечать время по часам.
Она оделась, и мы отправились в кают-компанию. Крейзел поджидал меня, сидя на своем обычном месте за столом. Увидев входящую вместе со мной в зал женщину, он, по-моему, попросту выпал в осадок.
— Кажется, вы еще незнакомы, — сказал я. — Это сержант десантных войск Ильес Ши-Вьеур. Ей удалось настолько очаровать вашего дилда по дороге на выход, что он решил оставить ее на корабле.
Лорд уставился на сержанта. Кажется, он потерял дар речи. «Интересно, — подумал я, — какое наказание можно придумать для мыслящего кресла? Замуровать в кристалл?»
— Не стоит так переживать, лорд. Я возьму ее с собой и высажу на первой же планете. Вот пообедаем…
Мы с сержантом взошли на помост и уселись за стол. Сфит, стоявший за креслом лорда, выглядел совершенно потерянным. Благо, что хозяин не мог его видеть — наверняка заподозрил бы, что тут не обошлось без его участия. Крейзел продолжал безмолвствовать, должно быть, изобретая в уме изощренные пытки для Бригзела.
Мы пообедали в гробовом молчании. Потом лорд поднялся и проронил, обращаясь ко мне:
— Пошли…
Я встал и обернулся к сержанту.
— Идите в ангар, сержант, и ждите меня там. Я скоро.
Лорд уже спускался с помоста и пережил мое распоряжение сержанту молча, сцепив зубы.
Я пошел за ним — получать «инструкции». В рубке Крейзел назвал координаты звезды, у которой собирался ждать нас, и показал мне это место на объемной голографической карте, возникшей над пультом, — жалком подобии той, что мне довелось увидеть у Скайн.
Я на всякий случай постарался запомнить координаты места, где можно будет отыскать Глычем, если нам что-то в нем вдруг понадобится. К примеру — драггерт.
Закончив с инструкциями, лорд свистнул. У дверей тут же возник Сфит.
— Можешь взять его с собой, — разрешил мне Крейзел. — У Глычема скоро будет новый гарнизон. Сфит! Ты поступаешь в распоряжение Эйва.
— Счастливо оставаться, — пожелал я и двинул на выход. Сфит открыл передо мной двери и, когда я вышел, радостно потопал следом.
Я торопился. Честно говоря, с трудом верилось, что я наконец покидаю это средневековое хранилище великих тайн, гениальных открытий и несметных сокровищ. Что поделаешь — приходилось признать, что Глычем не смог стать для меня родным домом.
Сержант ожидала нас, стоя у закрытых дверей ангара. Местные дипломатические приемы воздействия на двери ей явно были неизвестны.
— В стороночку, сержант! Дайте-ка я напоследок…
Я от души саданул ногой в дверь. Она открылась. Теперь я, кажется, понял, почему великий физик не спешил отрегулировать пропускные системы своего замка: его одинокой диктаторской натуре наверняка не хватало оппозиции — но только такой, чтобы усмирялась с полпинка, как все эти двери.
Мы подошли к дракону и полезли со Сфитом на загривок. Сержант не стала забираться вместе с нами, а направилась к хвосту. Я было озадачился, но не надолго — вскоре она уже шла к нам по спине, держа в руках свой шлем и перчатки. Оказывается, ее амуниция благополучно пролежала на хвосте ксенли все время нашего путешествия к Скайнам; выходило, что дракон и впрямь обладал собственным магнетизмом.
Мы расположились на загривке, и я отдал команду дракону. Он поднялся и пошел к воротам.
— Послушай, Стас, — заговорила Ильес, когда дракон остановился у ворот и по ангару разнеслось шипение выходящего воздуха. Я, в общем-то, ожидал, что она рано или поздно заговорит — не могла же она молчать все время до тех пор, пока я не ссажу ее в окрестностях ее прародины — ныне курорта, — куда, видимо, нам и предстояло направиться в первую очередь.
— У меня было время подумать, и я догадалась, что произошло после вашего боя с инспектором, — продолжила она. — Когда я входила в зал, ксенли уже не было на экране, их не было и в корабле Волбата, как я подумала вначале. Они, вероятно, ушли в Наутблеф, и выбросило их уже в разных частях Экселя. То, что вы прилетели в Четверть, подтверждает мои догадки — ведь именно сюда удалились осужденные на вечное гонение Скайны. А они, как всем известно, могли творить невозможное: говорят, что им ничего не стоило определить, не сходя с места, где во вселенной находится любое, даже самое маленькое и незначительное существо…
Она взглянула на меня искоса, будто ожидая найти на моем лице подтверждение своим догадкам. Что ж, в логике ей действительно нельзя было отказать. В ее рассуждениях отсутствовало только одно звено, о котором она попросту не могла знать, — это наш трехфиловый прыжок в прошлое, благодаря которому мы избавились от ее инспектора.
— Ты действительно говорил со Скайнами? — спросила она.
— Послушай, сержант… Ты выполнила свою миссию. Я уже знаю, что в твоей империи нас ожидают свобода, почет и спокойная старость. И я это учту. А тебе достаточно знать, что я сейчас изменю свой маршрут специально ради того, чтобы доставить тебя прямо на твою прародину.
— Подожди, Стас. Подумай, прежде чем совершить ошибочный шаг. Ты прав, я выполнила свою миссию. А теперь я могу помочь тебе выполнить твою. Ты плохо знаешь Эксель, не знаком с местными обычаями… Я стану твоим проводником. Удостоверение ДОСЛа откроет перед нами любые двери… Я отрицательно качнул головой.
— Погоди! Послушай!.. — предупредила она уже готовое сорваться с моих губ возражение. — Я не ставлю тебе никаких условий. Я ничего от тебя не требую взамен. Как только ты соберешь остальных Эйвов, ты можешь высадить меня на первой же удобной планете…
— Слушай, это беспредметный разговор. Ты же понимаешь, что я все равно не поверю, что ты предлагаешь это из бескорыстных побуждений.
— Возможно. Допустим, у меня имеются свои интересы. Но в данном случае они совпадают с твоими! ДОСЛу все равно известно, что вы разбросаны по Экселю и теперь пытаетесь собраться. Я тоже не заинтересована в том, чтобы вы попали в руки Службы…
Еще бы — ведь тогда придется делить на всех то, что может достаться одному!
— …единственное, что я могу сделать в своих интересах, — это напомнить тебе в трудную минуту о той возможности, которую готова предоставить вам моя империя. Ты ничего не теряешь, зато приобретаешь выгодного союзника…
Я почесал подбородок. Она умела убеждать. Я действительно не мог найти возражений против ее присутствия, кроме того, что под боком у меня будет сотрудник одной из конкурирующих организаций. Но на данном этапе этот сотрудник был моим сторонником и на самом деле мог оказаться для меня незаменимым; ее предложение действовать под эгидой ДОСЛа являлось безусловно выгодным. Это не то, что появляться от собственного, никому не известного лица, и тем более — от лица опального лорда Риграса-Крейзела (мир с ними обоими).
В это время открылись ворота замка, и ксенли, не дожидаясь моей команды, вылетел в космос. Сержант бегло окинула взглядом бескрайние метеоритные поля и замерла, глядя на три планеты Скайн.
— Как это возможно?.. — проговорила она тихо.
— Как раз об этом я и забыл у них спросить, — признался я.
Она поглядела на меня широко открытыми глазами.
— Так ты их видел?.. Говорил с ними?..
— Разумеется. Ты же сама мне это только что логически доказала.
Она кивнула. Потом опять поглядела на планеты.
— И каков же будет твой ответ?..
— Ты меня убедила.
Она быстро обернулась ко мне.
— Я тебя беру. Только учти — любая провокация с твоей стороны — и ты автоматически исключаешься из команды. В ту же минуту и на том самом месте. И без доставки домой. Разве что почтой.
Она опять молча кивнула, ничем не выдав своих эмоций. Даже глазами — она их попросту опустила.
— Слушай-ка, сержант, — вдруг вспомнил я, — а как это вышло, что кресло оказалось вместе с тобой за бортом?
Она чуть улыбнулась и пожала плечами.
— Так я его и отпустила! Я вцепилась в него изо всех сил (наверняка, как кошка), мы боролись, в конце концов он бы меня, конечно, осилил, но ему не хватило времени — пришлось выбирать: либо не выполнить приказ, либо покинуть корабль вместе со мной. Он выбрал второе.
Я усмехнулся. Отменная верность долгу! Неудивительно, что лорд был так потрясен моим наветом об измене Бригзела.
— Теперь подожди…
— Мне нужно было перекинуться словечком с ксенли.
Как нам безопаснее выбраться отсюда? «Через Наутблеф».
— Ты сможешь выйти к нужной звезде?
«Из Наутблефа? Нет. Точка выброса из Наутблефа всегда непредсказуема. Мы можем прыгнуть в нужное место потом. Назови звезду».
Я вытянул из-под доспеха край манжета. Визит в Блигуин, пожалуй, стоило теперь отложить напоследок. Во избежание, так сказать. Будем двигаться по порядку.
— 41 358 Сухра. Вторая планета, База. Ключ на старт, ксенли?
«Ключ на старт».

Часть II
ВОИНЫ СВЕТА

Глава 1

Глар Пибод Ледсак пребывал в беспросветном унынии, причиной которого была беда, нежданно свалившаяся на него в середине вчерашнего дня.
Теперь глар стоял, оперевшись рукой о край одного из широких окон в зале предков своего голла и мрачно обозревал собственные родовые владения. Отсюда, с высоты всего двадцать пять лент, можно было окинуть их все едва ли не одним взглядом: треугольник заснеженных лесов, ограниченных с востока горными отрогами Шербанта, а с юга и запада — широкой белой гладью реки Валаир.
Глар имел возможность любоваться этим пейзажем уже сорок девять лет — то есть с самого своего рождения — и знал здесь каждое дерево и даже, можно сказать, каждую кочку. Но никогда еще вид родного гларата не вызывал в нем подобного отчаяния.
И это можно было назвать гларатом! И на этом клочке земли славный род Ледсаков вынужден был прозябать на протяжении девяти поколений! Вот уже шестнадцать лет, как глара Пибода согревала надежда на брак его сына с единственной (слава Богу!) дочерью северного соседа — либра Блита Ристак. Сегодня дочери соседа исполнялось шестнадцать. По обычаю, в этот день должен был состояться Баррат — праздник выбора достойного жениха. Глар не сомневался, что его сын сумеет одолеть в бою любого из отпрысков окрестной аристократии; но неосторожный сын, торопясь вчера на обед, сломал на лестнице ногу. И все надежды глара Пибода развеялись прахом в один день.
Взгляд глара медленно скользил вдоль горной цепи и задержался на покатой металлической площади диаметром в полтора трета, прилепившейся у подножия гор и занимающей чуть ли не четверть территории его гларата. Единственная деталь, радовавшая глаз глара в родном пейзаже. Единственная, благодаря которой его сын числился среди первых желанных женихов гиды Ристак. Эти полтора трета были сданы предками глара в бессрочную аренду государству под военный завод для производства простейшего оружия из серебра, на залежах которого буквально покоилась земля Ледсаков. Завод был полностью автономен, при нем состояло около сорока человек обслуги и управляющий, который жил здесь, в голле, в арендованных для него правительством помещениях.
Но сегодня и у них не все было слава Богу. Прибывший вчера эск-транспортировщик оказался почему-то после эск-прыжка в горном массиве и продырявил грузовой отсек о Булетпик. А поскольку в отсеке уже находился груз бесконтактного оружия, взятый на юге в Аллетре, то половина этого груза, прежде чем транспортировщик опять ушел в прыжок, успела высыпаться окрест Булетпика. Сегодня из Порты прибыла специальная команда на трех гидролетах, чтобы собирать то, что уцелело при падении, и подсчитывать убытки.
— Ваша милость!
Глар обернулся. Позади него стоял неслышно вошедший в зал Крул — его управляющий.
— Извините, что потревожил. Вам уже докладывали с утра, что в голл ночью прибыли гости…
— Какие гости?.. У меня гости?.. Кто, откуда? Что за черт, Крул, почему я ничего не знаю?!
— Я велел Лавару доложить вам,,как только проснетесь…
Глар досадливо поморщился: Лавара он утром выгнал из спальни, швырнув в него сапогом.
— Ладно, докладывай…
— Это сотрудники ДОСЛа… Глар Пибод нахмурился.
— …мужчина, похожий на чиади, и женщина легр. С ними еще слуга хеп. Они прилетели ночью на ксенли и сразу потребовали разговора с вами. Но я не стал вас будить…
— И правильно сделал. Если Служба вздумала разыскивать кого-то на моей земле, это еще не причина, чтобы мне вскакивать посреди ночи… А что у них за ксенли?
— У них дракон.
— Неплохо… И куда ты его поставил?
— Да куда его можно у нас поставить, ваша милость? Ему же не поместиться даже в нашем дворе! Он так и лежит за воротами.
— Дьявол вас всех побери! — вспылил глар. — У меня в голле дословцы, за моими воротами лежит дракон, а я единственный, кто ни о чем не знает!
— Я как раз пришел доложить, что гости уже проснулись и хотят говорить с вами. И еще, ваша милость, — завтрак давно накрыт…
— Ну хорошо. Веди их в обеденный зал… Да не забудь напомнить на кухне, что Блесу полагается теперь носить еду в спальню!
Глар Пибод оторвался от окна и пошел через зал к двери.
— Но ваш сын уже в обеденном зале, — сообщил Крул, следуя позади хозяина. Глар обернулся.
— Он в зале?.. Черт возьми! Кому это в голову пришло перенести его в зал? Уж не тебе ли?
— Боже упаси, ваша милость! Никто и не думал никуда носить лера Блеса. Он сам допрыгал туда на одной ноге.
— Ах вот как!.. — Глар ринулся к двери. — Значит, он теперь прыгает?.. Он, выходит, еще не напрыгался… Одной сломанной ноги и потерянной невесты ему, стало быть, мало!..
В том же быстром темпе глар миновал несколько коридоров, спустился по крутой каменной лестнице, прошел еще коридор и буквально ворвался в обеденный зал; здесь за большим столом он увидел сына, уже приступившего к завтраку, не дожидаясь появления отца.
— Доброе утро, пап! — радостно поздоровался отпрыск. — Ты уже видел эту золотую махину у нас за воротами?
Глар Пибод подошел к столу, отодвинул одно из кресел и сел в него.
— Нет. Но мне уже доложили, что ты с утра прыгаешь по голлу. Может быть, ты допрыгаешь так сегодня и до гиды Ристак?
Сын еще больше оживился.
— Отец, мы должны поехать! Я знаю, как этот брак важен для тебя… Для нас. Да и Аил от ничего себе девчонка, всегда мне нравилась. Я буду сражаться на вайле! Да не отчаивайся ты так, забудь об этой ноге! Мы еще сможем победить!
Глар стал еще более мрачен.
— Перестань. С вайлом тебе сейчас не справиться. Лер Блес, кажется, обиделся.
— Почему это мне с ним не справиться? — возмутился он.
— Да потому, что с вайлом мудрено справиться и с двумя здоровыми ногами, и ты сам об этом знаешь не хуже меня! — Глар даже не пытался скрыть своей глубокой досады, но толку от досады сейчас было мало. — И моли Бога, чтобы твоя нога срослась хотя бы к фестивалю на Льетгло! И все, хватит об этом!.. Сейчас Крул приведет гостей. Тех самых, что прилетели ночью на золотой горе, которая лежит за воротами. Это сотрудники ДОСЛа. Наверняка опять обнаружена утечка оружия в Риури. Или рыщут здесь в поисках чьих-то следов… Ты их еще не видел?
— Нет. Но в нашем гларате им наверняка делать нечего: утечке здесь взяться неоткуда, а что касается следов — я уж не помню, когда у нас в последний раз были гости… Отец, я все-таки должен попробовать сразиться на вайле. Эта наша последняя возможность, и мы должны ее испытать!
— Довольно, Блес! — Глар Пибод вышел из себя. — Ты все равно не сможешь победить, а покрыть себя позором на Баррате я тебе не позволю!..
В этот момент открылись двери, и в зал вступили двое — мужчина, за ним женщина. Вновь прибывшие приблизились к столу, следом за ними вошли Крул и здоровенный дымчатый хеп, остановившиеся у самых дверей.
Глар встал, внимательно разглядывая гостей. Мужчина действительно чем-то смахивал на чиади, только те были раза в два помельче и вроде бы поуродливей. Хотя для глара Пибода, чистокровного хадсека, не существовало никакой разницы в физиономиях представителей чиади. Пожалуй, старого от молодого он еще мог бы отличить по одному верному признаку — у молодых чиади головы были покрыты густым волосяным покровом, у старых — редким и, как правило, седым. Визитер был, без сомнения, молод, потому что на его голове произрастала буйная растительность черного цвета. И все-таки он не мог быть чиади. Глар Пибод был слегка озадачен — он знал все расы, населяющие Эксель, он повидал их воочию, когда служил в молодости в пограничном легионе империи под начальством самого Красного Биструпа. Но такой расы он не знал. Ну а женщина действительно являлась чистокровной легр, да еще, кажется, голубых кровей. Оба службиста были в доспехах и при мечах.
— Приветствую тебя, шар Ледсак, и прошу извинить за прибытие в твой голл в неурочный час! — заговорил мужчина на едином и слегка поклонился. После этого он искоса глянул на женщину. Она что-то шепнула, почти не разжимая губ.
— Мы — представители Доминирующей службы: Стас Жутов и моя спутница — Ильес Ши-Вьеур… — здесь гость опять немного замялся. — Мы хотели бы задать вам несколько вопросов, — как-то скомканно закончил он.
— Что ж, буду рад ответить. Хотя не думаю, что разговор окажется долгим. Если не возражаете, проведем его за завтраком.
— Спасибо, не откажемся, — ответил гость и тут же уселся за стол напротив глара. Гостья, слегка помедлив, последовала его примеру.
— Это мой сын — л ер Блес, — глар Пибод, усаживаясь, кивнул в сторону сына. — Возможно, что и он сможет вам чем-то помочь.
Глар не имел намерения особо любезничать с представителями ДОСЛа, но ему понравилась их вежливость, и, кроме того, в голове у глара при появлении Стаса Жутова возникла некая шальная идея, осветившая зыбким лучиком надежды беспросветный мрак, царивший в душе глара на протяжении последних суток. И чем больше он глядел на Стаса, тем ярче разгорался этот лучик.
Когда первые два блюда были съедены, гость, испросив разрешения хозяина, достал из сумки на поясе трубку и раскурил ее, после чего приступил наконец к изложению своего дела.
— Дело в том, — начал он, затянувшись и выпустив облако дыма, — что с одного из наших кораблей были похищены трое ксенли. Есть подозрение, что один из них спрятан где-то в окрестностях вашего голла…
Глар Пибод кашлянул и отставил свой кубок. Его сын засмеялся.
— Ты давно осматривал голл, пап? — полюбопытствовал он. — Может, заметил где-нибудь под лестницей золотые отблески?
Глар усмехнулся и развел руками.
— Должен признать, что вы меня удивили. Вот уж чего не ожидал!.. — Глар вытер платком рот. — Боюсь, что вы на ложном пути. Как это ни досадно, но приходится признать, что спрятать ксенли в моем гларате так же невозможно, как засунуть вайла под подушку! Кстати, на кого похож этот ксенли? Тоже дракон?

Предыдущая страница 7 Следующая страница


Воины Тьмы 8

— Нет. Я не могу сказать точно, на кого он похож, — все трое похищенных ксенли были разными. Но ошибиться мы не могли — один из них находится где-то здесь, на вашей земле; так утверждает дракон, а он способен чувствовать близость своих собратьев.
Глар Пибод почесал в подбородке.
— Ксенли, безусловно, заслуживают доверия… Но тогда остается предположить, что этот ксенли закопан. Или утоплен в Валаире.
Лер Блес повернулся к отцу.
— Может быть — гриппы?..
— Что? Закопали ксенли? А как смогли бы они сделать это, оставшись незамеченными?
— Может быть, ночью…
— Оставь, Блес, сейчас, зимой… Ты каждый день охотился — видел ты где-нибудь в лесу вспаханные поляны?.. — Глар вновь потянулся к своему кубку и сделал, в задумчивости несколько глотков. — Должен признать, что вы меня озадачили. Конечно, следует расспросить слуг — вдруг кто-нибудь из них что-то видел? Но тогда он доложил бы об этом мне!
— И все-таки мы их расспросим! — вставил сын.
— Да, безусловно. Однако у меня появилась одна идея: сегодня у нашего соседа состоится праздник — Баррат, выбор жениха для дочери. Его земли граничат с моими с севера, и вполне возможно, что ксенли находится где-то на его территории; кроме того — на праздник соберется знать с других окрестных земель, и там вы могли бы расспросить большее количество народа. Появление в наших местах такого огромного животного не могло пройти абсолютно незамеченным! Мы с сыном отправляемся на праздник сразу же после завтрака. Вы можете к нам присоединиться.
— Так мы едем, отец? — лер Блес чуть не выскочил из своего кресла.
— Осторожнее! Иначе твоя нога никогда не срастется! — Глар повернулся к гостю и объяснил: — Мальчик тоже должен был участвовать в Баррате и сражаться за звание жениха, но вчера он сломал ногу. Кость срастется не раньше чем дней через семь. Теперь ему остается только присутствовать на празднике в качестве зрителя.
— Нет, отец! Я буду сражаться! Иначе мне лучше вовсе не ездить туда! Никогда больше не ездить! А моей ноге никогда не срастаться!
— Перестань! Ты не сможешь сражаться сам. Единственным выходом для нас было бы, если бы кто-нибудь согласился драться от твоего имени. Мне, как твоему отцу и старому воину, это запрещено. И ты отлично знаешь, что никто из твоих друзей не станет драться за тебя, потому что каждый из них сам не прочь стать женихом гиды Ристак…
Сын молча отвернулся. Весь его вид выражал непритворное отчаяние и злость. Над столом повисла тишина.
— Послушай, брось переживать, — раздался в этой тишине голос гостя. — Если тебе так нужна эта гида Ристак, то я могу сразиться за тебя.
Глар Пибод откинулся в кресле, глядя на гостя с некоторым удивлением. Он и не ожидал, что все получится так просто. Сын тоже глядел на гостя с удивлением, к которому примешивалась изрядная доля сомнения. Для него такой вариант оказался явно неожиданным.
— Спасибо, конечно… — неуверенно проговорил он. — Но…
— Это очень благородно с вашей стороны! — прервал его отец. — Вы только сегодня здесь появились, совсем не знаете моего сына, но согласны драться за него! Это поступок настоящего воина! Благодарю!
— Да не стоит, — отмахнулся гость. — А что это за гриппы, о которых вы говорили?
— Это здешний мелкий народец, живет в пещерах под землей, — пояснил лер Блес.
Гости переглянулись.
— Можно немного поподробнее? — попросила Ильес Ши-Вьеур.
— Коренные обитатели Базы, — пояснил глар Пибод. — Безобидные существа, живут под землей своей жизнью. На поверхности почти не появляются. Наши предки, колонизировавшие планету, долго не подозревали, что на ней еще кто-то обитает. Да и теперь мы знаем о них немногим больше, чем тогда.
— Их можно увидеть, говорить с ними? Глар посмотрел на сына.
— Блес иногда видит их, когда охотится…
— Да, видел пару раз, — подтвердил сын. — Но говорить с ними не пробовал.
— Надо как-то проверить этот вариант, — сказала Ильес.
— Вы сможете заняться этим позднее, если ничего не узнаете на Баррате, — поспешно высказал свое мнение глар Пибод. Блес согласно кивнул.
— Крул! — окликнул глар. Управляющий, стоявший все это время у дверей в компании хепа, сделал несколько шагов вперед.
— Быстро собери слуг и расспроси, не видел ли кто-нибудь из них что-то необычное в округе за последние дни. Может быть, ходят какие-то слухи — ты был при нашем разговоре и понимаешь, о чем речь. Кстати — распорядись, чтобы Хлот приготовил телегу для Блеса и запряг в нее самого смирного хотика. И пусть оседлает трех вайлов для нас и хотика для хепа.
— Я все сделаю, ваша милость. Только вряд ли они…
— Я, кажется, не спрашивал твоего мнения, Крул! — срезал его хозяин. — Ступай!
Крул вышел.
— Признаться, это увечье расстроило все наши планы, — вздохнул глар Пибод. — Не уверен даже, заживет ли его нога до Льетгло. Но там-то я и сам смогу тряхнуть стариной! Не мне давать советы Службе, но, если вы окончательно потеряете следы своих ксенли, отправляйтесь на фестиваль — там обычно сходятся концы многих ниточек.
Стас вопросительно посмотрел на Ильес. Она сделала ему знак — потом.
К концу завтрака вернулся Крул. Слуг в голле можно было по пальцам пересчитать, Крул успел расспросить их всех и доложил, что никто из них не знает ни о каком золотом звере, кроме того, который разлегся сейчас за воротами и полностью перекрыл выход из голла.
Выслушав Крула, глар Пибод первым делом категорически запретил подниматься с места сыну, собравшемуся уже было встать, чтобы запрыгать к выходу. Крул с хепом подступились к Блесу с двух сторон, подняли его на переплетенные руки и понесли к выходу. Хозяин с гостями двинулись следом.
Во дворе их уже ожидали оседланные вайлы — три мохнатых громады с толстыми ногами и приплюснутыми мордами; гладкошерстные приземистые хотики выглядели на их фоне даже изящными. В носах у вайлов было продето по кольцу, за эти кольца их держали двое слуг.
Пока Блеса водружали на телегу, глар подошел к одному из вайлов и потрепал шерсть на его могучей шее.
— Это Хига — вайл Блеса. Сегодня он твой, Стас! Гость, стоя в некотором отдалении, задумчиво разглядывал вайла. Спутница молча с интересом наблюдала за Стасом. Он неожиданно засмеялся.
— Признаюсь, глар Пибод, что мне никогда не приходилось иметь дела с этой разновидностью вайлов, — сказал он и подошел к вайлу. — Объясните хотя бы, как им управлять.
Глар слегка озадачился.
— Намотаешь на руку шерсть на загривке, вперед будешь посылать ударом ног… Хига горяч, но чувствует твердую руку. По дороге ты с ним освоишься!
Гость глубоко вдохнул, быстро выдохнул и решительно полез на вайла. Взобравшись на широкую спину и устроившись в седле, он выжидательно огляделся. Вайл продолжал смирно стоять на месте, хотя слуга успел уже отпустить кольцо.
Глар Пибод и Ильес, задрав головы, глядели на Стаса. Он слегка ударил вайла ногами. Тот сделал круг по двору быстрой рысью, вернулся на прежнее место и остановился там как вкопанный.
Глар и Ильес удивленно наблюдали за перемещениями вайла, потом вопросительно посмотрели друг на друга.
— Хига тебя признал! — крикнул из своей телеги Блес.
— Я это заметил.
Положительно — этот парень все больше нравился глару Пибоду.
Он пошел к своему вайлу, взобрался на него и развернул к воротам. Они уже были открыты. Тут глар впервые увидел, что выход из его голла практически перекрыт — прямо за воротами возвышалась впечатляющая золотая громада драконообразного ксенли.
«И подобная гора могла быть спрятана где-то в моем гларате?» — глар Пибод с сомнением покачал головой.
Ильес, не успевшая еще сесть верхом, пошла к ксенли.
— Прихвати там на загривке мой шлем! — крикнул ей вслед Стас.
Она вышла из ворот, начала взбираться вверх по золотой горе и вскоре скрылась из виду. Через некоторое время гора поднялась на воздух, отлетела немного в сторону от ворот и, сломав несколько растущих там деревьев, вновь опустилась на землю. Выход теперь был свободен.
— Я прикажу слугам за ним присматривать, а то как бы и этого не стянули, — пробурчал глар.
— Этого не стянут, — убежденно проронил гость. В воротах вновь показалась Ильес со шлемом в руках. Подойдя к Стасу, она протянула ему шлем; он взял его, повертел и отдал ей обратно.
— Брось пока в телегу к Блесу.
В телеге уже лежали копье, меч и щит, сделанные из стали: на Баррате не полагалось биться смертельным серебряным оружием.
Можно было трогаться, гостье оставалось только сесть на вайла, но тут у нее возникли проблемы — стоило ей усесться верхом, как животное заартачилось, заметалось и чуть не скинуло всадницу со спины: вайл показывал характер. Но Ильес тоже показала характер и в конце концов заставила-таки вайла подчиниться и пойти к воротам, чем заслужила одобрительное ворчание глара Пибода.
— Этим зверюгам надо еще уметь показать, кто хозяин, — сказал глар.
Они выехали из ворот и обогнули дракона, лежащего среди небольшого лесоповала. Дорога, по которой они въехали в лес, была очень гладкой, совершенно свободной от снега, с шершавым темно-коричневым покрытием. Весь путь к голлу Ристаков пролегал через этот лес. Вскоре им пришлось посторониться от несущегося навстречу по дороге огромного обтекаемого трейлера.
— Даг привез продовольствие, — пояснил глар, когда они тронулись дальше.
— Странно вы живете, — заметил гость.
— То есть? — обернулся к нему глар.
— Зачем вам сдалось все это средневековье — голлы, вайлы и вот эти вот… — гость указал пальцем.
— Хотики, — подсказал глар Пибод.
— Хотики, — согласился гость. — Вы ведь, насколько я понял, не настолько бедны?..
Глар Ледсак засмеялся.
— Нет, мы не бедны. Мы напротив — настолько богаты, что можем позволить себе выбирать, как нам жить. И мы предпочитаем образ жизни наших предков.
— Понятно. Вопросов больше не имею, — сказал гость.
Глар метнул на него удивленный взгляд.
— Ты собираешься сражаться на Баррате, не зная никаких правил, и не имеешь ко мне вопросов?
— А что, существуют какие-то особые правила?
— Представь себе! Может быть, и не такие уж особые, но существуют, и тебе не мешает их узнать.
И глар принялся объяснять гостю правила поединков на Баррате, и особо — правила, предусмотренные для лиц, заменяющих претендентов.
— К расспросам о ксенли вам лучше будет приступить после окончания боев, когда начнется увеселительная часть праздника, — посоветовал глар. — Во время общего застолья у многих могут развязаться языки.
Подобными разговорами они и были заняты весь путь. Дорога несколько раз разветвлялась, на развилках не было ни одного указателя, но глар Пибод каждый раз уверенно направлял вайла в нужную сторону — дорогу к либру Блиту он мог бы найти даже ночью с завязанными глазами. Вскоре меж заснеженных деревьев показались остроконечные башни голла Ристаков. Вайлы заметно прибавили рыси.
— Подъезжаем, — заметил глар.
Действительно, вскоре лес перед ними расступился, они съехали с дороги и ступили на широкую поляну перед голлом.
Голл Ристаков сильно отличался от голла Ледсаков: неприступная громада из камня и металла заслоняла собой чуть не половину неба. Глар Пибод знал, что всю северо-западную часть голла занимает собственный завод либра, производящий генераторы защитного поля. Что и говорить — гида Ристак по всем статьям была подходящей партией для его Блеса; тем более что отец гиды был не только другом детства глара Пибода, но и его бывшим однополчанином.
По краю поляны горели костры, за ними толпился народ: в середине оживленного людского круга уже шел бой на вайлах.
Глар Пибод спрыгнул с вайла и прикрепил его носовое кольцо к стойлу, где теснилось несколько других животных. Оба гостя последовали его примеру. Пока они возились с кольцами, Хлот и Сфит под руководством глара сняли Блеса с телеги и понесли его к ближайшему костру.
— Будьте здесь, — велел глар подошедшим спутникам. — Я пойду к либру и сообщу ему о нашем прибытии. — Он обернулся к Стасу. — Готовься!
— Всегда готов, — буркнул в ответ тот.
Глар ушел. Стас и Йльес взобрались на телегу, откуда можно было видеть все, происходящее на поляне. Хлот со Сфитом между тем смешались с зеваками.
Бой на вайлах, без сомнения, являлся захватывающим зрелищем, но Стас, понаблюдав немного за сражением, перевел взгляд на противоположную сторону поля — там, прямо напротив ворот голла, стояло деревянное возвышение, где под навесом расположились хозяева. В центре восседал сам либр Ристак, одетый довольно просто и в простом подбитом мехом плаще. Справа от него сидела жена, с ног до головы закутанная в меха, слева — дочь в белоснежной пушистой парке. По обе стороны от помоста стояли герольды с трубами; здесь, по всему видать, умели соблюдать традиции.
Вскоре на помост, протиснувшись сквозь толпу, взошел глар Пибод и, положив руку на плечо либра, сказал ему на ухо несколько слов. Либр переспросил о чем-то, кивнул и подозвал одного из герольдов.
— Непривычно, — уронил Стас. — Зима, мороз — а не холодно. И чего это они все так упаковались?
— Зачем ты это делаешь? — спросила вместо ответа Ильес. — У тебя что, мало своих забот? Или ты так уверен в своей непобедимости?
Он не ответил. В это время толпа дружно завопила — один из вайлов рывком ринулся вперед и сбил с ног другого, тот рухнул вместе с седоком во взбитую копытами мокрую кашу из земли и снега. Вайл тяжело вскочил, рыцарь же не смог подняться — кажется, он при падении повредил себе ногу.
— Вот и еще одна сломанная нога, — меланхолично заметила Ильес.
Победитель, потрясая копьем, под приветственные крики зрителей сделал круг по полю, выехал на середину и там остановился. Побежденного уже уносили. Между тем глар Пибод, по-прежнему стоящий за плечом либра Ристака, делал усиленные знаки рукой.
Стас спрыгнул с повозки. Ильес заметила, что он поднял руку к груди, словно желая прикоснуться к чему-то. Рука наткнулась на пустоту, он опустил ее, взглянул на Ильес и подмигнул ей.
— Пожелай мне удачи, сержант!
— Удачи! — сказала она.
Один из герольдов выступил вперед. Всеобщий гам постепенно смолк, и в наступившей тишине герольд провозгласил:
— Четвертым на руку прекрасной гиды Аилот претендует доблестный лер Блес Ледсак! К несчастью, доблестный лер не может сам участвовать в сражении! По его поручению и от его имени с победителем будет биться доблестный лер Стас Жутов!
— Доблестный Эйв Стас Жутов… — прошептала Ильес.
— Эй, Ильес! — окликнул ее Блес. — Помоги мне встать! Я должен это видеть!
Она помогла Блесу подняться и перебраться на телегу.
Между тем глар Пибод с другой стороны поля наблюдал, как толпа зрителей расступилась, пропуская в круг воина, от которого зависело теперь осуществление многовековых надежд Ледсаков на объединение с северным соседом.
— Подтверждаю и клянусь, что отдам свою победу леру Блесу Ледсаку, поражение же пусть останется при мне! — выкрикнул воин ритуальную фразу.
— Я, глар Пибод Ледсак, подтверждаю данное тебе право! — отозвался со своего места глар. Герольды поднесли трубы к губам и затрубили.
Рыцари разъехались в разные концы площадки, развернулись, постояли несколько мгновений, словно примериваясь, и ринулись навстречу друг другу. В центре они сшиблись. В сторону полетел обломок копья, но оба удержались в своих седлах. Копье сломалось у Стаса. Он отшвырнул сломанное древко и выхватил меч. Его противник осадил вайла назад, потом вновь бросил вперед, рассчитывая теперь легко выбить соперника из седла копьем. Копье было нацелено точно в грудь Стаса. Тот отбросил щит.
Глар Пибод процедил сквозь зубы проклятие.
Все последующее произошло так быстро, что глар даже не успел толком сообразить, что сделал Стас: миг назад его поражение казалось неизбежным, а в следующий миг он уже был единственным всадником на площадке. При этом копье противника оказалось зажатым у него под мышкой. Сам же противник волочился по земле вслед за вайлом — нога рыцаря застряла в стремени.
Несколько секунд над поляной стояла растерянная тишина. Мгновение — и она взорвалась восторженными криками.
Глар Пибод вытер пот со лба. Кажется, ему повезло с выбором замены своему сыну и роду Ледсаков наконец-то улыбнется удача.
Когда вайла остановили и поверженного рыцаря вынесли с поля — он был без сознания, — вышел новый претендент, который очень скоро отправился следом за первым. Очередного соискателя постигла та же участь. Стас действовал так быстро, что глар Пибод, как ни старался, никак не мог уследить, что за приемы он использует. Его соперники не успевали даже толком сориентироваться и разогреться, и каждое новое падение оказывалось неожиданным для публики. Претенденты выходили один за другим, и поочередно оказывались на снегу под копытами вайлов; звезда Ледсаков разгоралась все ярче.
— Что это за воин? — спросил либр Ристак, наклонившись к глару и одновременно наблюдая, как рыцарь расправляется уже с восьмым соперником. — Он не из наших. Где ты его взял?
— Этот человек приехал ко мне сегодня по делам ДОСЛа. Черт его знает, откуда он!
— Выходит, что тебе повезло, а, глар? А что за дела здесь у Службы?
— Разыскивают пропавшего ксенли. Говорят, что он спрятан где-то на моей территории.
— Что? Ты спрятал в своем гларате ксенли, Пибод? Признавайся, как это тебе удалось, а, старый черт?
Либр был в хорошем настроении — его тоже устраивал этот брак.
— Сам не знаю, Блит. По-моему, здесь какая-то ошибка. Поговори с ним сам после боев.
Между тем претендент Ледсаков разделался с восьмым соперником — того как раз выносили с поля — и больше желающих сражаться за руку прекрасной гиды не объявилось. Герольд три раза выкрикивал призыв, но на него никто не отозвался.
Победитель подъехал к помосту, остановился напротив либра и сорвал с головы шлем. Рыцарь выглядел разгоряченным, но резкость движений и азартный блеск в глазах говорили о том, что он только-только разошелся и не прочь был бы еще подраться, было бы с кем. Либр Ристак с удивлением ощупывал глазами не отличавшуюся особой мощью, хоть и крепкую, фигуру победителя. Либр умел отдавать должное мастерству, но все-таки предпочитал его в сочетании с массой; гость, без сомнения, владел целым арсеналом каких-то особых хитрых приемов, и либр подумал, что местной молодой аристократии не мешало бы как-нибудь вызнать эти приемы и взять их себе на вооружение. «Ловкая бестия!» — восхищенно подвел итог своему осмотру либр.
Затем он встал, поднял за руку дочь и, повернувшись к победителю, торжественно объявил:
— Лер Стас Жутов, ты получаешь мою дочь по праву победителя!
Толпа восторженно взревела, герольды затрубили, под весь этот гвалт Стас спрыгнул с вайла, взошел на помост и принял у либра руку прекрасной гиды. Гида глядела на победителя слегка испуганно: кажется, она опасалась, как бы герой не передумал и, плененный ее красотой, не решил воспользоваться-таки своим правом, чтобы жениться на ней самому. Трубы между тем смолкли, и гвалт слегка затих, словно бы в ожидании.
— Я отдаю это право вместе с прекрасной гидой Аилот леру Блесу Ледсаку, согласно моей клятве! — проорал Стас.
Гвалт разразился с новой силой. На помосте появился Блес, из-под мышки у него торчала голова Хлота. Стас подвел невесту к Блесу и подал ему ее руку. Невеста, похоже, была счастлива. Тогда, среди всеобщего ликования, вновь выступил вперед либр Ристак и, подняв руки над головой, крикнул:
— Пусть будет так!

Глава 2

Ты можешь ответить мне всего на один вопрос?! — Могу… Но сначала ты… мне ответь — как ты это сделал?.. И почему я… ничего не помню?.. Раз!.. И провал…
— Погоди ты!
— Нет, это ты погоди… Не перебивай… меня… Ты должен показать мне… этот прием!..
— Ты знаешь, кто такие ксенли?
— Ну знаю… А кто это?
— Ладно, Бог с ними… Видел когда-нибудь большого муравья?
— Чего-чего?..
— Ну — муравья, термита?
— Вопрос!.. Сам из него… стрелял! Да чтоб тебя…
— Волка, орла — видел?
— Из всех стрелял!.. Но сначала ты должен… показать…
Все. Я пас. Этот экземпляр годится теперь разве что на изготовление стелек. Из меня, похоже, тоже скоро можно будет их штамповать… Так, кто у нас тут еще?
Я осмотрелся. Народу за столами осталось немного — большую часть слуги уже развели по покоям. Этот еще был из самых крепких. Блес уже давно куда-то слинял с невестой под мышкой вместо костыля. Либр с гилом сидели в обнимку во главе стола и о чем-то спорили. Но этих я уже пытал. Тех троих, что ссорились с краю, кажется, тоже. Без толку все это. Надо отправляться на поиски гриплов. То есть грипл. Ксенли не может ошибаться. Здесь он, здесь где-то…
— Ты должен показать мне… этот… Р-раздолбай.
— Стас!
Я вскинул глаза. Напротив перед столом стояла Ильес.
— Садись.
Она обошла длинный стол и села рядом.
— Я ничего не узнала. Надо возвращаться к Ледсакам.
— Утром поедем…
Я пододвинул подсвечник на столе так, чтобы свет падал на нее.

Предыдущая страница 8 Следующая страница


9 Мария Симонова

Кошка. Красивая — до обалдения. Дикая… Или нет?
— Сколько у тебя полосочек, сержант?..
— Не считала.
Женщина… Неужто некому было счесть каждую твою полосочку?
— Можно мне?..
Я протянул руку к ее лицу.
— Раз. Два. Три. Четыре… Пять… Она жестко перехватила мою руку.
— Где твой алмаз, Стас?
Вот так. А по-русски были бы почти стихи. Стас, где твой алмаз?.. А глазищи твои, Ильес, все-таки не умеют врать. Не зря ты их все время прячешь. Вот и сейчас они говорят — Шесть… Семь… Восемь… Ой, темнишь ты что-то, девочка. Я-то в себе на данный момент уже разобрался. С твоей помощью.
— Со слугами говорила?
Она отпустила мою руку и отвернулась.
— С некоторыми. Их здесь слишком много. Либр обещал опросить всех, но только после праздника.
— А вон с тем, что сейчас вошел?
— Понятия не имею. Они же все на одно лицо. Да, внешность у них, конечно, колоритная. Одни эти иглы вместо волос чего стоят! Кстати, интересно, что за предмет имел в виду глар, когда упомянул сегодня о подушке?.. Мы-то спали у него в пристройке на каком-то мате.
А этот неопознанный слуга направлялся тем временем прямо к нам. Может, у него спросить? В порядке исключения — не о ксенли, а о том, что они здесь ночью кладут под головы.
Слуга остановился напротив нас и поклонился.
— Доблестный лер, вас там у ворот спрашивают. —Кто?
— Я не знаю. Меня просили передать, что вас там ждут по какому-то делу.
Ага, догадываюсь. «Ты должен показать мне…»
— Передай, что я уже пошел спать.
Он поклонился и повернулся, чтобы идти. Тут меня словно током прошибло.
— Погоди! А что за дело, тебе не сказали?
— Да. Кажется… О ксенли.
Я вскочил.
— Что ж ты сразу не сказал? Твердолобые же слуги у либра Ристака!
Мы выбрались из-за стола и рванули на выход. У дверей из зала к нам присоединился Сфит.
Значит, кто-то из этих твердолобых тормозов что-то все-таки вспомнил. Хотя это что-то могло быть и приманкой, чтобы выманить меня на воздух, чтобы я им там «показал». Ну, тогда я им, так и быть, покажу… Такое… В общем, мало не покажется.
Голл у либра был большой и переходов в нем было немерено. Мы шли поначалу вроде бы правильно, потом оказалось, что не совсем, потому что выхода нигде не намечалось. Сплошные коридоры, двери и лестницы. И никого кругом, кто мог бы показать дорогу. Потому что слуга, который меня позвал, остался в зале. Я попробовал вернуться туда, чтобы начать поиски сначала, но вместо этого мы попали в тупиковый коридор с одной дверью в конце. Прежде чем идти обратно, я решил потянуть за эту дверь — в конце концов там мог оказаться кто-нибудь, кто был бы в курсе, где в этом лабиринте находится выход к воротам.
Я открыл дверь и вошел. И тут же вышел.
Так. И это здесь называется обручением. В полном соответствии со славными традициями предков. А традиции, разумеется, — дело святое. И их надо блюсти. Невзирая на сломанные конечности.
— Блес! — крикнул я в приоткрытую дверь. — Я запутался здесь в этих чертовых коридорах! Как мне найти выход?
— Откуда?.. — послышался из-за двери сиплый голос Блеса. Он, похоже, тоже был озабочен проблемой выхода.
— Из голла, черт возьми!
— Сейчас, погоди…
За дверью послышалась возня, потом приглушенный спор. Затем донесся голос Блеса:
— Сейчас Аилот вас выведет!
Спор за дверью возобновился. Мы ждали. Через некоторое время вновь раздался голос Блеса:
— Стас! Иди сюда, помоги мне!
Я вошел. Аилот сидела на постели среди подушек спиной к Блесу. На ее плечи было накинуто покрывало. Кстати, о подушках — они оказались на первый взгляд вполне обычными, шикарными, как все прочее белье. Хотя — кто его знает… Блес тоже сидел на кровати и как раз заканчивал натягивать сапог на здоровую ногу — больная у него была вся в лубках.
Ясно. Первая семейная ссора. Непутевый муж среди ночи покидает гнездо. И виной всему — нахальный экс-жених.
— Не сердись, Аилот. Я быстро, — утешил невесту Блес, протягивая мне руку. Я помог ему подняться, мы вышли в коридор. Здесь мне на подмогу сразу пришел Сфит — он подхватил Блеса с другой стороны, и мы дружно тронулись на поиски выхода. Как выяснилось, мы заплутали довольно далеко от него, потому что идти пришлось долго. По дороге я поинтересовался — как Блес собирается возвращаться назад.
— А, ерунда — запрягу кого-нибудь из охраны, — отмахнулся он. — Скажи лучше, на что тебе среди ночи сдался выход?
— Кажется, кто-то из тех, кого я сегодня пытал, что-то вспомнил и теперь ждет меня у ворот.
— Во дает! Не мог он, что ли, до утра подождать? И ты что, собираешься прямо сейчас двинуться на поиски ксенли?
— Посмотрим.
Надо было еще узнать, что за история. Может, она и выеденного яйца не стоила.
В конце концов мы достигли-таки выходных дверей. Система выхода из голла Ристаков была сложной — сплошная автоматика, правда, отделанная под старину. Перед нами одна за другой открылись две огромные — якобы дубовые — внутренние двери; у наружных — первых «ворот» — стояла охрана.
— Вы еще посмотрите, лер Стас, стоит ли вам выходить, — предупредил меня один из охранников. — Там вас какой-то чужой спрашивает. Морда — во! Я таких еще не видел.
Я чуть не уронил Блеса. Кабы не Сфит, я бы его точно уронил.
— Показывай! — велел я.
Охранник включил видеотерминал у правой стены. На экране смутно прорисовались очертания окрестностей. И ничего больше.
— Да он небось прислонился к стене, — сказал второй охранник. — Ну что, пойдете, доблестный лер?
— Нет, останусь здесь, с тобой. Открывай! Массивная стальная дверь медленно поехала вверх.
Я обернулся к Блесу.
— Я не уверен, что вернусь. Прощай на всякий случай.
Мы обнялись. Жесткие иглы царапнули меня по щеке.
— Ты будешь на Льетгло? — спросил Блес.
— Не знаю. Возможно.
— Если встретимся, обещай, что покажешь мне этот прием!
Так и дался вам всем этот прием.
— Ладно.
Дверь открылась, я передал Блеса с рук на руки охраннику, махнул рукой Сфиту и оглянулся на Ильес.
— Пошли!
Мы втроем вышли в широченный предбанник. Дверь за нами сразу поехала вниз. Здесь было что-то вроде шлюза или прихожей, где вдоль стен висела верхняя одежда гостей. Я, откровенно говоря, так и не понял, зачем они кутаются в эти меховые шмотки. Хотя — кто его знает, может, у них тут какие-то свои неполадки с совершенной защитой. Своего рода иммунодефицит (не к ночи будь помянут).
Тем временем огромные створки внешних ворот раздвинулись, но не широко — как раз настолько, чтобы в открывшуюся щель смог пройти один человек.
Я шагнул за ворота первым. Это был парадный вход для хозяев и гостей; сразу за воротами находилась круглая огороженная площадка с ведущими от нее широкими дорожками: прямо — к поляне, где чернели следы костров и валялся разный мелкий мусор, оставшийся от праздника, и направо — к дороге, упиравшейся в более массивные служебные ворота. Я повернул направо: еще не глядя, почувствовал, что необходимо повернуть именно туда.
Он стоял неподалеку, прислонившись спиной к каменной стене. Увидев меня, он оторвался от стены и шагнул вперед.
Я подошел к нему и остановился напротив. Через мгновение мы обнялись. Он крепко стиснул мои плечи.
Это был Ратр.
— Как ты здесь? Где ксенли? — первым делом спросил я, когда мы разняли объятия.
— Ксенли спрятан в горах. Пойдем, все расскажу потом.
— Куда?
— Скоро увидишь.
Он потянул меня за собой.
— Погоди, я не один.
Я обернулся. Ильес со Сфитом уже вышли и стояли двумя серыми тенями напротив закрывшихся ворот. Я махнул им рукой, и они подошли.
— Это Ильес. О ней потом. Это Сфит, хеп Крейзела. Теперь пошли, если у тебя есть здесь на примете уютная нора.
— Найдется, — усмехнулся Ратр и повел нас к дороге.
Мы вышли на дорогу и какое-то время шли по ней, удаляясь от голла. Потом свернули в лес. Снег в лесу оказался довольно глубоким — ноги проваливались до середины икры, а где и по колено.
— Здесь недалеко, — утешил Ратр, обернувшись к Ильес. Вот и еще один джентльмен. Нет чтобы захватить снегоходы для друга — сейчас бы их на даму как раз и надели.
Я уже догадался, что Ратр попал к тем самым подземным жителям, о которых рассказывал глар Пибод, и ведет нас теперь к ним в пещеры. Меня даже удивляло, как это Ратр, наш молчаливый Ратр, сумел сразу скорешиться с народцем, который и старожилам-то местным не всем довелось видеть.
— Мне передали, что около южного голла появился еще один ксенли, — сказал Ратр. — Я сразу понял, что это кто-то из вас.
— Кто передал? — спросил я.
— Лемхи. Ты их скоро увидишь.
— Наверху их называют гриппами, — заметил я.
— Я знаю. Но это лемхи, коренные жители планеты.
— И ты как пить дать собрался освободить лемхов от многовекового ига хадсеков и вернуть им родную планету… — обреченно предположил я.
Ратр удивленно посмотрел на меня.
— Нет. С чего ты взял? Хадсеки им вообще-то почти не мешают. Только когда разрушают их пещеры при разработках. Но и это они списывают на счет стихийных бедствий.
— Не пойму. Зачем же ты тогда у них прячешься? И вообще — как ты к ним попал?
— Об этом надо по порядку. Понимаешь, у них тут случилась беда, можно даже сказать — национальное несчастье… Погоди-ка…
Мы как раз подходили к большому пню. Ратр наклонился, просунул руку между корнями под самый пень и за что-то там потянул. Пень со скрежетом стая подниматься вверх, все выше и выше, и в конце концов застыл над землей на длинных переплетенных корнях. Мы стояли вокруг вознесшегося пня, как дети вокруг новогодней елки, и глядели на то место, где он только что так мирно покоился. Там была круглая черная дыра.
— За мной! Там есть лестница, — сказал Ратр, протиснулся меж корнями и полез в дыру. После того как он скрылся, к дыре подступился я. У самой поверхности действительно начиналась металлическая лестница, и я начал по ней спускаться. Спускаться пришлось долго и в полной темноте. Правда, скоро заработало мое ночное видение и я стал различать стены. Где-то подо мной сопел спускающийся Ратр, надо мной стучали по железным ступеням сапоги Ильес. Потом Ратр внизу куда-то пропал, вскоре после этого лестница кончилась, и я ощутил под ногами твердый камень. Я быстро отошел в сторону, потому что Ильес топала уже почти по моей голове.
Я огляделся. Лестница кончалась в круглом каменном коридоре; Ратр стоял в правом рукаве коридора, слегка пригнувшись. Я тоже стоял пригнувшись, иначе моя голова уперлась бы в потолок. Ильес пригибаться не пришлось, а вот спустившийся за ней бедняга Сфит сгорбился чуть не вполовину.
— Идем, — сказал Ратр и повернулся было к нам спиной, собираясь идти вперед.
— Погоди, а пень-то как же? — забеспокоился я.
— Я его уже опустил, — сообщил Ратр и указал рукой на рычаг вроде рубильника, упрятанный в нише стены. После этого он пошел по коридору, а мы тронулись следом.
Очень скоро коридор пересекся с другим, более широким; здесь была двухполосная рельсовая дорога, в тупичке рядом с выходом из первого коридора стояла вагонетка. Ратр перевел стрелку на рельсах и вытолкнул вагонетку на ближайший путь, открыл дверцу сбоку и залез внутрь. Мы по очереди затарились в вагонетку вслед за Ратром и расселись там на двух скамейках. Вагонетка была малогабаритная, явно рассчитанная на маленьких людей, и мы вчетвером в ней едва разместились. Ратр устроился впереди, справа от него сел я, Сфит млел позади, прижатый плечом к Ильес. Прямо перед Ратром торчал массивный рычаг, и этим рычагом, похоже, ограничивалась вся система управления вагонеткой. Ратр потянул за рычаг, вагонетка тихонечко загудела. И тронулась. Медленно, потом быстрее, потом еще быстрее, и в конце концов — й-эх, как мы понеслись! С ветерком! С грохотом! С крутыми поворотами! И наверняка с искрами из-под колес, вот только колес мне видно не было. Пару раз нам навстречу проскакивали другие вагонетки, и я едва успевал различить несущихся в них, азартно трясясь и подпрыгивая, маленьких людей. Какой лемх не любит быстрой езды? А с чего же еще, спрашивается, можно словить кайф под землей?
Ратр тормознул перед большим разъездом в широкой низкой пещере, где скрещивались пути из пяти коридоров. В центре пещеры находилась вращающаяся платформа. У левой стены на каменной скамье сидел маленький человечек; при нашем появлении он поднял голову, и я смог наконец как следует рассмотреть лемха. Человечек ростом был примерно с Крейзела, а все его лицо было как бы одним огромным носом. Где-то по бокам у этого носа сидели глаза, снизу на небольшом бугорочке прилепился рот. Имелись на голове-носу и волосы — что-то вроде клочка лохматой бурой шерсти, прилепленной сверху.
— Тебе просили передать — хадсеки наткнулись в горах на пещеру с твоим ксенли, — сказал человечек Ратру, взглянув на нас без особого интереса.
— И что? — спросил Ратр. — Они его забрали?
— Нет пока. Езжай к Палострору, он расскажет.
Лемх соскочил со скамьи и направился к большому рычагу, торчащему с краю платформы. Взявшись за него двумя руками, он с усилием сдвинул рычаг вправо. Лемхи, как видно, во всем предпочитали рычаговую систему.
— Они понимают единый? — спросил я, в то время как платформа под нами начала медленно вращаться.
— Да. Откуда — не спрашивай, я и сам не знаю, — отозвался Ратр. — Но главное, Стас, — какие это мастера! Они могут такое!.. Возможно даже, что лемхи — величайшие мастера во вселенной!
То-то я и гляжу, что техника у них тут на грани фантастики. Хотя, кажется, кто-то там из великих и требовал себе рычаг, чтобы перевернуть мир. Так что атрибут гениальности у лемхов был, можно сказать, налицо.
— Почему его не удивило, что ты не один? — Я все еще продолжал разглядывать лемха, который стоял, держась за рычаг и дожидаясь момента, чтобы вовремя остановить платформу.
— Здесь у них иногда бывают хадсеки, и не только. Попадают случайно. Поездят, посмотрят — и убираются восвояси. На них никто не обращает внимания. Так уж здесь сложилось — хадсеки не нужны лемхам, лемхи не интересуют хадсеков…
— Но ты же сказал — мастера…
— Да хадсеки об этом и понятия не имеют!
Тем временем лемх застопорил платформу. Она замерла, и Ратр тронул вагонетку.
— А ты-то откуда все узнал? — не выдержал наконец я. — Ты же здесь всего-то дня три, не больше!
Ратр глянул на меня чуть насмешливо.
— А ты здесь, по-моему, и дня не пробыл, а уже успел не только жениться, но и даже, насколько я понимаю, развестись.
Дальше разговаривать стало сложно, потому что наша вагонетка снова пошла вразгон. Мимо со все нарастающей скоростью понеслись каменные стены подземного тоннеля. Время от времени мы проскакивали через пещеры; все они были разные — огромные и небольшие, совсем низкие и высоченные, словно соборы. Некоторые поросли, словно густым лесом, сталактитами и сталагмитами, другие были наполнены водой, и через них мы мчались по боковым галереям или по узким навесным мостам, едва успевая кинуть глаз на окружающие подземные красоты.
Ратр остановил вагонетку в большом подземном зале. Здесь, очевидно, было что-то вроде центральной площади с парковкой для вагонеток, и тут уже теплилась какая-то жизнь; по крайней мере было не так пусто, как в тех пещерах, которые мы только что миновали. По площади прогуливались лемхи, некоторые сидели на каменных лавочках у стен. В дальней стене напротив парковки был прорублен полукруглый вход, над ним красовалась замысловатая фосфоресцирующая надпись.
Мы вылезли из нашей чумовозки, Ратр припарковал ее в рядок к десятку других таких же и сразу направился к двери под надписью.
— Нам сюда, — сказал он. А тут, по правде говоря, было больше и некуда. Мы пересекли площадь, зашли в дверь, спустились вниз по каменной лестнице и оказались в настоящем подземном кабаке! Небольшой зал был полон посетителей, сидящих за овальными деревянными столиками. Одну стену здесь почти полностью занимал пылающий камин, с противоположной стороны находилась стойка с лемхом — очевидно, хозяином, — грустящим на фоне внушительного ряда деревянных бочек. Рядом со стойкой на маленьком возвышении сидел музыкант и перебирал струны какого-то щипкового инструмента гитарного типа, извлекая из него грустную мелодию. Ну очень грустную. И вообще атмосфера в зале совершенно не соответствовала месту — подавляла, что ли. Все носы были печально опущены долу, не иначе как под влиянием той самой национальной скорби, о которой обмолвился по дороге Ратр. У меня сразу зачесались руки отобрать у музыканта щипковый инструмент и сбацать на нем что-нибудь веселенькое для поднятия их духа. Ну да ладно, с этим еще успеется. Я бросил взгляд на столы, интересуясь, что употребляют в пищу подземные жители. Как ни странно, местное меню, похоже, отличалось разнообразием.
— Ратр, что они здесь едят-то? — осведомился я.
— Выращивают на большой глубине биомассу, а из нее уже делают практически любые продукты. У них здесь есть специальные агрегаты; представляешь, даже молоко из биомассы жмут… Ну что-то вроде.
Это ж надо — до чего дошел прогресс!.. И это при почти полном отсутствии электрификации!.. Я посмотрел на камин.
— Ратр, а дым-то здесь куда девается? — спросил я, ощущая себя уже полным дебилом.
— У них тут целая система вытяжки с фильтрами, — объяснил мне Ратр, глядя в то же время в сторону стойки.
Из-за стойки уже выходил хозяин, указывая Ратру на свободный накрытый столик неподалеку от камина, — очевидно, Ратра здесь ждали. Помимо закусок на столе стояли два кубка и красовалась большая пузатая бутыль, наподобие тех, в которые у нас разливают самогон. Жидкость в бутыли была какого-то подозрительного густо-купоросного оттенка — похоже, из биомассы здесь гнали не только молоко. Мы прошли через зал к столу. Сфит хотел было встать позади моего табурета, но я силой усадил его рядом с собой. Подошедший хозяин придвинул себе трехногий табурет из-за соседнего столика.
— Это Стас, — представил меня Ратр. — Тот, кто прилетел за мной на драконе.
— А остальные? — подозрительно спросил лемх.
— Они с ним. Стас, это Палострор.
Я кивнул. Палострор глядел на меня, кажется, изучающе, хотя утверждать не берусь: слишком уж специфическое строение лиц было у лемхов, чтобы так запросто судить об их выражении.
— Что там с моим ксенли? — сразу перешел к делу Ратр. Тем временем официант-лемх расставил на столе еще два кубка и плехнул во все жидкость из бутыли.
— Мы не могли к нему сегодня подобраться — снизу входа в эту пещеру нет, а вокруг теперь сплошные защитные поля — хадсеки рассыпали вчера в горах свое оружие и накидали там на ночь генераторов. Сегодня они все это собирали и наткнулись на пещеру с твоим ксенли.
— И что? — нетерпеливо спросил Ратр.
— А ничего, — засмеялся лемх и приложился к кубку. Сделав несколько больших глотков, он продолжил: — Пока ничего. Похоже, они не могут вывести его из пещеры. Кто заставит ксенли сдвинуться с места, если он этого не хочет? Вы можете туда наведаться: твоего друга, возможно, и пропустят. Только помни — ты обещал нам свою помощь и не можешь сейчас покинуть планету.
Ратр утвердительно кивнул и покосился на меня.
Так я и думал. Он таки во что-то здесь ввязался и чего-то им наобещал. Не смог пройти равнодушно мимо национальной трагедии.
— Если ты не против, я расскажу Стасу, почему не смогу улететь с ним, — сказал Ратр.
— А ты уверен, что тогда об этом не станет известно наверху?
— Я ручаюсь, что наверху никто ничего не узнает, — вступил в разговор я. — Нас не касаются ваши внутренние разногласия. Кроме того — мы намерены сегодня же покинуть Базу. Я должен знать, почему Ратр не может лететь с нами.
Ратр вопросительно глянул на лемха.
— Хорошо, — согласился тот. — Но при одном условии — когда вы все узнаете, то должны будете сразу улететь. Либо остаться с нами и помочь.
Сказав так, Палострор осушил свой кубок, после чего поднялся из-за стола и направился к себе за стойку. Вероятность того, что я уговорю Ратра лететь с нами, лемх, как видно, исключал полностью. Что ж — Ратр, безусловно, заслуживал доверия. Но я все-таки не терял пока надежды. Палострор не учел, что у меня тоже может найтись, чем зацепить Ратргрова; ведь он, в отличие от меня, знал имя пленницы своего кристалла.
Тут я впервые пригубил вино.
Ничего себе!!!
Это было нечто, не поддающееся описанию словами. Недостижимая мечта виноделов всех времен и народов! Нежное, терпкое, огненное… Нет, лучше и не пытаться. Я даже не был уверен, глотнул ли я — едва попав в рот, оно сразу разошлось живой волной по всему моему телу, влив в каждую его жилочку частицу горячей сладостной легкости. Больше всего мне хотелось сейчас сделать еще глоток, осушить свой кубок до дна. Но я сдержался. И посмотрел на Ратра. Он между тем испытующе глядел на меня.
— Что это за вино?.. — спросил я.
— Это псих-мед, — ответил он. — Его делают лемхи. Делали… Теперь, когда ты попробовал, мне легче будет тебе объяснить.
Я обернулся на Ильес. Она поднесла свой кубок к лицу и осторожно принюхивалась. Сфит, сидящий от меня по другую руку, уже прилип к кубку и жадно глотал.
— Секрет изготовления этого напитка лемхи хранят с глубокой древности, — стал рассказывать Ратр. — У них отродясь не было никакого государственного строя, нет и теперь. Единственное, что их во все времена объединяло, — это псих-мед. Для его изготовления необходима емкость из особого, очень редкого металла. Их предки собирали его по крупице со всей планеты в течение четырех столетий. Из того, что им удалось собрать, они изготовили реторту. Эта реторта — их величайшее сокровище. Как собственность всего народа она путешествует по планете — ее перевозят подземными перегонами от общины к общине, она остается в одном месте до тех пор, пока лемхи не сделают запас напитка, достаточный, чтобы его хватило до следующего прибытия реторты. Псих-мед — это радость и утешение всей их жизни. Но раз в году реторту необходимо выносить на поверхность, чтобы металл набрался живительной силы вселенной. В эту ночь у лемхов наступает самый большой праздник в году.
Ратр на мгновение умолк.
— Кажется, я догадался, — сказал я. — Лемхи вынесли свою реторту и хорошенько отметили вокруг нее псих-медом это дело, а когда они все отрубились, их драгоценную реторту кто-то умыкнул. Так?
Я отставил кубок. Рано мне еще записываться в псих-алкоголики. Хоть и очень хочется.

Предыдущая страница 9 Следующая страница


Воины Тьмы 10

Ратр смотрел на меня, как на осквернителя святынь. Хорошо еще, что меня не слышал никто из местных апологетов псих-меда. А то бы они общими усилиями вынесли меня на воздух наподобие реторты, утопили бы в проруби ближайшей реки и отметили вокруг проруби псих-медом это дело.
— В общих чертах ты прав, — признал все-таки Ратр.
В общих чертах, спасибо.
Я наклонился вперед и вгляделся через стол в алмаз, висящий на его груди. Так похож на мой. Только в этом была замурована маленькая волчица.
— Послушай, Ратр, это даже не смешно. Ты здесь случайно, можно сказать — проездом. У тебя в Экселе, если ты еще не забыл, имеются свои дела. Чем ты можешь помочь лемхам?
Ратр взглянул на мою грудь, потом перевел глаза на Ильес. Кажется, он складывал в уме два и два.
— Стас, это что, она?.. Твоя?.. — спросил он, но в голосе его вместе с пробудившейся надеждой сквозила изрядная доля сомнения.
Ильес отставила напиток, так и не пригубив, и отвернулась к огню. Сфит между тем вертел в руках пустой кубок, с тоской глядя на ополовиненную бутыль.
— Нет, это не она, — сказал я. — Но там, где я оставил мою, ей должны дать свободу… Знаешь, если бы где-нибудь поблизости находился Глычем, я бы еще мог предположить, кто украл у лемхов их драгоценную реторту…
— Лемхи подозревают, что реторта находится теперь где-то в голле Ристаков — именно на их земле было совершено похищение… — Ратр махом опустошил свой кубок, отставил его и положил руку на алмаз. — Так ты знаешь место, где мою девочку могут освободить?..
— Да. Но об этом после. Расскажи сначала, каким боком ты оказался втянутым во всю эту заморочку с ретортой? И кстати, выложишь ты наконец, как попал к лемхам?
— Расскажу все… Только давай сперва доберемся до моего ксенли — я опасаюсь, как бы его не увели…
Ратр сделал движение, чтобы подняться, но я наклонился через стол и, положив ему на плечо руку, усадил обратно.
— О ксенли можешь не беспокоиться. Они нас не оставят — будь уверен. У них, как выяснилось, тоже есть свои принципы, и один из них — никогда не бросать тех, кто на них положился, если цели их не противоречат понятиям ксенли о благородстве. Так что давай рассказывай прямо сейчас.
— Ладно, начну сначала, — согласился Ратр. — После сражения с Волбатом ксенли предложили нам уходить через Наутблеф — они сказали, что тогда нас невозможно будет преследовать. В Наутблефе мы сразу оказались игрушками каких-то сумасшедших сил… Тебе уже приходилось бывать в Наутблефе?
— Приходилось. Впечатлений — вагон.
— Тогда ты понимаешь. Ребят я растерял сразу, еще там. Моего ксенли выбросило прямо на эту планету, лассах в двадцати от поверхности — ксенли сказал, что это очень редкий случай, может быть, один на миллиард…
Да, можно сказать, что Ратргрову здорово повезло — нас, к примеру, на подлете к Базе едва не сбили: на запросы контрольных служб мы поначалу не отвечали и, разумеется, не слышали никаких запросов, но дракон, слава Богу, их услышал и даже передал на контроль код служебного допуска, спросив его у Ильес. Ратр между тем продолжал рассказ:
— …со мной еще было с десяток хепов — они сейчас тоже здесь, у лемхов. Я понятия не имел, что мне делать дальше и где теперь вас искать. Ксенли посоветовал остановиться на планете и подождать, пока кто-нибудь из вас меня отыщет. Кто-то один должен собрать всех — так он сказал. Приземлились ночью, неподалеку от большого замка. Я оставил ксенли в лесу, а сам вместе с хепами пошел к замку, но по дороге нас схватили…
— Лемхи?
— Они.
— Не смеши, — не поверил я. — Как это лемхи могли захватить тебя, да еще с толпой хепов?
— Очень просто — опутали нас веревками и скрутили. А веревки у них знаешь, какие? Из какого-то сверхгибкого и сверхпрочного сплава: не то что мечом — топором не разрубишь! Они и ксенли попытались ими спеленать, но не вышло — на нем весь их сверхгибкий сплав полопался. А сам ксенли, не будь дурак, сразу вступил с ними в мирные переговоры. Тут-то и выяснилось, что накануне ночью у них стянули реторту, и они, увидев меня с хепами, решили, что это мы здесь ночами промышляем на ксенли. Поначалу хотели использовать нас в качестве заложников за реторту. Но ксенли им объяснил, как дважды два, что за нас им никто реторты не отдаст. Тогда они совсем загрустили и хотели уж было с горя нас отпустить, но мы и сами к тому времени прониклись и стали вместе думать, чем им помочь. Тогда я и познакомился с Палострором. Он у этой общины вроде как за главного — даром что трактирщик. Он здесь гонит псих-мед и хранит тайну его изготовления. Палострор поделился, что главная их проблема — проникнуть в голл, где, по их мнению, находится реторта. Оружия, мол, у них никакого не имеется. Лемхи могут изготовить что угодно, — сказал Палострор, — но до сих пор им и в голову никогда не приходило делать оружие, кроме самого простейшего, вроде меча. Тут я призадумался и вдруг такое начал вспоминать! Чего вроде бы и не знал отродясь. Спасибо Крейзелу. Короче, описал им несколько систем, даже тип металлов припомнил. Так что ты думаешь? «Клат» они уже изготовили — это за пару-то дней! Теперь бьются над «Диктатором».
Потом попробуем сделать лазерник, и тогда — голл наш!
Псих-мед действительно творил чудеса — никогда я еще не слышал от Ратра такой длинной и складной речи. Но каковы лемхи!..
— Покажешь? Ратр поднялся.
— Пошли!
Мы встали и пошли вслед за Ратром к стойке. Из-за нее навстречу нам вышел Палострор. Походка его была тверда, но глаза поблескивали, как и у Ратра, живительными псих-отблесками.
— Пошли покажем Стасу, что мы тут сделали, — обронил Ратр и сразу нырнул в дверь, расположенную в углу налево от стойки. Палострор, как ни странно, не высказал никаких возражений против демонстрации мне изготовленного оружия — возможно, в нем под воздействием псих-меда проснулось естественное для создателя желание похвастаться своим творением. Он посторонился, пропуская нас вперед, и вошел в дверь следом.
Мы миновали кухню с огромной жаровней, полную поварят, дыма и аппетитных запахов, прошли двумя низкими коридорчиками с грубыми каменными стенами, открыли дверь в конце и попали в круглую комнату типа каменного мешка. Палострор, войдя последним, зажег два светильника у входа.
Я огляделся. На полу были горками свалены мечи и доспехи, стояли прислоненные к стенам копья. А в самой середине комнаты на расстеленной тряпице лежала сложная металлическая конструкция. Я сразу узнал его, хоть никогда в глаза не видел, подошел и взял в руки, как старого друга. Две прохладные ручки — нижняя и боковая — удобно легли в ладони, полукруглая выемка точно вписалась в бедро. «Клат» — тот же «Щекотун» — ручная модель «Термита», способный продырявить любое материальное препятствие толщиной до двух ласе, или пяти земных метров. Аи да лемхи! Вот так запросто изготовили волновик и притащили на кухню, для хранения по соседству с колбасой!
Честно говоря, появилось сильное желание проделать на пробу пару дырок в окружающих стенах. Оружие, как говорится, провоцирует. Я погладил большим пальцем предохранитель справа и аккуратно опустил «Щекотун» обратно на тряпочку. Да, теперь я верил, что они способны изготовить и «Диктатор». А с этой штукой они легко разоружат даже небольшое войско. Волновик не может разрушать мелкие предметы, а вот «Диктатор» с его дрекс-разрядом, воздействующим на атомные решетки в металлах, запросто превращает любую металлическую амуницию в осколочный лом. Волбат в свое время не мог использовать «Диктатор», даже если тот у него и был, потому что дреке-частицы плохо влияют на ксенли; иначе сражение тогда закончилось бы очень быстро и не в нашу пользу.
Я повернулся к Ратру.
— И все-таки это безумие. Здесь, на планете, изготовляющей оружие, — неужели ты думаешь, что у Ристака нет дрекс-нулификатора, отражателя или, наконец, своего «Диктатора»? И окажетесь вы перед ним голы и босы…
— Это еще вопрос — кто из нас выстрелит первым.
— А если одновременно? «Диктатор» на «Диктатор»? Без оружия останутся все, но проигравшим будешь ты.
— Я и не думал, что это получится просто. Но мы попробуем, — упрямо сказал Ратр. — Ты остаешься с нами?
Я понял, что Ратргрова не свернуть с выбранного им пути.
— Понимаешь, Ратр, тут такое дело…
Я покосился на остальных. Ильес и Палострор глядели на меня с выражением напряженного ожидания, только верному Сфиту было, похоже, все равно, останемся мы здесь добывать реторту для лемхов или вновь рванем на покорение космических глубин.
Я вздохнул и показал Ратру глазами на выход.
Мы покинули помещение и вышли обратно в зал. Палострор как-то нехотя вернулся к себе за стойку, а мы вчетвером направились к своему столу.
— Прости, Ратр, дружище, но я не смогу тебе помочь, — сказал я, когда мы вновь расселись. — С Ристаками я вроде как породнился, пировал у них на свадьбе… А если реторты у них не окажется — вы пойдете на приступ Ледсаков, ведь так? Прикажешь мне воевать с Блесом?
Я взялся все-таки за свой кубок. Один раз живем. Ратр, ни о чем больше не спрашивая, налил себе тоже. Мы с ним молча сдвинули кубки, как когда-то, и выпили до дна. Вместе с напитком в грудь глоток за глотком входил сумасшедший легкий огонь. Ратра не уговорить, это понятно. Он остается. Пусть так. Но некоторые мои условия он все же должен будет учесть и принять.
— Как думаешь — сдадутся лемхи, если не получат назад своей реторты? — спросил я. — Неважно, по какой причине, — вы можете проиграть эту битву, или реторты просто не окажется в голле. Что скажешь — сдадутся?
Ратр медленно покачал головой.
— Ты даже не представляешь, какой потенциал у этого народца, — сказал он. — И никто не представляет. До сих пор они пребывали в покое: выращивали биомассу, раскатывали на вагонетках, а становилось грустно — пили свой псих-мед. И больше ничего им не было нужно, только бы никто их не трогал. Но теперь, когда привычный строй их жизни нарушен… Невозможно предсказать, на что они способны. Ты видел, что они сделали за два дня? Ты представляешь, какие здесь необходимы технологии? И как это можно создать просто со слов?.. Уловить, поймать идею?.. Нет, я не понимаю. Крейзел перед ними — сущее дитя. Если они не получат назад свою реторту, они здесь устроят такое!.. Они создадут свое оружие, какого еще в Экселе не бывало, и не одно, будь уверен! Они перелопатят всю Базу, а если реторты не окажется здесь, они выйдут в космос и устроят промывание кишок всем Тринадцати Равновеликим Империям! И успокоятся они только тогда, когда им отдадут их реторту или предоставят необходимый материал для изготовления новой. Тогда они уйдут обратно в недра Базы и вернутся к своим мирным занятиям. И никто их еще тысячи лет не увидит…
— Вплоть до очередного похищения реторты, — заключил я. — Послушай, Ратр, а, пожалуй, тебе и впрямь не мешает остаться здесь и раздобыть-таки для них это сокровище. Только ты должен мне кое-что обещать…
— Что? — спросил Ратр, сразу настораживаясь. Заподозрил, как видно, что я сейчас попрошу его выведать у лемхов химическую формулу металла, из которого изготовлена реторта. В принципе, конечно, не мешало бы. Кто знает — вдруг этот такой редкий здесь металл окажется каким-нибудь обыкновенным земным плюмбумом? Ну да Бог с ним совсем, на Земле и без псих-меда выпивки хватает. И проблем тоже,
— Во-первых, обещай, что ты не дашь лемхам пытать либра Ристака и вообще приглядишь, чтобы они особо не распускали руки в голле.
Ратр утвердительно кивнул.
— Пытать никого не дам. А если ты о грабеже — так пойми наконец, что лемхам ничего не надо в голле, абсолютно ничего, кроме того, что было у них украдено!
— Хорошо. И второе. Обещай, что если вы не получите реторту сразу и вся эта катавасия затянется, то ты выйдешь из игры. Ты должен договориться об этом с лемхами заранее и поставить это условием своего участия в авантюре. Согласен?
— Да, полностью, — ответил он. — К тому же тогда мое участие будет уже не нужно.
Да как сказать.
— В любом случае обговори сразу это условие. Чтобы тебя не называли потом предателем и изменником великому делу возвращения святыни.
Он серьезно кивнул.
— Теперь вот что. Ты знаешь о фестивале на Льетгло?
— Да. Лемхи боятся, что хадсеки заберут реторту на Льетгло, чтобы продать там подороже, как редкий металл или — если не разобрались в металле — просто как экзотическую диковинку. Поэтому они торопятся.
— Тогда так. Мы здесь, пожалуй, переночуем и завтра тронемся в путь. Давай договоримся с тобой встретиться на Льетгло.
Ратр опять кивнул. Спросил:
— Ты знаешь, где ребята?.. Полетишь за ними?..
Он глядел на меня исподлобья, чуть опустив голову. Уж кто-кто, а я-то хорошо понимал, как ему хочется плюнуть на всю эту заваруху с ретортой и полететь со мной на поиски ребят. Но мне была слишком хорошо знакома упрямая складочка, залегшая у него меж бровями, яснее слов говорящая об упертости в принятом раз решении. Наверное, это было общей чертой всех нас пятерых.
— Я скажу тебе на всякий случай координаты, где их искать… — я покосился на Ильес, — …только чуть позднее. И еще — если мы все-таки не встретимся, спросишь у своего ксенли о Скайнах — они помогут разобраться с твоим алмазом…
Ратр еще раз кивнул и отвернулся.
Я окинул взглядом зал. Гитарист продолжал наигрывать печальную мелодию, и, похоже — все ту же. Маленькие человечки окунали лица-носы в бокалы с псих-медом. Эх, ребята, хлебнете вы со своей ретортой!.. И боюсь, что не псих-меда… Печальная мелодия навевала грустные мысли. Я поднялся и пошел через зал к гитаристу.
— Дай-ка мне, — сказал я, подходя к нему. Он оборвал мелодию и удивленно поднял голову, потом встал и протянул мне инструмент. Я присел на его место, осмотрел инструмент, опробовал. Вряд ли я решился бы демонстрировать здесь свое искусство, но сейчас во мне бродил псих-мед, вступивший в реакцию со всем тем, что было выпито еще на свадьбе. А главное — хоть струн на инструменте имелось всего пять штук, но звукоряд был близок к гитарному. Я их немного подстроил и заиграл. По-моему, получилось довольно сносно. Тогда я запел…

Глава 3

Стас!.. Эй, Стас! …Что за зараза?.. Женского пола… Трясет… И не пошлешь…
— Стас Жутов!.. Нет. Не выходит. Да помоги же!
— Ваша милость!
Знакомые голоса… Опять трясут… Чтоб вас всех… Что я вам, груша?.. Дадите вы мне когда-нибудь отоспаться?!
— Вставайте, ваша милость! Не дадут…
«И не надейся».
Еще один… Со всех сторон обложили, гады. Не только снаружи, но и изнутри. Какие уж тут могут быть надежды. На законный — между прочим — отдых.
«Емкие же у вас понятия о законном отдыхе».
А ты думал? И многогранные. Завалить, к примеру, всей кодлой в пивбар к Корнею. Или лучше — не всей кодлой, а вдвоем. Со своей девчонкой. И не в пивбар, а махнуть с ней на дальнюю косу. Только чтобы не в кристалле на груди, а…
— Стас!
Где твой алмаз, между прочим? А нету!..
— На проводе, — сказал я. И продрал наконец глаза. Совершив этот героический акт, я сразу сделал попытку совершить второй — до кучи — и оглядеться.
Надо мной голубела пропасть утреннего — кажется — неба, справа и слева эту пропасть подпирали два высоких зеленеющих холма. Из-за правого холма вылезало, то есть уже почти что вылезло, крупное солнце какого-то едко-лимонного оттенка. Полный обзор окрестностей мне произвести так и не удалось — его загораживали сидящие по обе стороны от меня Сфит и Ильес. Снизу под моей спиной ощущались какие-то многочисленные рытвины. Я приподнялся на локте и посмотрел, на чем это я лежу. Ага, понятно. И на этом вот, значит, я спал?.. Да — до принцессы на горошине я явно еще не дорос. А вот под принца на золотом драконе, пожалуй, уже кошу. Чтоб я так жил! Спал на золоте, ел на серебре и запивал все это дело псих-медом прямо из реторты! Кстати — сколько ж я вчера выпил?.. До псих-меда — немерено. Но все помню и был как бы даже не особо пьян. А с псих-медом?.. Так, спокойно и по порядку. Сориентируемся для начала на данной местности. Мы находимся на драконе. Это факт. Дракон находится в ложбине меж двух холмов. Два факта. Идем дальше. Холмы находятся… Где они находятся? Почему я не знаю, где находятся эти факты, то есть холмы?
Я сел. Организм отреагировал на смену положения на вертикальное без энтузиазма, но голова была почти ясной. Уже отрадно. Сейчас будем разбираться с этим «почти».
— Где мы?..
— Тебе видней.
Это подала голос Ильес, сидящая от меня справа. Ага. Тогда так.
— Где?.. Заснеженные леса, скалистые горы, широкие реки и голлы? Короче — где База? И что это за пересеченная местность, поросшая мелкотравчатой растительностью?
«Планета Шарет, островная территория».
Стало быть, вот этот зеленоватый светильник в небе…
«Звезда Яч».
…Империя Нежная Гадина, — подытожил я и покосился на Ильес. Она ехидно жевала стебелек — и когда только успела сорвать? — и делала вид, что ее не касается наш сугубо личный тет-а-тет с драконом.
— Кажется, тебе вчера было плохо? — предположила она как бы между прочим, заметив, что я на нее гляжу.
Плохо?.. Ну, не знаю. Может быть, кому-то и было вчера плохо, а мне так было очень даже хорошо… По крайней мере в те моменты, которые я в состоянии вспомнить. Давно уже так хорошо не было. Так как же мы все-таки сюда попали?.. Островная территория? Почему островная?.. Надо бы как-нибудь поосторожнее разузнать. Насчет территории можно выпытать и у ксенли, а вот насчет того, как мы на ксенли-то оказались…
— И давно мы здесь?.. — издалека начал я, машинально потирая ладонью подбородок. Щетина была двухдневная, как бы позавчерашняя.
— Да с тех пор, как прилетели.
М-м-да. И кроту видно, что здесь необходим особый подход.
— Сержант Ши-Вьеур! Быстро перечислите ваши действия на протяжении последних суток!
— Я все время была рядом с вами, Эйв. Так-таки и все время? Не может такого быть! Ох, юлите, сержант! Однако «Эйв» в ее устах сейчас прозвучало почти как «генерал». Благодарю, сержант. Но, если так пойдет и дальше, придется, сержант, понизить вас в звании. Я предпочитаю тех, кто стремится взбираться вверх по служебной лестнице.
Я обернулся налево. Там как раз находилось лицо, явно нуждающееся в повышении.
— Рядовой Сфит! Докладывай о своих действиях, начиная с трактира на Базе!
— Да я, ваша милость, ничего такого не делал. Только что вы приказывали…
— Повтори все мои приказы и доложи о выполнении!
Сфит поскреб в своей мохнатой тыкве, с почти уловимым скрежетом припоминая мои приказания. Счастливчик. У меня это и со скрежетом не выходило.
— Значит — как спели, приказали разучить песню…
— Разучил?..
Мохнатая тыква покаянно поникла.
— Так, ваша милость, больно язык мудреный… Да и вы тут же другую запели. А уж как там веселье пошло, так вы сразу и засобирались — когда ж тут было разучивать?..
Веселье я частично помнил. Такое не забывается. Маленькие человечки после моего выступления как-то неожиданно разошлись. Оказалось, что они умеют веселиться, хохотать взахлеб и даже танцевать на столах. Еще смутно припоминалось мое братание с Палострором и в его лице — со всем народом лемхов. Но это уже очень смутно…
— Так, что еще?
— Потом, как заторопились, приказали собрать провианта в дорогу…
— Собрал?
Сфит пошарил рукой окрест себя и продемонстрировал мне увесистый узел.
— Молодец!.. А с чего это я вдруг заторопился, я тебе не сказал?..
Сфит хотел было что-то ответить, но тут по моему правому плечу аккуратно постучали. Я вынужден был прерваться. И обернулся.
Ильес показывала мне глазами на холм.
Над холмом вырастала цепь вооруженных силуэтов. Когда силуэты показались выше пояса, стало ясно, что это всадники. Только вот кони под ними больше смахивали на огромных клыкастых кабанов. Воины перевалили через холм и стали быстро спускаться вниз, а за ними выехали новые. Всадники оказались передовой линией большого отряда: вероятно, дракон был замечен во время приземления, и эта кавалерия явилась специально с целью захватить его и нас в придачу. По правде говоря, другой мысли у меня в тот момент и не возникло.
Ходу отсюда!
Дракон зашевелился, поднял голову и медленно оторвался от земли. Всадники между тем были уже почти рядом. Елы палы, ну и рожи!.. Увидев, что мы взлетаем, они прибавили рыси, надеясь, наверное, поймать и удержать дракона за ноги. Ну-ну. Единственное, что они, на мой взгляд, еще могли успеть, — так это пощекотать ему пятки мечами, которые они для чего-то повытаскивали на скаку из ножен.
Когда мы уже взмывали над холмом, нам вдогонку по золотой броне пробарабанил град разнокалиберных метательных предметов, в том числе копий и стрел.
Решительные, однако, граждане. Прилетел к ним мирный дракон по делам — ну, скажем, — ДОСЛа. Лежал себе в холмах, никого не трогал. А они к нему на кабанах. Да с мечами. Да с копьями. Да с такими зверскими рожами. Поспокойнее надо быть, граждане! Глядишь — мы вскоре и сами бы подлетели на драконе прямо к вам в руки…
Я глядел вниз, а дракон тем временем взмывал все выше.
О-го… А не многовато ли вас, ребята, снарядилось для группы захвата?..
Внизу по холмам шла маршем настоящая армия. И снарядилась она, как пить дать, вовсе не по наши души, а по каким-то своим делам, а на нас, судя по всему, просто случайно наткнулась по дороге.
Следом за конницей… Да ладно, пусть будет конница — не кабанница же. Так вот, за этой самой конницей нестройными рядами шла пехота, строго рассортированная по родам войск: лучники, за ними копейщики, потом мечники и арбалетчики. Все воинство сейчас дружно задрало головы, дивясь на наш могучий полет. В самом тылу войска ныряли по холмам телеги обоза. Я давно уже понял, что Эксель является гнездом фанатов средневековья — но не до такой же степени! Погрузить хотя бы обоз в какие-никакие механические средства передвижения они, конечно, сочли бы нарушением традиций. Или у них здесь напряженка с транспортом. Кстати — а как у них тут обстоят дела с летательными аппаратами? Не прилетит ли часом и здесь какая-нибудь эскадрилья пепельниц на наши головы?
Я оторвал взгляд от армии внизу и оглядел окружающие просторы.
Эхма, так мы ж над островом!
«Я же предупреждал — островная территория».
С высоты драконьего полета было видно, что территория эта, хоть и островная, но немаленькая. Холмистая равнина, над которой мы сейчас парили, занимала северо-восточную (судя по солнцу) часть острова и омывалась с севера и с востока океаном. На юге, прямо у нас по курсу, она упиралась в горную гряду, далеко впереди обрывающуюся в океан. По правую руку от нас синело большое озеро, смахивающее по форме на земляной орех. За озером и дальше, на всю западную часть острова, раскинулся лес. Ну вот и все, что можно было сказать о местном ландшафте. Что же касается следов человеческой деятельности, то они обильно украшали архипелаг в виде разного рода развалин — от величественных каменных руин на дальнем берегу озера, до бесформенных груд разного рода обломков, валяющихся просто повсеместно: на холмах, в лесу, вокруг озера и даже, насколько было видно отсюда, — кое-где в горах. На острове имелись и целые, не подвергшиеся пока еще разрушению крепости, в количестве двух: первая располагалась у горных подножий, вторая — в лесу на юго-западной оконечности острова.
Кстати — от первой крепости в направлении второй двигалась сейчас другая армия; в данный момент она огибала озеро с противоположной от нас стороны. Не иначе как войско горцев направлялось на штурм лесной твердыни. А тем временем к их собственной, горной, твердыне обходным путем, через холмы, подбиралась армия противника, чтобы явиться с севера, откуда ее не ждали.
С— стратеги, твою мать!..
Самое время было определиться — на чьей мы стороне и кому мы сейчас будем открывать глаза на происходящее. Тут все зависело от ксенли: он должен был сказать, в какой части этого мирного архипелага находится его собрат. Я бы, честно говоря, предпочел поглазеть со стороны, чем обернется сей лихой расклад. Либо, в крайнем случае, — чтобы искомый ксенли оказался в горной крепости: после столь крутого наезда на нас образин лесной армии я уже всей душой был на стороне горцев.
«Думаешь, они окажутся симпатичней?»
— Не уверен, что окажутся, но пока что они мне почему-то симпатичней.
«Могу дать прогноз развития данной ситуации: горное войско захватит лесную крепость, лесное захватит горную».
Ну и ну. Прямо как в анекдоте: «Вот что получилось, дружище Кальтенбруннер, после того как мы арестовали Штирлица».
«Не понял».
Это я о своем. Так где, по-твоему, находится ксенли?
«Он где-то здесь, в восточной части острова. Вероятнее всего — в самой крепости».
— Ура. Тогда так: для начала догоняем войско горцев и возвращаем их обратно в крепость…
«Только не с моей помощью».
— Так, начинается… Почему?
«В этом случае прольется больше крови».
— Но уж, наверное, не больше, чем пролилось в Четверти!
Дракон молчал.
— Стас, надо лететь в крепость, — подала голос Ильес.
Возможно, нам и не мешало бы поторопиться в крепость, поскольку дракона мне было явно не переубедить. Но в последнее время я начал больше доверять своей интуиции, и сейчас во мне сформировалась четкая уверенность, что армия горцев — это как раз то, что нам нужно.
— Ты можешь просто доставить меня к армии? «Нет. Тогда ты объяснишь им ситуацию, и они все равно вернутся».
— Майн готт, Кальтенбруннер, нельзя же быть таким ослом! Если мы прилетим прямо в крепость, то пошлем вдогонку армии гонца, и они так или иначе вернутся!

Предыдущая страница 10 Следующая страница


11 Мария Симонова

«Тогда это произойдет без моего участия».
— Как это без твоего? А в крепость нас кто доставит? Холтофф?
Тут мой диалог с драконом, которому я, кажется, наконец-то подобрал кличку, прервала Ильес.
— Стас, погляди-ка, — сказала она, указывая рукой вниз, в направлении армии горцев. Я поглядел.
Армия остановилась, и из ее рядов только что взлетела и стала набирать высоту, размеренно взмахивая крыльями, огромная птица. Я прищурился от ветра, вглядываясь. Это была, похоже, не совсем птица. Или, скорее — совсем не птица. Она больше напоминала человека с короткими ногами, большими крыльями вместо рук… И с орлиной головой. Разрази меня гром — но она напоминала Клипса!
Орел поднимался все выше, потом, забрав уже выше дракона, стал быстро планировать к нам. По мере его приближения мои сомнения окончательно развеялись: к нам летел наш непобедимый орел-гофмаршал Клипс, да еще на собственных крыльях!
Я поднялся на ноги, глядя на приближающегося друга. Встретить его с распростертыми объятиями для меня сейчас не представлялось возможным — слишком широк был размах его могучих крыл. Когда он мастерски мягко придраконился рядом и нас обдало ветром и шорохом его серебристо-серого оперения, я увидел, что крылья составляют как бы единое целое с его руками, проще говоря — вырастают прямо из них. Еще я обратил внимание на странную худобу его тела: вообще-то Клипс в обычном своем состоянии, без крыльев, был прямо-таки квадратно-гнездовым, благодаря своему непомерно широкому торсу.
— Клипс! — заорал я. — Так ты летаешь?!
— Стас, ты! — воскликнул он вместо ответа, между тем как крылья его стали с поразительной быстротой уменьшаться. То есть не складываться и не то чтобы исчезать, а словно бы втягиваться с сухим треском в руки и в саму фигуру Клипса, постепенно увеличивая ее в размерах. Когда крылья окончательно втянулись, Клипс вновь стал крепышом с могучими бицепсами и неохватным торсом. До сих пор Клипс был для меня неотделим от своей пестрой рубахи, сейчас мне впервые довелось видеть его обнаженным по пояс; все его тело оказалось покрыто гладким, отливающим серебром перьевым покровом. Мы втроем молча пораженно наблюдали за трансформациями гофмаршала. Завершив их, Клипс шагнул ко мне, взял меня за плечи почти обычного вида руками — перья на них начинались от самых запястий, смахивая на рукава диковинного свитера, — и основательно потряс, что помогло мне немного прийти в себя.
— Я тебя ждал, — быстро сообщил он, явно торопясь опередить мои расспросы. — Ксенли убеждал меня, что кто-то из вас непременно сюда доберется. Я почему-то предполагал, что это будешь именно ты. И ты, как я вижу, не один, — он метнул быстрый взгляд на Ильес. — Но об этом после. — Он обернулся и указал мне вниз, на лесную армию. — Ты это видел?
Армия приближалась к горной крепости. А в крепости не имелось даже часовых на стенах. Очевидно, в рейд на врага отправились все ее обитатели, способные держать оружие.
— Видел, но мало что понял, — ответил я. Потом, не желая выглядеть в глазах друга тем еще простофилей, спросил: — Там что, совсем никого не осталось?
— Практически одни женщины, — без энтузиазма признался Клипс. — Я узнал, что к Шазгабам идет морским путем большое подкрепление. Мы торопились, на счету был каждый солдат…
— Про подкрепление ты как-то разузнал, мог бы узнать и о наступлении, — проворчал я.
— Неприятельские корабли я видел сам, когда совершил вчера разведывательный вылет над океаном. Вчера бы нам и выступить, но армия была не подготовлена. Я рассчитывал на помощь ксенли…
— Так твой ксенли в крепости?
— Там, где ж ему быть. Он отказался помочь нам в битве. Теперь вся надежда на твоего дракона. Пусть хотя бы доставит нас обратно.
Меня насторожили эти его «нам» и «нас». Похоже, что история повторялась: было уже очевидно, что Клипс принял живое участие в здешнем многовековом конфликте. Черт возьми, если так пойдет и дальше… Проблемы есть везде, и на каждой планете они свои. А у нас — свои. И поскольку всех проблем в Экселе нам все равно не решить, как не накормить всех его голодных содержимым нашей продовольственной торбы, то самым разумным было бы предоставить им решаться как-нибудь самим по себе, без нашего участия. Но втолковывать это Клипсу сейчас было наверняка без толку; тем паче, что в данную минуту он нетерпеливо ждал от меня конкретного ответа на конкретное предложение.
— Перед твоим прибытием я как раз уговаривал его это сделать. Но…
— Может, передумал? «Нет. Уж извини».
— Слыхал?
— Да, слышал. Придется действовать иначе. Вы сейчас летите в крепость, скажешь там, что вы от меня. Растолкуй им ситуацию и занимай оборону. А я лечу обратно. Постарайтесь продержаться, пока мы подойдем и ударим Шазгабам с тыла.
Узнаю нашего крутого военачальника. Не утруждаясь безнадежными уговорами ксенли, Клипс молниеносно составил новый план кампании. Но, раз уж нас так или иначе затягивало в здешнюю заварушку, мне не по вкусу было играть в этой партии роль слепой пешки.
— Может, ты хоть объяснишь мне в двух словах, почему стоишь за горцев и чего они не поделили с лесовиками?
Клипс поглядел на меня страдальчески, в то же время поднимая руки. Его крылья начали с потрясающей быстротой расти, мы все снова пооткрывали варежки, а Клипс между тем принялся объяснять:
— У гор крепость Сайгабов, в лесу — Шазгабов. Когда мы прилетели на остров, здесь шло сражение, и Сантр — это крепость Сайгабов — был уже почти взят. Там шла жуткая резня, и ксенли сам предложил мне помочь им. Мы помогли и в конце концов заставили Шазгабов отступить…
Кто другой мог бы и не поверить, что рота хепов под предводительством Клипса смогла освободить от захватчиков целую крепость, но я-то видел Клипса в бою и не сомневался, что о нем впоследствии сложат здесь легенды. Вот кто был среди нас, Эйвов, настоящим суперменом, кроме всего прочего еще и летающим, в лучших традициях штатовских боевиков. Да что там — их Бетмену до нашего Бердмена еще расти и расти!
Крылья Клипса уже достигли максимальных размеров; я почти не сомневался, что здесь не обходится без какой-то магии, но сейчас было не до расспросов. Клипс повернулся в сторону озера и уронил через плечо:
— Теперь к делу.
И широко распростер крылья. Сейчас, при взгляде на них, с трудом верилось, что вся эта перьевая масса могла так компактно уложиться в его фигуру. Клипс между тем оттолкнулся от брони и быстро заскользил вниз, к озеру.
Было очевидно, что сражения нам таки не избежать. Не на Базе с Ристаками, так на Шарет с Шазгабами. Оставалось только надеяться, что Клипс не подрядился помогать Сайгабам вплоть до окончательного разгрома Шазгабов на планете.
Ксенли, курс на крепость.
«Согласен».
— Битте и на том, дружище.
Крепость находилась уже почти под нами. Она располагалась на скале, стоящей чуть в стороне от своих гигантских соседок, и стены крепости являлись как бы продолжением самой скалы. От Сантра до самого океана шла вдоль гор каменная стена, прямо по ней была проложена дорога. Постепенно снижаясь, дорога плавно спускалась к берегу океана и упиралась там в небольшую пристань, полную рыбачьих суденышек. Стена, раздваиваясь, обхватывала пристань с двух сторон, оберегая ее от возможных нападений врага с суши. Насколько я понял, Сайга-бы сидели в своем Сантре в основном на рыбной диете. Что же касается самой крепости — большую ее часть занимало огромное здание сложной архитектуры, составляющее как бы единое целое с внешней стеной. Гармоничность причудливых башен, полусфер и анфилад здания нарушала большая круглая площадка, расположенная чуть не в центре всего этого архитектурного ансамбля. Дракон начал снижаться, нацелившись прямона нее.
— Уверен, что вы держит?..
«Это специальное место для приземления летательных аппаратов».
Дракон, видимо, относил себя к этой категории транспорта.
— Да где ж тогда их летательные аппараты?
«Их здесь давно уже нет. Планета ничего не производит. Раньше они закупали технику и оружие, продавая скудные ресурсы Шарет. Ресурсы давно иссякли, техника разбита или пришла в негодность, новую взять неоткуда».
— А самим-то сделать слабо, что ли?
«Самим слабо, поскольку не достигли пока надлежащего уровня развития. Империя давно поставила на Шарет крест — планета-пустышка, охваченная к тому же многовековым огнем междоусобной бойни. Четыре ветви одной семьи испокон века борются здесь за право единоличной власти над планетой. Принцип „разделяй и властвуй“ претит им изначально, по самой их природе».
Нам, выходит, еще повезло, что из четырех противоборствующих ветвей планеты на этом острове противоборствовали только две.
Восполняя мои информационные пробелы, дракон одновременно заходил на посадку. Из некоторых окон повысунулись и глазели на нас женские — наверное — лица. Вывод о том, что это женщины, я сделал только, поверив утверждению Клипса, да еще, пожалуй, потому, что никто из этих симпатяг не попытался подстрелить ксенли из чего-нибудь вроде пращи. Дракон оказался прав — обличьем Сайгабы мало чем отличались от Шазгабов: в физиономиях присутствовал тот же буроватый оттенок, а волосяной покров с тем же успехом заменяли чередующие друг друга в строгом порядке шипы и наросты.
С краю площадки, куда мы стремительно пикировали, появилась человеческая фигурка, размахивающая флажком, причем я так и не понял — то ли этот Сайгаб делал попытки как-то корректировать наше приземление, то ли сигнализировал о нашем прибытии кому-то, кто нас пока еще не заметил. Вскоре сигнальщик скрылся — скорее всего из боязни, как бы ксенли не подмял его ненароком при посадке. Но как только дракон опустился на мощенную белым мрамором поверхность площади, мы вновь увидели человека с флажком. Он появился в дверях строения, к которому дракон опустился, как на грех, тылом. Так что копьевидный хвост ксенли лежал теперь изящным полукольцом прямо у ног сигнальщика, как бы провоцируя его подняться к нам наверх, на спину ксенли. Но подниматься бравый сигнальщик не рискнул. Ничтоже сумняшеся он попрал хвост дракона ногой, после чего уставил руки в бока и грозно заорал. Что он там орал, никто из нас не понял; да мы и не пытались особенно вслушиваться.
— Действуем, как у Ледсаков, — распорядился я, поднимаясь. — Ильес, ты суешь ему под нос карточку, я говорю.
Мы пошли к сигнальщику вдоль ксенли, при этом Ильес на ходу извлекла из-под доспехов ярко-оранжевую карточку — свое удостоверение.
— А если он не знает единого? — спросила она. Подобный вопрос она мне уже задавала сразу по прибытии к Ледсакам, и сама же мне на него тогда ответила. Но я тоже служил в армии и знал, что приказы командования в изменившихся обстоятельствах требуют подтверждения этого самого командования. Спускаясь с дракона, мы как бы постепенно вновь погружались в военно-полевые будни, и Ильес Ши-Вьеур автоматически опять становилась сержантом, я — соответственно — генералом, а Сфит мог считать себя уже капралом.
— Тогда я поговорю с ним через ксенли, — отрезал я, утвердив тем самым решенный еще у Ледсаков вопрос. Других вопросов у сержанта не возникло, и мы проделали весь оставшийся путь к хвосту в молчании. Когда мы уже спускались, из-за спины сигнальщика высыпало еще с десяток встречающих, вооруженных кто чем, явно на скорую руку — копьями, топорами, а кое-кто и попросту увесистыми дубинами с шипастыми стальными набалдашниками.
Командир встречающих при нашем приближении опять выкрикнул что-то невнятно-угрожающее и даже вытащил наполовину из ножен свой меч. Его окружение тоже кто как мог изобразило боевую стойку. Но сразу же по предъявлении им желтой карточки выяснилось, что они в курсе, что такое Доминирующая служба, и, кроме того, прекрасно понимают единый. А имя Клипса и сообщение о приближении к крепости армии врага окончательно сбило с этой доисторической роты всю их воинственную спесь. Со всех, кроме их начальника.
— Квито Айдиг, — представился он, возвращая Ильес карточку. Как тут же выяснилось, он был среди встречавших единственным мужчиной. Из дальнейшей беглой беседы стало ясно, что, кроме женщин и детей, в крепости остались только тяжело раненные в последней битве. Оказалось, что Клипс, благодаря своей блестящей победе, занял здесь какой-то высокий воинский пост, и это он убедил ато Ивла Сайгаба, хозяина Сантра, пойти ва-банк. Для захвата вражеской твердыни они взяли с собой в поход даже всех легкораненых, способных передвигаться, оставив приглядывать за крепостью и пасти женщин только квито Айдига. Квито, правда, тоже был ранен и слегка приволакивал правую ногу.
— Вы можете оставить ксенли здесь или завести под крышу, — предложил квито уже вполне миролюбивым и даже слегка почтительным, хоть и торопливым, тоном и махнул рукой в сторону большого здания куполообразной формы, примыкающего вплотную к площади. Не вызывало сомнений, что здание выполняло в прошлом роль ангара для тех самых летательных аппаратов, которые, по словам дракона, давно пришли здесь в негодность и были, должно быть, переплавлены на какие-нибудь более прикладные средства обороны вроде стальных дубин. Вероятно, в этом ангаре находился сейчас и Пегас Клипса — если память меня не подводила, Клипс уходил в Наутблеф именно на Пегасе.
Не совещаясь с младшим составом, я решил пока оставить дракона на площади — на мой взгляд, было абсолютно без разницы, под крышей или на воздухе ксенли будет, по своему обыкновению, отлынивать от воинской обязанности. Примерно это я и сказал сержанту, прежде чем мы присоединились к квито
Айдигу, чтобы начать вместе с ним активную подготовку к обороне.
Велев остальным ожидать на площади, квито, а вместе с ним и мы втроем вошли в небольшое здание по соседству с тем, откуда они все явились. Здесь сразу начиналась лестница, ведущая наверх, и мы, подхватив с двух сторон хромающего квито, довольно шустро поднялись в небольшое помещение типа диспетчерской. Перед огромным, во всю стену, запыленным окном стояла обшарпанная и покореженная приборная панель; должно быть, ее пытались когда-то отсюда выкорчевать, чтобы тоже переплавить на что-то более актуальное, но почему-то недокорчевали, а так и оставили стоять здесь помятым монументом по более цивилизованным временам.
Проигнорировав панель, квито тут же ринулся к железному ящику с ручкой, торчащему в стене справа. Достигнув ящика, квито схватился за ручку, как хватался утопающий за соломинку, и принялся остервенело ее накручивать. Я чисто машинально пошарил глазами по ящику в поисках слуховой трубки. Мои мысли о возможности наличия в Сантре АТС прервал донесшийся снаружи длинный мученический рев. Я тут же весь внутренне ощетинился, так как не сразу связал скорбные завывания на улице с действиями квито и в первую секунду решил, что это оставшиеся на площади вояки каким-то неизвестным мне способом обижают моего дракона. Квито между тем продолжал вращать ручку аппарата, не имеющего на самом деле никаких переговорных дополнений, и в следующее мгновение до меня дошло, что он вовсе не пытается выйти с кем-то на связь, а попросту подает таким, способом тот самый разносящийся сейчас над крепостью страдальческий сигнал тревоги. Тогда мне подумалось, что, чем самому взбираться наверх, квито Айдиг вполне мог бы послать покрутить ручку какую-нибудь из женщин. Но такого ответственного дела он им, очевидно, доверить не мог.
Едва закончив вращать ручку, квито Айдиг осторожно осведомился о цели нашего прибытия. По всему видать, что представители ДОСЛа являлись здесь нечастыми гостями и к ним относились почти как к посланцам неведомых высших сил, от коих зависело, быть может, новое возрождение империи Сайгабов в былом блеске, с наличием всех благ цивилизации.
— Мы прибыли на Шарет за Клипсриспом, но по его просьбе решили задержаться и помочь вам. Считайте нас своими союзниками, квито.
Он окинул нас пристальным взглядом, но не поблагодарил — очевидно, бескорыстная помощь была на Шарет явлением нетрадиционным, и квито продолжал считать, что мы так же, как Клипс, преследуем здесь какие-то свои интересы.
Когда мы вышли на площадь, туда уже подтягивалось все поднятое по тревоге дееспособное население крепости. В основном это были женщины, но подходили и старики, а также дети неопределяемого пола в возрасте, должно быть, около двенадцати. Хотя — черт их разберет со всеми их шишками. Всего набралось, наверное, человек сорок. Женщины столпились безмолвной кучкой у хвоста дракона, опасливо поглядывая на неподвижное гигантское тело ксенли, дети же бесстрашно взбирались на хвост, а некоторые, самые смелые, по нему даже бегали. Глядя на здешних женщин, я невольно мысленно поблагодарил судьбу за то, что она послала мне в спутницы представительницу племени легр. А ведь могла бы подкинуть и нечто вот эдакое…
Собрав ополчение, квито первым делом повел всех в глубь дворца — к оружейным складам. Изнутри помещения крепости выглядели так, как могут выглядеть помещения средневекового замка, который хозяева пытались когда-то модернизировать, но потом, разорившись, зажили в нем прежней нецивилизованной жизнью. Сохранившиеся во множестве свидетельства былого прогресса, вроде неработающих лифтов, негорящих электрических светильников и недействующих кнопочных панелей, выглядели здесь рудиментами и служили, вероятно, в качестве оригинальных экзотических добавлений к средневековому интерьеру.
По моей просьбе квито стал вкратце нам объяснять, каким образом он намерен осуществлять защиту крепости.
На первый взгляд неприступный, Сантр имел практически одно уязвимое место — ворота, обращенные к сопкам. Как выяснилось, ворот в крепости имелось двое: первые, выходящие на дорогу, ведущую к океану, были в достаточной мере защищены от вторжения высотой стены, по которой проходила дорога. Ко вторым же вела снизу прорубленная в скале лестница. Именно эти ворота Шазгабы взяли штурмом в прошлый раз. При штурме, как сказал квито, ворота были повреждены, и, насколько я понял, Сайгабы еще не успели полностью устранить повреждения. Наша задача, стало быть, заключалась в том, чтобы удерживать эти ворота вплоть до подхода армии Сайгабов.
Достигнув складов и отперев пудовые двери, квито велел народу вооружаться, чем он — то есть народ — тут же поспешно и занялся. Причем популярностью в народе пользовались по большей части разного рода метательные снаряды: круглые каменные окатыши, гнутые серебряные болванки и плоские металлические диски — все это было убористо уложено в кожаные сумки и шло в комплекте с арбалетами. Вооружившись под завязку, ополчение двинулось на стены. Женщины и дети Сантра проявили при подготовке недюжинную понятливость и расторопность: приказания квито подхватывались на лету и выполнялись буквально с полуслова: должно быть, слишком свежа была здесь память о последнем нашествии супостата.
Квито велел народу рассыпаться по стене над воротами и вдоль бойниц. Ополчению отводилась в основном роль пассивного прикрытия ворот, оборонять же их с оружием в руках предстояло не такой уж многочисленной компании: самому квито Айдигу, нам троим и пятерым самым сильным женщинам, которых отобрал квито. Их он вооружил уже более основательно — мечами и топорами — и заставил облачиться в доспехи. Сам он тоже наскоро влез в доспехи, после чего оделил всех нас щитами и выдал шлем, меч и нечто вроде кольчуги Сфиту, не прикрытому до сих пор ничем, помимо своей густой шерсти и кожаной юбки.
Наш авангардный отряд занял для начала позиции у бойниц, расположенных над воротами, — отсюда квито удобно было отдавать команды и имелась возможность быстро спуститься к воротам. Напротив каждой бойницы здесь крепились на специальных приспособлениях большие металлические короба, доверху набитые крупными булыжниками; обстановка снаружи свидетельствовала о том, что нам предстоит пустить эти универсальные приспособления в дело в самое ближайшее время.
Как ни мало времени заняла подготовка к обороне, противник успел уже не только вплотную подойти к скальному основанию Сантра, но и преодолеть большую часть пути по выдающейся из скалы и не имеющей перил каменной лестнице, ведущей к воротам. Сверху складывалось впечатление, что серая шеренга ползет вверх куда шустрее, чем приближается к крепости армия Сайгабов, идущая нам на подмогу со стороны озера, и меня тут же начало поедом есть злое любопытство: как можно ухитряться так медленно двигаться, торопясь на спасение собственной цитадели? Взбирающаяся по лестнице все выше армия Шазгабов напоминала сейчас змею, тянущуюся по скале к гнезду с яйцами. Или, скорее — с птенцами. То есть с нами. При мысли о нашем папе-орле меня чуть не разобрал нервный смех, потом взяла злая досада. Вот только боевой дух в груди что-то никак не просыпался, скорее наоборот — спал мертвым сном и с каждым мгновением засыпал все глубже. Может, потому, что в душе я по-прежнему стоял на позициях невмешательства и сейчас досадовал, что сразу не сделал попытки уломать Клипса убираться отсюда. Хотя, памятуя о Ратргрове, можно было догадаться, к чему привели бы такие уговоры: к очередному решению о встрече ни Льетгло. И к сильному падению моего личного престижа в глазах Клипса. И если на первое я мог бы еще скрепя сердце пойти, то на второе — ни при каком раскладе.
Так что теперь нам, в качестве птенцов в этом гнезде, оставалось только ждать нападения змеи и гордиться своей оперативностью — последние распоряжения отданы, все на своих местах и дожидаются сигнала к началу обороны.
— Разрешите вопрос? — нарушил напряженную тишину ожидания голос Ильес. Я скосил глаза в ее сторону — она стояла по другую сторону бойницы, нас разделял ящик с булыжниками. По тону, в котором сквозило нечто субординационно-едкое, я сразу понял, что обращается она ко мне.
— Ну?
— У Эйвов что, такой национальный обычай — вмешиваться в чужие конфликты?
Вот что называется точным попаданием. Прямо в больное место. Эх, прав, прав был Крейзел — не место бабам в армии! Ни один нормальный сержант нормального пола не рискнул бы задавать генералу, да еще на позициях, подобных вопросов. Но раз уж задала — так извини…
— Не нравятся наши обычаи, сержант?.. Чего ради тогда здесь торчишь? Чеши к ядрене матери, я тебя отпускаю.
Сержант молчала.
Я отвернулся, хотя имелось большое желание добавить, что это вовсе не у нас, а у них в Экселе имеется такой общенациональный обычай — втравливать Эйвов в свои междоусобные конфликты. Да только гроша ломаного не стоил этот спор с ней. Она же здесь не просто так торчит. Она уже, можно сказать, на сундуке сидит. С наградами и званиями. Куда ж она от нас денется? Не к ядрене же матери, куда я ее послал в примерном переводе с русского на единый.
Мы продолжили молчаливое наблюдение. Шазгабы надвигались. Они поднимались по трое в ряд — больше не позволяла ширина лестницы, — прикрывая головы щитами. Когда они были уже метрах в двадцати от ворот, квито Айдиг высунулся в бойницу и подал сигнал к началу обороны, выкрикнув:
— Раз!
Крикнув, квито тут же нырнул обратно. Ему вдогонку в бойницу влетели две стрелы, и еще пяток стукнулись о стены снаружи. Спустя несколько секунд мимо наших бойниц пронеслась вниз первая лавина булыжников, обрушенная ополченцами, стоявшими сверху на стенах. Лавина пролетела, тут же снизу донесся грохот и невнятные крики. Мы пока наблюдали, стараясь не особо высовываться. Щиты Шазгабам, конечно, в чем-то помогли, но все же не смогли стать надежным прикрытием от такого обильного камнепада: большинство воинов в передних рядах попадали, многие покатились, сбивая с ног идущих сзади и внося сумятицу в подпирающую снизу колонну, некоторые, шедшие с краю, не удержались на лестнице и полетели вниз. Разбивались ли они там насмерть, отделывались ли переломами или только ушибами, а может, полежав немного, вскакивали, отряхивались и как ни в чем не бывало вновь лезли по лестнице наверх — этого я не знал. Но тех, кто остался на лестнице — то есть абсолютное большинство войска, — первый обвал не остановил. Перевалив через свой лежащий вперемешку с булыжниками авангард, войско продолжало, выравнивая строй и постреливая в направлении нас из арбалетов, упрямо лезть наверх.
Квито махнул мне рукой:
— Теперь ты!
Изображать мишень дважды из одной бойницы не стоило, поэтому очередную команду предстояло отдать мне.
Я быстро посунулся наружу и, гаркнув что было силы: «Давай!», сразу отпрянул обратно. Три стрелы, ударившись в стену позади меня, шлепнулись на пол. А снаружи уже грохотал новый каменный обвал, сброшенный из ряда бойниц, расположенных над нашими. Я мельком глянул на валяющиеся на полу стрелы, представил их торчащими в собственной шкуре, и мой боевой дух, спящий до сих пор богатырским сном, неожиданно заворочался и поднял голову. Так вы, мать вашу пупырчатую, еще успеваете вести прицельный огонь? Забыли, выходит, последний урок его милости Клипса? Ну что ж, повторение — как говаривал один великий русский полководец — мать учения!
Я глянул вниз. После второго камнепада лестница перед Шазгабами стала труднопроходимой, и армия застряла в ожидании, пока авангард ее расчистит. Дело спорилось быстро, несмотря на заградительный ливень мелких и крупных метательных снарядов, щедро сыпавшихся с наших стен. Отстреливался противник вяло — сейчас ему было не до того: он был занят раскидыванием с дороги камней и вместе с камнями — своих героически полегших соратников. Глядя, как солдаты хладнокровно спихивают в пропасть неудачливых товарищей, я укрепился в мысли, что хуже раненым от этого уже не станет. Ну а если я был не прав, то уроды, не жалеющие даже своих раненых, не заслуживали пощады. Когда они наконец освободили себе путь, квито подал знак нам, и мы в свою очередь с удовольствием опорожнили свои ящики на их головы. Воякам, только что скинувшим вниз соратников, теперь самим пришлось несладко, а кое-кто из них тоже отправился в полет к подножию Сантра.
— Теперь вниз! — крикнул нам квито Айдиг, и, пока противник оправлялся от последнего обвала, наш отряд оперативно спустился к воротам.
Изрядно же досталось этим воротам в предыдущей битве! Я и не подозревал, что все настолько плохо… На самом деле назвать воротами покореженный металлический лист, прикрывавший большую дыру в стене, мог только человек с воображением фантаста. Скорее всего прежние ворота были просто-напросто снесены при последнем штурме, а вместо них Сайгабы использовали пока деталь от какого-то из разобранных на запчасти аппаратов, скорее всего — из категории летательных, приблизительно подходящую по размерам. Достигни враги этих так называемых «ворот», и можно будет считать, что они уже в крепости. Так что оборону имело смысл держать только снаружи, на лестнице. Но прежде, чем покинуть крепость и выйти на бой, нам предстояло применить еще одно орудие массового поражения: прямо перед «воротами» лежали, Дожидаясь своей очереди на отправку в путь по лестнице, два огромных грубо обтесанных валуна.
— Один сбросим сейчас, второй — если придется отступать, — инструктировал нас квито, одновременно с помощью противовеса поднимая «ворота». Тем временем мы со Сфитом примеривались к первому из валунов. Пожалуй, хоть и не без труда, мы смогли бы сдвинуть его и вдвоем, но нам на подмогу пришли женщины во главе с Ильес.
— Взяли! — скомандовал я, как только стальная заслонка уехала вверх. Мы сообща налегли. Общему усилию камень поддался легко, мы несколькими толчками выкатили его в ворота, выбив каменную крошку с одной из стен, и столкнули вниз. Пока мы катили валун, меня, под впечатлением его массы, стали терзать смутные сомнения: квито так уверенно говорил о нашем отступлении, а будет ли нам на кого наступать-то после применения валуна?
Бодро громыхая по ступеням, высекая из них каменные брызги, наш каменный снаряд (совершенное орудие всех времен и народов) понесся вниз, набирая скорость. Хотелось бы еще добавить — сметая все на своем пути. Но это было бы литературным приукрашением суровой действительности, а говоря попросту — откровенной лажей. Очевидно, что Шазгабам уже приходилось иметь дело с такого рода сухими примочками, и на этот случай у них была выработана особая тактика. Когда ворота только начали открываться, солдаты поначалу бросились вперед (а как тут было не броситься?), потом, когда прямо у них по курсу в открывшемся проеме замаячил валун, они залегли на лестнице, плотно прикрывшись щитами. Из-за крутизны лестницы и еще потому, что валун несся по ней, подскакивая, большинство воинов осталось невредимыми или были лишь слегка помяты ударами по касательной. Валун же, направляемый толчками щитов, вскоре сбился со своего судьбоносного курса и перешел в свободное падение. Немногие рыцари, пришибленные более основательно, остались лежать под своими щитами — скорее всего просто потеряв сознание. Но этих уже не сбрасывали в пропасть — не до того было, так все заторопились наверх, к открытым воротам. Сей пламенный порыв был встречен ливнем заградительного огня со стен; между тем ворота уже закрывались, и закрывались они за нашими спинами.
Мы покинули крепость сразу вслед за валуном. Первыми вышли я, Сфит и квито Айдиг. Я занял место в центре, как самый боеспособный. Женщины спускались за нами. Ильес поначалу претендовала на место Сфита в первом ряду, но я решил приберечь ее для резерва — в ней я не сомневался, но в боевые качества местных женщин мне почему-то верилось слабо — уж если им не доверяли даже покрутить ручку здешней сирены, то чего же можно было ожидать от них в бою?.. Я подозревал, что они в лучшем случае способны только на сбор трофеев, в худшем — смогут дотащить нас, раненых, до ворот, а в еще худшем — просто и буднично скинут с лестницы в пропасть. Такой обычай мог быть здесь в ходу не только у Шазгабов, да и мало ли какими еще обычаями порадует нас местный специфический кодекс боевой чести? Поэтому Ильес была просто незаменима, как свой человек в этом непредсказуемом женском резерве, обеспечивающем надежность наших тылов.
Тактические размышления беспорядочно роились в моей голове, но мгновенно выстроились там в шеренгу, стоило нам выйти из ворот и ступить на щербатые от многочисленных штурмов ступени лестницы.
Едва выйдя, мы одновременно, безо всякой команды, обнажили мечи.
— Спускаемся не ниже, чем на десять ступеней, — предупредил квито. — Иначе нас не смогут прикрывать со стен.
Стена над воротами сильно выдавалась вперед, нависая над лестницей, и здесь действительно можно было не опасаться пасть от шквальных залпов своего же гарнизона.
Мы стали спускаться — не торопясь, но и не медленно, шаг в шаг, плечо в плечо, навстречу изрядно помятому и еще изряднее озверевшему после трех обвалов и нашей в него разнокалиберной пристрелки вражьему авангарду. По нам почти не стреляли — передние ряды, прикрываясь щитами, торопились выйти из зоны обстрела, чтобы приняться за нас уже вплотную, а задним мешали стрелять спины передних. Быстро преодолев линию огня, они за нас принялись, и поначалу, надо признать, принялись довольно грамотно. Шагая вверх, воины выставили перед собой двойной ряд копий, и эта поблескивающая серебром грозная щетина как бы поставила нас перед необходимостью выбора — постепенно отступать вверх по лестнице и быть приколотыми к воротам крепости — вернее — у ворот, учитывая, что они были стальными, или кидаться на копья сразу, чтобы долго не мучиться.
Квито, шедший слева от меня, что-то тихо процедил — очевидно выругался на своем языке — и остановился. Сфит тоже остановился и вопросительно поглядел на нас с квито. Я размышлял не больше секунды — если это можно было назвать размышлениями; с недавних пор я обнаружил, что в моменты опасности в моей голове словно начинает работать портативный боевой компьютер: в считанные мгновения передо мной прокручивался десяток возможных вариантов боя, при этом принималось в расчет любое ответное действие противника. Сейчас, например, я понял, что поспешил достать меч. Принимая во внимание наше более выгодное положение на лестнице и ее крутизну — круче, чем в московском метрополитене, да и в ступенях повыше, — меч бы мне в просчитанной операции только мешал. Я вложил его обратно в ножны и пошел навстречу копьям.
Сфит и Квито, поколебавшись мгновение, двинулись следом с отставанием на одну ступеньку.
Шел я медленно и даже как будто расслабленно. В мой щит ударилось две стрелы, и одна чиркнула по набедренной пластине, потом стрелять перестали. Опять мне предстояло иметь дело с копьями — любимым после меча холодным оружием в Экселе. Против лома — как здесь, видно, было принято считать — нет приема.
Будем переубеждать.
Через три ступени, когда до ближайшего острия оставалось сантиметров тридцать, я приостановился, и последний шаг сделали воины, шедшие навстречу. Они наверняка отнесли меня к какой-то местной разновидности камикадзе; не похоже, чтобы это их удивило — может быть, рассмешило, — но не поколебало ни на мгновение. Они решительно шагнули, готовясь насадить меня на копья, но хрена там — не вышло, потому что за мгновение до того я начал действовать. Я повернулся на девяносто градусов, шагнул ступенью ниже, оказался между копьями и острым краем щита, ударил по шее солдата слева; уперся ногой в грудь правого, одновременно схватившись за его копье, рванул, подсобив себе ногой, и вырвал копье из рук солдата. Первый солдат, получивший удар щитом, шел с краю; после удара он упал на заднего, оба не удержались на ступенях и полетели в пропасть; второй от пинка ногой потерял равновесие и рухнул на идущего сзади, тот тоже не устоял на ногах, они вдвоем загремели на третьего, потом уже втроем — на четвертого, и пошло-поехало по нарастающей, как снежный ком, или, скорее — как костяшки домино, построенные в очередь; последний из троих, шедших впереди, кинулся на меня с копьем, но я отбил удар древком добытого копья и ткнул его тупым концом в лицо нападавшему. Ей-богу — я специально не целился. Но попал ему прямо в глаз. Понятия не имею, спасла ли его ССЗ от слепоты, но от боли точно не спасла. Он взвыл, уронил копье, схватился обеими руками за глаз, но падать благоразумно не стал, а просто осел мешком на ступеньку.
Теперь следовало поспешить использовать добытое преимущество, потому что эффект домино оказался коротким, костяшки — то бишь солдаты — больше не падали, и войско делало новые попытки выровнять свои ряды. Я выхватил меч, и мы принялись теснить замявшегося врага, забывая даже отсчитывать ступени.
Это была настоящая жестокая сеча, без снисхождения и без гуманности. Впервые в жизни мне пришлось убивать, но, как говорят добрые люди на Земле, когда их пришпарит, — глаза боятся, руки делают. Да, нам сверху было удобнее их убивать, чем им дотягиваться снизу мечами до нас; но мы сейчас оказались вдесятером против целой армии, которую никто из нас, кстати сказать, на эту лестницу не приглашал. Мы рубили головы, рубили плечи и руки, шли вниз, отталкивая с дороги обезглавленные, но еще стоящие тела, перешагивая через обрубки, продолжавшие сжимать оружие, и то, что мы оставляли позади, наводило на конкретные ассоциации с бойней. Потом теснить их стало сложнее — их было слишком много, они перли вверх, на место каждого убитого тут же поднимался новый — и вскоре мы сражались, уже стоя на месте. Эффект домино больше не срабатывал — теперь, если воин падал назад, товарищи тут же его подхватывали и скидывали с лестницы, как изуродованную и ни на что уже не годную куклу. Больше всего работы такого рода доставлял им я, и не только потому, что расправлялся со своими противниками гораздо быстрее; я бился в центре, и убитых мною нельзя было просто спихнуть ногой в пропасть, как набитый мусором мешок. Кстати сказать, будучи живыми, большинство из них дрались неважно, хоть и яростно, — оно и понятно, отступать им было некуда, у них имелось лишь два пути: один — через наши трупы — к воротам, второй — через заботливые руки товарищей — в последний полет к подножию.
Очевидно, что основную ставку в сражении они делали на силу и яростный напор, и скоро доказали, что эта ставка может сыграть. Должно быть, по команде, переданной по цепочке снизу, вся армия начала одновременное медленное движение вверх. Нам поначалу пришлось шаг за шагом отступать, и, чтобы остановить наступление, ничего другого не оставалось, как начать расправляться с напирающей озверелой массой вдвое быстрее. Подпираемые снизу, воины волей-неволей подставлялись прямо под удары наших мечей и расставались с жизнью гораздо быстрее своих предшественников. Но теперь, чтобы только оставаться на месте, нам необходимо было крутиться по-настоящему. Сфиту и квито пришлось туго. Дело усложнялось еще и тем, что оба они недавно были ранены. Какое-то время они еще держались со мной на одной ступени, потом, теснимые, начали отступать, я им подсобил, затем подсобил еще, и дело едва не кончилось тем, что я остался один против целой армии. Тогда мне на выручку пришли Ильес с одной из девушек. Тут-то и подтвердились мои худшие опасения по поводу боеспособности женщин крепости. Нет — размахивать мечом эта дева, конечно, умела, и в достаточной мере искусно для того, чтобы не задевать при этом меня. Но мне пришлось отбивать почти все предназначенные ей удары.
Так что теперь мы держали оборону практически вдвоем с Ильес. Противник все так же остервенело давил массой, и я в какой-то момент осознал, что действую, как очень хорошо отлаженная боевая машина; то есть действовало мое тело — сражалось, рубило, кололо и отбивало удары, между тем как моему сознанию чем дальше, тем больше действия тела напоминали работу мясника.
— Чего мы тут, собственно, дожидаемся? — размышлял я, в то же время остервенело орудуя мечом. — Что Клипс ударит им с тыла и пойдет их месить по лестнице нам навстречу? И что же нам тогда — заколбасить всю армию? А что еще в таком случае останется делать? Паскудная перспективка… Они уже сейчас оскальзывались в крови, так что же нам — залить кровью весь этот чертов эскалатор? Но если Клипс еще не окончательно спятил на почве своей непобедимости, то он подождет, пока они схлынут с лестницы вниз, чтобы принять бой. Тогда — если они, конечно, догадаются схлынуть — нам предстоит продержаться до тех пор, пока Шазгабы не начнут отступление.
Я проткнул очередному врагу горло, впервые на секунду отвлекся и бросил взгляд к подножию Сантра. Армии Сайгабов там не было. Войско Шазгабов все уместилось на лестнице, оставив у подножия телеги обоза да табун верховых кабанов. Я быстренько шаркнул взглядом по окрестностям и увидел нашу армию… Она находилась на том же месте, где я видел ее в последний раз, и — чтоб им всем сорваться с Мировой Оси! — там тоже шло сражение! Убей меня Бог! По-моему, нам ничего другого не оставалось теперь, как перебить всех Шазгабов на лестнице или отправиться по этой лестнице прямо в Ад; причем абсурдность первого была уже очевидна так же, как вероятность второго.
Справа раздался тонкий вскрик, я моментально вернулся к битве и едва успел парировать удар копьем в бедро. Именно с такими ударами нам приходилось в основном иметь дело — в бедра и в живот, в то время как противнику не мешало бы пуще всего беречь голову. Но для солдата, метившего в меня копьем, этот совет запоздал — его голова уже больше ему не принадлежала, как, впрочем, и туловище: голову отсек я, о прочем позаботились его братья по оружию.
Кричала моя соседка, и вовсе не из желания меня предупредить, а потому, что, пока я озирался в поисках нашей пропавшей армии, ее успели ранить в живот. Она ступила назад, упала, и я уже не видел — недосуг было отвлекаться — оказали ли ей в тылу помощь или великодушно сбросили вниз. Увидел только, что ей на смену тут же выскочил отдохнувший в тылу Сфит.
Через секунду до меня донесся сзади голос квито: он кричал, что Шазгабы подошли с моря, захватили порт и ударили по вторым воротам Сантра. Обстоятельства требовали его присутствия там, и он просил меня дать ему в помощь кого-нибудь из своих людей.
Час от часу не легче!
— Нам не удержать крепости! — крикнул в ответ я. — Ваша армия уже не подойдет — ее перехватили у озера! Сажайте людей на ксенли! Когда усадите всех, пришлите человека за нами!
А ну как не пришлет? Похоже, что благородство у них тут не в обычае.
— Иди с ним! — велел я Ильес. В сумасшедшей горячке битвы я успел позабыть, что ксенли и без того не может бросить меня здесь. Ильес никак не могла одолеть очередного противника. Колющим прямым ударом навек успокоив своего, я сделал секущий боковой выпад. Пока оба бойца валились на своих чутких товарищей, Ильес послушно отступила назад. Она ушла, прислав себе на смену одну из женщин, и та моментально доказала, что лучше бы ее не трогали, а оставили загорать в тылу. Я и не предполагал, что, помимо ударов ее противников, мне придется теперь отражать еще и ее щедрые махи, и векоре, блокируя ее от прямого выпада, получил порез в сгиб левой руки от ее меча — она умудрилась попасть мне в место сочленения доспехов. Становилось все веселее с каждой минутой. Спасибо, что хоть руку не отсекла и даже, кажется, не повредила сухожилий. Большое и крепкое спасибо. Я велел ей убираться взад на печку, подразумевая ксенли, и нам вновь пришлось сражаться вдвоем, теперь уже на пару со Сфитом.
Кровь из раненой руки лилась безостановочно, как в таких случаях принято говорить — хлестала, вскоре рука начала неметь — благо еще, что я не был левшой и держал ею щит, а не меч. Но моя боеспособность ощутимо упала, я стал ошибаться, и Шазгабы начали постепенно теснить нас вверх по лестнице. Мы пятились, и мне трудно стало опекать Сфита, потому что, кроме всего прочего, приходилось теперь еще и нащупывать ногой ступени позади. А ступени были скользкими от крови. На очередной ступени Сфит поскользнулся и грянулся пятой точкой на лестницу. Его противник, издав утробное урчание, ринулся вперед, занеся меч в смертельном замахе. В какую-то долю секунды я осознал, что не успеваю пресечь этот удар, — и закричал, надеясь хоть криком на мгновение отвлечь его.
Мне в ответ откуда-то сверху раздался клекот, огромные крылья загородили внезапно полнеба, освежив разгоряченное лицо порывом свежего ветра, сорванного с высот. Клипс.
Он налетел на врага сзади и, заехав ему ногой сбоку в затылок, пролетел над лежащим Сфитом и опустился за моей спиной. Остановить вражьего удара он не смог — это уже было невозможно, даже снеси Клипс ему голову, — но разящий меч немного отклонился. Сфит успел отпрянуть в сторону, меч со звоном ударил в то место, где он только что лежал, а в следующий миг я уже рубил нанесшую удар руку.
Лишившегося руки воина тут же спихнули в объятия пропасти его напирающие сзади и пока еще здоровые друзья. Но я уже держал ситуацию под контролем и очень скоро направил туда же еще троих, дав Сфиту возможность подняться на ноги, а Клипсу — время, чтобы сложить свои крылья. Я заметил, что с его появлением у меня как будто прибавилось сил. Вскоре Клипс, выхватив из-за спины свой посох, встал между нами, и с этой минуты мы со Сфитом остались практически без дела.
Наслаждаться искусством Клипса нам пришлось недолго — скоро сверху прибежала женщина и стала кричать, что все население крепости уже готово к отправке, ждут только нас. Мы начали медленно отступать. Пропятившись несколько ступеней, Клипс, завалив одним взмахом сразу троих, развернулся и с криком:
— Бежим! — ринулся вверх по лестнице. Насколько Клипс совершенно сражался, настолько же он плохо бегал, но, пока враги возились с грудой соратников, которых он успел положить на их пути, мы успели взбежать на несколько ступеней и сумели сохранить этот отрыв до самых ворот.
Ворота были открыты, валун дожидался своего часа, лежа на самом «пороге». Едва протиснувшись между ним и стеной, мы за него дружно взялись, пошатнули, сдвинули и последним совместным толчком отправили крушить подоспевших уже с той стороны Шазгабов. Любоваться результатами этой последней акции нам сейчас было недосуг, единственное, что мы успели увидеть перед тем, как покинуть ворота, что передовой отряд смело начисто.
Народ томился в ожидании нас, разместившись кто как мог на спинах дракона и Пегаса и тревожно прислушиваясь к звукам штурма, доносящимся от вторых ворот: похоже было, что их пытаются пробить, методично долбя в них чем-то увесистым. Я поискал глазами Ильес. На драконе ее не оказалось, она окликнула меня со стороны Пегаса: на мгновение высунулась из-за его шеи и помахала рукой; тот стоял не на площади, а в ангаре перед открытыми воротами: для двоих ксенли на площади просто не хватило бы места.
— Лезем на дракона — с Пегасом она справится, — сказал я Клипсу. И мы полезли.

Глава 4

Покинув Сантр, мы первым делом взяли курс на озеро, неподалеку от которого колошматили друг друга две армии; нам предстояло для начала эвакуировать армию Сайгабов с поля боя. Удача повернулась сегодня к ним тылом — нам уже издалека было видно, что они окружены и терпят поражение.
Сфит по дороге занялся моей раной — в его суме, помимо еды и наручников, обнаружился еще и пакет первой помощи. Клипс тем временем вкратце объяснял мне, что, по его мнению, является причиной разгромного поражения Сайгабов на острове. Я делал вид, что слушаю, на самом же деле мне было глубоко плевать, почему они проиграли, и, кроме того, это было яснее ясного и без всяких комментариев: во-первых — помощь приплыла к Шазгабам раньше потому, наверное, что ветер оказался попутным; во-вторых — кто-то из Сантра (последний Штирлиц) стукнул Шазгабам о готовящемся походе, и они устроили грандиозную засаду в лесу.
Пока Клипс говорил, я пытался куском взятого у Сфита бинта оттереть руки от крови. Вот и размочили счет… Лиха беда начало. А ради чего, спрашивается?.. Что мы Гекубе, и что нам Гекуба?..
Наш дракон летел бок о бок с Пегасом, я отбросил испачканную кровью тряпку и показал Ильес знаком, что мы идем вниз. Дракон, а за ним и Пегас круто пошли на снижение, к взятой в кольцо, отчаянно сражающейся армии,, но приземлить дракона в кольце окружения было невозможно, разве что прямо на головы Сайгабов. Тем не менее мы снизились и зависли прямо над ними, так что огромные чешуйчатые лапы дракона могли касаться этих самых дурных голов. Тут хорошую службу Сайгабам сослужил магнетизм ксенли. Хватаясь за когтистые пальцы дракона, воины подтягивались и без труда взбирались по коротким ногам на бока и на спину. Основной спасательной зоной для рыцарей стал драконий хвост. Правда, когда дракон, загруженный народом уже под самые баки, начал взлетать, оказалось, что треть хвоста вместе с копьевидной оконечностью захвачена группой противника в количестве десяти человек. Сообщив об этом мне, дракон предупредил — мол, пока они на нем, он взлетать не будет, и висел метрах в трех над землей до тех пор, пока настырных Шазгабов не ликвидировали с хвоста. Я так и не спросил, чем был вызван его отказ — перегрузкой или принципиальными соображениями: до того мне было уже на все плевать. Когда дракон наконец поднялся ввысь, над полем боя осторожно снизился Пегас. Он встал на все четыре ноги, и его тут же штурмовали те остатки армии Сайгабов, что до сих пор по мере сил прикрывали общее отступление. Шазгабы тоже бросились к Пегасу, и крылатый конь чуть было не стал полем боя. Мы наблюдали с высоты за последними попытками Шазгабов завладеть ксенли, но Пегас вскоре повторил маневр дракона: взлетел так, чтобы его нельзя было достать с земли, и, зависнув, подождал, пока Сайгабы освободят его от лишнего балласта. Чуть в стороне от столпотворения рыцарей, на самой холке Пегаса сидела Ильес — я опознал ее по серебристому отливу доспехов. Чувствовалось, что она так же, как я, навоевалась сегодня в доску и теперь просто терпеливо ждала в сторонке окончания последней свары.
Меня окликнул Клипс. Рядом с ним сидел человек, отличающийся от прочих рыцарей особой роскошью доспехов. Клипс нас представил — это оказался сам хозяин Сантра ато Ивл Сайгаб. Пока шли последние разборки на Пегасе, Клипс предложил нам заняться обсуждением вопроса, каким образом мы можем помочь ато и его людям выйти из их теперешнего «подвешенного» состояния. Я ничего против не имел, и как-то само собой вышло, что вскоре к нашей дискуссии присоединился дракон.
У ато имелось предложение, которое, в общем-то, устраивало и нас — перенести их на материк, в береговые владения Сайгабов, где ато намеревался собрать хорошее войско, чтобы потом вернуться на остров, отбить свою крепость и в дальнейшем как план максимум — устроить Шазгабам полный разгром. Поначалу он даже предложил нам подождать на материке, чтобы вернуться вместе с ним и частью его войска воздушным путем. Этот проект мы — я, Клипс и дракон — отвергли тройным хором. Но против того, чтобы просто доставить их на материк, мы с Клипсом ничего не имели. Зато дракон имел. Он заявил, что не собирается больше предпринимать никаких действий на этой планете, потому дескать, что любые действия здесь, вне зависимости от того, гуманные они или нет, ведут к еще большему кровопролитию. Последнее и единственное, что он еще собирается сделать для Сайгабов, — это высадить их где-нибудь на этом острове, пусть ему только покажут место. И это единственное он готов сделать только потому, что не намерен носить их на себе всю оставшуюся жизнь — а срок ему, как он дал понять, отпущен немереный.
Закончив на этом свою обломную речь, дракон умолк, и никакие уговоры не смогли заставить его вновь заговорить. Пегас со всем своим грузом давно уже поднялся в небесную стихию и висел неподалеку справа, а Клипс и ато Сайгаб все еще продолжали уламывать ксенли. Я-то бросил это занятие сразу же: слишком хорошо я знал своего дракона и, кстати, не сомневался, что Пегас от него немногим отличается.
Пока оба моих собеседника молча и сосредоточенно взывали мысленно к непримиримому дракону, я подозвал Сфита и произвел досмотр его котомки. Того, чего я искал, — а именно — жратвы, — там оказалось пропасть. Хозяйственный Сфит сберег не только то, что дали нам на дорогу лемхи, но сохранил и сухой паек, доставшийся еще от Крейзела. Я извлек из котомки два голубых шершавых бриттеля, по вкусу напоминающих наш черный хлеб, и вручил один Сфиту. Надкусив бриттель, Сфит поглядел тоскливо в сторону Пегаса, где была Ильес. Я понял, что пока жив преданный Сфит, сержанту не грозит голодная смерть; но покормить ее сейчас для него не представлялось возможным, и Сфит, вздохнув, принялся жевать бриттель и наблюдать вместе со мной за действиями вражеской армии далеко внизу.
Поглазев немного на нас — очевидно, в ожидании увидеть, куда же мы полетим, и так ничего и не дождавшись, — Шазгабы вдруг заторопились и быстрыми темпами почесали в лес, по направлению к своей крепости. Должно быть, их военачальников оглушила идея, что мы можем полететь на ее захват. Святая простота! Можно было смело давать на отсечение обе руки, что никто из них никогда не имел дело с ксенли. И — учитывая последнее заявление дракона — никогда и не поимеет. Мои наблюдения были прерваны голосом Клипса.
— Далеко ли отсюда до материка? — спросил он у ато. Кажется, Клипс уже перестал уговаривать ксенли и теперь был занят размышлениями на тему: «Как нам помочь Сайгабам добраться до большой земли».
— Около пяти суток пути морем, — встрепенулся ато Ивл.
Клипс помолчал, что-то прикидывая в уме. Я перестал жевать, почуяв неладное. Ох, не нравились мне эти его прикиды!
— Есть еще один вариант, — сказал он. — Вы сможете продержаться в горах дней десять?
Ато Ивл тоже что-то быстро в уме прикинул.
— Там водятся козы, а если сумеем выкрасть лодку с сетью… Пожалуй, сможем!
— Тогда я предлагаю вот что: мы высадим вас в горах, потом я полечу на материк и вызову для вас подмогу.
Так. Чуяло мое сердце. Похоже, что настала и моя пора пошевелить мозгами на предмет: «Как нам разделаться с остатками Сайгабов без помощи Шазгабов».
— Слушай, Клипс, а что, если нам высадить их в горах, а самим слетать к материку на ксенли? — высказал я стихийно возникшее у меня предложение. — Вызовем им подмогу, и сразу в путь!
Молчащий до сих пор дракон вдруг подал признаки своей заинтересованности в беседе.
«Не полечу вызывать никакую подмогу», — отрезал они опять умолк.
— Вот видишь. Придется делать, как я сказал. Другого выхода нет, — констатировал Клипс. — Ксенли, в горы!
Дракон молча сорвался с места и начал разворот в сторону гор.
Не припомню, чтобы я ощущал его когда-нибудь таким сердитым — даже когда он был нашим полем боя в космосе. Правда, тогда мы никого не убивали…
Кончай беситься, не одного тебя доделали их разборки. Мне вот, к примеру, опять светит остаться без товарища.
«Мне тоже».

Предыдущая страница 11 Следующая страница


Воины Тьмы 12

А я молчу. Наученный горьким опытом.
«Я тоже молчу».
Зато он действовал. Вернее сказать — ни черта не действовал. А что касается до Клипса, так тот, судя по всему, вообще забыл, что Эксель не ограничивается планетой Шарет и ее многовековым конфликтом. Мы приближались к горам, и наступило время напомнить наконец Клипсу о наших общих проблемах. Я хотел уже было начать, но он меня опередил.
— Я вернусь через шесть дней, — сказал он. — Тебе придется подождать здесь.
— Ты же сказал — через десять.
— Через десять дней к ним сможет подойти помощь. А я вернусь раньше, тогда и тронемся в путь.
— Нет, — отрезал я. — Мы улетаем сегодня же. Он не моргнув и глазом спокойно предложил:
— Тогда давай условимся, где будем встречаться.
— Твой Пегас должен знать о фестивале в системе Льетгло. Встретимся там. Ратр почти наверняка там будет. А остальные… — Я вытянул манжет и показал ему. — Последние две цифры. Если я не прилечу, разыскивай нас там. Запомнишь?
Он внимательно поглядел на мои записи, потом глянул пристально мне в лицо.
— Прости, Стас, — вдруг сказал он. — Но я должен остаться. Мой долг теперь помочь им до конца…
— Значит, расстаемся.
— Погоди, я ведь еще не спросил… Думал — потом… Так ты нашел Ратра?
— Нашел.
Клипс немного замялся.
— А женщина с тобой?..
— Сержант десантных войск Блигуин.
Если Клипса и не удовлетворили мои ответы, то он не подал виду. Он кивнул, помолчал немного, потом попросил:
— Переведи мне эти координаты: они записаны на твоем языке.
Я обалдело уставился на свои записи. Спустя мгновение мы уже смеялись вместе. Смех Клипса напоминал тихий клекот. Напряжение, возникшее между нами, ушло, я перевел ему координаты и рассказал вкратце о Ратре и о Скайнах. Позже, уже покидая Шарет, я спросил у Ильес, не помнит ли она, давал ли я какие-нибудь координаты Ратргрову.
— Ты записывал ему на салфетке текст какой-то песни, — ответила она, устраиваясь поудобнее на спине дракона и насмешливо на меня косясь. Потом, как бы невзначай, добавила:
— Ты мне так сказал.

Глава 5

Космический фрегат командора Хески Птеродактиля вспарывал сегодня пучины межпространства в полном одиночестве, хотя одиночные вояжи были совсем не в духе любившего компанию во всех ее проявлениях командора Хески. Впервые за последний год (по Октесу) Птеродактиль вышел на космические просторы один и не на поиски вольной добычи, а в погоне за кораблем своего компаньона Жю Долдата. Сутки назад (по тому же Октесу) корабль Жю вероломно покинул космогавань в Бирле, унося в своих трюмах весь груз добытого в совместном набеге на месторождение в Грио самородного золота.
Кое-кто из вольного народа на Бирле даже сделал ставки — как скоро Птеродактиль прилетит назад ни с чем. Но сам командор был на этот счет другого мнения. Для начала он не поленился запросить через нуль-связь по очереди пятнадцать основных космогаваней Риури и пятьдесят четыре мелких, почти в каждой из которых у него имелись знакомства. Выяснив, что корабль Жю ни в одной из них не объявлялся, Хеска попросил дать знать — не за спасибо, конечно, — если Долдат возникнет на горизонте. Птеродактиль был уверен, что бывший компаньон никуда не денется из Риури: стараниями ДОСЛа портреты Долдата, также портреты самого Хески и еще десятка их закадычных коллег не только имелись в картотеках полицейских управлений всех Тринадцати Равновеликих, но и пользовались популярностью у народов Экселя почти наравне с портретами императоров. Кроме того, возможность сбыть без проблем триста пятьдесят пратт грязного золота у Долдата имелась только здесь, в Риури. А пока корабль Жю болтался где-то в космическом пространстве Риури, Хеска не терял надежды выловить его с помощью своей Пискули. Пискуля — или межпространственный сыщик — пеленговала в межпрыжке движущиеся через преодолеваемое пространство мелкие объекты и по завершении прыжка высвечивала на экранчике их координаты.
Сначала Птеродактиль совершал прыжки последовательно — в тех направлениях, куда, по его мнению, мог направиться в первую очередь вор и предатель Долдат. В первом же прыжке Птеродактилю удалось засечь сразу пять скомпонованных в одном месте объектов, оказавшихся на поверку эскадрой адмирала Тризвы Черного Вечера. Следующий крупный улов обернулся всего лишь дюжиной мелких бродяжьих жестянок. Потом Хеска засек один за другим корабли Коллапсара и Попрыгунчика Морга, обменялся с каждым парой слов по связи и отказался от двух приглашений отпраздновать на их кораблях неожиданную встречу. После следующих трех пустых прыжков Хеска выловил в четвертом помятую посудину своего давнишнего кредитора — Штола Жареной Акулы. От Акулы Птеродактилю удавалось ловко скрываться на протяжении вот уже двух лет. Теперь он сам его нечаянно нашел и вынужден был впустить на свой корабль. Выложив половину долга, Хеска пообещал отдать вторую половину сразу по поимке Долдата. Акула предложил свою помощь в поисках в обмен на треть добычи; но, во-первых — эта треть по стоимости раз в сто превышала всю сумму долга, а во-вторых — хоть Штол и намекал на какие-то известные только ему методы поиска и грозился воспользоваться ими самостоятельно, но это явно было кустарно сработанной попыткой подмазаться к Птеродактилеву золоту, потому что своей Пискули у Штола не имелось.
С трудом отделавшись от цепкого Акулы, Птеродактиль тут же ушел в прыжок и засек на этот раз одиноко дрейфующий в пространстве гигантский мешок сжиженного гелия. Прежде чем продолжить поиски, командор с особым мстительным наслаждением под азартные крики команды протаранил мешок. Выплеснув в таране часть переполнявшей его ярости, Птеродактиль слегка остыл и в очередной раз, уже более спокойно, раскинул мозгами.
Долдат знал о его Пискуле, стало быть, он скорее всего спрячется там, где Хеска наверняка не станет его искать. Придя к такому выводу, командор резко изменил намеченную уже в уме схему предстоящего маршрута. Теперь он навещал заброшенные области Риури, где самому ему никогда не пришло бы в голову прятаться, поскольку спрятанный корабль высветился бы там при поиске, как единственное горящее окошко в непроглядно-черной ночи.
Первый прыжок не принес никаких результатов, зато на втором Пискуля пискнула дважды, и оба объекта, судя по выданным ею координатам, находились сравнительно недалеко друг от друга.
Почти не сомневаясь, что одни из этих координат принадлежат беглому компаньону, Хеска стартовал к ближайшему из обнаруженных объектов.
Выйдя из прыжка вблизи объекта и впервые на него взглянув, командор поначалу не поверил своим глазам и едва удержался от того, чтобы протереть их.
Теперешний корабль Птеродактиля достался ему не так давно при налете в составе эскадры Черного Вечера на космическую станцию в Блигуин. Военно-разведывательное судно Блигуин последнего поколения. Все помещение его рубки, включая пол и потолок, превращалось нажатием кнопки в сплошной экран, дающий полный обзор окружающего пространства. Сейчас Птеродактиль словно бы парил в открытом космосе, сидя в пилотском кресле за пультом. Справа, тоже в кресле, парил его помощник, позади, сидя прямо на полуэкране, парило с десяток членов команды, а чуть правее и ниже так же парило гигантское золотое чудовище. С тремя пассажирами на борту. Сиречь — на спине.
— Дракон… — неуверенно пробормотал помощник, нарушив всеобщее потрясенное молчание. Тогда командор наконец-то поверил своим глазам.
— Сам вижу, что дракон! — рявкнул он. — Это ксенли!
Вот она, его счастливая звезда! Он-то метался по Риури в поисках золота, а золото само поджидало его здесь! Ксенли — живая легенда, необъяснимое чудо Экселя, неизвестными путями добытое кем-то из флибустьеров и спрятанное в одной из заброшенных областей, достается ему за так, само плывет в руки! Сколько же за него отвалит Ширак… Да что Ширак, с ксенли можно подкатывать прямо к самому ибсу Дботу, представителю Псарха на Бирле!
В глазах у командора запрыгали нули. Ксенли он никогда до сих пор в глаза не видел — даже во время памятной заварушки с ДОСЛом в Ихтен-Кит из-за транспорта с оружием. Ходили слухи, что ксенли подписали договор с ДОСЛом и состоят теперь у них в штате. Подписали договор? Хм-м… Объемистый, должно быть, договорчик. Хеска вспомнил, что слышал о ксенли, будто они проваливаются иногда в какие-то неизвестные области вселенной. Ни в какие заповедные пространства в Экселе он не верил, но так или иначе сейчас надо было действовать. И поскорее.
— За дело! — скомандовал командор, и всю бригаду из-за спины как ветром сдуло. Пираты побежали в главный шлюзовой отсек готовиться к десанту; поскольку у ксенли имелись сторожа, можно было не сомневаться, что взять его будет непросто.
Хеска подвел корабль поближе к дракону, так что мог теперь разглядеть даже лица его пассажиров, и открыл ворота шлюза. Его команда высыпала в космос, словно картошка из дырявого мешка, и тут же появилась на экране, поначалу загородив ксенли многочисленными спинами. Когда они удалились и дракон вновь завиднелся, Хеска увидел, что сторожа по-прежнему сидят между крыльями ксенли, задрав головы и глядя на приближающийся десант, и не предпринимают никаких попыток этого десанта избежать. Когда десант приксенлился, один из сторожей поднялся, официально двинулся навстречу младшему помощнику Птеродактиля — Скацу, и между ними начались переговоры.
Птеродактиль был несколько удивлен полным отсутствием какого бы то ни было сопротивления, но это было скорее приятное удивление. Что бы они там ни впаривали Скацу, а ксенли теперь принадлежит Птеродактилю по праву сильного, остается только загнать его в корабль. И совершенно непонятно, о чем Скац вообще с ними болтает. Кстати — о, черт! Никак не мог Хеска привыкнуть к новому кораблю — командор совсем забыл, что мог подслушать эту беседу с самого начала.
Хеска потянулся к Шептуну — так он сам окрестил внешний уловитель потоков онс-частиц, испускаемых гортанью человека в вакууме, но в этот момент на пульте ожило более примитивное устройство — переговорник.
— Командор, необходимо ваше присутствие, — пробубнил динамик голосом Скаца.
— За каким дьяволом тебе понадобилось мое присутствие? — проворчал Хеска. — Загоняй ксенли, а потом приведешь ко мне пассажиров.
— Ксенли не желает залетать в корабль, — сообщил Скац. — В случае насилия над пассажирами он грозится совершить прыжок прямо на Красный Пек.
Командор длинно и витиевато выругался — он всегда прибегал к такому способу, когда ему требовалось что-то обдумать. Потом, набрав в грудь новую порцию воздуха, спросил:
— Что говорит сторож?
— Он предлагает сделку. По-моему, командор, тебе стоит его послушать.
…Прецептор! Неужто Служба подкинула в Риури эту золотую ловушку? Тогда — стоит командору ступить на дракона, и он тут же окажется на Пеке в лапах ДОСЛа. Но почему они оставили ксенли здесь? Вблизи той же Бирлы улов был бы куда жирнее… Может, ксенли блефует, отпугивает байками непрошеных гостей?..
Хеска обернулся к помощнику.
— Что скажешь?
— Вряд ли они сразу открыли бы карты, если бы хотели нас заманить, — высказался тот.
— Но все равно, поговорить с ним я могу и отсюда, — заявил Хеска. В динамике пошуршало, затем Скац сказал:
— Он не против.
Потом незнакомый голос по-деловому осведомился:
— Вы засекли нас межпространственным пеленгатором?
— Ну, допустим, — хмуро отозвался командор. Птеродактилю не пришлось по душе, что плененный фактически сторож ксенли сразу взял на себя инициативу в разговоре и начал его допрашивать.
— Тогда вы должны были засечь неподалеку от нас еще один объект, так? — продолжил допрос сторож.
— Допустим. И что?
— Вам приходилось слышать о «Вечном Скитальце»?
Еще бы Птеродактилю не доводилось слышать о легендарном корабле-скитальце, набитом сокровищами древних цивилизаций, якобы награбленными его капитаном со всего Экселя еще во времена Свиглов! По легенде, предтечи, перед тем, как навсегда покинуть Эксель, отловили знаменитого пирата и приговорили к вечному заточению в его собственном корабле, наедине с похищенными сокровищами. Легенда гласила также, что любой, прельстившийся сокровищами и ступивший на борт «Вечного Скитальца», никогда не сможет больше его покинуть.
— Ты хочешь сказать, что второй запеленгованный мною объект — «Вечный Скиталец»?
— Ты угадал, — ответил сторож. — Это «Скиталец», и, чтобы проникнуть на него, мне нужна твоя помощь.
Командор Птеродактиль — авантюрист и старый космический волк, сам умевший кому угодно залить баки, сразу почувствовал, что пассажир ксенли не врет. Если это и впрямь было так, то командору повезло на пике, можно сказать, его разбойничьей карьеры столкнуться сразу с двумя древнейшими легендами Экселя — ксенли и «Вечным Скитальцем». Птеродактиль намерен был накрепко вцепиться в хвост такой невероятной удачи, чтобы заполучить если не оба, то хотя бы одно из этих полумифических чудес света. Но поначалу не мешало бы прозондировать почву под возможным партнером.
— Я знаю, что за объект засекла моя Пискуля, — не моргнув глазом соврал Хеска. — И думаю, что вполне способен захватить его без твоей помощи.
— Что ж, попробуй, — не стал спорить собеседник. — Только учти, что легенда не врет — корабль представляет собой что-то вроде пространственной ловушки. Ксенли ощущает «Скитальца», как гигантский сверток пространства, в который возможно проникнуть, но выхода из него нет. Ты можешь захватить корабль, но после останешься его вечным пленником.
— Надо понимать так, что ты знаешь, как оттуда вобраться?
— Только ксенли, попав на «Скиталец», способен оттуда выйти.
— Почему же тогда вы сами не проникли на корабль, а просите моей помощи?
— «Скиталец» не впускает в себя ксенли. Мы можем спрятать его в твоем корабле, а когда подойдем к «Скитальцу» и его ворота откроются, выпустим дракона и попробуем проскочить туда на его спине.
Медлительность в принятии решений не была в числе недостатков Птеродактиля. Дело стоило того, чтобы отложить поиски Долдата на потом; если же дело выгорит, то поимка Жю будет представлять актуальность разве что из соображений личной мести.
— А на что нам сдались эти ворота? — сразу по-деловому подошел к вопросу командор. — Продолбим в корпусе «Скитальца» дыру величиной с дракона и влетим туда вместе с ним.
— Никакой «Щекотун» не пробьет свернутое пространство, — ответил страж дракона. Да такой ли уж это был страж? Хеска подумал, что по замашкам его собеседник скорее походит на хозяина ксенли.
— Как будем делить добычу? — задал командор решающий вопрос. — Мои условия — семьдесят на тридцать. Семьдесят процентов мне, тридцать вам.
Командор заранее приготовился к торгу с конечным результатом — пятьдесят на пятьдесят. Ответ собеседника немного его ошарашил и заставил призадуматься.
— Всю добычу, какая только поместится на ксенли, вы сможете взять себе, — ответил хозяин дракона.
Командор заподозрил было, что его новый компаньон знает о каком-то-сокровище «Скитальца», которое одно стоит всей остальной добычи, но собеседник в очередной раз удивил Птеродактиля, пояснив просто:
— Мне нужно выручить оттуда друга. Командор не поверил собеседнику и решил в дальнейшем держать с ним ухо востро: друг — это, конечно, святое, кто бы спорил, но к чему отказываться при этом от своей доли добычи? У Птеродактиля была в этом мире вполне определенная система ценностей, а человеку, как правило, свойственно не понимать приверженцев других систем.

Глава 6

Перед новым прыжком я дал дракону приблизительные координаты в Риури, которые получил у Скайн, и был удивлен, когда ксенли вышел из межа поблизости от гигантского космического корабля. В совпадение не верилось, и я задал вопрос дракону.
«Это „Вечный Скиталец“, — объяснил дракон. — Твои координаты почти соответствуют его теперешнему местоположению, а его я ощущаю, как гигантский сгусток чужеродного пространства, свернутого в кокон».
Мои ощущения от «корабля-сгустка» напомнили мне ночной визит на заброшенное кладбище, который я совершил на спор в десятилетнем возрасте; словом — мороз по коже. Сфит на подходе к кораблю неузнаваемо преобразился: он стал напоминать наэлектризованный меховой шар — по-моему, на нем каждая шерстинка встала дыбом. Слегка ощетинилась и Ильес. Я тоже ощетинился, но не так заметно для глаз.
Вокруг мрачной черно-серой махины корабля словно бы простиралось особое пространство, непроявленной, но заметно давящей на психику угрозой. Вблизи «Скитальца» появлялось ощущение скрытой злонамеренной силы, что, наверное, и должно быть свойственно проклятым местам.
Рассказ ксенли о «Вечном Скитальце» оказался до предела скуп — меня все время не покидало ощущение, что дракон многого не договаривает. Но и сказанного было довольно, чтобы заинтриговать и напустить еще больше жути. Выходило, что кого-то из моих потерянных собратьев занесло не куда-нибудь, а — шутка ли! — на космический вариант «Летучего Голландца»! Аналогию усиливало еще и сходство легенд — кажется, тому, кто видел земной корабль-призрак, тоже никогда не суждено было вернуться к родным берегам.
Вкратце изложив легенду, ксенли добавил, что его собрата скорее всего на «Скитальце» нет, да и его самого корабль вряд ли допустит внутрь, потому что ксенли — единственные во всей вселенной, кто может покинуть корабль через Наутблеф и дать свободу его пленникам.
Но на «Скитальце» мог находиться тот из ребят, кого выбросило из Наутблефа без ксенли.
Мы сели на ксенли в кружок, выложили перед собой все наши съестные припасы и принялись подкрепляться и обсуждать, как нам проникнуть на корабль и — что было куда важнее — как потом оттуда выбраться. То есть мы с Ильес были заняты в основном обсуждением, а Сфит — поглощением продуктов; одним словом — хорошо сидели, почти уже позабыли щетиниться, когда дракон вдруг сказал, что находиться вблизи «Скитальца» опасно. Ксенли заявил, что чувствует угрозу, направленную лично на меня. По его настоянию и без возражений с моей стороны мы совершили прыжок и продолжили наш совещательный пикник уже на приличном расстоянии от «Скитальца».
Ильес пришло в голову, что для проникновения дракона на корабль нужно использовать какой-нибудь отвлекающий маневр. Чтобы ворота «Скитальца» открылись, — рассуждала она, — мы должны подойти к нему на другом корабле. Это, кстати, входило в легенду — по ней «Скиталец» сам запускал в себя охотников до чужих сокровищ. Дело оставалось за малым — где нам раздобыть такой корабль? Можно было не сомневаться, что капитан любого бродяжьего или разбойничьего судна в Риури согласился бы нам помочь, посули мы ему несметные сокровища и главное — реальную возможность вынести эти сокровища с борта «Скитальца». Но связываться с обитателями Риури дракон соглашался только в самом крайнем случае — если больше не будет найдено никаких способов для него просочиться на борт. Мы как раз были заняты разработками этих самых «других способов», когда на нас из межпространства вынырнула сама судьба в лице командора Птеродактиля с его кораблем. Командор, по всему видать, рассчитывал поначалу захватить ксенли, но, когда понял, что руки у него для этого коротки, почти без уговоров согласился удовольствоваться сокровищами «Вечного Скитальца».
Залетев в корабль, мы и интернациональная команда наших «захватчиков» — около пятидесяти представителей самых разных рас Экселя — так и не покинули спину ксенли. Вскоре к нам наверх взобрался еще один человек с внешностью хадсека: рельефное лицо, все покрытое, словно замысловатой татуировкой, мелкими извилинами, дополняла щетина иссиня-черных игл, стильно зачесанных назад (если к иглам, конечно, можно применить выражение «зачесаны»). На плече у вновь прибывшего болтался перекинутый на ремне «Щекотун». По радостным крикам команды, сопровождавшим восшествие нового лица на дракона, я догадался, что это и есть их командор, рискнувший лично участвовать в набеге.
После скупого приветствия и беглого официального знакомства мы с командором стали коротать время, оставшееся до операции, в уточнении ее деталей. Вскоре наша беседа сменилась напряженным ожиданием, почти одновременно смолк и общий шум разговоров команды: приближение «проклятого» корабля ощущалось всеми даже через толстые стальные двери ангара.
Штурман Птеродактиля сработал безупречно — когда ворота корабля открылись, мы оказались напротив уже открывающихся ворот «Скитальца». Дракон стартовал из ангара настоящей баллистической ракетой. Незначительное расстояние, отделяющее сейчас корабль Хески от втрое превосходящего его по размерам «Скитальца», ксенли преодолел, наверное, секунд за пять. Влетев снарядом в открытые ворота, ксенли успел отдернуть хвост, чуть не прищемленный запоздало упавшей сверху гигантской створкой.
Удача для начала сопутствовала нам: мы сумели проникнуть на борт самой совершенной из когда-либо созданных во вселенной тюрем верхом на собственной отмычке.
Огромное тускло освещенное помещение ангара было пустынно, если не считать множества малогабаритных катеров, стоящих рядами на посадочных площадках. При посадке дракон подмял из них десятка три; те катера, что не уместились под драконом, сбило толчком в кучу к дальней стене, но со спины ксенли были хорошо видны две небольшие двери в противоположных концах этой стены.
— Вперед! — скомандовал командор, поднявшись и указывая на одну из дверей. Вот оно, бремя власти. А то без его команды мы, чего доброго, так и остались бы всей кодлой до конца операции сидеть на драконе. А так мы в сосредоточенном молчании спустились с ксенли и направились к указанной Птеродактилем двери, пробираясь в нагромождении катеров. Космические челноки, вставшие на вечный прикол в этой гавани, имели самые разные формы и модификации: за тысячелетия странствий на «Скитальце» собралась неплохая коллекция модулей, так никогда и не вернувшихся к причалам родных кораблей.
Нарушая нестройным звуком шагов и редкими сдержанными ругательствами многовековую зловещую тишину, наша компания подошла к двери и остановилась напротив. Дверь не подавала никаких признаков жизни. Мы с командором стояли прямо перед нею, и Птеродактиль поднял ствол «Клата». Но прежде, чем он успел выстрелить, я решил испробовать свой радикальный способ, позаимствованный в Глычеме. Я пнул ногой дверь. Та со скрипом отворилась — похоже, что она просто была открыта, чего я и сам, по правде говоря, не ожидал. За дверью начинался мрачноватый коридор. Передвигаться в нем можно было только по двое, и мы с командором вошли в коридор первыми. То есть это я вошел, а командор — тот прямо-таки ринулся, и мне пришлось значительно прибавить темпа, чтобы не дать ему уйти в большой отрыв.
Коридор скоро свернул вправо, и здесь уже пошли двери — по три с каждой стороны — до следующего поворота. Обшарпанные стальные двери с ручками. Птеродактиль, вдохновленный моим примером, попытался открыть первую же дверь пинком, но та не поддалась. Как выяснилось, сразу после того, как командор дернул за ручку, дверь открывалась наружу. За дверью оказалась пустая комната с белыми стенами, потолком и полом. Я открыл дверь с другой стороны — в точности та же картина. Мы пошли дальше, по мере продвижения заглядывая в двери, — везде нас встречали одинаковые белые комнаты. За следующим поворотом начинался новый коридор с таким же рядом дверей. Меня кольнуло нехорошее предчувствие, и я остановился, придержав рвущегося вперед Птеродактиля.
— Есть у кого-нибудь длинный шнур? — обратился я к команде. Команда притормозила и затопталась на месте, растерянно переглядываясь.
— Веревка, нитка, что-нибудь? — взывал я.
Команда безмолвствовала. Только стоящий напротив меня Сфит начал торопливо шарить по своей набедренной юбке и вскоре протянул мне клубок толстых ниток.
— Вернись и привяжи конец к входной двери, — велел я. Сфит пошел назад, аккуратно протискиваясь между столпившимися в коридоре пиратами. Пока он выполнял роль Ариадны, мы пооткрывали все двери во втором коридоре. За всеми оказались одинаковые белые комнаты.
Сфит вернулся с клубком, следом за ним за поворот тянулась нитка.
Следующий коридор разветвлялся, в левом его конце виднелась лестница наверх, в правом — вниз. По стенам опять же располагались двери. Птеродактиль с ревом:
— Дьявол меня раздери, если я буду еще открывать эти двери! — ринулся направо, хотя я лично сомневался, что трюмы здесь расположены именно внизу. Тем не менее для своих поисков я бы предпочел пойти наверх — почему-то казалось, что именно наверху я могу найти если не кого-то из Эйвов, то хотя бы легендарного капитана, наверняка знавшего, где находится мой побратим. Но поскольку нить у нас имелась одна, а разделяться в лабиринте коридоров явно не стоило, то я скрепя сердце двинулся за командором, по временам открывая встречные двери. Ничем новым ни одна из них меня не порадовала.
Мы спустились по лестнице, прошли еще пару коридоров, опять спустились — снова коридоры с дверями. Птеродактиль, не унывая, несся вперед — он, видимо, был оптимистом и чистосердечно считал, что космический корабль не может состоять из одних коридоров. Мне в голову уже робко стучалась мысль: а не вернуться ли нам назад, чтобы опробовать вторую дверь в ангаре, пока мы не слишком далеко забрались в недра «Скитальца»? Но пока что пираты позади не роптали, и я решил обождать с этим предложением; к тому же я вовсе не был уверен, что за второй дверью нас ожидает что-то сильно иное. Так что мы продолжали движение вперед и вниз, а я продолжал по временам заглядывать в те двери, что в изобилии украшали наш путь.
— Зачем ты их открываешь? — спросила, наверное, на четвертом десятке идущая позади Ильес. — Ясно же, что там ничего нет.
— Мне нужны люди, — довольно абстрактно ответил я, открывая очередную дверь.
За этой дверью были люди. Много людей.
Я разом остановился, схватив за рукав командора. Сзади тут же подперли и чуть было не оттеснили нас от двери шедшие по стопам пираты. Все мы столпились перед дверью и первые несколько мгновений просто обалдело пялились внутрь.
Внутри находился громадный зал с колоннами и стрельчатыми сводами, полный народу. Причем — что характерно — смешение рас в зале наблюдалось еще более крутое, чем в команде Птеродактиля. По залу в беспорядке стояли столы, и часть народа сидела за ними, занятая, насколько я понял, — а ошибиться здесь было невозможно, — азартными играми. За некоторыми столами компании что-то (я надеюсь, что не кого-то) поедали. Те, кто не поместился за столами, сидели и лежали на полу на подстеленных одеялах, отдельные личности слонялись по залу от стола к столу. На нас, стоящих за открытой дверью, обитатели зала не обращали ни малейшего внимания.
Мы с Птеродактилем переглянулись и решительно вступили в зал. Несколько человек из находящихся поблизости обернулись в нашу сторону, но большого интереса к вторжению не проявили. Поглядев равнодушно на нас, они как ни в чем не бывало вернулись к своим занятиям.
Птеродактиля такое пренебрежение ничуть не смутило — смущение, судя по всему, вообще не входило в область его понятий, тем более когда он был на деле. Командор направился к ближайшему обитателю зала — здоровенному бугаю с багровой бородавчатой физиономией, сидящему на полу по-турецки. Мощным пинком в копчик Птеродактиль заставил бородавчатого вскочить с пола, после чего, взяв чернеющего от ярости бугая за шкирку и зубодробительно встряхнув, рявкнул:
— Ты! Проведешь нас к сокровищам!
В зале мгновенно воцарилась тишина. Побросав свои занятия, все обернулись к нам, между тем как бугай, вытаращив девственно-голубые глаза из лишенных ресниц век, постепенно возвращался к своему естественному бордовому колеру. Немая сцена. Спустя несколько немых мгновений бугай, обнажив ряд крупных бурых зубов, раскатисто загоготал.
Загоготал он не в одиночестве. Вместе с ним весь огромный зал содрогнулся от хохота. Народ ржал самозабвенно — сгибаясь пополам, трясясь, закатываясь и падая со стульев. Причем дикий гвалт вовсе не производил впечатления веселья; скорее происходящее смахивало на общую истерику в — блаженной памяти — психбольнице.
Птеродактиль выпустил изнемогающую уже в беззвучном смехе багровую тушу и в недоумении посмотрел на свой «Щекотун». Волновой поток дестабилизирующего излучения, испускаемого «Клатом», оказывал на людей именно такое воздействие — отсюда пошло и прозвище. Но к повальному веселью в зале «Щекотун» был явно непричастен.
Отпущенный багроволицый, немного успокоившись и отдышавшись, неожиданно обратился к командору.
— Пошли! — обронил он и прошел мимо нас к двери, распихивая по пути членов команды Птеродактиля, загораживающих выход в коридор.
Стараясь не показать своей озадаченности, Птеродактиль пошел за багровым рылом, но как-то без энтузиазма. По ропоту пиратской команды нетрудно было догадаться, что им тоже не пришлось по душе поведение красномордого: не сомневаюсь, что они предпочли бы отчаянное сопротивление последнего с последующей всеобщей кровопролитной дракой. Впрочем, устроить мордобой было никогда не поздно, тем паче что красномордый, вопреки моим ожиданиям, далеко нас не увел. Выйдя в коридор, он со словами:
— Гости требуют сокровищ! — распахнул дверь напротив. Я не успел опомниться, как Птеродактиль прянул в сторону от двери, с силой оттолкнув в другую сторону меня. Остальные пираты в мгновение ока прыснули под защиту стен. Космические волки были готовы к любым провокациям со стороны хозяев. Единственным, кто остался спокойно стоять перед открытой дверью, был Багровое Рыло. Кстати — кроме него и нас никто из зала не вышел. Рыло, ухмыляясь, взирало на нас, потом развернулось и, посмеиваясь, проплыло обратно в зал, захлопнув за собой дверь.
Мы с Птеродактилем осторожно заглянули с двух сторон в открытую дверь.
Зрелище за дверью открылось не для слабонервных. Огромное помещение было до потолка заставлено стоящими друг на друге сундуками; среди сундуков высилась гора золотых слитков; несколько сундуков стояли на полу открытыми, до краев набитые драгоценными камнями, золотыми украшениями и предметами культов. Часть драгоценностей была рассыпана по полу, а у штабелей сундуков стояли прислоненные к ним золотые изваяния богов, наверняка не уместившиеся бы ни в один сундук.
Пираты столпились за нашими спинами, не решаясь, как видно, сразу поверить в свое счастье, и в первую очередь в то, что оно им так запросто обламывается.
— Они не подозревают, что мы можем унести все это с корабля, — улыбаясь сокровищам, объяснил — по-моему, сам себе — командор. Потом, так же тихо, но уже обращаясь к команде, распорядился:
— За дело, ребятки!
Повторять ребяткам не пришлось. Единым вдохновенным порывом они ворвались в сокровищницу, втолкнув в нее и меня и чуть не на руках внеся туда Ильес со Сфитом.
Вблизи сокровища выглядели так потрясно, что по-настоящему перехватывало дыхание. Исходила от них какая-то невероятно притягательная сила, ощутимое дыхание могущества, и по одному этому дыханию можно было безошибочно определить, что это подлинные драгоценности, а не куча разноцветных стекляшек, какими обычно набивают сундуки в приключенческих боевиках.
Но мне-то здесь нужны были вовсе не сокровища; поэтому я, переждав ажиотаж у двери, вышел в коридор, чтобы проверить возникшую у меня еще раньше мысль по поводу странных совпадений с дверями и несоразмерности помещений за ними. Коридор был сейчас пуст, пираты набились в сокровищницу и, судя по звукам, доносящимся оттуда, уже делали первые попытки двигать неподъемные сундуки. Сфит тоже остался где-то среди сокровищ, а Ильес как раз появилась в дверях, собираясь выйти вслед за мной.
Я подошел к двери в зал, потянул за ручку. Дверь открылась, и я увидел за ней… белую комнату. Я прикрыл дверь, подумал секунду, потом произнес громко и отчетливо:
— Мне нужен Эйв!
И опять открыл дверь.
За нею не было белой комнаты. Там вообще не было комнаты. Залом это, кажется, тоже нельзя было назвать. Окончательно распахнув дверь, я поначалу не смог определить, к какому типу помещений можно отнести то, что за ней находилось. Впрочем, потом тоже не смог. Хотя — может быть, все-таки зал. Но без стен. Пол и потолок, правда, имелись и представляли собой как бы два параллельных шахматных поля, уходящих, куда ни глянь, в сумеречные дали. Вместо шахматных фигур в черных клетках на полу стояли навороченные приборы неизвестного мне назначения, а кое-где в белых — предметы мебели: кресла, шкафы, стол, камин… горящий. Кстати — одну из белых клеток неподалеку от двери занимал мужик, сидящий в кресле. Самый обыкновенный человеческий мужик. Хомо сапиенс. Лет ему на вид можно было дать эдак сорок, виски покрывала седина. Несимпатичное, но выразительное, будто высеченное из желтого мрамора лицо немного оживляла кривая ухмылка. Ну что еще?.. Да — черный костюмчик сидел на нем безукоризненно.
— Чего стоишь? Заходи, — вкрадчиво предложил мужик. Как-то подозрительно вкрадчиво. У моих ног лежала черная клетка, но ступать на нее почему-то не хотелось. Я оглянулся — стоящая за моей спиной Ильес изучающе глазела на мужика. Я, по правде говоря, предпочел бы, чтобы рядом со мной сейчас оказался Сфит со своим арсеналом разных хозяйственных мелочей, но Сфита поблизости не наблюдалось — как видно, Птеродактиль припахал и его перетаскивать сокровища.
— Дай что-нибудь мелкое, — попросил я Ильес. На мгновение растерявшись, она почти сразу нашлась и протянула мне небольшой рубин, который сжимала в руке. Сувенир с «Вечного Скитальца».
Я взял рубин, взвесил на руке и бросил в черный квадрат. Мигнув в полете багряной искрой, камень канул в квадрат, как в омут, даже поверхности не взбаламутив. Пропал сувенир… Ну не беда, подберем сержанту новый.
— Спасибо за приглашение, — сказал я нагло ухмыляющемуся мужику. — Зайду к вам, пожалуй, попозже.
И захлопнул дверь.
Значится, так: переговорить с этим новоявленным Эйвом мне, конечно, необходимо. Но сначала не мешает отделаться от сержанта.
По коридору разносился грохот — пираты под руководством Птеродактиля уже выволокли из сокровищницы первый сундук и одно золотое изваяние и как раз тащили их по направлению к лестнице. Сфита действительно припахали — он был среди носильщиков и бережно держал изваяние за ноги.
Я обернулся к Ильес.
— Сержант, вы отследили мои действия с дверями?
Она опустила глаза, что могло означать положительный ответ. А могло и не означать. Просто ума не приложу — как этот сержант умудрилась дослужиться до своего звания? Дисциплины — ни на грош! Лишний раз доказывает, что армия и женщина — две абсолютно несовместимые вещи. А она ведь еще метит в капитаны. А то, глядишь, и прямо в майоры… Ну генерала-то подсидеть ей, положим, все равно слабо.
— Идите по нитке до первого коридора и откройте им там любую дверь, — распорядился я. — Не забудьте при этом потребовать сокровищ. Пусть носят оттуда — все-таки ближе. Да — а эту дверь на всякий случай закройте… И еще, сержант! Не найдется у тебя еще чего-нибудь ненужного?
— Не найдется, — ядовито изрекла она, отвернулась и пошла выполнять мое поручение. По крайней мере я на это очень рассчитывал.
Я огляделся. На полу неподалеку сверкало несколько мелких алмазов — не иначе камни просыпались из чьего-то дырявого кармана. Я подошел и собрал алмазы в горсть. За неимением гаек сгодятся. Я направился к ближайшей закрытой двери.
— Эйва! — пожелал я и распахнул дверь.
За ней открылись знакомые шахматные просторы под низкими небесами в черно-белую клеточку. Мужик сидел на том же месте, с тем же косым шрамом ухмылки на лице. Спешить ему, судя по всему, было некуда.

Предыдущая страница 12 Следующая страница


13 Мария Симонова

— Есть разговор, — сказал я, отыскивая глазами среди щедро разбросанной по белым клеткам мебели еще одно кресло. Оно оказалось неподалеку — через клетку от мужика, слева.
— Прошу! — ответил он, не меняя выражения, и сделал короткий жест рукой в ту сторону.
Я взял первый алмаз, размахнулся и бросил его налево, на ближайший белый квадрат. Алмаз упал, тяжело, по-алмазному, стукнувшись, и остался лежать на поверхности квадрата. Я примерился, оттолкнулся от порога и прыгнул через угол черной клетки на белую.
Мужик молча за мной наблюдал, потом повел глазами на открытую дверь. Под его пристальным взглядом она резко захлопнулась.
Впечатляет. Примем к сведению, что двери — не самое слабое место на «Скитальце».
Я пересек белый квадрат, взял еще алмаз и бросил его для проверки на ближайшую черную клетку. Достигнув гладкой поверхности, алмаз без всхлипа утонул в ней, словно грешник в пучине Армагеддона. Странно — но массивные на вид приборы стояли именно на черных клетках. Левитация, батенька?
Я взялся за следующий камень и метнул его на белое поле. Оно, точно так же, как прежнее, оказалось из тверди.
— Разбазариваем чужие сокровища? — ласково поинтересовался мужик.
— Потом соберете, — небрежно ответил я, пересекая очередной белый квадрат.
Покой черных квадратов я решил больше не смущать, но все белые, на которые мне предстояло ступить по пути к креслу, продолжал педантично проверять, не удосуживаясь при этом подбирать за собой алмазы. На пятой по счету клетке алмазы у меня кончились. На следующей стояло кресло. Бросить туда мне было уже нечего, разве что воспользоваться алмазом, валяющимся неподалеку. Подбирать его не хотелось. Я заколебался.
— Не бойся, — сказал мужик. — Садись и поговорим. Я давно тебя поджидаю.
Заметно. И коврик подстелил, и даже кресло поставил. И чего это я, кстати сказать, так устремился к этому креслу? Знаем мы эту вашу вольнонаемную мебель.
— Довольно оригинальный способ поджидать гостей, — заметил я, глядя на ухмыляющегося мужика, и уселся по-турецки прямо на том квадрате, где стоял.
— Элементарные меры предосторожности, принятые мной с тех пор, как на корабле появились первые гости, — стал оправдываться он.
Ага, гости. Значит, себя он считал хозяином. Неужто каверзный мужик и был легендарным капитаном «Скитальца»?.. Было похоже на то.
— Убить их я не мог, — продолжал он, — поскольку любой проходимец, попавший на мой корабль, обретает бессмертие до тех пор, пока его не покинет.
Точно — капитан. С большим морским приветом! Он выдержал паузу и многозначительно закончил:
— А покинуть его удалось немногим… Немногим, но удалось же. Мы, выходит, не первые. Будем.
— Для чего вам какие-то «меры предосторожности» (о которых он, кстати, мог бы и предупредить, коль уж так давно меня поджидал), раз вы бессмертны?
— О, эти меры предусмотрены не для меня, — усмехнулся он. — Это для моих машин, — он окинул нежным взглядом раскиданные там и сям по черным клеткам причудливые аппараты. — Благодаря им мои возможности простираются теперь далеко за пределы моего корабля!
Чувствовалось, что капитан не прочь продолжить разговор о своих машинах, но эта тема меня сейчас занимала меньше всего. Капитан же вел себя так, будто у нас с ним имелась для разговора целая вечность и вся она была в нашем распоряжении. Он говорил неспешно, с расстановкой, словно дегустируя каждое словосочетание и наслаждаясь самим процессом речи. Но мой запас времени был очень ограничен.
— Значит, вы — капитан этого корабля? — перешел к делу я. Его усмешка раздражала, но приходилось с ней мириться.
— Ты поразительно догадливый Эйв. Как это ни прискорбно, но я в той же мере капитан этого корабля, в какой и его вечный пленник. Так же, как ты теперь.
— Я так не думаю. К вам на «Скиталец» случайно попал мой друг. Я собираюсь забрать его, и в ближайшее же время мы покинем корабль.
Капитан поднял руку с вытянутым указательным пальцем до уровня своего лица и покачал им туда-сюда перед носом, не переставая ухмыляться.
— Забудь об этом! Ты рассчитываешь выбраться отсюда с помощью ксенли — и напрасно. Привыкай к мысли, что и ты, и твой хитиновый приятель останетесь здесь навеки! — Он положил ногу на ногу, удобнее устраиваясь в кресле и явно готовясь к долгой беседе. — Не думаешь же ты, в самом деле, что его выбросило из Наутблефа прямо на мой корабль случайно? Или ты считаешь, что миллион лет заточения здесь прошел для меня даром? Нет! Я теперь тоже кое-что могу! Не покидая этих стен, я сумел заполучить одного Эйва, а теперь ему на выручку прибыл второй! Подождем еще — глядишь, подтянутся и остальные…
Так. И что же мы имеем из столь велеречивого спича? Хитиновый приятель — это, конечно, Дру. Большой, как говорится, thanks. Что еще? Знакомый сценарий. Вызывающий ностальгические ассоциации. Лорд Крейзел Нож, он же похититель Эйвов Риг-рас — дубль два. Оператор на месте, главные действующие лица подтянутся. Мотор!
— Может быть, объясните, зачем вам понадобились Эйвы? Вы же и сам, насколько я понимаю, в некотором роде Эйв?..
Капитан наконец-то перестал ухмыляться, в глазах его заплясали безумные искры, а когда он заговорил, в его речи не осталось и следа былого снисходительного превосходства. Но размеренность осталась, и каждое слово падало, будто пудовая гиря, и дышало едва сдерживаемой ненавистью.
— Я не Эйв! — произнес он так весомо, будто опровергал обвинение в зверском преступлении. — Эйвами назвали себя вы, когда отправились в Женин после вашего Великого Разделения. Эйвы! Воины Тьмы! Кровавые псы Экселя! Это вы назвали меня вором, заточили в лабиринт свернутого пространства!..
Да неужели?.. Как западаю с нашей стороны!.. Кажется, я наконец-то подобрался к базовой информации и даже уже краешек зацепил. Попробуем развить успех! Только спокойно.
— Это не так? Ты не вор?
— А сами вы! — Он направил в меня указующий перст, словно общественный обвинитель в суде. — Кто утопил Эксель в морях крови? Кто уничтожил цивилизацию Ингвайлдов? Золотые статуи богов, хранящиеся в моем трюме, — вот все, что от них осталось!
— Ты выловил эти статуи из морей крови? Информация наконец пошла, и надо было не упустить момент, чтобы скачать ее полностью.
— И ты, убийца, еще будешь меня в этом упрекать?
Так. Маразм крепчал. Капитан, похоже, малость свихнулся здесь за миллион лет заточения и теперь принимал меня за участника событий миллионолет-ней давности. Может, это было мне и на руку.
— Ты лжешь, — спокойно сказал я. Провокационное и в достаточной мере абстрактное заявление, не требующее к тому же никаких доказательств.
— Да, — сразу признался он, — Ингвайлды были обречены. Но многие из них еще не являлись носителями Кропов, они еще оставались собой! Вы убили всех, перемололи в космическую пыль целый мир!
Ну, положим, не в пыль. И не целый мир, а только Четверть.
— Это сделали Свиглы, — сказал я.
Капитан в ответ демонически захохотал, Я не специалист по психическим расстройствам, но, по-моему, нормальные люди так не смеются.
— Так мы… Вы и называли себя Свиглами, до вашего Великого Разделения на так называемых Воинов Света и Воинов Тьмы! — торжествующе заявил он.
Хоп! Словил. Усвоил. Перевариваю. Мы — Свиглы. А Свиглы — это мы. И мы разделились. Воины Тьмы, они же — Эйвы, они же — мы — ушли в Женин. А куда же подевались Воины Света?.. Спросить что ли?..
— Оставим на время наше мрачное прошлое, — предложил я. И ляпнул наудачу, как в воду нырнул:
— Ты знаешь, что нам надо повидаться с Воинами Света?
Капитан преобразился. То есть на глазах эволюционировал в свой прежний, спокойно-усмешливый образ. Я слыхал где-то, кажется, по ящику, что душевнобольным свойственны быстрые смены настроения.
— Я в курсе, зачем вы явились в Эксель, — самодовольно проронил он.
С чем я его и поздравляю. Я-то до сих пор был не в курсе.
— Так ты надеешься помешать нашей встрече, капитан? — догадался я.
— Мое имя капитан Апстер. Я не надеюсь, я просто ей помешаю. — Он ткнул пальцем в направлении двери, одиноко возвышавшейся безо всяких стен на краю белого квадрата. — Ты не выйдешь из этой двери. Ты останешься здесь и составишь компанию своему другу, — он опустил руку с вытянутым пальцем и указывал теперь на черный квадрат перед дверью. Я с состраданием посмотрел на квадрат — видимо, где-то в его черных глубинах сейчас сидел — или плавал? — мой хитиновый Дру.
— Твои друзья-пираты тоже не покинут корабль — я уже предупредил мою команду, что сокровищам угрожает реальная опасность. Уж чему-чему, а сокровищам они не позволят уплыть с корабля!
Я понял, что стоит поторопиться с расспросами — мне ведь еще предстояло выручать Дру.
— Я иногда беседую с ним, — утешил Апстер, заметив, что я продолжаю глядеть на квадрат. — Как вот сейчас с тобой. Занятный собеседник. Только он предпочитает разговаривать, сидя в кресле. Ты тоже можешь смело садиться.
Ага, намек понял.
— Спасибо, попозже. Может быть, тебе известно и место нашей встречи?
— Тоже мне — великий секрет! Любому профану должно быть ясно, что место может быть только одно — то, в котором вы окончательно разделились и через которое ушли, — это ваша пресловутая Мертвая Точка!
— Какая Мертвая Точка? — окончательно обнаглел я.
— Не прикидывайся дурачком! Ваша тайна давно разгадана! Координаты Мертвой Точки давно уже рассчитаны в Экселе, и не только мной!
— Этого не может быть. Ручаюсь чем хочешь, что ты не сможешь назвать мне эти координаты! — безапелляционно заявил я.
— Жаль, что ты не можешь поручиться своей головой — не будь она теперь бессмертна, ты бы ее потерял! — взъярился Апстер. — Ступай в кресло, мне надоело разговаривать с человеком, сидящим как петух на яйцах!
Кажется, я немного перестарался — надо было бы подойти к вопросу поаккуратнее. Хотя на разработку аккуратных подходов у меня теперь не было времени. Я понял, что мне уже не раскачать капитана на координаты Мертвой Точки. Жаль, конечно, но ничего не поделаешь — придется удовольствоваться тем, что удалось из него выдоить; а это, как ни крути, тоже было немало. Я поднялся на ноги.
— Благодарю за приятный вечер воспоминаний, но мне пора, — сказал я и пошел по направлению к двери, собираясь выйти в коридор и потребовать у тамошних дверей каких-нибудь канатов, чтобы вытащить из ловушки Дру. Хотелось бы мне знать, как Апстер сможет меня остановить.
Капитан за моей спиной громко хмыкнул.
— Сопля вылетит, — обронил я, не оборачиваясь.
— Я сказал, что ты не выйдешь отсюда! — взревел он.
Я почувствовал, что идти становится с каждым шагом все труднее. Будто само пространство вокруг меня вдруг начало густеть, силясь замедлить мои движения; скоро я уже пробивался словно сквозь водную толщу, постепенно все уплотняющуюся и грозящую превратиться в густой сироп, а там, глядишь, и в желе.
— Тебе не мешало бы знать, что ты имеешь сейчас дело не только с физиком и навигатором, но и с величайшим магом Экселя! — гремел позади голос Апстера.
Ну вот — и у этого мания величия. Вирус, что ли, здесь у них маньячный? Но уж по части магии — ты шалишь: видали мы фокусы и пограндиознее засиропившегося пространства!
— Ты забыл упомянуть свое главное звание — Величайший Ворюга Экселя, — не оборачиваясь, с трудом отозвался я, продолжая нелегкий путь к двери. На этом пути начали возникать огненные всполохи — не иначе Апстер устраивал фейерверк в честь моего отбытия. А воздушная сгущенка все ощутимее тянула меня назад, по направлению к черному квадрату. Апстер позади молчал, да и я не издал больше ни звука — все силы отнимала отчаянная борьба за сантиметры. Давление усиливалось, и постепенно меня шаг за шагом стало сносить к черной клетке. Преодолевая напор уплотнившегося пространства, я настолько наклонился вперед, что мог касаться руками поверхности квадрата и даже пытался с их помощью удержаться, но ухватиться было не за что, и меня неумолимо влекло к краю черного омута. Вперед я не глядел, делая отчаянные попытки удержаться хотя бы на месте. И вдруг давление исчезло. Я упал у края бездны, и первая посетившая меня мысль была, что Апстер выдохся. Я, откровенно говоря, тоже изрядно выдохся, но все же нашел в себе силы подняться и первым делом обернулся на «великого мага».
С Апстером происходило что-то, явно им непредвиденное: складывалось впечатление, будто его кресло подсоединили к высоковольтному источнику питания — капитан весь трясся и конвульсивно дергался, почему-то зажав при этом рот руками; кроме того, он светился, будто новогодняя лампочка, нежным сиреневым светом. Первые несколько секунд я злорадно наблюдал за капитаном, потом меня осенило, и я обернулся к двери.
Дверь была широко распахнута, в проеме стояли двое — Птеродактиль и Ильес. За их спинами вовсю шла потасовка, и Сфит, маячивший позади, кажется, их прикрывал. «Щекотун» на плече у капитана был включен — из полыхающего сиреневым светом дула, направленного на Апстера, вырывался конус излучения.
— Не входите! — сразу предупредил я.
— Я знаю! Стас, скорее! — крикнула Ильес.
Я побежал по белым квадратам к двери. Сзади донесся истерический хохот — должно быть, Апстер разжал-таки свой рот — и в промежутке между раскатами смеха раздалась слабая попытка крикнуть «стой!», которой, разумеется, слабо было заставить меня остановиться. Тем паче, что в пространстве ничто не стоит на одном месте. Кроме, возможно… Мертвой Точки?
Достигнув последней белой клетки, я прыгнул с разбегу через черное поле и едва не сшиб с ног Птеродактиля. «Щекотун» в его руках дрогнул и задрался стволом вверх, он торопливо дернул его вниз. Сзади, из клеточных просторов, донесся грохот — конус излучения прошелся по потолку и по полу. Шахматный мир за дверью рушился, и хотя наверняка не стоило надеяться, что бессмертного Апстера зашибет там каким-нибудь сорвавшимся сверху квадратом насмерть, но завалить его вместе с его гениальными машинами и прочей мебелью должно было основательно, что давало нам дополнительную надежду на успешное бегство. Но ведь там же находился и Дру…
Птеродактиль снял наконец палец с гашетки, молча захлопнул дверь, развернулся и тут же подключился к идущей вокруг баталии. Я наскоро огляделся. Драка происходила в последнем — вернее — в первом коридоре с дверьми, выводящем к ангару. Распахнутая дверь напротив была теперь входом в сокровищницу, и шестеро пиратов в данный момент выволакивали оттуда очередного идола, а остальные по мере возможности прикрывали вынос этого последнего «тела». Поскольку коридор был узкий, и все в нем дерущиеся являлись на данный момент бессмертными, то битва за сокровища рисковала затянуться на неопределенное время; повсюду мелькали сабли, мечи, кулаки и палицы, не причиняющие никому ни малейшего урона: насколько я успел заметить, головы просто-напросто не рубились, а раны затягивались буквально по мере нанесения. Сражающиеся стороны настолько перемешались в этой бескровной месиловке, что «Клат» в данной ситуации мог быть задействован разве что в качестве дубины. Но Птеродактиль, как видно, предпочитал не забивать микроскопом гвозди: он орудовал саблей, помогая себе время от времени кулаком. Рядом с Птеродактилем махался с красномордым Сфит.
Мы с Ильес единственные — за исключением «носильщиков» — не принимали участия во всеобщем мордобое, а так и стояли пока рядом с закрытой дверью. Ильес вцепилась мне в руку.
— Ты узнал, где Эйв? — крикнула она, стараясь перекричать шум побоища.
— Он там, — показал я большим пальцем через плечо на закрытую дверь.
— Так это был он?.. — Зеленые глаза округлились. — Но как же…
— Да нет, ты умница, все правильно сделала… А теперь погоди, дай подумать…
Можно было сначала попросить у двери веревок, потом опять Эйва, чтобы снова попасть в клетчатый мир или в то, что от него осталось. А можно было просто потребовать Дру — вдруг «Скиталец» сразу отдаст его? Ведь корабль, насколько я понял, являлся просто автономной тюрьмой и не был подчинен своему главному заключенному — капитану Апстеру. Что ж, сейчас проверим.
Я развернулся лицом к двери и с криком «Друлра!» отворил ее.
За дверью оказалась белая комната. От других таких же она, в общем-то, не отличалась — разве что тем, что посреди нее в кресле, как король на именинах, сидел мой долгожданный Дру и пялился на нас удивленными черными глазами.
— Стас… — растерянно проронил он.
— Дру! — заорал я. — Вылезай из этой чертовой камеры!
— Не могу, — виновато отозвался он. — Кресло не пускает.
— Да чтоб его, мать-перемать! Ильес!
— Я здесь.
— Зови Сфита!
Сфит дрался в нескольких шагах от нас, Ильес кинулась к нему, а я тем временем зашел в комнату.
— Стас, неужели ты?.. Ты видел Апстера?
— Видел.
— Он использовал меня в качестве приманки! — взволнованно заговорил Дру. — Он клялся, что, когда вы объявитесь, никто из нас не выйдет отсюда!
— У него сейчас большие проблемы, ему не до нас.
— Но ты не знаешь, что мы здесь в ловушке! Корабль — гигантский сверток пространства, замкнутый сам на себя!
В этот момент в комнату влетел запыхавшийся Сфит.
— Берись! — скомандовал я.
Сфит подступил к креслу с другой стороны.
— Говорю тебе, Стас, что из корабля нет выхода! — убеждал Дру.
— Взяли!
Мы оторвали кресло с Дру от пола — вырываться оно не пыталось — и понесли на выход. Навстречу нам из двери напротив выплывал стараниями шестерых пиратов еще один — интересно, какой по счету? — сундук; наверное, на ксенли еще оставалось место.
— Капитан, уходим! — крикнул я Птеродактилю, пытаясь одновременно так разойтись с сундуком, чтобы проскочить по коридору первыми. В конце концов нам это удалось, как более маневренным, и мы потащили Дру за поворот, к выходной двери. За нами громыхали сундуком надрывающиеся пираты, по их стопам, не прекращая драки, началось всеобщее отступление.
Мы вырулили в ангар и почти бегом устремились к дракону — пираты проложили в завале катеров прямую тропу, чтобы без помех перетаскивать сокровища. Ксенли был уставлен сундуками, как рождественский пароход — подарками. Одно крыло дракон опустил до пола наподобие трапа — по нему, как видно, и производилась загрузка подарков. Мы взошли на крыло, прошли по нему на спину и опустили кресло с Дру среди сундуков.
— Все напрасно, Стас, нам не выбраться отсюда, — завел Дру ту же безнадежную песню.
— Поговори с ксенли, — посоветовал я, покидая Друлра, чтобы подсобить отступающей сейчас по ангару с боем пиратской команде. Ильес тоже была среди них — сейчас она отступала, сражаясь, плечом к плечу с Птеродактилем.
Мы спустились с дракона, обогнув по пути влекомый по крылу сундук. Я на бегу достал меч — хоть эффективность холодного оружия и сводилась на борту «Скитальца» к минимуму, но я не собирался блистать здесь своими боевыми искусствами, подставляя под удары сабель голые кулаки.
Основная задача состояла теперь в том, чтобы не допустить врага на ксенли, и мы с ней справились, хоть это было и нелегко, — здесь в бою складывалось впечатление, что сражаешься с целым выводком непробиваемых киборгов. Многие из них вознамерились полезть вслед за нами на дракона, но спихнуть их уже было делом чистой техники. Тогда они стали огибать ксенли, отыскивая на нем пространство, свободное от нас, чтобы на него взобраться. Я убедился, что вся наша компания уже в сборе, и подал команду:
— В Наутблеф!
Ксенли вознесся высоко над полом и немного повисел там, предоставив нам возможность окинуть последним взглядом скопище помятых катеров на вечной пристани «Скитальца», Илъес — уронить слезу на головы беснующимся внизу обреченным на бессрочное заключение матросам и мысленно навсегда распрощаться с кораблем-призраком. Но уронить слезу и мысленно распрощаться мы не успели, потому что в это самое время распахнулась вторая дверь. За ней оказалась кромешная темень, посреди которой висело белое лицо капитана Апстера, а чуть ниже — его руки; я не сразу сообразил, что тело, одетое в черный костюм, просто-напросто сливается с фоном.
— Стойте! — заорал капитан и простер в нашем направлении руку с растопыренными пальцами.
Ага, щас вернемся, только тапочки на ксенли наденем!
Ладонь Апстера нестерпимо засияла и в следующий миг выстрелила в грудь дракона ослепительным плазменным шаром. В то же мгновение все помещение вокруг нас, вместе с катерами, командой корабля, Апстером и летящей к нам шаровой молнией, словно взорвалось, распавшись на миллионы мелких фрагментов; фрагменты эти закружились, перемешались, будто рассыпавшаяся картинка-головоломка, и исчезли — вернее, это мы таким макаром исчезли из «Скитальца», унося с собой значительную часть краденных Апстером сокровищ, и в их числе самое главное сокровище — моего прикованного к креслу друга.
Наутблеф встретил нас празднично — мы ввалились прямо в центр гигантского смерча, состоящего из миллиардов несущихся по спирали и светящихся непередаваемо чистым фиолетовым светом частиц. Ксенли сразу начало бросать, как щепку в «Ликвидайзере», потом затянуло в круговерть и понесло по бесконечной спирали вместе с частицами, оказавшимися на поверку совершенно бесплотными. Дру, сидящий рядом со мной в кресле в окружении этих частиц, делал попытки что-то сказать мне, но безуспешно — пространство Наутблефа так же, как и космическое пространство нашей родной Женин, не обладало свойствами, позволяющими передавать звук. Зато оно обладало массой других замечательных свойств, в частности — манерой встречать гостей каждый раз новой и неожиданной примочкой, словно бы включая их с ходу в какую-то грандиозную игру. Как я понял еще в прошлое посещение Наутблефа, для того чтобы из него выйти, необходимо было нарушить правила этой игры, — и тогда тебя выбрасывало вон — назад, в космическое пространство Экселя, как проштрафившегося игрока. Сейчас игра была довольно невинна — чтобы ксенли не выбросило, ему надо было нестись в круговороте частиц и изображать из себя (ха-ха!) такую же частицу. Но, поскольку мы стремились как раз к обратному — то есть к тому, чтобы нас отбраковали, — дракон принялся бесцеремонно нарушать распорядок движения: он попросту развернулся и двинулся прямо супротив него. Фиолетовые искры летели теперь нам навстречу; до сих пор безобидные и радостные, после нашего маневра они стали больно колоться, словно выражая нам свое возмущение, но эта пытка длилась недолго: спустя примерно полминуты бессистемного иглоукалывания нас буквально выплюнуло в черное, горящее звездами пространство Экселя.
Оказавшись вне игры — то есть в спокойной, незыблемой пустоте нормального космоса, — ксенли сразу начал медленный разворот, обозревая окрестности. Никаких крупномасштабных объектов в ближнем космосе не наблюдалось.
— Поразительная область! — подал голос получивший наконец возможность высказаться Дру, подразумевая, как я понял, Наутблеф. — В прошлое посещение мы оказались там среди гигантских разноцветных шаров! Они перекидывали нас друг другу, словно какие-то игрушки! Я хотел рассмотреть шары поближе и неосмотрительно соскочил с ксенли в момент соприкосновения с синим шаром — так меня тут же выбросило оттуда! И прямо на корабль Апстера! А ты что скажешь, Стас? Ведь ты тоже уже бывал в Наутблефе?
— Нам в тот раз довелось поучаствовать в гонках, — нехотя отозвался я. В первый раз в Наутблефе нас гоняло по здоровенным и неимоверно перепутанным радужным трубам наперегонки с какими-то чрезмерно шипастыми красными каштанами. Воспоминания об этих шипах, пришедших с нами в соприкосновение, когда мы стали злостно нарушать порядок гонки, были не из приятных.
Понятия не имею, в какую область вселенной нас выставили за нарушение на этот раз, но дракон здесь долго не задержался: он сделал полный разворот, потом моя голова привычно закружилась, звезды мигнули и исчезли, а в следующий миг перед нами возникли новые, частично заслоненные гигантскими корпусами двух дрейфующих бок о бок кораблей. Большим из этих кораблей был «Вечный Скиталец», вторым — разбойничья шхуна Птеродактиля.
«К кораблям подходить нельзя», — сразу предупредил дракон.
— А мой корабль? Он может отойти от «Скитальца»? — спросил Птеродактиль вслух.
"Пусть попробует «Скитальца».
Командор поднял к лицу руку — на его запястье засветился зеленым огоньком прибор, сделанный в виде браслета.
— Керк, слышишь меня? Мы вышли! — сказал Птеродактиль в прибор.
— Вижу вас, командор! — донесся голос из браслета. — Что я должен делать?
— Отходи от «Скитальца», мы тебя догоним!
— Понял, работаю.
Мы посидели с минуту в молчании, ожидая, что корабль Птеродактиля вот-вот отшвартуется от своего проклятого соседа. Двигатели на корабле, судя по полыхающим синим пламенем дюзам, работали вовсю, но он не тронулся с места, словно взятый на абордаж и намертво пришвартованный к легендарному космическому пирату.
— Не понимаю, в чем дело, командор! — раздался голос из прибора. — Не могу отойти от «Скитальца»!
— Давай максимальную нагрузку!
— Уже дал, двигатели работают в предельном режиме!
Капитан многоступенчато выругался и уставился на сидящего поблизости помощника.
— Что будем делать?
Помощник промолчал, на всякий случай пожав плечами.
— Думать! — ответил сам себе командор. И вся пиратская бригада, сидящая практически «на сундуках», а вместе с ней и мы принялись старательно думать.
Пока все были заняты мучительными попытками активизировать свой мыслительный процесс, Сфит снял с плеча торбу, извлек оттуда продолговатую консервную банку и нерешительно протянул ее Ильес.
…Это еще откуда?..
Мой мыслительный процесс незапланированно свернул в иное русло. Я точно знал, что никаких банок до визита на «Скиталец» у Сфита в торбе не обреталось, да и вообще там мало чего обреталось из категории "Ж" (то есть жратвы) после нашего последнего пикника. Неужто на «Скитальце» надыбал?..
Ильес машинально взяла банку, покрутила ее так и сяк и непонимающе взглянула на Сфита.
— Это что?..
— Еда… — смутился Сфит. — Хорошая еда!.. Оттуда, — он махнул рукой в сторону «Скитальца».
Аи да Сфит, аи да сукин сын! Догадался попросить у «Скитальца» жратвы! И когда только успел?
Ильес подняла на меня вопросительный взгляд, но спросить ничего не успела — сидящий неподалеку от нее Птеродактиль молча наклонился вперед и хапнул банку у нее из рук. Все так же молча он достал из-за пояса длинный нож и изуверски вскрыл им банку — судя по всему, просто из любви к искусству, потому что банка была, насколько я успел заметить, с подогревом и открывалась без помощи прикладных орудий. Заткнув нож обратно за пояс, командор вынул из кармана штанов ложку и принялся молча поглощать консервы — кажется, мясо с какими-то бобами.
Сфит наблюдал за командором укоризненно, Ильес — с усмешкой, Дру — трудно судить, но по-моему — с брезгливым негодованием, меня же терзал интерес естествоиспытателя: выживет — не выживет?.. Остальная команда заглядывала в пустеющую на глазах банку плотоядно. Похоже, что Сфит своими нехитрыми действиями сумел отвлечь от стратегических размышлений абсолютно всех. Кроме самого командора. Прикончив консервы и выжив, Птеродактиль отбросил в сторону банку, вытер ложку о штаны, сунул ее обратно в карман и поднес ко рту переговорное устройство.
— Керк! — гаркнул он в устройство. — Прыгаем вместе к Бирле! Если не сможете оторваться, ждите здесь, я за вами вернусь.
Он обернулся ко мне.
— Слышал? Командуй ксенли!
— Ну что, дракон, прыгаем?
«Не уверен, что он за ними вернется».
— А его корабль?
«Зачем ему этот корабль? Он теперь может купить себе целую эскадру!»

Предыдущая страница 13 Следующая страница


Воины Тьмы 14

— Что ты предлагаешь?
«Если корабль не сможет оторваться от „Скитальца“, мы сразу же возвращаемся и снимаем с него людей».
Ты уверен, что «Скиталец» их отпустит?
«Думаю, что небольшой модуль от корабля отойти сможет».
— Слышал? — обернулся я к командору. Тот в упор глядел на меня. — Согласен?
— Командуй, — буркнул он.
Из прыжка мы вышли вблизи зеленовато-коричневой в голубую крапинку планеты. Как ни странно, Бирла, являясь, насколько я понял, Фатер-Лендом космических флибустьеров, была, похоже, начисто лишена океанов и морей — по крайней мере на той стороне, что сейчас обращена к нам, отсвечивали лишь реки да озера, основную же площадь занимала безнадежная суша. С другой стороны такая масса твердой почвы наверняка призвана была радовать глаз соскучившихся по земле космических головорезов, возвращающихся домой после праведных трудов на ниве грабежа.
Мы вышли из межа одни. Я было решил, что «Скиталец» так и не выпустил посудину Птеродактиля из «мертвого» абордажа, и собирался уже дать команду ксенли на обратный ход, как вдруг корабль возник неподалеку, примерно на том же расстоянии от нас, что и раньше, а рядом с ним по-прежнему парила мрачная громада корабля-призрака. То ли корабль Птеродактиля протащил за собой «Скиталец» через меж, то ли Апстер подслушал переговоры командора с Керком и сам прыгнул за нами; так или иначе — нам уже не было нужды возвращаться, а можно было снимать людей с корабля Хески, практически не сходя с места.
Птеродактиль связался с Керком и отдал ему приказ на эвакуацию. Поначалу все шло успешно — небольшой катер вскоре вылетел из корабля Хески и безо всяких помех стал удаляться от него. Мы уже расслабились на его счет, как вдруг Апстер показал еще раз свои зубы. Вдоль корпуса «Скитальца» шли рядами круглые нашлепки, смахивающие на задраенные бортовые люки. Неожиданно два из них треснули ровно по диаметру и раскрылись; из одного полыхнул белый луч и уперся прямо в улепетывающий катерок. Тот какое-то мгновение еще летел, а потом вдруг рассыпался — не взорвался, а именно рассыпался в пространстве на тысячи мелких стальных осколков, среди которых летали люди — человек пять, судя по беспорядочным телодвижениям — живые и здоровые. Это напоминало воздействие «Диктатора», но тот, насколько я знал, мог разрушать только мелкие металлические предметы. К тому же имейся у Апстера «Диктатор», он наверняка не упустил бы случая пощекотать им ксенли. Луч между тем погас, и из второго отверстия сразу вырвался новый, широкий, ослепительно зеленого цвета. Он уперся в осколки катера и потащил их вместе с людьми к «Скитальцу». Спустя несколько секунд всех их втянуло в отверстие, и створки сошлись над ними наподобие дверей склепа. Пространство вокруг кораблей вновь было чисто и мертво, так что хотелось поверить, будто все произошедшее только что нам просто привиделось. Но до глюков и видений я пока еще в Экселе не довоевался, хотя, конечно — кто меня знает. Оставалось утешаться только тем, что неизвестный мне Керк и другие пираты, затянутые в «Скиталец», стали теперь хоть и заключенными, зато бессмертными.
Общее молчание нарушил Птеродактиль — он коротко, но емко выругался и заявил:
— Ну все, хватит болтаться возле этого гроба с музыкой! Корабль мне все равно не вернуть, идем вниз на ксенли! Стас, командуй!
Командору, видно, не терпелось унести сокровища подальше от их бывшего владельца и поближе к своим закромам. Я тоже ощущал себя не очень уютно вблизи «Скитальца», хотя, рассуждая здраво, — если бы Апстер мог нас захватить, думаю, он это давно бы уже сделал.
— Как, ксенли, садимся? «Погляди назад».
Я поглядел. Все остальные тоже.
Поглощенные зрелищем расправы над катером, мы не заметили, что сзади на нас надвигается космическое тело оригинальной конструкции. Я бы не рискнул назвать это кораблем; скорее тело представляло собой небольшую станцию. Хотя — кто его знает… По форме (и по цвету тоже) оно напоминало гигантский баклажан, живописно поросший редкими бледными поганками.
— Шпрак! — заорал Птеродактиль так, что мы все подскочили на своих местах. — Как кстати! Чуешь, Носатый, где пахнет хрустами!
Похоже, ему удалось доораться и до самого хозяина баклажана — из браслета на руке командора раздался тонкий скрипучий голос:
— Чем это ты тут занимаешься, Птеродактиль? Висит он тут, разве не видно?
— Да вот выгуливаю ксенли! — Командор самодовольно похлопал по броне дракона, как хлопают по крупу только что купленной кобылы. — Полюбуйся, Носатый, небось не доводилось еще видеть такую гору золота!
— И сундучки выгуливаешь? — съехидничал голос.
— Что, Шпрак, приглянулись мои сундуки? — Птеродактиль встал и прошелся с хозяйским видом меж сундуками. — Добрые сундучки — кованые, крепкие, не один баргель добра выдержат! Хочешь — камнями набивай, хочешь — бумажками!
— Я гляжу, ты сегодня в прибыли, — засахарился голос. — Может, зайдешь?
— Думаю, Шпрак, что это ты ко мне зайдешь.
И книжечку свою чековую захвати — пригодится. — Птеродактиль покосился на «Скиталец». — Только вот отойдем подальше от лишних свидетелей — и заходи!
— А почему бы нам не побеседовать на твоем корабле? Или его ты теперь тоже записываешь в «лишние свидетели»? — поинтересовался Шпрак.
— Я его подарил. Собираюсь купить себе новый! — заявил командор.
— Кому подарил, если не секрет? — осторожно спросил Шпрак. — Что-то я не припоминаю — кому принадлежит сия махина?
Птеродактиль в ответ хохотнул.
— Как же не припоминаешь! Это же «Вечный Скиталец», неужто не узнал?
В браслете на некоторое время воцарилось молчание. Потом голос Шпрака неуверенно проскрипел:
— Все шутишь, Птеродактиль?..
— Хочешь проверить? Шпрак молчал.
— Давай загляни-ка внутрь! — веселился командор. — Он тебя впустит, гарантирую! Только не зови меня оттуда на выручку — не услышу!
— Ладно, будет тебе… — проворчал Шпрак. — Чего я там не видел?
— Правильно рассуждаешь! Чего ты не видел там, то увидишь здесь!
Он обернулся ко мне.
— Двигаем к югу!
«К югу, так к югу», — равнодушно отозвался дракон и тронулся в направлении одного из полюсов. Птеродактиль подозрительно уставился на меня.
— Я сказал — к югу! — рыкнул он. Я пожал плечами, совсем как недавно помощник.
— Откуда ему знать, какой из полюсов — южный?
— Вон тот! — Птеродактиль ткнул пальцем назад.
— Приму к сведению, — заверил я. Дракон, очевидно, выбрал направление наобум, но окрик Птеродактиля проигнорировал и продолжал двигаться на север. Командору волей-неволей пришлось с этим смириться.
Вместе с «баклажаном» Шпрака, следовавшим в арьергарде, мы удалялись от неподвижного «Скитальца», и Апстер не предпринимал никаких попыток нас догнать. Складывалось впечатление, что он решил стать вечным спутником Бирлы, как корабль Хески был теперь его вечным спутником. Постепенно уменьшаясь в размерах, «Скиталец» и корабль Хески вскоре превратились в неяркую парную звездочку, медленно двигающуюся над планетой. Но в полную капитуляцию Апстера я все-таки не верил и велел Сфиту не спускать глаз с этой «звездочки», пока она находится в пределах нашей видимости.
«Баклажан» уже поравнялся с драконом и теперь нависал лиловым грибастым облаком прямо над нашими головами. Для полной иллюзии не хватало только дождичка. Грибного.
Заложив руки за голову, я улегся на спину рядом с креслом Дру, чтобы было удобнее смотреть. Ильес тоже улеглась, и нашему примеру последовало большинство пиратов. Я вполне допускал, что и они устали, но у нас-то за плечами была на сегодня еще Шарет, и впервые с тех пор мы получили возможность худо-бедно прилечь. Я вдруг вспомнил о своей ране в сгибе левой руки — что-то она с самой Шарет не давала о себе знать — и сдернул измочаленную повязку. Свитер и рубашка были на сгибе разрезаны и затвердели от засохшей крови, но вместо раны по обнаженному участку кожи тянулся лишь едва заметный ровный белый рубец. Похоже, что «совершеннейшая из тюрем» являлась к тому же и «совершеннейшей из больниц».
На «баклажане» между тем появился человек, одетый в длинную серебристую хламиду; я не успел заметить, откуда он взялся, скорее всего вынырнул из под шляпки одной из поганок, больше было вроде неоткуда. Покинув поверхность своего «корабля», человек в хламиде устремился к нам. Поначалу я не сомневался, что к нам в гости летит сам Носатый Шпрак собственной персоной, но по мере приближения гостя у меня зародились на сей счет сомнения: лицо Носатого было не только лишено какого-либо намека на нос, но на месте носа сероватая кожа как бы даже образовывала углубление. В то же время мне на память пришел наш необъятный Спагетти, и я лениво подумал, что к нам сейчас наверняка подлетает не кто иной, как сам Шпрак, а прозвище и в самом деле звучит куда круче, когда дается от противного.
— По-моему, это все-таки органическая система, — задумчиво произнес Дру. Я покосился на него, интересуясь, с чего это Дру засомневался в органическом происхождении Шпрака. Оказалось, что муравей имел в виду вовсе не придраконившегося уже возле Птеродактиля гостя; Дру пристально разглядывал зависшее над нами средство перемещения в космическом пространстве, заслуживающее, по-моему, звания «космического корабля» в той же мере, в какой его хозяин заслуживал прозвища Носатый.
«Совершенно верно, это — Ваус, органический симбионт, напичканный аппаратурой», — подал голос дракон.
Дру, очевидно, тут же закидал ксенли мысленными вопросами, потому что тот завел длинную лекцию об истории происхождения Ваусов, способах их размножения и роста, особенностях симбиоза Бабита (так он назвал «баклажан») с Тульпом («поганкой») и о тех преимуществах, что давал Ваус в полете. Дру оставался верен себе; пребывание в плену у величайшего вора всех времен и народов не изменило его ни на йоту; друг, чудом снявший его с борта проклятого всеми космическими ветрами корабля, лежит, можно сказать, у его ног, ожидая вопросов, а он тем временем увлеченно спорит с ксенли о невозможности размножения симбионтов почкованием! Дру — он и в Дду Дру. Но я, честно говоря, был даже рад, что физика понесло сейчас вместе с драконом куда-то в биологические дебри.
Пока Дру базарил с драконом, Птеродактиль под бдительным присмотром всей команды бродил со Шпраком меж сундуков — заглядывая в них — и изваяний — замеряя рулеткой величину, — спорил и размахивал руками. Меня предстоящая сделка занимала так же мало, как лекция ксенли по космическому огородничеству. Я наконец получил возможность немного отдохнуть, а заодно и поразмыслить над полученной у Апстера информацией, разложить ее по полочкам и начать как-то к ней привыкать. Сказанное капитаном не могло быть просто бредом свихнувшегося в заточении узника — слишком стройная картина вытанцовывалась, и все в ней соответствовало тем отрывочным сведениям, что имелись у меня об Эйвах и о Свиглах раньше. Белых пятен оставалось более чем достаточно, но многие из них заполнялись теперь без особого труда: к примеру, было ясно, из-за каких принципиальных разногласий произошло разделение Свиглов на Воинов Света и Воинов Тьмы — названия говорили сами за себя, и если последние уничтожили цивилизацию Ингвайлдов в Четверти, то первые наверняка были теми, кто создал ксенли. Я подозревал, что сам Апстер являлся одним из Воинов Тьмы — не зря же он оказывался за дверью всякий раз, когда я требовал Эйва, — и был лишен этого звания и осужден навеки, как я подозревал, за мародерство, которое сам он называл спасением культурных ценностей. Хотя кто знает, какие еще преступления могли числиться за человеком, приговоренным Воинами Тьмы к бессмертию в тюрьме?.. Что же касается нашей встречи с Воинами Света и координат Мертвой Точки — то меня сейчас куда больше занимали предстоящие реальные встречи в точках с известными мне координатами: первая — в Блигуин с последним из четверых Эйвов, то есть — с Ли; вторая — это наша общая встреча на Льетгло; и, наконец, встреча, ожидающая меня у Скайн, при мысли о которой сердце каждый раз невольно отбивало пару лишних ударов. Возможно, что Скайны уже освободили ее из алмаза, и она теперь живет там, в Четверти, на одной из трех планет Эллерирао — маленькая земная женщина, единственная в целой вселенной — моя растерянная принцесса. И я во что бы то ни стало должен преодолеть все навороты, еще уготованные Эйвам в Экселе, и вернуться за ней, чтобы она не осталась навеки одна в этом чужом для нее мире.
Я тряхнул головой и непроизвольно усмехнулся. Получалось, что я должен поберечь себя. Ради нее. Вот «так всех нас в трусов превращает мысль, и вянет, как цветок, решимость наша в бесплодье…» и так далее… А ну как нам рвануть к Скайнам прямо сейчас? Разойтись с Птеродактилем — и сразу в Четверть!
«Не стоит. Она никуда не денется, а забрав ее сейчас, ты подвергнешь ее лишним опасностям».
— Что, опять подслушиваешь? Закончил уже свою лекцию о почковании кабачков на баклажанах? В смысле баклажанов на поганках? То есть наоборот, короче, ты меня понял…
«Тульпы не почкуются на Бабитах, для почкования они…»
— …Спасайся, кто может!.. «Благодарю за предупреждение».
Дракон круто нырнул от «баклажана» вниз и влево.
Рывком приподнявшись, я огляделся. Сзади к нам стремительно приближался «Скиталец». Корабля Птеродактиля возле него уже не было — видно, бросил за ненадобностью, раскрошив предварительно в мелкий винегрет. Я глянул на Сфита, сидящего за креслом Дру, — мой дозорный мирно урчал, сморенный сном. Остальная команда замерла на своих местах, лишь сменив объект наблюдения,. — все теперь вперились в несущегося на нас «на всех парусах» «Скитальца». Шпрак, стоящий с Птеродактилем у одного из сундуков ближе к хвосту, что-то кричал в такой же, как у командора, прибор на запястье.
Ваус, задрав тяжеловесную носовую часть, сделал попытку уйти с дороги разогнавшегося «призрака», но поздно — «Скиталец» уже достиг его и ударил в корму расходящейся от носа бортовой плоскостью. «Баклажан», дав большую черную трещину, отлетел, вращаясь, вверх и тут же был заслонен от наших взглядов проносящимся мимо в каких-то метрах гигантским корпусом «Скитальца». Бортовые амбразуры корабля были открыты, и, пролетая, он принялся поливать нас перекрестным огнем белых, зеленых, сиреневых и еще каких-то желтых и красных лучей. Все вокруг — сундуки, изваяния, скорчившиеся за ними люди, Дру в кресле, дрыхнущий Сфит, мирно спящая рядом со мной Ильес и золотая броня ксенли — затряслись и засияли радостным меняющимся разноцветьем, как в клубной дискотеке, где по техническим причинам отключили музыку. Мгновениями ощущалось легкое щекотание по всему телу, при этом появлялось сильное желание засмеяться. Но все это принудительно веселящее разноцветье длилось недолго — за считанные секунды корабль пронесся мимо, и светопредставление закончилось, как ни странно, не причинив никому из нас ни малейшего вреда, — даже хапучим зеленым лучам оказалось слабо стащить с дракона и вернуть Апстеру хотя бы один, самый маленький, сундук. Да здравствует ксенли! — Его магнетизм оказался сильнее.
Но обрадовался я, как выяснилось, рано — стоило мне пошевелиться, как все мое стальное обмундирование, включая и меч, осыпалось с меня мелким железным дождичком. Вот тебе и дождичек — жаль, что не грибной. Одежда, слава Богу, сохранилась. Проснувшаяся и вскочившая на ноги Ильес тоже оказалась «в неглиже» и безоружной, как, впрочем, и вся остальная команда; только сидящий неподвижно Дру да еще Сфит, продолжавший уютно храпеть позади него, все еще производили впечатление прикрытости какими-то доспехами. За сундуки я тоже поторопился обрадоваться — они медленно оседали, разваливаясь под напором каменного груза изнутри, — на них крошились все металлические крепления, — и через несколько мгновений дракон был покрыт девственно-ослепительными грудами ничем не прикрытых сокровищ. Лежащие в беспорядке среди груд золотые изваяния на первый взгляд не пострадали, но это еще требовало проверки.
Между тем «Скиталец», миновав нас и пролетев еще какую-то сотню метров, весь облился голубым сиянием и исчез, испарился; как подобает проигравшему, Апстер ушел красиво, произведя предварительно максимальный для противника урон.
После его исчезновения вся пиратская команда, включая лишившегося «Клата» Птеродактиля и оставшегося в одном белье Шпрака — его блестевшая металлом хламида под воздействием зловредных лучей тоже пролилась прошлогодним дождичком, — первым делом рухнула на колени. Я было подумал, что это такой намаз в благодарность Всевышнему за спасение, и успел даже озадачиться пиратской религиозностью, но оказалось, что все они просто кинулись проверять, не крошатся ли после лучевой атаки драгоценные камни. Похоже, что Носатого сохранность сокровищ волновала куда больше, чем сохранность собственного корабля, в данный момент удалившегося от нас, быстро вращаясь, по направлению к местному светилу.
Поскольку меня судьба сокровищ интересовала мало, я сразу обратился к своему дракону: тревожило его самочувствие после применения к нему всего многоцветного арсенала «Скитальца».
— Ты как там, жив? «Вроде бы».
— Пошевели крыльями! «Шевелю».
— Лететь можешь? , «Лечу, кажется».
— Куда?
«Все туда же — на север».
Ладно, поворачивай, полетели за Ваусом.
Дракон послушно развернулся и стал догонять «баклажан».
Шпрак с Птеродактилем и остальная команда уже поднялись на ноги; сокровища, судя по всему, остались невредимы так же, как золотые идолы, потому что вид у пиратов был успокоенный. Шпрак опять принялся что-то орать в браслет, но оттуда ему, кажется, никто не отвечал. Тем не менее «баклажан» замедлил вращение, и при приближении к нему стало видно, что пробоина в его корме заметно для глаза затягивается сама собой. А по мясистому телу «баклажана» бегали меж «поганками», размахивая руками, два человечка.
— Распаниковались, забегали… Будто делать нечего. Занялись бы пока ремонтом аппаратуры, — ворчал Шпрак. Пока дракон догонял Вауса, он и Птеродактиль подошли к нам и стояли теперь от меня по правую руку.
— Значит, так, — начал Птеродактиль. — Пока твое корыто чинят, попробуем отыскать мою посудину, если она еще не свалилась на Бирлу…
— А ты уверен, что она еще существует в природе? — поинтересовался я.
— Посмотрим. Бери курс на юг.
Мы развернулись и полетели к югу, введя в еще большую панику двух человечков на «баклажане». Они уже вознамерились было бросить «баклажан» и лететь за нами, но Шпрак отдал им несколько руководящих указаний жестами и напоследок ободряюще пригрозил кулаком. Человечки, разом успокоившись, потопали к «поганкам», сделав, очевидно, правильный вывод: раз грозятся — стало быть, рано или поздно вернутся, не бросят.
Дракон неторопливо огибал планету, и вскоре прямо у нас по курсу высветилось сразу три объекта, летящих навстречу. Центральный при ближайшем рассмотрении оказался кораблем Хески, целым и невредимым; два крайних были крупногабаритными катерами подчеркнуто военного назначения — по обилию орудий на квадратный метр поверхности они вполне косили под летающих ежиков: вдоль корпусов в три ряда торчали излучатели, черные дула угрожающе выглядывали из-под узких крыльев — по три из-под каждой лопасти. Эмблемы на бортах изображали злейшего врага всех ежиков — змею, свернутую спиралью. Я представил себе, как эти клейменные змеями «ежики» выглядят в бою, и всерьез обеспокоился за своего дракона.
— Если что — сразу ныряй в Наутблеф. Потом можем вернуться к Бирле с другой стороны.
«А может, ссадим их на первой попавшейся планете?»
— Э нет, так, не пойдет. Как-никак они нас выручили.
«Ну как знаешь. Только держи ухо востро и ни при каких обстоятельствах не покидай моей спины. Командор уже подумывает, как бы тебя захватить, чтобы шантажировать меня с целью продажи».
Я покосился на командора — он хмуро пялился на свой взятый под конвой корабль и, похоже, не слышал нашей с драконом беседы — не иначе как дракон задействовал сейчас индивидуальный канал связи. Ну Птеродактиль, ну жучила! Сокровищ ему мало, паскуде!..
— Да черт с этим куркулем, береги здоровье: начнут стрелять — сразу уходи в Наутблеф, а там посмотрим.
«Да не начнут они стрелять». Почему?
«Это имперские катера Псарха. Им причитается законная доля с добычи — десять процентов».
— И Птеродактиль намерен ее отдать?
«А ты думал! Они со Шираком надеялись увильнуть от налога, но теперь ничего не поделаешь — придется раскошелиться».
Я оглянулся на Шпрака; насупленный Шпрак в своем полосатом нижнем белье способен был вызвать сочувствие. Наверное, десять процентов с нашей сегодняшней добычи составляли баснословную сумму.
— Идем к кораблю, заведешь ксенли в ангар, — бросил Птеродактиль.
— Зачем это? — буркнул я.
— А как прикажешь сгружать с него сокровища — по камушку?
— В горстях! — огрызнулся я.
— Ладно, полетели на корабль. Сможешь там как следует встряхнуться?
«Без проблем».
Дракон устремился к кораблю. В то же время передатчики на руках у Птеродактиля и Шпрака одновременно ожили и захрипели в унисон начальственным тоном:
— Где шляешься, Хеска? Какого дьявола бросил корабль на орбите?
— Лейтенант Элдри? — ожил Птеродактиль. — Это ты, какого это дьявола ты залез в мой корабль?
— Не нарывайся, Птеродактиль! Вот отбуксирую сейчас твое корыто в штрафную зону, будешь потом выкупать за половину стоимости! — пригрозил лейтенант.
— Валяй буксируй, — ответил командор. — Только не забудь завтра извиниться, когда положишь свои нашивки на стол самому Дботу!
— Разуй глаза, лейтенант! — внес свою лепту в разговор Шпрак. — И открывай шлюз!
Последовало долгое молчание, в течение которого лейтенант Элдри, по-видимому, разувал свои глаза и силился им не поверить. Когда мы уже подходили к кораблю, он им, кажется, наконец-то поверил и любезно сообщил, что ожидает Птеродактиля в кают-компании.
После этого сообщения перед нами разъехались створки шлюзовых ворот. Дракон влетел в шлюз и опустился на посадочную площадку, между тем как ворота позади сразу стали закрываться.
— Скажи, чтобы оставил ворота открытыми, — велел я Хеске. — Мы здесь не задержимся.
— Придется задержаться, пока мои люди не сгрузят сокровища, — пробурчал он в ответ. — А ты пока зайдешь с нами в корабль.
— С какой целью?
Было и в самом деле любопытно, что за предлог измыслит Птеродактиль, чтобы заманить меня в недра своего корабля.
— Подпишешь бумаги, что ты отказываешься от своей доли сокровищ.
Я ожидал от Птеродактиля большей изобретательности: к примеру, заявления о том, что нам четверым необходимо пройти медицинский контроль на предмет выявления опасных для его команды вирусов. Или сказки про обязательный автограф в книге для почетных гостей с последующим фотографированием в обнимку с командором, Шпраком и лейтенантом Элдри на память для той же книги.
— Не вижу необходимости, — обронил я. — Если хочешь, перешли мне эти бумаги на Льетгло или, лучше — распишись за меня сам.
Командор набычился, потом, видимо спохватившись, подобрел лицом.
— Это ненадолго, простые формальности, — заверил он. — К тому же у нас не принято уходить, не спрыснув удачную операцию.
— Зато у вас принято обирать компаньонов до нитки, ведь так?
Дружелюбная ухмылка сползла с лица командора; теперь он глядел на меня молча, с настороженным прищуром.
— Вели открыть ворота, или мы сейчас уходим в Наутблеф вместе с вами и всеми вашими сокровищами, и одному дьяволу известно, в какой области Экселя нам придется вас сбросить!
Поиграв скулами, Птеродактиль поднес к лицу переговорник и буркнул в него:
— Элдри, открывай шлюз.
— В чем дело, Птеродактиль? — отозвался лейтенант. — Чем ты недоволен? Приходи, обо всем договоримся.
— Открывай, говорю! Мой компаньон торопится, он улетает на ксенли.
— Твой компаньон может убираться хоть в Четверть, если ему так не терпится, но ксенли и свою долю добычи ему придется оставить здесь!
— Идиот, это его ксенли! — взорвался Птеродактиль. — Если мы их не выпустим, то останемся без добычи!
— С какой это стати, не понимаэ? Веди его сюда, поговорим.
— Говорят тебе, открывай ворота! — окончательно взбеленился командор. — Иначе он сейчас исчезнет с корабля вместе со всеми нами!
Переговорник умолк, и буквально через секунду ворота стали разъезжаться. Хеска как ни в чем не бывало поднялся, по-деловому оглядывая сокровища. А ко мне тем временем подкатился Шпрак с бормотанием о каких-то очень выгодных условиях, завершившихся конкретным вопросом: сколько я за него хочу?
Не слушая Шпрака, я обратился к дракону:
— Ксенли, встряхнулись! «Приготовьтесь!»
— Как это?
Я решил, что дракон будет трястись, вибрировать или что-то в этом роде, и уже оглядывался в поисках, за что бы подержаться.
«Морально!» — ответил он.
Мы переглянулись с Ильес и молча взялись с двух сторон за дилда, на котором сидел Дру, — ничего более подходящего на предмет «подержаться» вокруг не виднелось. Позади кресла продолжал давить на массу Сфит, и я подумал, что надо бы его разбудить, но сделать этого не успел: дракон встряхнулся. Всего один раз. Трудно сказать, как он это сделал, но процедура походила на удар хлыста, усыпанного по всей длине мухами. Все мухи после такого удара естественным образом должны были слететь, что и произошло со всеми нами: пираты вперемешку с сокровищами и изваяниями просто ссыпались на пол, а нас втроем — меня, Дру и Ильес — вздернуло вместе с креслом вверх, после чего аккуратно опустило обратно на очистившуюся от балласта драконью спину. К сожалению, в числе скинутого балласта оказался и Сфит; он лежал теперь на полу поверх Птеродактиля и Шпрака и вроде бы, слава Богу, проснулся. Остальные пираты были живописно раскиданы вокруг дракона среди россыпей сокровищ, кое-кто делал попытки выбраться из-под изваяний.
— Сфит, давай быстро наверх! — крикнул я.
Он начал было подниматься, но тут очухавшийся
Птеродактиль обхватил его сзади рукой за шею и заорал:
— Не жалко будет оставить здесь своего слугу? Шпрак, ворочавшийся где-то под нижней частью Сфитова туловища, извернулся и ухватил Сфита за ногу. Сфит забарахтался, пытаясь освободиться от этого двойного захвата.
— Ну что же ты, неужели не спустишься на помощь? — орал Птеродактиль, силясь перевалить Сфита, чтобы самому оказаться сверху. Счастье еще, что у него теперь не было при себе никаких колющих или режущих предметов. Я вскочил и направился вниз, за мной по пятам следовала Ильес. Дру позади тихо ругался в тщетных попытках избавиться от прилипшего к нему дилда.
Но Сфит обошелся и без нашей помощи — в первые секунды он, видно, не до конца еще проснулся и спросонья не вполне соображал, кто и с какой стати его хватает. Не успели мы спуститься, как он рывком поднялся, перекинул через себя висящего на его шее Птеродактиля и отбросил его в сторону. Отделаться от Шпрака оказалось посложнее — Сфит лягнул его раз-другой, потом протащил за собой до самого дракона. Птеродактиль тем временем с криком «Держи его!» вскочил и опять ринулся на захват Сфита, но снова был отброшен, на сей раз мощным хуком в левое ухо. Приложив Птеродактиля, Сфит принялся взбираться по ксенли нам навстречу, то и дело лягая волочащегося сзади, вцепившегося в его ногу Шпрака. Тут ксенли начал подниматься, и цепкий Шпрак выпустил наконец Сфитову ногу и скатился с ксенли, осыпая попутно проклятиями всех нас вместе взятых, вкупе с ускользающим из его загребущих лап драконом.
Мы поднялись втроем обратно к Дру и расселись вокруг его кресла. Дракон, гордо подняв голову и помахивая хвостом — адью, мол, припарки, — медленно вылетал из шлюза. Пираты, вместо того чтобы устроить нам прощальную овацию, уже суетливо шныряли по шлюзу, собирая разбросанные драгоценности. Да что с них возьмешь, с уродов неблагодарных!
Прямо напротив шлюзовых ворот порхал один из имперских «ежиков», так что, вылетев из корабля, мы оказались зажатыми в пространстве между ним и этим «ежом».
— Ныряй сразу в меж — не ровен час — обстреляют.
«А толку? Разве что промажут и по дырявят друг друга».
— А ну как польют из «Диктаторов»? «Неприятно, но не смертельно. Скажи лучше, куда теперь двигаемся?»
Доспехов на мне больше не было, и я просто поднял к глазам руку, силясь разглядеть надпись на манжете. Уже на Шарет надписи были изрядно потерты, теперь же буквы и цифры стали практически неразличимы — не иначе, как осыпались с меня вместе с доспехами. Впрочем, большой беды тут не было — последнее место назначения я помнил и так, надо было только уточнить у сержанта. Впрочем, не обязательно у нее — наверняка дракон должен был знать координаты прародины легров. Сделаем сержанту маленький сюрприз.
— Давай на ее прародину. «К материнской планете?»
— Ага, на курорт.
— Куда мы теперь, Стас? — спросил Дру.
— За Ли. Ратра и Клипса я уже нашел. Дру, кажется, удивился.
— Так почему же они не с тобой?
Надо же — удосужился наконец спросить. И — как, впрочем, и следовало ожидать — не вовремя. Очертания корабля и катера, по-прежнему летящих по обе стороны от нас, чуть заметно колыхнулись и пропали, словно мгновенно смытые с черного полотна пространства невидимой, но хорошо слышимой волной. Слизнув корабли вместе с самим пространством Риури, волна межа отхлынула, явив перед нами новые перспективы.
Прародина легров, оказывается, находилась в центре большого звездного скопления: звезд в этой части вселенной сияло прямо-таки чертова уйма; крупные, многоцветные и очень яркие плавали в плотных россыпях мелких звездочек, целые области были занавешены легкими ореолами светящихся туманностей. Складывалось впечатление, что звездам в этом пространстве тесно, будто их набили сюда, как драгоценности (будь они неладны) в прозрачный мешок. Ближайшая звезда — белый карлик — являлась, насколько я понял, тем самым солнцем (то есть Клаймом — вспомнил я), возле которого зародилась цивилизация легров. Кстати, планета-праматерь находилась сейчас от нас совсем близко, в тылу у дракона, и из-за этого мы не сразу обратили на нее внимание. По количеству воды планета — Сигош, если не ошибаюсь, — дала бы сто очков вперед крапчатой Бирле, но уступала Земле — если на Земле материки плавали среди океанов, то здесь наоборот — океаны (или гигантские моря) раскинулись огромными голубыми кляксами причудливых форм по поверхности одного сплошного материка. Хотя — опять же — кто её знает, что у нее там с другой стороны. Обращенная к нам сторона планеты была видна почти полностью, хоть на одной ее трети сейчас царила ночь; то есть «царила» — это громко сказано, потому что ночь эта отличалась от дня лишь приглушенным оттенком: ночь на Сигоше была в буквальном смысле «светла от звезд».
Мы все крутили головами, изучая окрестности, но имелся среди нас кое-кто, наверняка узнавший эту звездную колыбель с первого же взгляда. Но этот «кое-кто» — а именно сержант Ши-Вьеур — пока что воздерживалась от комментариев. Она сидела по другую сторону от оживленно озирающегося Дру и впитывала — думаю, всеми фибрами — родной пейзаж, по временам вопросительно-настороженно косясь в мою сторону. Я мысленно похвалил ее за тактику — здесь, в самом сердце ее родительского звездного архипелага, вопросы пристало задавать мне, и я, разумеется, собирался их задавать. Но начать опрос я все-таки решил с дракона: на территории Блигуин сержант Ши-Вьеур автоматически становилась потенциальным врагом, и с нею следовало держать ухо востро. Правда, первый вопрос, заданный мною дракону, касался империи лишь относительно.
— Почему ты висишь к планете… гм… хвостом? «Я размышляю».
— Ты уже знаешь, куда мы должны приземлиться? «Нет. Для этого необходимо подойти к планете ближе, а это опасно — тогда нас непременно запеленгуют и попытаются сбить».

Предыдущая страница 14 Следующая страница


15 Мария Симонова

— Но ведь у нас служебный допуск!
«Для приземления на материнские планеты допуска ДОСЛа недостаточно».
— Погоди-ка, а разве тебя вообще возможно сбить?
«Не уверен, но рисковать не стоит; если нас обстреляют баллистическими ракетами, я могу потерять ориентацию, а вы можете с меня упасть и при ударе о планету наверняка погибнете».
Перспектива не радовала, зато разрешился один давно мучающий меня вопрос: защита защитой, а прыгать на планету без парашюта, оказывается, не рекомендовалось.
— Ну хорошо, а как же быть? «Посоветуйся с Ильес. Кстати, учти, что легры — женская цивилизация, уже тысячелетие размножающаяся искусственным путем и не допускающая никаких межрасовых кровосмешений».
Ничего себе известьице!.. Прямо скажем — забойное… Что ж ты раньше-то молчал?
«А ты не спрашивал».
— Верно. Я и сейчас не спрашивал…
Я уставился на сержанта в точности как баран на новые ворота. Теперь я видел ее в совершенно ином свете. Бедняга Сфит… Да что Сфит — бедняга Ильес… А я-то еще к ней подъезжал… Выходит, что никто так и не сочтет твоих полосочек, сержант. И мой алмаз тут вовсе ни при чем.
— Слушай, Ильес… — начал я, отгоняя лишние мысли. — В общем, так… Нам надо сейчас спуститься на Сигош. Дракон опасается, что нас обстреляют с планеты. Что посоветуешь?..
Она покачала головой.
— По ксенли стрелять не станут, скорее всего просто перехватят нас в верхних слоях атмосферы.
— А ты уверена, что они разглядят ксенли с планеты?
— Разглядят, — снисходительно усмехнулась она.
— Ну ладно. А может, есть способ как-то проскочить?..
Зря спросил. Если даже и есть такой способ — так она мне его и выложила.
Ильес посмотрела на меня сочувственно.
— Нет такого способа. Да он тебе и ни к чему: твоего друга тоже наверняка захватили, раз он находится на планете.
Я обратил внимание на это «тебе». Раньше она сказала бы «нам».
«А ты чего ожидал?»
— Ладно, давай вперед! То есть разворачиваемся и — вперед!
Дракон пошел на разворот. До сих пор молчавший Дру подал наконец голос.
— Стас, может быть, ты представишь меня девушке? — неуверенно произнес он.
Я вспомнил, что за всеми нашими заморочками действительно забыл их познакомить.
— Ильес, это Друлр. Дру, это Ильес Ши-Вьеур, сержант десантных войск империи Блигуин, той самой, где мы сейчас находимся. Эта планета — Сигош, прародина их цивилизации.
Мы стали смотреть на планету — дракон уже летел к ней, приближаясь к верхнему слою атмосферы.
— Красивая у вас прародина, — высказался Дру, по-моему, чтобы хоть что-то сказать для закрепления знакомства.
Ильес молча кивнула и улеглась на живот, вглядываясь в очертания прародительского рельефа.
— Вы здесь родились? — участливо спросил Дру. Она отрицательно качнула головой.
— Здесь у них правительственный курорт, — просветил я Друлра. Он удивленно повернулся ко мне, потом с сомнением покосился вниз и опять взглянул на Ильес.
— Любопытно… Что Ли там делает?
— Понятия не имею, — честно ответил я и тоже поглядел на сержанта. — Отдыхает, наверное.
Ильес и не думала принимать участия в беседе, поглощенная созерцанием родимых просторов. Думаю, она мысленно уже примеряла на себя капитанские погоны или нашивки — короче, то, что у них тут, в Блигуин, служило знаками воинских различий.
— Ваша милость!
Это позвал Сфит, сидевший все время нашего полета за креслом Дру и старательно бдящий: было без рентгена видно, как хеп стремится загладить свою вину и оправдать на сей раз возложенное на него еще в Риури доверие. Сейчас он указывал пальцем в направлении, параллельном нашему курсу; там, над самой линией горизонта, медленно двигались, почти касаясь голубого покрывала атмосферы, четыре яркие звездочки. То есть это только так казалось, что они движутся медленно; на самом деле они, похоже, неслись с огромной скоростью нам наперерез, стремительно увеличиваясь в размерах.
— Вот и перехватчики, — констатировал я и обратился к дракону: — Успел засечь, где находится ксенли?
«Где-то на дальнем берегу моря, которое сейчас лежит левее по курсу».
— Слишком приблизительно.
«Ты же знаешь — чтобы уточнить, мне надо пролететь вдоль берега».
— Ладно, будем надеяться, что они транспортируют всех ксенли в одно место.
«В какое это „одно место“?»
В саркастических высказываниях ксенли все чаще сказывались пагубные последствия постоянного прослушивания моих мыслей. Я тешил себя надеждой, что мне взамен передается частичка его мудрости.
— Будем надеяться, что в приличное, — достойно ответил я на каверзную подковырку дракона.
Тем временем звездочки уже превратились в обтекаемые военные катера, выкрашенные, что твои гуси-лебеди, в белый цвет. Заложив красивый вираж, они произвели быстрый маневр, в результате которого дракон оказался в центре правильной трапеции — катера взяли нас «под конвой», зависнув впереди, сзади и по обе стороны от ксенли. Они тут же стали диктовать направление, и дракон покорно полетел туда, куда они его повели — тем более что вели они пока что в нужную сторону: войдя в атмосферу, мы сразу взяли курс на указанный драконом морской бассейн.
— Ну а что я говорил? Готовься к скорой встрече, златоперый!
«Не знаю, не знаю. Что-то тревожат меня ее мысли…»
Я поглядел на сержанта; меня ее поведение давно уже тревожило. Сержант теперь сидела гордо выпрямившись, положив руки на колени и пристально глядя на приближающуюся землю. По-моему, она уже входила в роль полковника. А чего я, действительно, от нее ожидал? Именно этого и ожидал с самого начала! Игра завершается, расставляя всех по своим местам. И мы еще посмотрим — кто кого, господин потенциальный полковник!
Словно подслушав мои мысли, она резко обернулась и посмотрела мне прямо в глаза — чуть ли не впервые с тех пор, как отшила меня у Ристаков. Я вздрогнул — но не от резкости ее движения; совсем не то ожидал я увидеть сейчас в ее взгляде. Это не был взгляд воина. Будто тоска всего тысячелетнего одиночества легр плеснула вдруг из зеленых омутов ее глаз. Они не звали и ни о чем не просили — только безысходная грусть отразилась в них вместе с обрывками облаков. И еще…
Я отвернулся. И черт меня дернул связаться с ней!..
«Не понимаю, обо что это ты умудрился пораниться, вроде бы ничего острого на мне не осталось?»
— С чего ты взял? «Ощущение боли».
— …А, это — старая царапина? Скажи-ка лучше — летим-то мы в нужную сторону?
«Пока да».
Мы уже снизились до верхнего слоя облаков, и море находилось теперь прямо под нами. Ширясь с каждым мгновением, оно вскоре заняло всю поверхность внизу; берега постепенно уплыли в стороны, скрывшись из поля нашего зрения за линию горизонта. Скрылся и тот берег, что лежал у нас прямо по курсу, — теперь мы неслись над сплошной водной гладью; время от времени далеко внизу появлялись и медленно уплывали за горизонт острова. Появление каждого нового острова я встречал настороженно — не ровен час и здесь придется садиться на какую-нибудь «островную территорию» — и облегченно провожал глазами: хотелось бы уже ступить на что-нибудь большое и основательное, желательно — материкового типа. Стосковался я что-то по большой земле. Когда впереди замаячила непрерывная береговая линия — не иначе как мы достигли-таки этой самой большой земли — и наши «ведущие» круто пошли на снижение, дракон вновь подал голос.
«Ты был прав — они сами привели меня к собрату, — сказал он. — Он где-то на этом берегу, совсем близко».
Берег между тем стремительно приближался — скалистый, спускающийся к морю крутыми террасами, он производил впечатление совершенно дикого необжитого места — нигде на берегу, насколько хватало глаз с высоты, не было видно ни какого-либо жилья, ни вообще намека на какие-то следы цивилизации. Не скажу, что мне на своем веку доводилось видеть много правительственных курортов, но этот был самым оригинальным. Наверное, нас приземляли где-то в стороне от курортной зоны.
Мы стремительно снижались, берег надвигался и рос. До воды было уже, я думаю, метров тридцать, до отвесной береговой стены оставалось метров сто, а наше сопровождение продолжало очень целеустремленно, не сбавляя скорости, нестись вперед, при этом неуклонно снижаясь.
Ты не очень-то разгоняйся — не хватало нам еще зависнуть на этом курорте в виде наскальной живописи!
«А почему бы и нет? То, что они для вас уготовили, кажется, немногим веселее».
— Ты знаешь, что они нам уготовили?
«Нет. Ильес не знает этого точно, но ее предположения не привели бы тебя в восторг».
Тема была животрепещущая, но мне волей-неволей пришлось ее на время отложить: мы сейчас летели прямо на отвесный берег, но в том месте, куда мы через несколько мгновений должны были всей группой живописно врезаться, возникла прямая продольная трещина, и в стороны разъехались огромные, выкрашенные под цвет шельфа створки ворот.
Мы влетели в очень длинное, освещенное рядами огней помещение ангара, и конвой сразу опустился на посадочную полосу; но дракон продолжал лететь вперед, и вскоре я понял причину его стремления приземлиться в конце ангара: там, задвинутый в правый дальний угол, — думаю, чтобы не загораживать окна диспетчерской и не мешать катерам на взлете, — лежал грандиозным золотым слитком кто-то из ксенли. Уже на подлете я разглядел, что это кот.
"Что ж, они его так и держат здесь? — подумалось было мне, но я тут же вспомнил слова, сказанные еще Палострором на Базе: кто заставит ксенли сдвинуться с места, если он сам этого не хочет? Самое большее, что они, как видно, смогли упросить его сделать, — это прилечь в сторонке, чтобы не мешать функционированию аэродрома. С противоположной стороны рядами стояли катера, а перед ними узнаваемо, можно даже сказать — по-домашнему, выстроился комитет по встрече: пятнадцать вооруженных мечами легр и один — то есть одна — их командир, стоящая шага на два впереди общей шеренги.
Дракон, приземлившись, как ни в чем не бывало тут же потопал к коту.
— Эй, погоди, дай спуститься! «А зачем? Оставайтесь на мне!»
— И что мы будем на тебе делать? «Общаться».
— Ты забыл, зачем мы здесь?
«Потребуй, чтобы Эйва привели к тебе!»
Все равно ведь не приведут.
«А ты попробуй. Только не отпускай ее… Все, поздно».
Ильес как раз соскочила с крутого бока ксенли, куда она успела отойти, пока я с ним базарил, и пошла навстречу своим сородичам. За несколько шагов до них она остановилась, и все они молча опустились перед ней на одно колено.
Мы с Дру переглянулись. Теперь уже не торопясь спускаться, мы наблюдали со спины ксенли за странной церемонией приветствия сержанта, между тем как дракон подошел к коту и улегся рядом с ним. Наверняка между ними тут же завязалась дружеская беседа по каким-то своим каналам, но я бесцеремонно ее прервал.
Что у них — в обычае так встречать всех прибывающих на историческую родину сержантов?
Дракон вздохнул.
«Не всех».
— А каких именно?
«Только членов императорской фамилии».
— Та-а-ак… И ты об этом знал?
«Я знал с самого начала. Но понимаешь…»
— Ни слова больше! Я сыт по горло твоими принципами.
Я обернулся к Дру.
— Слышал?
— Да. Интересно, а где ты ее подобрал?
— Это нам подарок еще от Волбата. «Между прочим…»
— Между прочим, раньше надо было вякать, а теперь лучше помалкивай.
Вообще-то сердиться на дракона всерьез не имело смысла — таким уж «принципиальным» его создали наши предки. Но я все-таки разозлился не на шутку: принципы принципами, но можно было хотя бы намекнуть!
«Я же намекнул, чтобы ты ее не отпускал…»
— Спасибо, это было очень вовремя!
Тем временем встречающие уже поднялись с колен, Ильес перебросилась парой фраз с их командиром, после чего направилась за катера и скрылась за дверью в задней стене ангара. Комитет по встрече направился в нашу сторону. Подойдя к дракону, командир крикнула:
— Спускайтесь!
Я переглянулся с Дру. Сидеть на драконе и дальше явно не имело смысла. Мы со Сфитом подняли Дру в кресле и понесли его вниз. Легры молча ожидали, пока мы спустимся; симпатичные кошачьи мордашки, среди которых не имелось ни одной, похожей на Ильес, — все они были желтоглазые и расцветкой напоминали сиамских кошек.
«Поосторожнее здесь. Я тебя жду. То есть мы вас ждем».
— Какие нежности. Я прямо тронут. Ждите.

Глава 7

Я ошибался, думая, что нас приземляют далеко в стороне от курортной зоны. Оказывается, Лейрм — так называлось место, куда нас отконвоировали с орбиты, — являлся резиденцией императорской фамилии на Сигоше. Гигантский замок, вырубленный в толще материковой породы. А внутри… Словами это не опишешь — просто бессистемный средневековый сюр. Залы, похожие на головоломки, лестницы, берущие начало где угодно, — узенькие и широкие, прямые и изогнутые, как путь жука-точильщика; запутанные переходы в не отягощенном строгой геометрией пространстве — сходящиеся, расходящиеся, выводящие к самым неожиданным перспективам. Ровных полов здесь не было просто в принципе, даже в так называемых залах: везде какие-то приступочки, лесенки, спуски, подъемы… У легр оказались очень специфические понятия о шикарной резиденции на комфортабельном курорте. Предметы роскоши здесь тоже отличались особой крутизной: повсюду в Лейрме стояли механизмы самых разных размеров, форм и принципов действия — от неимоверно сложных, величиной до небольшого паровоза, до смехотворно простых, уместившихся бы и в кармане; и все эти приспособления стучали, шуршали, журчали, позвякивали, одним словом — постоянно работали, никуда при этом не двигаясь и ничего не производя, кроме непрерывного шумового фона. Больше всего они напоминали действующие модели перпетуум-мобиле. Когда я спросил у одной из охранниц — что это за агрегаты, она ответила просто — шинты. На вопрос — зачем они нужны, ответ был чуть сложнее — для жизни. Я бы еще добавил — для роскошной жизни: почти все шинты в Лейрме — а их здесь стояли сотни, если не тысячи, — как выяснилось позднее, были предметами антиквариата, многие даже являлись бесценными раритетами. С первого же дня нам с Дру были предоставлены отдельные апартаменты и практически неограниченная свобода передвижения внутри Лейрма. Правда, Дру этой свободой почти не пользовался, потому что проклятое кресло так и не выпускало его из своих любящих объятий ни на секунду, и он с грехом пополам добирался на нем только до определенных мест индивидуального пользования. Я же распоряжался своей свободой по мере сил, но повсюду, куда бы я ни пошел, меня сопровождала охранница. Мы жили в Лейрме уже восьмые сутки, и я за это время успел кое-что здесь осмотреть и облазить, делать тут больше все равно было нечего. Меня очень интересовали шинты, можно даже сказать — завораживали. Бродя по Лейрму, я часто останавливался перед ними и подолгу всматривался в движения причудливых молоточков, маховиков, дисков, спиралей, шаров и колесиков, пытаясь разобраться, которая из частей движется первой, давая беспокойную жизнь всем остальным. Ильес мы больше так и не видели с тех самых пор, как сержант слиняла из ангара куда-то в боковую дверь, да и вообще почти никого не видели, кроме охранниц и прислуги. Кстати, чистоплотная прислуга позаботилась и о нашем внешнем виде; на следующее же утро после прибытия, проснувшись, я обнаружил свою одежду отстиранной от пота и кровавых пятен, выглаженной и зашитой. Бродя по Лейр-му, я сталкивался раза три с леграми, которым моя охранница кланялась, но мои попытки заговорить с ними игнорировались каждый раз с чисто кошачьим высокомерием. Начальница охраны на все вопросы отвечала кратко: когда в Лейрм прибудет представитель правительства, мы будем вызваны для беседы с ней. Меньше всего меня занимали беседы с представителями их правительства. Единственное, что меня здесь действительно интересовало, так это — где находится Ли. Он мог сейчас быть где-то совсем рядом — в Лейрме для меня были закрыты целые территории, — а мог находиться и на противоположной стороне Сигоша. Наша относительная свобода ничего нам не давала, но, вероятно, не противоречила правилам игры, в которой мы заранее были обречены на проигрыш: Ильес знала, что без Ли мы все равно никуда отсюда не денемся. Это была игра по ее правилам, и мы в этой игре являлись даже не игроками, а как бы недобранным флеш-роялем: мы просидели в ее семейной резиденции уже восемь дней, а могли с тем же успехом просидеть здесь и целый год, да при открытых дверях; ей оставалось только дождаться, когда в руки приплывут недостающие карты, — а чего ж им не приплыть при таком-то фартовом раскладе, — и банковать. Потому-то она и не желала общаться с нами; с флеш-роялем, даже будь он в полном составе, не говорят: его полагается просто демонстрировать противнику. Так ведь, сержант? Да — она ведь у нас больше не сержант. И даже не фельдмаршал. Она ведь у нас теперь, кажется, принцесса? И ей до нас, простых генералов, положено снисходить. А нам до нее… Нам до тебя, принцес-сочка, придется расти. И набирать полосочки…
— Смотри-ка, Стас! Кажется, кто-то приехал. Мы сидели в самом начале каменной лестницы, спускающейся в зал… То есть в помещение с габаритами зала. Дру размещался в своем кресле, позади него примостился у стены на корточках, по своей глычемовской привычке, Сфит; налево, ближе к дверям в наши апартаменты, устроились на полу по-турецки три охранницы. Я сидел на верхней ступеньке лестницы, разглядывая кольцо, подаренное мне Скайнами. Замечание Дру оторвало меня от размышлений и заставило поднять голову.
Навороченное пространство зала ловко преодолевала шикарно упакованная персона в сопровождении начальницы охраны. Мне в глаза сразу бросилось сходство этой персоны с Ильес — в точности та же полосатая расцветка на лице и неприкрытых участках тела. Эта легр наверняка принадлежала к той же императорской породе, только была выше, крупнее и явно старше Ильес. Шла она не в нашу сторону, а, судя по выбранному в архитектурных изысках зала направлению, — в сторону закрытой для нас территории.
Надо же — как кстати! Вопрос на засыпку: что делают джентльмены, если правила игры не позволяют им выигрывать? Ответ — джентльмены меняют эти правила. Сейчас мне предоставлялась редкая возможность не просто изменить правила, а переквалифицироваться из карты прямо в игрока.
— Готовь браслеты! — бросил я Сфиту, одновременно резко вскакивая и устремляясь вниз по лестнице. Я не сомневался, что охранницы рванут за мной, но при этом вряд ли побегут по лестнице всем скопом, так что мне несложно будет обезвредить их по очереди. Но все получилось гораздо проще, чем я ожидал, и даже без моего участия. Почти сразу я услышал позади звук падения тела, обернулся и едва успел посторониться: оказывается, Дру, которого я заранее записал в пассив как прикованного к креслу, подставил ножку первой охраннице, как-то исхитрившись при этом выхватить у нее из ножен меч. Она прокатилась мимо меня вниз, а вслед за ней промелькнул в воздухе и звякнул о ступени еще один меч: Дру, завладев оружием, молниеносно обезоружил вторую кошку. Третья на секунду растерялась, но Сфит оглушил ее сзади ударом кулака в репу; к местным охранницам он, слава Богу, не испытывал никаких романтических чувств — его сердце было занято давно и, очевидно, навеки. Подобрав со ступеней меч, я велел Сфиту:
— Запрешь их, и быстро за мной! — И побежал вниз. Конвой обезвредили в считанные секунды и почти без шума — даже если и получился какой шум, то он был проглочен звуковым фоном, создаваемым шинтами. По крайней мере гостья и ее сопровождающая ничего не заметили — они продолжали двигаться в том же направлении, переговариваясь между собой и не оборачиваясь в нашу сторону.
У основания лестницы лежала без чувств жертва ловкой подножки. Перескочив через нее, я устремился вдогонку за представительницей императорской фамилии и ее сопровождающей. Бегать здесь было не больно-то легко — вроде как по пересеченной местности, и я едва не упустил их.
— Минутку, девочки! Не подскажете, который час? — крикнул я, видя, что они уже собираются нырнуть за каменный выступ стены, где начинался ход, заканчивающийся дверью в запретные для нас территории. Они тут же остановились и обернулись, разом выхватывая мечи: не иначе как сработал отточенный за тысячелетие рефлекс на мужские приставания.
Ну что я могу сказать — сражались они, в общем-то, неплохо, особенно, как ни странно, представительница императорской фамилии. Прежде чем к нам подоспел Сфит, мне пришлось обезоружить их по три раза каждую — глушить их я не стал, — иначе Сфит не смог бы отвести и запереть их вместе с другими. Как только он появился, я еще раз по очереди выбил у них из рук мечи, и Сфит тут же быстро сковал их одну за другой.
— В чем дело? Почему им позволили разгуливать здесь, словно у себя дома? — выкрикнула окольцованная наручниками гостья в лицо начальнице охраны.
— Я предупреждала ру Исти, что их лучше запереть. Но она велела оставить их на свободе.
Я отметил про себя, что легры разговаривают между собой на едином. Это было мне как нельзя более на руку.
— Ты надежно закрыл охранниц? — спросил я у Сфита.
— Его милость Друлр припер дверь своим стулом, — ответил Сфит.
— Отлично. Отведи туда же этих и ждите меня.
— Вам это ничего не даст, — надменно изрекла гостья. — Эйва, который вам нужен, нет в Лейрме.
— Благодарю за информацию. — Я повернулся к Сфиту. — Уводи!
Сфит повел свежеиспеченных пленниц по направлению к лестнице, а я, положив на пол меч — ножен у меня теперь не имелось и сунуть его было некуда, — переместился на всякий случай за выступ стены и взялся за кольцо. До сих пор я его так и не испытал: не до того было, да и не очень-то верилось, что это вообще возможно. Я даже начинал думать, что сумею обойтись без его применения и мне придется вернуть кольцо Скайнам при встрече так и не использованным, разве что на пробу. Но выходит, не зря они мне его дали; похоже, Скайны вообще ничего не делали зря. Я припомнил наставление Скайн о технике обращения с кольцом; значит — повернуть камнем наружу и отчетливо представить себе образ. Интересно — а в собственных глазах я останусь прежним или тоже перевоплощусь? Ладно, сейчас разберемся.
Ну, с Богом…
Я закрыл глаза и представил себе в мельчайших подробностях необходимую персону. Это оказалось несложно — она еще буквально стояла у меня перед глазами. Представив, я повернул кольцо и сразу ощутил, как по телу пробежала волна крупных мурашек; не уверен, правда, что это на мне так сказалось именно действие кольца. Осторожно открыв глаза, я осмотрел себя. Все тот же знакомый с детства образ, в том же, что и до эксперимента, поношенном прикиде. Правда, рубин в кольце теперь светился маленьким тревожным огоньком. Выходит — работало. Хотя — кто его знает. Спросить, как я выгляжу со стороны, было не у кого, приходилось полагаться на удачу.
Я вошел в узкий проход за выступом, больше всего напоминающий кошачью лазейку — кошкоход, как сказал бы Макс, — и проследовал до конца по изогнутому коридору. Коридор заканчивался металлической дверью, совершенно гладкой, без ручки, без звонка и без малейшего намека на то, как бы случайному прохожему ее открыть. Я на всякий случай постучался, хотя было уже очевидно, что эта дверь открывается только для своих. Меня она сразу же раскусила и не шевелилась. Необходимо было что-то предпринять, и я, стоя перед дверью, погрузился в размышления. Опять, в который уже раз в Экселе, передо мной во всей своей несокрушимости встала дверная проблема, и в этом явственно ощущалось что-то фатальное. Ничего конкретного в голову не приходило, кроме разве что не раз испытанного мною метода, перед которым спасовала уже не одна строптивая дверь. Поскольку других вариантов у меня не имелось, я решил испробовать этот; хуже все равно не будет. Я изготовился было для пинка, как вдруг дверь плавно поехала в сторону. Не пинка она, конечно, испугалась — просто за дверью стояла Ильес Ши-Вьеур; и все же имелось в этом моем замахе ногой что-то судьбоносное.
— Привет, — машинально буркнул я и тут же спохватился: если она видела перед собой женщину, то меня мог выдать голос. Я взялся рукой за горло, просипел: — Охрипла, — и ступил через порог. Если кольцо не работало, то я, по крайней мере, мог считать себя уже проникшим на запретную территорию, и теперь собирался обшарить здесь все, до чего смогу дотянуться, — пусть-ка попробуют меня остановить! Может, и обнаружу какие-то следы Ли. Но Ильес вдруг опустилась на одно колено, схватила мою руку и поднесла ее к своему лбу.
Сработало!
Я замер на месте, от души надеясь, что от меня сейчас не требуется никаких ответных ритуальных действий. Ильес поднялась с колена.
— Я заждалась и решила вас встретить, — сказала она. — Матушка, вы больше на меня не сердитесь?..
Значит, я — ее матушка. О сколько нам открытий чудных…
— Сержусь… дитя мое… — свистяще прошептал я. — Ты подвергала себя такой опасности, и я…
Она стояла напротив, очень внимательно глядя на меня и ожидая продолжения. У них тут, как видно, было не принято перебивать старших. Но я-то вовсе не собирался разговаривать, стоя в дверях.
— …а что же это мы здесь стоим?..
— Ах, простите, матушка! Пойдемте в зал, — спохватилась она.
В зал я идти не хотел — туда могли нагрянуть лишние свидетели.
— Я что-то неважно себя чувствую, — просипел я.
— Понимаю, вам необходимо отдохнуть…
— Нет-нет, — торопливо зашептал я. — Я спешу, заехала вот на минутку, чтобы поговорить с тобой…
— Да, да, я знаю. Пойдемте ко мне, там вы сможете ненадолго прилечь за разговором.
Я кивнул, и мы пошли к ней. В этой части Лейрма господствовал все тот же средневековый сюр, немного приправленный современным дизайном. Ее «комната» оказалась помещением неопределенных размеров пещерно-лабиринтного типа, начисто лишенным какой бы то ни было мебели, за исключением неимоверного изобилия разнокалиберных шинтов; но к понятию «мебель» я все-таки привык относить что-то более отвечающее простым хозяйственным нуждам, чем перпетуумы-мобиле. Наши гостевые «покои» в Лейрме смахивали на гостиничные номера типа «люкс», покои же хозяев, как выяснилось, представляли собой нечто вроде мини-Лейрма, с той только разницей, что полы здесь были покрыты, словно ковром густой травяной порослью светло-серого цвета. Поросль шевелилась и пружинила под ногами, и ступать по ней было даже приятно, хоть и непривычно. Прикрыв дверь, Ильес провела меня направо, в небольшую уютную арочку — то есть в понимании легр, конечно, «уютную», — именно здесь, видимо, мне и предстояло «прилечь», и, судя по всему, прямо на поросль. Я на мгновение затосковал — надоумили ж меня черти отказаться идти в зал! Попирать живую поросль ногами — это одно, а обниматься с ней — совсем другое… Но ради Ли я был готов и не на такое. В следующее мгновение я уже с больным видом пристраивался на шевелящемся ковре, очень надеясь, что вид у меня — кошки был при этом не очень брезгливый. Ильес как ни в чем не бывало улеглась рядышком и, удобно опершись на локоть, участливо воззрилась на меня, очевидно, пока еще ничего не заподозрив.
Повисла пауза. Начинать разговор, видимо, следовало мне. И я зашептал:
— Ты очень рисковала… детка. И теперь, когда все уже позади, продолжаешь подвергать себя опасности! Почему ты не отдала приказа запереть Эйвов? По дороге сюда я видела, что они разгуливают по Лейрму, словно у себя дома!
Она оживилась.
— Ты их видела?.. — Она положила свою руку на мою. — Я тебя уверяю, они совершенно безопасны! К тому же я обещала им свободу…
— Об этом не может быть и речи! — зашипел я, изо всех сил изображая возмущение и осторожно освобождая свою руку. — Как ты не понимаешь — им нужен их собрат, и неизвестно, что они могут предпринять, чтобы выяснить, где он находится!
Она улыбнулась.
— А что они могут предпринять в их теперешнем положении?
Так я тебе и рассказала (рассказал).
Я осторожно поворочался, слегка отодвигаясь от нее. Лежать на живом ковре оказалось дьявольски удобно — поросль не подминалась подо мной, а мягко поддерживала, принимая форму лежащего на ней тела.
— Пойми — мы не знаем, на что они способны! Короче — хватит сумасбродств!
Я уже немного свыкся со своей ролью матери-кошки и теперь ощущал прилив вдохновения.
— Во-первых — тех Эйвов, что ты привела в Лейрм, необходимо запереть и держать под стражей. И второе…
Настало время рискнуть. Ее настоящая мать сказала, что Эйва нет в Лейрме. Если бы Ли вовсе не было на планете, она бы так и сказала: «Его нет на Сигоше»… Наверное… В любом случае это было моей единственной ставкой.
— …и второе — пока первый Эйв находится здесь же, на Сигоше, и существует вероятность их встречи, мы не можем быть спокойны. Я прилетела специально, чтобы забрать его… Он сейчас все там же?
Она пожала плечами.

Предыдущая страница 15 Следующая страница


Воины Тьмы 16

— А куда ему деваться? Так и сидит в лесу со своими хепами, с тех пор как сбежал; Pay докладывает мне о нем каждый день.
Я обрадованно приподнялся, а она продолжала:
— Но, матушка, вы должны знать, что забрать его будет вовсе не так легко!
— Почему же это?
— Потому что Эйвы — непревзойденные воины! Поверьте, я видела их в бою — они способны сражаться в одиночку против армий! В Лейрме сейчас недостаточно сил для его захвата, вам придется вызывать войска с Ярика!
— Не преувеличивай, детка. Я понимаю, ты не хочешь выпускать Эйва из своих рук, но пойми, что это необходимо в интересах империи! Что твой Эйв сделает против «Диктатора»? Каким бы он ни был хорошим воином, но когда он останется безоружным…
— Но у него ведь тоже есть «Диктатор».
— Как? — опешил я.
— Разве вам не докладывали, матушка, что при побеге он завладел единственным в Лейрме «Диктатором»?
Во дает Ли! Раздобыл для нас «Диктатор»!
Тут я окончательно поднялся — на живой подстилке не осталось после меня ни единой вмятинки, не говоря уже о складочках.
— Вот что, детка… Я беру это на себя. Ни о чем не беспокойся, ты уже достаточно повозилась с этими Эйвами и без того многое сделала. Теперь проводи меня.
Она посмотрела на меня недоуменно, должно быть, удивленная моей неожиданной прытью. Потом, легко вскочив на ноги, спросила:
— Вам уже лучше, матушка? Я кивнул.
— Да, гораздо лучше. Пойдем.
Мы вышли из ее «комнаты» и дошли до двери на нашу территорию, так никого и не встретив по пути. Когда дверь открылась перед Ильес, я положил руку на ее плечо. Это было с моей стороны неосмотрительно: она вздрогнула, взглянула на мою руку, перевела взгляд на меня, и вид у нее при этом был недоумевающий. Я быстро убрал руку и просипел:
— Дальше не провожай. Я сама распоряжусь, чтобы Эйвов изолировали.
— Но, матушка…
— Исти! Когда ты перестанешь быть ребенком?!
Чисто земной родительский штамп сработал — вероятно, предки всех времен и народов были закодированы на одни и те же воспитательные формулы. Ильес смолчала. Я тоже никогда не мог подобрать достойного ответа на этот их коронный вопрос. Она вновь опустилась передо мной на колено и приложила мою руку к своему лбу. Во мне неожиданно пробудилось чисто материнское желание погладить ее по голове или даже почесать за ухом — вошел, что называется, в роль, — но я вовремя сдержался. Как только она отпустила мою руку, я быстро обошел ее и вышел за дверь. Обернувшись на всякий случай назад, я убедился, что дверь за моей спиной стала закрываться.
Выгорело!
Я шел, то есть почти что летел к ребятам, все еще с трудом веря, что мой обман мог быть так легко проглочен. Мастер Иллюзий — это, конечно, круто. Но все-таки мать… Потом я представил себе, что ко мне приходит кто-то под видом моей матери и, ничего о ней не зная, пытается вешать мне на уши плохо проваренную лапшу. Сумел бы я за десять минут разговора раскусить обман?.. Наверняка ее поведение показалось бы мне странным, как пить дать — обеспокоило бы, но вряд ли я заподозрил бы, что моя мать — оборотень. Любая другая причина, но это… Тем более что здесь причина странного поведения была налицо — нездоровье.
— Ребята, быстро вниз! Сфит, попытайся заклинить дверь мечом и берись за кресло! — на ходу распорядился я, преодолевая последние ступени на нашу террасу.
Дру и Сфит, коротающие время на часах перед дверью, заметно опешили.
— Но мадам… вы же там… — только и вымолвил муравей, указав одной из своих рук за спину, на дверь, к которой было придвинуто его кресло.
Я совсем забыл, что продолжаю пребывать в образе матери.
— Это я — Стас! — заорал я. — То, что ты видишь, — иллюзия, наведенная галлюцинация, обман зрения! Недосуг объяснять! Сфит, да шевелись же!
Сфит слабо пошевелил руками — последнее приказание он поймал, очевидно, на подкорку и машинально выполнил, остальное до него пока еще продолжало доходить. Дожидаться завершения этого процесса можно было до морковкина заговенья, и я, бесцеремонно выхватив у него из-за пояса добытый в последнем бою меч, сдвинул одним усилием кресло с обалдевшим Дру и стал сам с помощью меча заклинивать дверь.
— Стас?.. — не очень уверенно произнес Дру.
— Что, по голосу уже не узнаешь? — рявкнул я, возясь с дверью.
— По голосу?.. Уз-знаю… — по-моему, соврал он.
— Помнишь, я рассказывал тебе о Скайнах? — Я закончил с дверью и обернулся к такому же частично отмороженному Сфиту. — Эй, берем кресло!
— Помню!.. — немного оживился Дру. Сфит наконец-то тоже слегка ожил и взялся-таки за кресло.
— Они дали мне магическое кольцо Мастера Иллюзий. Оно позволяет войти в любой образ, в буквальном смысле! Принять в глазах окружающих облик того, кого пожелаешь, — объяснял я, в то время как мы уже тащили Дру вниз по лестнице.
— Магическое? — Дру сделал стойку, словно муравей-солдат, заслышавший боевой призыв, и тут же принялся деловито меня осматривать. Его огромные матово-черные глазищи изучающе вращались, челюсти пощелкивали — того и гляди отщипнет кусочек меня, чтобы протестировать на подлинность. — Так ты утверждаешь, что это твое… м-м-м… перевоплощение — результат магии?
— Ну да, я же рассказывал тебе, что творят Скайны с помощью магии!
— Это те большие змеи?.. У меня, конечно, не было повода сомневаться в твоих словах, и все же я думал… — Дру аж перевесился в кресле, осматривая меня всего с головы до пят. — …Невероятно! — Он дернул меня за ухо, пощупал воротник рубашки. — Потрясающе!.. Полная иллюзия! Ты должен показать мне это кольцо! Видишь ли, если речь действительно идет о магии, то…
Не зря говорили древние, что все во вселенной идет по кругу, точнее — возвращается на круги своя. Похоже, что мы вошли в очередное завихрение пространства-времени или чего там они подразумевали под этими самыми кругами: опять на нашем пути возникали поганые дилды, строптивые двери, бои на лестницах, снова я должен был что-то кому-то «показать», но теперь все это было уже плотнее скомпоновано во все тех же времени и пространстве, будь они неладны! «Дай Бог только, — подумал я, — чтобы такой „круговорот Эйвов в природе“ не обернулся штопором».
Муравей между тем времени не терял, не говоря уже о пространстве, и вовсю шарил по мне своими полуметровыми вибрусами-усищами.
— Кончай свои эксперименты! — не выдержал я. — Я только что узнал, где находится Ли! Мы торопимся, руки заняты, между прочим, тобою, а ты меня достаешь дурацкими вопросами, щекочешь, да еще хочешь, чтобы я сейчас все бросил и показывал тебе кольцо!
Дру обиженно откинулся на спинку.
— Но в интересах науки… — пробормотал он. Видимо, «интересы науки» в понимании Дру, едва возникнув, требовали столь же немедленного удовлетворения, как желание отлить.
— Да не сомневайся — даже Крейзел признал, — то, что творят Скайны, самая что ни на есть подлинная магия, — смягчился я.
Дру смолчал, приняв неподвижную позу, но продолжая исподтишка на меня коситься.
Неподалеку от дверей, ведущих в ангар, я остановился: эти двери управлялись из диспетчерской, и не пристало матери-императрице самой волочь кресло с Эйвом на глазах у охраны, перед камерами. Сфит поднапрягся и с моей помощью взвалил кресло на спину. Дру в процессе своего перемещения на хребет хепу вцепился в подлокотники так крепко, будто боялся навек расстаться с любимым дилдом (чума б его забрала!). Между прочим, эта скотина, если мне не изменяет память, имела свойство передвигаться и самостоятельно, причем довольно быстро.
Вообще-то открытый подход к дверям являлся для нас достаточно рискованным предприятием, потому что следящая аппаратура на выходе могла меня, разоблачить. А могла и не разоблачить — здесь можно было ставить пятьдесят на пятьдесят. Приходилось рисковать. Мы стояли перед дверьми под взглядами камер в напряженном ожидании, я думаю, всего несколько секунд, но мне показалось, что, как минимум — с минуту, потому что я успел за это время вспомнить Скайн и не найти в своей памяти подтверждения тому, что кольцо способно обмануть следящую аппаратуру, зато найти воспоминание о том, как дверь к апартаментам Ильес сегодня на эту удочку не попалась. Я собрался было прийти в отчаяние, как двери перед нами распахнулись. Мы тут же рванули вперед, словно жеребцы на скачках, когда перед ними падают стартовые заслонки — кстати, один из нас даже был оседлан. Беспрепятственно миновав широкий коридор терминала, мы выскочили в ангар. Здесь было пустынно, если не считать одной служащей, бродящей с деловым видом среди катеров. Ксенли лежали все там же, бок о бок, а в ряду летательных аппаратов стоял теперь шикарный катер, отличавшийся от остальных настолько же, насколько «Кадиллак» отличался бы в строю «Запорожцев».
Мы резко тормознули, приняли надменный вид — то есть это я его принял, а Сфит под креслом как мог скопировал — и степенно пошли к ксенли. В это время из «Кадиллака» выскочила не иначе как его капитан собственной персоной — очень уж она браво выглядела, — спустилась по коротенькому трапу и остановилась возле него, явно не сомневаясь, что мы сейчас двинемся прямиком к ней. Я сделал ей ручкой — мол, нечего здесь отсвечивать, иди отдыхай; потом, встав лицом к диспетчерской, помахал руками над головой — дескать, улетаю, открывай ворота.
Дракон, заметив наше приближение, тут же, тоже торжественно, опустил для нас «трап» — сиречь крыло. Обычно он этого не делал, но сейчас, как видно, решил оказать услугу надрывающемуся Сфиту. Как ни странно, но мой магический камуфляж его, похоже, нисколько не обманул.
«Мне кажется, ты сменил пол?» — услышал я, едва ступив на золотое перепончатое крыло.
— Ага. Как видишь. И национальность. «А как насчет убеждений?»
— Ты это о жизненном кредо? Никогда! В смысле — всегда! Кстати, сейчас вылетаем на поиски Ли. Передай коту, что он будет ведомым.
«Странно, он был уверен, что его Эйв здесь».
Ли давно уже сбежал отсюда, как — не знаю, должно быть — через дымоход.
Мы уже дошли до загривка, Сфит осторожно опустил кресло с Дру и уселся на золотую броню рядом с ним. Я тоже сел, привычно сложив ноги по-турецки.
— От винта! «От чего?»
— Не прикидывайся чайником! Майна! (Или вира?) Короче — стенд ап! Взлетаем!
Мы плавно поднялись на воздух и сделали разворот, следом за нами воспарил никем не оседланный кот. Развернувшись, дракон понесся по широкой трубе коридора к воротам, мимо стремительно замелькали лампочки, горящие рядами вдоль потолка и стен. Я представил нас со стороны — несемся, словно золотое ядро по гигантскому расцвеченному огнями пушечному жерлу; Дру в своем кресле посреди дракона смотрится ну ни дать ни взять что твой мятежный атаман-смертник; Сфит вполне тянет на его верного оруженосца, ну а я — на красавицу-княжну, больше, как ни напрягайся, не на кого. Вон и атаман нет-нет да и взглянет задумчиво в мою сторону, словно размышляет — сбросить — не сбросить за борт, в набежавшую волну, и все мне на руки глядит — проверяет как будто, длинные ли пальцы, крепко ли я буду за него цепляться в процессе сброса.
На самом-то деле Дру, конечно, высматривал у меня на руке кольцо. Мысли же верного оруженосца явно витали где-то в Лейрме: Сфит приглаживал широкой пятерней всклокоченную шерсть на голове, грустно косясь назад. Прощай, принцесса легров! Ты даже не понимаешь, что ты теряешь, девочка моя глупенькая!.. Это уже была моя партия — похоже, что образ княжны не мешал мне оставаться еще и в образе матери-кошки. Кольцо я, по крайней мере, поворачивать пока не спешил — у выхода наверняка были расположены камеры, и, хотя ворота были уже открыты, ничто не мешало им вновь сомкнуться в самый неподходящий для нас момент. Ах ты ж, пропасть, как накаркал! Голубой прямоугольник полуденного морского пейзажа впереди, в который нам вот-вот предстояло выпорхнуть — с безбрежной далью, с облаками и крохотными белыми барашками на гребешках волн, — начал быстро превращаться в квадрат; и все потому, что створки ворот вдруг шустро пошли на сближение.
— Наддай, друг!
«Без паники. Успеваем».
— А кот?..
«Если не успеет — тем хуже для них».
— Для легров? «Для ворот!»
Дракон все-таки наддал — сужающаяся с каждым мгновением перспектива неслась теперь нам навстречу со все нарастающим ускорением. Миг, еще миг, последний — впритык к сдвигающимся створкам — резкий, режущий звук — дракон чиркает крыльями по металлу — и мы вырываемся из тесной рамы на пьянящий синий простор, тут же дружно оборачиваемся назад, даже дракон косится, слегка повернув голову и одновременно круто забирая вверх.
Кот несся позади нас с отставанием метра на два. Он был немного поуже дракона в поперечнике, но все равно никак не успевал проскочить между съезжающимися створками; и все-таки, не раздумывая, ринулся в оставшуюся за нами щель, рискуя — и всерьез рискуя — быть разрезанным на половинки. А ну как ворота окажутся крепче, чем предполагает дракон? Будет ли прок от половинки ксенли: что нам — от передней, что — тем более леграм — от задней?..
Секунды словно забыли бежать и потянулись, смакуя эффектный эпизод, — вот из щели появляются и сразу вспыхивают золотом на солнце кончики грандиозных кошачьих лап, над ними возникает из мрака ангара решительно ощеренная, пылающая червонным золотом в ярком свете дня кошачья морда с прижатыми ушами-треугольничками… Щель с каждым мгновением все уже… Сотнями пляшущих бликов загорается шерсть на выплывающем из тьмы загривке, спине, поджарых боках… В них-то и впиваются с двух сторон сходящиеся створки.
Раздался резкий металлический звук, время проснулось и шарахнулось с испугу вперед с удвоенной скоростью, рывком выдергивая кота из стального капкана. Кот взмыл ввысь, а в сошедшихся только что на его непробиваемом туловище створках зияла огромная аккуратная дыра, точно повторяющая по форме очертания кошачьей задницы. Высший класс! Теперь на месте ворот в императорской резиденции легр красовалась кошачья задница, и они все с успехом могли в нее влетать и вылетать.
«Куда теперь?»
— Направление — в глубь берега, цель — ближайший лесной массив.
«Предупреждаю, что возможно преследование».
— Ну и перо им в … — пусть преследуют. У Ли есть «Диктатор».
«Ты разговорил кого-то из легр?»
Ксенли проявлял свойственное ему любопытство, и, хоть сам он и утаил от меня недавно изрядную долю стратегической информации, я сегодня был добрым и решил его не мучить.
— Да не «кого-то», а разговорил твою любимицу лжесержанта лже-Ильес Ши-Вьеур, прикинувшись ее «мамашей».
«Ну и как тебе пребывание в шкуре императрицы?»
— Кого-кого?..
«Рейсхош Брюд Исти Клаушистограж — императрицы Блигуин».
— Ты это серьезно?.. Неужто всея Блигуин? «А то нет!»
— Вах!.. Каких тут можно было бы дел-то наворотить!
«Хочешь стать вторым Мастером Иллюзий?»
— А ты имеешь что-то против? «У тебя иное призвание».
— Сам знаю. Кстати — у легр что, единый — государственный язык?
«Легры — древнейшая цивилизация из существующих сейчас в Экселе. За основу единого был взят в свое время язык легр».
Нет, ну каково наше везение! Хотя, возможно, из-за некоторого моего косноязычия у Ильес и возникли какие-то подозрения на мой счет — а иначе почему они нас так быстро вычислили? Разве что подлинной императрице удалось вырваться из темницы, куда мы ее так непочтительно упекли?
Мы между тем удалялись от берега в глубь материка. Дракон не стремился особенно набирать высоту: мы летели довольно низко, под нами пока колыхались моря буйно цветущего степного разнотравья — похоже, что здесь вовсю хозяйничала весна. Почему-то вдруг ужасно захотелось отдать ксенли команду на приземление, слезть с него и полежать в траве. А то и поваляться, чтобы насквозь и надолго пропитаться запахом вольной степи. Где-то в глубине души, под плотно слежавшимся слоем моих цивилизованных привычек, знаний и вполне конкретных представлений о мире и о себе, заворочался кто-то из моих необузданных предков — не Воинов Тьмы, а диких земных пращуров со всей своей первобытной тоской по близости к возрождающейся живой природе, по шороху и жестким объятиям густых пахучих трав и сумасшедшему весеннему бегу по влажной пружинящей земле, легко толкающейся в пятки. Эх, зверье мое!..
— Ваша милость, погоня!
Сфит продолжал оправдывать возложенное на него доверие. Этак я подумаю, подумаю и произведу его в конце концов в сержанты.
Я оглянулся и тут же спешно запихал своего пращура обратно в потаенные глубины, из коих он только что было высунулся: нас, оказывается, преследовали четыре катера — в точности таких же, как те, что привели дракона в Лейрм, возможно даже, те же самые. А справа на горизонте уже маячил зеленый клинышек леса. Ксенли прибавили ходу и до леса сумели удержать хороший отрыв. Но в этом лесу нам предстояло разыскивать Ли, и я велел дракону сбросить скорость. Посмотрим, как эта летучая четверка сможет помешать мне найти друга!
Несущийся навстречу лес был, похоже, смешанным и раскинулся до самого горизонта, так что конца и краю ему на ближайшие километры не предвиделось. Я, однако, очень надеялся, что Ли не стал забираться слишком глубоко в лесные дебри, если только не рассчитывал провести на Сигоше весь остаток своих дней.
— Далеко не залетай, будем прочесывать этот участок. И передай коту по вашей связи, чтобы не носился без толку за нами, а тоже занялся поисками.
Я хотел было вначале распорядиться, чтобы кот разогнал «гусей-лебедей», которые нас моментально догнали, стоило нам притормозиться, но вовремя вспомнил, что его бойцовое обличье — такая же лажа, как боевой оскал на морде у мраморного льва. Катера, приблизившись, сразу же сделали попытку взять под конвой дракона, как тогда, на орбите. Да только теперь начхать нам было на этот конвой: дракон неспешно летел над лесом, не Обращая ни малейшего внимания на все их принудительные маневры. Толкать ксенли в воздухе, как толкали их когда-то в космосе катера ДОСЛа, легры не рискнули, потому что здесь это могло кончиться для них чревато.
Убедившись, что их старания напрасны, хоть и похвально упорны, я плюнул на них в буквальном и в переносном смыслах, улегся на живот и стал вглядываться в проплывающие внизу лесные заросли.
— Ты думаешь найти Ли в этом лесу? — спросил Дру, с интересом наблюдавший за поминутными передислокациями противника.
— Надеюсь, — отозвался я и, сложив рупором ладони, стал орать вниз что есть мочи:
— Ли-и-и! Ли-и-и!
Не может быть, чтобы вся наша пестрая компания, порхающая над лесом — сверкающие на солнце кот и дракон и четыре белоснежных «гуся-лебедя», я, — не привлекла в конце концов внимания Ли или кого-нибудь из его хепов, если только они находились поблизости. Хоть действия легр и не приносили нам пока никакого урона, хотелось бы все-таки побыстрее найти нашего ящера, пока на помощь этим катерам не подоспели упомянутые сегодня дочкой в разговоре с «матерью» войска. Кстати говоря, в одном из докучливых катеров наверняка сидела сейчас эта самая дочка, и, если так, то можно было не сомневаться, что именно она и руководила всей операцией. Бездарно — к слову — руководила. Не пошла ей, видно, впрок служба под моим началом.
Не успел подумать — Ильес словно услышала мои мысли и немедленно вознамерилась доказать мне обратное. Что ж — не так уж мало нами было пройдено вместе, я уже раз успел поймать себя на том, что оборачиваюсь и ищу ее глазами, и я бы не удивился, если бы она и впрямь их прочла. Но не больше одного раза! Слышишь, кошка?!
Все четыре катера одновременно ушли вверх, зависли над нами, построившись в правильный квадрат, и из их днищ выдвинулось по четыре черных дула.
Та-а-ак… И чем же принято потчевать на Сигоше старых боевых соратников?
«Сейчас узнаем».
Мать! Мать! И мать! Если Ли нас ждал, — а он наверняка нас ждал: не на что ему было больше здесь надеяться, кроме нас, — то должен был подавать какой-нибудь сигнал, по которому мы смогли бы его найти. А какой сигнал можно подавать постоянно, сидя в лесу? Загадка для дебила, коим я, похоже, и являюсь.
Поднимаемся как можно выше над лесом и высматриваем дым! О ч-ч-ч-черт!
Старых боевых соратников угощали на Сигоше комбинированным блюдом из голубых потоков дрекс-частиц и нежно-сиреневых — д-волнового излучения, испускаемого «Клатом». «Дрексы», как помнится, плохо влияли на ксенли, а д-волны — на прочих граждан.
Сначала затрясся дракон, потом мы затряслись, еще и каждый автономно, и я понял, почему Апстер под воздействием «Щекотуна» так отчаянно зажимал рот руками. Мне было невесело. Но я ржал, как полковой жеребец, облепленный мухами от ушей до самого подхвостья. И все эти мухи бегали, кусались, сношались и занимались прочими мушиными делами, никак не реагируя на мои жалкие попытки их смахнуть.
Дру и Сфит надрывали животики каждый по-своему — муравей дергал вразнобой всеми конечностями, словно пляшущая марионетка, то и дело подскакивая вместе со своим креслом и производя челюстями длинные трескучие трели. При этом он еще испускал кисловато-острый запах — не скажу, что очень неприятный, вызывающий в моей памяти образы маринованных помидоров. Хеп катался по дракону неподалеку от меня, вопя, словно наскипидаренный кот, что-то вроде «Мрау!!! Мрау!». Я вцепился зубами в рукав своего свитера, что возымело единственный положительный эффект — немного приглушило мой звук, изменив его с «ха-ха» на «гы-гы».
«И что же теперь? — думал я, содрогаясь всем телом и стараясь поплотнее вжаться в дракона, чтобы войти с ним в резонанс. — Теперь леграм остается, видимо, только подождать, пока дракон, не выдержав дикой пляски, опустится на землю, после чего брать всех нас тепленькими, трясущимися, со слезами и помидорами в глазах».
Дракон все же постарался выйти из-под перекрестного обстрела — он внезапно рванул вперед и вверх, но катера молниеносно повторили его маневр, словно связанные с ним незримыми силовыми полями. Тут в поле моего зрения попал кот, растерянно парящий неподалеку, удрученно наблюдая за нашими ухахатываниями. Эх, предки-гуманисты — дегтя вам в нектар на том свете! — и за что обрекли бедное животное на такие муки?!
Дракон закружил над лесом, мотаясь вверх-вниз и из стороны в сторону, как птах, попавший в силки, но катера не отставали, ни на секунду не выпуская нас из зоны огня. Я уже до того устал смеяться, что у меня стало сводить мышцы живота и заныло в легких. Постепенно я начал понимать, откуда пошло выражение «помереть со смеху». Если «со смеху» помирали так, то я предпочел бы тихо и достойно скончаться «с грусти». Я уже не глядел по сторонам — просто не было сил, а пялился на золотую броню прямо перед глазами, обильно орошая ее горькими слезами принудительной радости.
И вдруг пытка смехом кончилась. Я лежал лицом вниз, обессиленный, выжатый, как шкурка от крыжовника, и наверняка такой же зеленый. В голове звенело, во рту и в горле было шершаво-больно, а в животе, руках и ногах — пустынно. Но я все-таки еще нашел в себе силы поднять голову и посмотреть, почему закончилась потеха. Так было весело, и вдруг…
Ничего вокруг вроде бы не изменилось, но «гуси-лебеди» почему-то больше не поливали нас веселящим огнем своих излучателей, а поспешно втягивали их в плоские брюха, отваливаясь при этом назад и вверх, как насосавшиеся крови слепни. Я не сразу разглядел причину их отступления — синий луч, бивший в их направлении снизу, из леса, был плохо заметен в ярком свете дня. Луч мимоходом задел пару раз ксенли, и дракон дважды трясанулся напоследок, как бы выдав заключительные аккорды к нашей до смерти веселенькой пляске.
Ну, Ильес, ну рассмешила ты меня напоследок! Считай, что квиты за мамашу.
— Ты еще живой? «Еще почти живой».
— Тогда давай вниз, по лучу. «Там приземлиться негде».
— Меть на ближайшую поляну.
Дракон устало скользнул вниз — как с крутой горы ахнул. Блин!.. Не хватало, чтоб меня напоследок еще и вырвало…
Рядом раздался двойной солидарный ох. Я скосил глаза — Дру отвалился в своем дилде, как манекен муравья с вытаращенными окулярами; Сфит лежал у его ног, похожий сейчас на большую груду лохматых мочалок.
Я с трудом приподнялся и кое-как сел: не пристало нам всем являться перед Ли в положении «риз».
Дракон бухнулся на поросшую лютиками полянку. В цветах я, правда, разбирался еще меньше, чем в деревьях, но эти, по-моему, были вылитые лютики, до того как дракон на них сел. Площади полянки ему, с его масштабами, разумеется, не хватило, и вокруг нас при приземлении повалились с жутким треском несколько больших деревьев и без счету маленьких. Кот, наверное, тоже облюбовал себе какую-нибудь полянку с лютиками — в небе его, по крайней мере, больше не виднелось; а вот катера все еще отсвечивали — кружили невысоко над лесом, по временам заслоняя нам скользящими силуэтами белое солнце Сигоша — Клайм то есть.
Никто из нас троих после приземления не шевелился, мы сидели — а кое-кто лежал — в тех же позах: нам еще требовалось время, чтобы оклематься после смеховой атаки; да и чего там было шевелиться — Ли теперь сам должен был на нас выйти.
Он появился довольно скоро — просто вышел из-за деревьев — забыто-огромный, все в тех же, еще даренных Крейзелом, доспехах, с болтающимся на груди «Диктатором». За ним вышли человек десять хепов, выглядящих так донельзя уместно среди буйной лесной поросли, будто тут они и уродились.
Я смотрел на Ли и тихо радовался. Радоваться громко у меня пока не было сил. Он между тем начал взбираться на дракона, хепы лезли следом. Я поднялся и пошел ему навстречу. За несколько шагов до меня Ли приостановился, окинув меня недоумевающим взглядом. Что-то я не прочел в этом взгляде сильной радости, скорее — наоборот. Конечно, своим измочаленным видом я совершенно не вписывался в окружающий весенний пейзаж, но я ведь был не женихом, прилетевшим к Ли на драконе с предложением руки и сердца. То есть не невестой… Мать!.. — вдруг вспомнил я. — Я ж пока еще мать, тульпов ей в печенку!
Я схватился за кольцо. Но оно что-то застряло и не желало поворачиваться… Мать его!
— Ли, это я, Стас! — торопливо пробормотал я. — Сейчас, погоди-ка…
— Ну да, я так и понял. А я — Рейсхош Брюд Исти Клаушистограж — император, — невозмутимо проворчал Ли и пошел меня обходить, нацелившись на Дру. При виде муравья в его глазах засветилась такая искренняя радость, что мне аж завидно стало. Ли прошел мимо, обдав меня особым, уже почти забытым мною, драконьим духом — что-то вроде раздавленных маслин или оливок, — и наклонился к Дру. Мимо меня толпой прошли его хепы и окружили уже сидящего Сфита. Я чуть не зарычал. Хочу быть мужчиной!!!
Тут кольцо вроде бы поддалось, я с остервенением крутнул его камнем внутрь и облегченно пошевелил пальцами, убеждаясь, что рубинчик погас. Потом подошел к Ли и положил ему руку на плечо. Он обернулся, тут же выпрямился, и наконец-то я увидел, что Ли и мне тоже рад.
— Стас, и ты здесь! — загремел он и полез обниматься. Объятия ящера — это, я вам скажу, круто!.. Уж не знаю, что спасло от переломов мои ребра — разве что ССЗ. А его кристалл расцарапал мне всю щеку. Но я был здорово счастлив.
— А где эта?.. — едва выпустив меня, задал первый вопрос Ли и начал оглядываться. — Она что — у вас в заложницах?
Дру сделал попытку засмеяться, но вышло у него… В общем — ничего хорошего не вышло. Я усмехнулся — на большее меня сейчас тоже не хватило. Ли все крутил головой в поисках пропавшей Рейсх… как ее там… Отменная же у Ли память на имена!.. Словом — пропавшей императрицы.
— Да не ищи, нет ее здесь, — успокоил его я, пока он не полез шарить под драконовы крылья или под хвост. — Я это был.
Ли уставился на меня со свойственным ему совершенно бесстрастным выражением «лица» и рыкнул:
— Гонишь туфту!.. — или что-то в этом роде в «едином» эквиваленте.
Я махнул рукой.
— Аи, Крейзел ее забери, потом!
Над нашей поляной зависло уже не четыре, а с дюжину катеров, а то и больше — некогда было их пересчитывать, — окончательно загородив нам Клайм И вообще все небо.
— Твои хепы все здесь?
— Здесь, я их всех поднял на ноги. Извини, что не сразу вас заметили — мы ведь как раз спали…
— Днем?..
— Да здесь что день, что ночь — невелика разница. Ночью прохладнее, да и охотиться способней.
— А костра почему не жгли?
— Да нечем мне было огонь разводить — огниво свое я уронил на ксенли…
В этот момент сверху из катеров и одновременно со всех сторон из-за деревьев вспыхнул массированный перекрестный огонь голубых и сиреневых лучей. Войско легр не заставило себя долго ждать — пока суд да дело, они уже успели десантироваться из своих «гусей-лебедей» и окружить нашу полянку. Дракона моментально опять затрясло, да и я вновь ощутил знакомые зудящие симптомы.
О-о-ох, кошка! Репьев тебе за шиворот, тарантулов под одеяло!
— Д-д-ракон!.. Л-л-линяем!
Мысли мои тряслись вместе с моим телом, оно и законно — куда тело, туда же и котелок с мыслями.
«К-к-куда?»
Дракон, оказывается, был устроен по тому же самому «котелковому» принципу: очевидно, что создавали его наши предки «по своему образу и подобию». То есть… В смысле принципов протекания мыслительного процесса.
— Н-н-н-н… — О-о-ох-ха-ха-ха! Дья-ха-ха-хавол! Вокруг разливался металлический звон — хана крейзеловым подаркам и нашему «Диктатору», — орали хепы, трещал Дру и раскатисто взрыкивал Ли. Я внутренне собрался и послал дракону приказ единой неделимой мыслью-образом:
— В шинты их всех, в Бога, в душу и в мать!!! А нам — хоть в меж, хоть в Наутблеф, но с конечным пунктом — на Льетгло! И коту туда же!
«Ж-Ж-Ж-Ж-Ж!»
— Д-да т-ты ч-что! Н-не д-до ж-ж-жрат-твы т-теперь!!!

Предыдущая страница 16 Следующая страница


17 Мария Симонова

Я выдал еще одну мысль-образ: всяческая жратва, перечеркнутая крест-накрест жирным красным крестом.
«Ж-Ж-Ж-Ж-Ж-Ж-Ж-Ж-Ж-Ж-Ж-Ж-Ж!!!» Д-дошло! П-понял! К-ключ на старт!

Глава 8

Мы прыгнули на Льетгло через меж. Система Льетгло оказалась совсем не тем, чем я ее себе не раз представлял; говоря «Система Льетгло», они все подразумевали, как выяснилось, вовсе не звездную систему, а нечто совсем другое, хотя звезда поблизости от Льетгло имелась.
Система Льетгло представляла собой длинный ряд плоских многокилометровых дисков разного диаметра, нанизанных беспорядочной пирамидкой на общий гигантский металлический стержень. На этих дисках раз в пять лет по Октесу (это Ильес научила меня общему отсчету времени Экселя по Октесу — Крейзел нам понятия о здешнем времени не внедрил, думаю, — чтобы мы не смогли сами вовремя без него собраться)… Так вот, раз в пять лет к этой грандиозной пирамидке подтягивался народ со всего Экселя и отрывался на дисках, кто во что горазд плясал, сражался, соревновался в разных видах спорта, торговался друг с другом и всячески гудел — словом, отмечался большой интернациональный сабантуй.
К открытию фестиваля мы опоздали — впрочем, как разъяснил дракон, никаких открытий и закрытий отродясь на Льетгло и не праздновали, просто подруливали сюда все постепенно, к приблизительному сроку, тусовались тут до одурения, а потом, нагулявшись в доску, так же постепенно отваливали. Никуда не торопясь, без лишней суеты и пыли. Удобно, елы палы!
К нашему прибытию на пирамиде и вокруг нее жизнь уже бурлила ключом — по всей ширине пространства, куда мы вынырнули из межа, были раскиданы корабли всех флагов Экселя — здесь, как пояснил дракон, не было принято устраивать для каждой империи отдельную стоянку. Между кораблями шныряли катера, а также отдельные граждане и группы граждан. Меня удивило, что дракон и кот, оказавшийся при выходе от нас далеко слева, так смело вынырнули среди всего этого скопления кораблей и народов, не побоявшись столкнуться с кем-нибудь при выходе.
«Чтобы ты знал — на выходе из межа столкновения невозможны. Тебя автоматически выводит на участок пространства, свободный от какой бы то ни было крупной посторонней массы. А малую массу просто отбрасывает в сторону».
Действительно, вскоре после нашего выхода я увидел, как неподалеку возник еще один корабль, не повредив при этом никого из шныряющих. Некоторым из них, правда, пришлось при его появлении резко сменить направление маршрутов.
Гигантская неправильная «пирамида» висела с живописным правым креном посреди разбредшегося корабельного стада — хотя скорее всего, конечно, это наш дракон давал по отношению к ней левый крен — и больше всего напоминала гудящий и светящийся пчелиный улей — ей-ей, просто один к одному! В общем-то, даже «пирамиду» в ней сейчас можно было угадать не меньше, чем с трех раз, столько вокруг нее летало, висело и кружило всякого разного. Ну у нас-то здесь был вполне определенный объект поиска — ксенли, и найти их нам ничего не стоило, даже среди этакого всенародного месива.
— Где это мы, Стас? — спросил еще ничего ни про кого не знающий Ли. Повезло бродяге — просидел на курорте все время, пока мы вкалывали в поте меча, отдохнул, загорел под звездами, вон даже вроде поправился.
— Льетгло — так вся эта тусовка называется. Мы тут договорились встретиться с ребятами — Ратром, Клипсом. Небось не забыл еще?
Ли вздохнул. Нет, не рад он был своему культурно-принудительному отпуску. И правильно не рад.
— Как же, забудешь — кроме вас ведь у меня никого тут нет… Вас и вот ее… — он коснулся своего алмаза, непроизвольно бросил взгляд на мою грудь и тут же вздернул бесстрастную морду.
— Стас, а где же… — Ли обернулся на Дру, потом опять ко мне.
— Где твой алмаз?
Ч-черт! Круговорот Эйвов в природе продолжался. Ну ничего, недолго еще осталось. Соберемся все, заглянем в Мертвую Точку, и — за ней… Или наоборот — за ней, а потом уже… Да нет, все-таки сначала надо будет с войной разобраться.
— Долго рассказывать. Ей должны дать свободу, может быть, даже уже дали… Ты многого не знаешь, я тебе потом расскажу обо всем, а пока… Дракон, берем след!
«Щас, только тапочки надену!»
— Ну ничего себе — отбрил! В чем дело-то?
«Да ни в чем, просто обернись назад. А кстати, что такое „тапочки“?»
— Обувь такая, домашняя.
Я обернулся. Позади нас на спине дракона расположились в кружок хепы, в центре лохматого кружка сидел Сфит и увлеченно ораторствовал, размахивая руками. Сфит у них сегодня был не иначе как героем дня. И просто героем. Похитителем принцесс. Я поднял глаза выше — за кормой у нас, оказывается, вполне мирно и даже как-то неприкаянно висел одинокий «гусь-лебедь» легр.
— Сержант?.. «Принцесса, как я думаю».
— Если ты рассчитываешь, что я ее приглашу к нам в компанию, — таки ошибаешься!
«Но почему? Ведь она теперь безопасна!»
— Слушай, если ты поставишь ее присутствие условием своей дальнейшей помощи, то я ее, конечно, позову. Но прошу тебя как друга — не надо.
Дракон вздохнул. Как речь о сержанте — так он сразу вздыхать! А о том, сколько времени он ее покрывал, мне даже вспоминать не хочется. Джентльмен, твою мать! Бабник!
«Нет, я не бабник. Я другой», — грустно проронил дракон.
— Ага — ты тот еще неведомый избранник… Что-о-о?.. Интересно — это ты сам сымпровизировал или спер из моих подсознательных архивов?
«Не спер, а позаимствовал. А принцессу ты можешь, конечно, не брать, но учти, что ее присутствие в ближайшем будущем может тебе пригодиться».
— Зато оно помешает мне в настоящем.
«Как знаешь. Я тебя предупредил».
Дракон тронулся с места и медленно полетел среди праздничной сутолоки меж кораблями, по широкой спирали огибая Льетгло. Кот шел за нами на некотором отдалении, а «гусь-лебедь» приклеился к хвосту дракона, словно стригунок за мамкой.
Мы двигались осторожно, облетая неподвижные корабли, и нас самих много чего облетало, но не во всех случаях так же осторожно. Одна из пролетавших вроссыпь больших компаний перекинулась с нами веселыми шуточками, а потом взяла и ссыпалась на дракона, перебралась к нему на пузо и устроила там какое-то народное гуляние — нам сверху не было видно, что они там делают, но звуки до нас все время долетали. Другая многочисленная группа товарищей, набитая, как семечки в огурец, в шикарный прогулочный катер, напоминавший с виду длинную машину времен первых дизельных двигателей и даже с колесами, опустилась на дракона и принялась ездить по нему из конца в конец и по окружности, сопровождая свою познавательную экскурсию песнями и обильными возлияниями. Причем всякий раз, когда этот «Лоуренс Дитрих» уезжал на пузо, там, судя по звукам, начиналось нечто вообще неописуемое. А что там веселая публика творила с нашим котом, мне и подумать было страшно. Словом — народ гулял. Льетгло по правую руку от нас басовито гудело и шевелилось, как положено порядочному улью. Ксенли пока что нигде не высвечивался.
Разносящийся, наверное, на пол системы праздничный шум напомнил мне об одной моей давнишней зарубке. Наконец-то я мог использовать Дру по его прямому назначению.
— Давно хотел тебя спросить, — обратился я к нему. — Как физик физика…
Чуть не спросил: «Ты закон Ома знаешь?» Но вовремя сдержался.
Дру встрепенулся, вытянув в струнки свои вибрусы. Уж кто-кто, а физик в нем всегда просыпался по первому зову.
— Как ты объясняешь распространение звуков в здешнем вакууме?
— Его не существует, — сразу, не задумываясь, ответил он.
— Чего — вакуума? — не понял я. Я до сих пор, в общем-то, так и думал, что вакуум — это как раз и есть то, чего не существует.
— Да нет, вакуум существует. Не существует распространения звуков в нем.
— Но мы ведь их как бы… слышим?
— Вот именно, что «как бы». Мы и не подозреваем о возможностях нашего… Гм… — муравей глянул на меня, потом продолжил: — мозга. Здесь, в Экселе, многие из этих возможностей активизируются. Мозг молниеносно фиксирует мельчайшие события вокруг, даже те, которых мы вроде бы не видим, тут же определяет приблизительную частоту и силу так и не рожденного, убитого вакуумом звука и подает сигнал нервам к воспроизведению его имитации в ушах. С разговорной речью дело, видимо, обстоит несколько иначе…
Дру говорил очень складно и уверенно, и было очевидно, что он уже не раз обмозговал и вылизал для себя этот, хоть и не совсем физический, вопрос. Ли, сидящий рядом — то есть стоящий, но вообще-то сидящий, — тоже внимал объяснениям муравья.
Узнать, что думает Дру по поводу распространения в вакууме разговорной речи, нам так и не пришлось — помешал выросший за его креслом Сфит.
— Ваши милости!.. — смущенно вклинился он в нашу научную беседу. — Там, впереди… — И он указал пальцем.
«Там, впереди» и немного внизу, из-за корпуса гигантского корабля, смахивающего обилием башен на Кельнский собор, выплывала парная золотая звездочка. И хотя разных «звездочек» вокруг и без того плавало немерено, в том числе и золотых, но если ты когда-нибудь видел ксенли, настоящего живого ксенли, то вовек не спутаешь его ни с какими «звездочками», в том числе и золотыми, даже и на таком приличном расстоянии. Почему?.. Спросите что-нибудь полегче.
Есть!!!
— Так что ж ты молчишь, зверюга? Ты их видишь? «Вижу, вижу».
— Видишь и молчишь?!
«Я не хотел перебивать твоего друга».
— Да? И как ты находишь его рассуждения? «Круто!»
В этот момент прямо на нас из-под груди дракона вынырнул «Лоуренс Дитрих». Народы в нем оборвали веселую песню, завизжали с прилюлюкиванием и замахали руками, сжимающими в основном бутылки, но некоторые и цветные ленточки. Кресло с Дру молниеносно взмыло вверх, а мы все отпрянули в стороны, кто куда.
Только теперь мне стало по-настоящему весело. Я быстро поднялся и, догнав «автомобиль», вскочил к нему на бампер. Кстати — там уже комфортно расположилась забойного вида девица из нижней компании — вся пятнистая, с огненными, стоящими дыбом волосами и в платьице под названием «мужчинам некогда». Она сразу же обхватила меня сзади руками за шею и что-то голосисто запела прямо мне в ухо. Кодла в машине дружно подхватила припев. В сочетании с тряской — а машина действительно «ехала» по ксенли, подскакивая на каждой драконовой рытвине, — ощущение создавалось просто отпадное! Мы пропахали ксенли вдоль и поперек всей спины, разогнав по ней наших хепов, проехались по хвосту и чуть не застряли там, когда хвост стал узок для колес. Тогда мы развернулись в пространстве, встали на хвост с другой стороны и поехали на пузо. Там мы сразу попали, словно куры в ощип, в самый разгар первобытных плясок с поливанием друг друга шампанским — или чем-то, вполне косящим под шампанское; шампанское на лету замерзало, а потом опять оттаивало и только что не шипело на разгоряченных телах. Я позаимствовал у кого-то бутылку, на предмет — изучить. Ну то, что жидкость туда закачивалась под давлением, я, скажем, просек. Но почему эта жидкость не замерзала, находясь в бутылке, хотел бы я знать? Я спросил у людей, и добрые люди объяснили дикому Эйву в пьяный разнобой, что никакая это на самом деле не бутылка, а живой организм, хоть и бьющийся, называется блюкс, произрастает в виде шаров на деревьях с тем же названием, а бутылкой становится впоследствии, при тепловой обработке. Прослушав теорию, мы приступили к практическим занятиям и вылили из блюксов немереное количество шампанского — и не только — как наружу, так и внутрь. Потом, поколесив, словно меж двух могучих древесных стволов, между передними лапами дракона, мы тронулись по шее к голове, причем я — уже не на бампере, а на капоте, и уже не с одной, а с двумя девицами в обнимку. Все так же распевая, мы доехали до головы, обогнули ее прямо по морде, выехали на широкое темя и отсюда бешено понеслись вниз по крутой шее. При этом обе девицы завизжали так истошно, что на подъезде к загривку у меня напрочь заложило уши, и не спасла никакая ССЗ. На загривке я спрыгнул, от души поцеловав на прощание рыжую в то, что вполне можно было после доброго стакана назвать носом.
«Лоуренс Дитрих» помчался, бешено виляя, куда-то под крыло, а я уселся на свое обычное капитанское место между крыльями, сложив ноги. Откуда-то сверху рядом со мной медленно опустился Дру на дилде, с другой стороны подошел и «сел» по левую руку от меня Ли. Оба не проронили ни слова. Так молча мы и сидели. И смотрели вперед.
Дракон, оказывается, уже никуда не летел и, похоже, давно не летел. Прямо перед ним парили рядышком, как два дитя от одной мамки и разных папаш, но все равно неразлучные, слонопотам с Пегасом, а третье дитя — кот — висел от дракона справа. На всех троих ксенли так же, как на нашем, происходили бурные народные гуляния. Рассмотреть отсюда, гуляют ли где-то на ксенли вместе с народами и наши Эйвы, было невозможно. Но об этом должен был знать дракон — он-то наверняка уже связался со своими братцами.
— Эй, ксенли! Ксенли-и-и-и! Где ты там?
«Где, где — в Караганде! Не ори, не в лесу. Под тобою я».
— Так, уже и география в ход пошла. Злишься? «Льетгло есть Льетгло».
Ладно, прости, если что не так. Выкладывай. «На ксенли их нет. Ждали вас двое суток, не дождались, ушли на игрища».
— Так… Немудрено, в общем-то, коли ждали в такой компании. На какие именно игрища?
«Они не доложили».
Я обернулся в сторону улья.
Да-а-а… Кто на ком, и все шевелится… Пойди-ка отыщи осу в пчелином улье. Ничуть не легче, чем иголку в стоге сена. А то и целых две иголки. Придется, видно, поработать магнитом.
— Еще что-нибудь?
«Да. Среди гуляк на ксенли находятся дословцы. И на мне тоже».
— Много? «Немерено».
— Что они делают? Впрочем, ясно — ждут, пока мы соберемся. Ну-ну. Ладно. Глядишь, выкрутимся как-нибудь. Сплюнем, не загадывая.
Я поднялся. Ли тоже «встал» — перестал опираться на свой хвост.
— Дру, придется тебе нас подождать.
— Понимаю. Я с этим довеском теперь ни на что не годен, — грустно отозвался он.
— Черт! Да как же договориться с этим дилдом?.. «Для этого нужно назвать его по имени».
— Хочешь сказать, что знаешь его имя? «Вер вел».
— Ну, ксенли, чтоб тебя!.. Почему раньше-то не сказал?
Об ответе я уже догадывался. «Потому что ты не спрашивал».
— Ну ты тормоз! «Нет. Я…»
— Знаю, знаю — ты не тормоз, ты другой. Все, замнем для ясности!
Я хотел пнуть ногой по ножке дилда, но тот проворно отодвинулся. Так вот как надо было его транспортировать — пинками! А мы-то надрывались, как папы карлы!
— Вервел! — рявкнул я. — Вольно! Можешь расслабиться!
Дру продолжал сидеть, нерешительно косясь вниз, на дилда.
— Я уже могу встать? — с сомнением произнес он.
— Попробуй, — так же неуверенно предложил я. Дру неловко встал, сделал пару шагов на пробу и обернулся на дилда. Мне показалось, что наш интеллигентный физик многое бы сейчас отдал, чтобы получить в руки меч на предмет изрубления дилда в квантовую капусту.
Мне страшно хотелось обнять Дру, в качестве поздравления с началом новой ходячей жизни, но объятия, пожалуй, стоило отложить до окончательной победы. В этот момент мне на глаза попался «гусь-лебедь» — он висел все там же — немного позади и выше драконьего хвоста. Во время моей лихой поездки по дракону я совершенно забыл, что за мною наблюдает с высоты сама принцесса Легр, — не до принцесс мне тогда было. И сейчас смущения от воспоминаний я не ощутил. Уверен, что сержанта Ши-Вьеур зрелище тоже не вогнало бы в краску. А вот принцессу?.. Так, ладно, принцессы принцессами, краски красками, а пора и о делах подумать.
Я сложил руки рупором и крикнул в направлении спины, где опять собрались в кучку хепы:
— Сфит!
Дымчатый хеп отделился от общей группы и споро потрусил к нам. Я собирался прихватить его с собой — лишняя пара рук никогда не помешает, да и привык я к нему, почти как к другу.
— Отчалили! — скомандовал я, как только подбежал Сфит. Оторвавшись от дракона, я еще раз обернулся на белый катер. Он оставался по-прежнему неподвижным; все равно ведь полетит за нами — знаю я ее.
Мы мчались к Льетгло, бесцеремонно врезаясь во фланирующие поперек нашего пути компании, через некоторые прорываясь даже с попутным торопливым мордобоем; сворачивали мы только перед крупными объектами транспортного и перевозочного типа. По пути я думал о ребятах. На каком же из дисков их искать?.. Передо мной поочередно возникали образы Ратра и Клипса. Придется, конечно, довериться интуиции. И все-таки… Гофмаршал почти наверняка ошивается где-то в районе турнирных побоищ. Ратр… Что я знал о пристрастиях Ратра? Предположительно — те же побоища. Стоп! Пристрастия. У лемхов Ратр успел пристраститься к псих-меду. Стало быть — кабак. Я вдруг понял, что очень мало знаю о своих друзьях, — я понятия не имел об их занятиях и склонностях в родных мирах. Вполне возможно, что Клипса, к примеру, стоило сейчас искать на каком-нибудь металлическом (или наоборот — симфоническом) концерте, а Ратра — на базаре среди менял. Хотя скорее всего они держатся друг друга. И выбирают что-то по общим интересам. К примеру — бордель… М-мда. Нет, это вряд ли. Хотя, конечно, кто их знает. Ладно, помимо борделя — какие у нас, Эйвов, могут быть общие интересы в Экселе? Правильно — драка да кабак. Остальное, как говорится, после войны наверстаем.
Основные зоны поиска были намечены. Между тем плотность набитости окружающего пространства всякой разношерстной всячиной увеличивалась, Льетгло приближалось и росло. Мы бессознательно двигались так, что в конце концов оказались где-то в районе его центра, напротив, наверное, самого веселого из дисков. Вся огромная площадь диска была затоплена бурным половодьем танцующего карнавала; гремела музыка, разноцветное карнавальное море гуляло крупными волнами и выплескивалось из берегов, ограниченных диаметром диска. Островами в бушующей стихии высились шатры, аттракционы и подмостки с идущими на них представлениями. С «потолка» — то есть с днища верхнего диска — подмигивали тысячи разноцветных ламп и оттуда же постоянно сыпался вниз снегопад серебряных блесток.
Здесь нам делать было явно нечего, предстояло только разобраться, в каком направлении теперь лететь — вверх по пирамиде или вниз. Я огляделся. Народы самых разных видов, размеров и окрасов сновали вокруг пачками и поодиночке — с карнавала на карнавал, сверху вниз, с диска на диск и просто слева направо — и от этой суетливой массовки рябило в глазах. Прямо перед нами, так, что нас наверняка обдало бы ветром, кабы в вакууме можно было поднять ветер, пронесся вверх мелкий человечек — ну вылитый Крейзел, только переодетый в какие-то невзрачные кожаные обноски с болтающимися со всех сторон клиньями. Я изловчился, поймал его снизу за ногу и подтянул обратно к нам. Человечек попытался было лягнуться, но я вовремя отпустил коротенькую ножку и ухватил его за ворот куртки. Больше не трепыхаясь, карлик висел передо мной, сердито и насупленно глядя на меня исподлобья. Тьфу, тьфу, тьфу, с нами крестная сила! Если я поймал не Крейзела — что наверняка нет, потому что пойманный тип нас в упор не узнавал, — то это был какой-нибудь его блудный брат-близнец.
— В какой стороне здесь турнирная площадь? — спросил я.
— Указатели надо читать! — возмущенно пропищал он, ткнув пальцем куда-то направо, в направлении диска. Судя по голосу, это был точно не лорд. Пока я шарил глазами по кромке диска, человечек из породы Крейзеловых яростно рванулся — я его отпустил — и взмыл ввысь, опять обдав нас иллюзией порыва несвежего ветра.
— До чего ж, зараза, на Крейзела похож! — высказался Ли, провожая гнома долгим взглядом.
— Призрак тени отца Гамлета, — проворчал я, трогаясь к кромке.
Вскоре мы нашли то, что искали, — диск при всей своей огромной площади ширину имел всего метра два, по кромке рядами горели огни и, оказывается, через равные интервалы был выдавлен в металле план с указаниями всех уровней Льетгло. Сколько ж там всего было! Легче, наверное, перечислить, чего там не было. Соответственно этому плану нам следовало лететь отсюда вверх — там находилась и турнирная площадь, и — через уровень от нее — кабак. То есть не знаю, в какой мере это был именно кабак, но в примерном переводе на русский слово перед уровнем означало как бы «дринк».
Мы влились в один из больших народных потоков, струящийся наверх, — так можно было двигаться, словно в лифте, и гораздо быстрее, чем в общей сутолоке. Хотя в другое время я наверняка предпочел бы действовать здесь соответственно пословице — тише едешь, дальше не будешь, зато больше увидишь. Каждый диск нес на себе отдельную идейную нагрузку, и очень скоро я получил возможность узнать о тайных пристрастиях Ли и Друлра, хотя меня вообще-то сейчас больше интересовали Ратр и Клипс.
Уровень сразу над карнавальным оказался копией Лас-Вегаса в проекции на плоскость — игровые автоматы, карты, рулетки, девочки и так далее и все в том же духе. Здесь наш физик дрогнул, отделился от нас и, подобно сомнамбуле, полетел в уровень, нацелившись на ближайший игровой автомат. Мы с ящером моментально его догнали и, взяв под белы рученьки, отбуксировали обратно в поток.
— Я только хотел попробовать, всего три фила! — слабо возражал Дру, в отчаянии глядя назад, где его со спины подстраховывал Сфит.
— Это стоит денег, а у нас их нет, — сочувственно, но непримиримо объяснял я.
— Я только взгляну! Один фил! — уговаривал муравей.
— А времени у нас еще меньше, чем денег, — увещевал его такой же неприступный Ли. Мы опять присоединились к потоку и без проблем миновали несколько дисков — с веселыми аттракционами, с буйной экзотической растительностью и доносящимися из-за этой растительности взрыкиваниями диких зверей, — здесь предлагалось поохотиться, коли были при тебе верные наличные. Мне запомнился уровень, уставленный по всей площади гигантскими прозрачными кубами, внутри которых дрались друг с другом диковинные животные — фантастические и жуткие порождения самых разных миров; поскольку серебра у этих зверюг не имелось ни в каком виде, они все никак не могли убить друг друга до смерти и обречены были непрерывно сражаться, иногда временно одерживая верх над врагом и лишь тогда получая возможность немного передохнуть.
На одном из дисков, аккуратно поделенном на большие квадратные участки, шли игры и соревнования спортивного типа, то есть разворачивалась настоящая спартакиада. Любой желающий мог за небольшую плату присоединиться и попробовать отвоевать себе в спортивной борьбе какой-нибудь приз. Тут я с удивлением увидел, что Ли откололся от нас и повис в стороночке, завороженно наблюдая за спортивным действом на ближайшем поле, где шло, по-моему, что-то вроде атлетического пятиборья. Мы переглянулись с Дру, дружно подкатились к ящеру с двух сторон и бережно повлекли его, даже не поворачивая, в направлении нашего потока. Он не сопротивлялся, лишь один раз глубоко и продолжительно вздохнул. Спартакиада уже давно осталась позади, а он все еще выдыхал этот скорбный вздох.
Турнирный уровень оказался зеленым полем, тоже поделенным на площадки, где шли сражения — исключительно холодным оружием и со строгим соблюдением надлежащих ритуалов. На диск мы опускаться не стали, а принялись кружить высоко над ним, среди других зевак, высматривая внизу что-нибудь, косящее под орлиную или волчью физиономию. В боях, помимо рыцарей, участвовали и скакуны самых неожиданных пород: под седлами здесь ходили не только бегемотообразные и страусовидные, но также огромные кошки и собаки; встречались, правда, и представители лошадиных. Среди этого зоологического разнообразия я вскоре углядел вайла и направил полет к нему: моя интуиция почему-то до сих пор молчала, хотя, поскольку нас, Эйвов, собралось вместе уже трое, полагалось бы вроде ей, заразе ленивой, утроиться. Хрена там.
Над площадкой, где рыцарь на вайле дрался с рыцарем на огромном псе, висела возбужденная толпа зрителей; один из них, с давно нечесанным колючим лесом на голове, вдруг азартно перекувыркнулся через голову, и я тут же узнал Блеса Ледсака. Блес так увлекся боем, что не сразу меня заметил. Зрелище было и впрямь стоящее — здоровенный лохматый пес с рыцарем на спине кружил возле еще более здоровенного и лохматого вайла тоже с рыцарем, тоже, разумеется, на спине, то и дело на них наскакивая; пока пес пытался разделаться с вайлом, а вайл — с псом, рыцари сшибались и пытались разделаться друг с другом.
— Здорово, Блес! — крикнул я, подлетая. — Какой счет?
— Три-два в нашу… Стас!! — Блес повернулся и с размаху хлопнул меня по плечу. — Вот это встреча! Что же вы тогда исчезли? Отец в ту же ночь получил сообщение, что в наших горах найден спрятанный ксенли! Мы утром летали на него смотреть — вот это зверюга! — а вас уж и след простыл вместе с драконом! Ну теперь-то ты обязательно покажешь мне этот…
— Погоди, с приемами потом. Скажи лучше, как там у вас на Базе: как твой отец, как либр Ристак?..
— Да вон же отец, разминает кости, — Блес указал на рыцаря, бьющегося внизу. И Ристак на Льетгло, и Аилот…
— Так у вас все в порядке, никаких происшествий?..
— Да происходило кое-что, — пожал плечами Блес, вновь подключаясь к наблюдению за боем. —
Ксенли ваш посидел-посидел в пещере, к нему там даже делегации какие-то летали чуть не правительственные, а он начхал на них, да и улетел в конце концов! У либра перед самым Льетгло вышла заварушка с гриплами, — давай, так его! Да что ж ты… — прикинь — эта мелкота ни с того ни с сего напала на его голл! Ну, либр как-то сумел с ними договориться; мы с Аилот как раз были в Аллетре, долечивали мою ногу — коли! Эх, надо было выше!.. — встретились с либром только здесь, еще не успели расспросить подробнее.
Что ж, главное я узнал — на Базе все были живы-здоровы, и конфликт с ретортой, кажется, как-то разрешился. О подробностях можно будет расспросить у Ратра, когда мы его найдем.
— Вы теперь куда? — поинтересовался Блес, видя, что я не один и мои спутники проявляют нетерпение и уже пытаются меня куда-то утянуть. — Ты еще вернешься?
— Я тут по делам Службы, — пояснил я. — Может, и вернусь, посмотрим.
Тут Блес завопил, вскинув вверх руки, и несколько раз перевернулся в воздухе — глар Пибод внизу выиграл сражение — его вайл уже топтал копытами поверженного и жалобно скулящего пса, а выброшенный из седла противник сидел неподалеку, потирая руками шею.
— Все ищете ксенли? — радостно спросил Блес. — Или кого другого?..
— Да нет, ксенли мы уже нашли. Может, ты видел здесь… — И я попытался как мог, помогая себе руками, описать обличье Ратра и Клипса. Блес нетерпеливо меня выслушал и помотал головой.
— Таких не видел. Если увижу, отыщу тебя. Так вы куда сейчас?
— Пока в кабак, а там — не знаю. Поторопился я обложить нашу интуицию — все-таки она не дремала: я с каждым мгновением все ощутимее понимал, что Эйвов на этом уровне нет. Судя по состоянию Ли — он уже заметно извелся — и поведению Дру — этот меня так просто задергал, — они тоже как-то ощущали, что мы даром теряем здесь время.
Попрощавшись с Блесом — он махнул нам рукой и полетел вниз, поздравлять отца с победой, — мы покинули ристалище и устремились вверх, где через диск должен был находиться кабак. Но этот самый следующий диск, который нам полагалось «через», стал испытанием на выдержку уже для меня. Весь уровень над турнирным был занят навороченными петлями невероятно запутанной гоночной трассы, и по этим наворотам с жутким ревом и подвываниями носились мото… Ну ей-богу же, зуб даю — настоящие, и даже в сто раз лучше, чем настоящие, — просто звери, бешеные монстры, не мотоциклы! По краю диска, вплотную к желтоватой дымке огораживающего трассу силового поля, шли рядами прозрачные ячейки со стоящими внутри, словно круторогие быки перед корридой, машинами — суй в щель ящика кредитку или — в другую щель — наличные — и стальное чудовище твое вместе с сумасшедшей трассой.
Я едва не взвыл в унисон с ревом мотора проносящегося мимо на монстре счастливчика. Как мы с Ли недавно справедливо заметили, у нас не имелось сейчас не только времени, но даже и денег. А если б у нас были деньги, то на время бы я сейчас, так и быть, плюнул бы отравленной слюной… Ратр и Клипс отрывались здесь уже третьи сутки по Октесу, что хоть и на сколько-то там часов меньше, чем по Гринвичу, но все равно много, а мы, что ли, не люди? Мы железобетонные, что ли? Мы, между прочим, полвселенной по-пластунски пропахали, так что же нам — и отпуска не полагается после всех трудов?!! Вот мы его и поимеем. И к едрене фене не пошел бы весь ваш ДОСЛ! Что я видел в Экселе, кроме драк?.. Вот только бабок надыбаем — и поимеем.
Я отделился от потока и внимательно огляделся по сторонам. Ребята последовали за мной, но брать меня под рученьки и волочь обратно попыток не делали — я договаривался об этой встрече, я руководил поисками, а Цезарь, как давно известно, вне подозрений. Я обернулся и пошарил глазами вниз по только что покинутому нами народному потоку, облетел его кругом, необходимой персоны не обнаружил и стал пробираться сквозь сутолоку к ближайшей людской реке, текущей так же снизу вверх.
Она находилась там — видно, только что вынырнула из потока, а теперь висела неподалеку от него и при моем приближении даже не предприняла попытки спрятаться. Да и в самом деле — с чего это ей было от меня прятаться? Она вновь была в своем горчичном комбинезоне с иероглифом. У пояса, как прежде, висел меч. Я остановился напротив нее, спросил:
— Чего ты хочешь?
— Как ты смог это сделать?.. — проговорила она. И всего-то?
— У тебя деньги есть?
Она брезгливо — подчеркнуто брезгливо — дернула плечом и потянулась к нагрудному карману.
— Сколько?
Я кивнул в сторону боксов с мотоциклами.
— На три машины… — я задел взглядом Сфита. — На четыре.
Извините, ребята, но придется вам отрываться по моим интересам — допустить, чтобы все Эйвы окончательно рассеялись по Льетгло, я не мог.
Она достала из кармана карточку, опустилась на край уровня и прошла вдоль боксов, небрежным и точным жестом посылая пластиковый прямоугольник в щели считывающих устройств. Выдернув карточку из четвертой щели, она остановилась, резким и в то же время очень мягким движением, как это умеют делать только кошки и очень немногие женщины, развернулась ко мне.
Мы глянули в глаза друг другу. Я сказал:
— Тебе приходилось слышать о Мастере Иллюзий?
Она кивнула, смешно наморщив кожу между бровями.
Я поднял руку и показал ей кольцо.
— Это кольцо Мастера Иллюзий. Я получил его у Скайн. Вот и весь секрет.
Отвернувшись от сержанта, — то есть от принцессы, конечно, но для меня она все равно оставалась сержантом, — я махнул ребятам:
— По машинам! Сфит, и ты давай!
Сфит нерешительно приблизился к боксу, Ли и Дру тоже подошли, но особого фанатизма при этом не проявили.
— Стас, ты уверен, что ребята именно там?.. — спросил Ли.
Говорить ему правду — то есть, что моей заветной мечтой с самых, можно сказать, пеленок было прокатиться на таком звере по такой трассе — после того, как я только что оттаскивал их от предметов их собственных розовых мечтаний, — мне — мягко говоря, грубо выражаясь — не светило. Но у меня имелась в запасе и другая правда, вполне подходящая к случаю.
— Послушай, я понятия не имею, где они сейчас находятся, так же, как не знаешь этого и ты. Я могу только предполагать. И я, допустим, предполагаю, что кто-то из них в этом уровне. Что ты имеешь против?
— Но откуда у них деньги?..
— Слушай, Ли: ты ничего про них не знаешь — ни того, что Ратр связался с величайшими мастерами во вселенной и помог им вернуть их похищенное сокровище! — Я кипятился, как всегда, когда чувствовал себя не совсем правым. — Ни того, что Клипс стал великим военачальником и отвоевал чуть ли не в одиночку целую крепость! И если ты не согласен со мной, то можешь… — Я вдруг запнулся, сцепил в досаде челюсти и скрипнул зубами.

Предыдущая страница 17 Следующая страница


Воины Тьмы 18

Дьи-я-вол! Разумеется, Ли был целиком со мной согласен и полностью доверял мне как более умудренному опытом Экселя товарищу. Но сиденье мотоцикла предусматривало наличие седалища. А у Ли на месте седалища был хвост!.. Этот факт я совершенно упустил из виду.
— Черт, Ли, я и не подумал!.. Ты ж на такой машине не усядешься…
— Ну почему, если нужно для дела… — пробурчал он.
— Нет! Давай так: ты летишь сейчас наверх, в кабак. Найдешь там кого-нибудь из ребят — отлично, не найдешь — просто жди нас там. В крайнем случае — мало ли что — встретимся на ксенли.
Я уже немного жалел, что заварил эту кашу, но отступать все равно было поздно; да и в самом деле — чем этот уровень был хуже следующего? Правильно — ничем не хуже.
Ткнув Ли в жесткий бицепс, я вошел в ближайший открытый бокс. Сержанта я не стал приглашать покататься вместе с нами — и без того наверняка увяжется на освободившейся машине.
Стальной зверь в прозрачной клетке чутко дожидался нового хозяина, вися сантиметрах в двадцати от металлического пола — на гравитационной или, может, на магнитной подушке. Колес у него, разумеется, не было, за седлом располагалась двойная батарея дюз. Эх, колеса бы такому коню — да в наше б стойло! Вместо батиной «мыльницы». Даже смотреть на него было захватывающе-страишовато — все равно как на давно желанную женщину, уже перед тобой раздевшуюся и ждущую от тебя каких-то невероятных подвигов. И действовать с ним, видимо, следовало соответственно — брать сразу в железный захват, позабыв о робости.
Я хлопнул ладонью по упругому седлу, взял с него шлем, перекинул через седло ногу, уселся поудобнее и изучил приборный щиток. На серой пластине имелся один тумблер и была изображена незамысловатая схема управления: тумблер — зажигание, кнопка на руле справа — как бы газ, слева — тормоз. Все. Ноги отдыхают, только крепко держатся. Я надел шлем, щелкнул тумблером на щитке. Зверь подо мной тихонечко заурчал, а в шлеме тут же раздался голос:
— Старт через семь тет, назовите ваше имя.
То есть через пять секунд, перевел я и на мгновение растерялся, потом, спешно концентрируясь, назвался:
— Стас.
На прозрачном забрале шлема слева выскочило мое имя и рядом с ним — отсчет последних тет. Теты истекли, вспыхнула желтым и исчезла силовая загородка впереди. Я даванул на газ…
Проскочив с надсадным ревом короткую стартовую дорожку, мы с монстром вырвались на широкую трассу, едва вписавшись в нее при развороте, и рванули… Первые сотни метров мы с машиной еще притирались друг к другу — я менял скорость, тормозил, газовал то постепенно, то рывками — словом, входил с монстром в плотный душевно-механический контакт. За это время меня успели обогнать пятеро, в их числе я узнал Сфита — по повышенной лохматости — и сержанта — по цвету комбинезона. Постепенно я стал ощущать себя единым целым с аппаратом; тут-то и начался подлинный кайф! Трасса то стрелою летела навстречу (чуть не сказал — под колесо), то вдруг ныряла, сворачивала, начинала петлять, ходить волнами, делать бочки и завязываться в узлы; я мчался по ней единым ревущим металлическим сгустком, и она, эта трасса, тоже постепенно становилась частью меня, словно артерии и бегущая по ним кровь — части одного живого организма. В левом углу зрения у меня на забрале постоянно высвечивались два моих времени — полное и затраченное на данный участок, а в правом — два рекордных времени по тем же параметрам. Но я их не отслеживал, а тащился от самого процесса. Я уже обогнал троих гонщиков, в том числе и Сфита, и как раз обходил четвертого — Ильес, как вдруг услышал в наушниках, вмонтированных в шлем, ее торопливый голос:
— Стас, второй результат справа, быстрей!
Я мигом сконцентрировал зрение на надписи — «Клипсрисп 15:27». Клипс! Й-й-е-е-о-о-о-о!
Импульсивно газанув на радостях, я не вписался в крутой поворот и вылетел с трассы. Вот именно — вылетел: взмыл над запутанным многокилометровым клубком дорог и даже сделал над ними большую «Нестерову петлю», едва не впаявшись при этом в громадную колонну стержня.
— Ваше время зафиксировано, можете возвращаться на трассу, — произнес бесстрастный голос в шлеме. Да иди ты со своим временем!.. Я сделал большой круг почти под самым «потолком», разглядывая носящиеся внизу фигурки гонщиков. Зверь подо мной по-прежнему взревывал, и бросать его я пока что не собирался. здесь ли еще Клипс, или рекорд был установлен им раньше, еще до нашего появления? Спросить, что ли, у шлема? Ильес ведь как-то связалась со мной через шлем. Так, сейчас пощупаем, что тут у насесть…
Я потянулся было рукой к шлему, но не дотянулся, а схватился опять за руль, получив ощутимый пинок в спину от чьего-то тела, плюхнувшегося с разлету в седло позади меня. «Клипс!!» — была моя первая мысль, потому что Клипсу как раз свойственно было появляться неожиданно и, как правило, всегда вовремя. Но, обернувшись, я тут же убедился, что меня потеснил не Клипс, а, к сожалению, только Ильес. Легка на помине… Я притормозил, и мы зависли под потолком неподалеку от стержня.
— Как ты связывалась со мной? — сразу спросил я у нее. Она легонько постучала пальцем по прямоугольной кнопке слева на своем шлеме. Жест выглядел намеком. Ладно. Сиди, как говорится, я сам открою.
— Нажми и закажи разговор, — пояснила она для особо непонятливых.
«Закажи!» Прям как на правительственном курорте…
Я нащупал такую же кнопку на своем шлеме и нажал.
— Разговор с Клипсриспом! — «заказал» я. Шлем помолчал секунды три, потом протрещал:
— Участник Клипсрисп закончил гонку семь филов назад.
Всего семь филов!
— Дайте участника Друлра! — потребовал я. Пока в шлеме царило молчание — давали связь с участником Друлром, — Ильес похлопала меня сзади по плечу и показала пальцем налево вниз. С той стороны к нам приближался участник Дру, тоже, как я, на монстре. Одновременно в моем шлеме раздалось:
— Соединяю!
Я чертыхнулся — что Дру должен был услышать — и дважды нажал на кнопку.
— Дайте участника Сфита!
Пока Дру подруливал, мне дали Сфита, и я велел ему вылетать с трассы и подниматься к нам.
Дру приблизился и первым делом сорвал с головы шлем; его усы сразу бодро встопорщились. Я последовал его примеру, Ильес обнажила голову вместе с нами. Тьфу ты, прям как по покойнику…
— Стас, ты тоже видел его имя? — сразу полез ко мне с вопросами Дру. — Ты оказался прав! Клипс где-то здесь! Поразительно! Я не мог поверить до последнего тета! Извини, Стас, я думал, что тебе просто захотелось покататься на этих… Но как тебе удалось его вычислить?
— Мы с Клипсом настроены на одну волну, — буркнул я. — Но его уже здесь нет — он только что закончил гонку. Сейчас дождемся Сфита и полетим на поиски.
— Стас, ты должен знать, что за вами ведется наблюдение, — вступила в разговор Ильес. — Выходить отсюда опасно — боюсь, вы тут же будете схвачены…
— Почему же нас не схватили до сих пор?
— Они знают, с кем имеют дело, и подтягивали силы. Использование бесконтактного оружия на Льетгло запрещено, но ведь при вас нет никакого — вам не отбиться.
— Что же нам теперь, так и ездить по этой трассе всю жизнь? — искренне возмутился Дру, воинственно пошевелив вибрусами. Физика физикой, а солдатом он все же был отменным. Кстати, со спины Дру по-шпионски — на машине с вырубленным зажиганием — уже приближался Сфит. Живописную картинку мы, наверное, представляли снизу: группа на трех Буцефалах, держащая военный совет в небе под самым потолком.
— Выход отсюда я нам обеспечу, — сказал я. — А там посмотрим. Сфит, ну-ка пересядь к его милости Дру!
Сфит слез — то есть слетел — со своего зверя и устроился позади муравья. Покинутый железный конь продолжил свой гордый полет мимо нас уже свободным.
— Дру, давай ко мне поближе!
Дру сделал разворот и подрулил ко мне вплотную слева.
— Слушайте внимательно, два раза повторять не буду, — предупредил я. — Вы все знаете о моем магическом кольце. Так вот — сейчас я с его помощью изменю не только свой, но и ваши облики. Но в собственных глазах вы останетесь прежними. Во время действия магического поля вы должны будете держаться вокруг меня плотной группой, на расстоянии вытянутой руки, — я широко развел руки в стороны, демонстрируя расстояние, — иначе выпадете из поля действия кольца, и все увидят, кто вы на самом деле есть. Это понятно?
Ильес, Дру и Сфит хором кивнули.
— Хорошо. Идем дальше. Сейчас вы посидите филов пять молча и не дергаясь, пока я не разрешу. Потом трогаем на выход, и сразу — наверх, в кабак. Там ищем Ли и Клипса — надеюсь, что после гонок он отправился туда. Клипс должен знать, где Ратр. Если они уже арестованы, действуем по обстоятельствам, но помните — от меня — ни на шаг, пока я сам не дам команду! Все ясно? — Еще один дружный тройной кивок. — Тогда я приступаю! Пять филов тишины!
Я повернул кольцо и закрыл глаза.
Я начал перевоплощение с Ильес и на всякий случай — для стопроцентной гарантии — взял ее за руку. Я недолго размышлял об образе для нее — вполне подходящая персона, колоритная, в духе Льетгло, да к тому же еще женского пола, возникла в моем сознании сразу же. Не уверен, что сей образ пришелся бы по душе самой принцессе — но ведь она его и не увидит, разве что в зеркале. Бросив последние штрихи на готовый мыслепортрет, я отпустил ее руку, потряс головой и принялся за Сфита, положив ладонь на его могучую пятерню. В кого превратить Сфита я тоже сообразил практически в момент, тем более что нужная физия мне как раз сегодня попалась на глаза, как бы освежив мою память. Пусть хеп хоть раз в жизни походит в шкуре хозяина. А нарядим мы его, как сегодняшнего гнома, в рубище, чтобы враги лорда думали, что это вовсе не лорд, а просто его соплеменник.
Дописав и эту «картину маслом», я, не открывая глаз, протянул руку к Дру: глаз я не открывал, чтобы зрелище моих оживших «портретов» не помешало мне в дальнейшем сосредоточиться.
Я даже не успел пораскинуть мозгами, в кого бы мне превратить Дру, как образ, неразрывно с ним связанный на протяжении последних дней, сам собой выскочил в памяти, во всех деталях и подробностях, включая искусную резьбу и дорогую инкрустацию на спинке и подлокотниках. Прости, Дру! Ей-богу, я не хотел…
Так, теперь я. Себя я оставил на сладкое, но галерея образов в моей памяти как-то неожиданно иссякла, и теперь никого, окромя все той же матушки-императрицы, в башку не лезло. Но я спешно скомкал ее мыслепортрет и поскорее бросил его в мысленную мусорную корзину — императрицы не могут гулять по Льетгло просто в принципе, тем более — в такой сомнительной компании, какую я только что, кажется, наваял. Кроме того — это могло обидеть принцессу. Я скоренько порылся в памяти. Скайной становиться явно не стоило; лемхом — да ни в жисть; хадсеком — Блес появится и пристанет; Сайгабом — не воспроизведу, я не Пикассо; Птеродактиль и другие пираты наверняка в розыске, а что касается легр — хватит с меня, зарекся наряжаться в женскую шкуру! Что же, выходит — и не в кого?.. Но напоследок выскочил-таки один вроде бы нейтральный персонаж, его-то я и набросал в уме на скорую руку, пока не передумал. Закончив мыслепортрет, я ощутил знакомую мурашковую волну; теперь я уже знал наверняка, что преобразился. Приоткрыв глаза, я окинул беглым взглядом творения своих мысленных потуг.
Полный улет!!! Рядом на мотоцикле плотно сидело кресло, прямо за ним — Крейзел в рубище. Позади меня пристроилась в седле рыжая пятнистая стерва в воспроизведенном мною один к одному откровенном платьице — того и гляди из него выскочит, обхватит меня за шею и… запоет. Но хватать меня она не спешила, а просто пялилась на меня в упор, обалдело моргая круглыми бирюзовыми глазищами. Сразу было видно, что не глянулся я ей в новом образе, не хочет она со мною обниматься и… петь. Что ж поделаешь — насильно мил не будешь.
— Годится! — констатировал я и спросил у Рыжей: — Где тут финиш?
— Там же, где и старт, — ответила она голосом сержанта. Я осмотрелся — черт его сейчас разберет, откуда мы стартовали. Врубив «зажигание», я указал пальцем на ближайшие пустые боксы далеко внизу слева и распорядился:
— Вперед!
Мы рванули одновременно и так, бок о бок, и подлетели к боксам. Чтобы не разделяться, я велел Дру-креслу оставить здесь вторую машину, а моего зверя мы всей компанией завели в бокс. Я с сожалением покидал своего рогатого монстра — жаль, так и не удалось оттянуться здесь до упора.
Если окрестности и кишели дословцами, то они очень искусно маскировались под мирных граждан, объектом любопытного внимания которых наша компания тут же и оказалась. Я подумал, что слишком нехарактерно подобрал персонажей для компании: по отдельности мы все смотрелись бы здесь вполне обыденно, а вот вместе — словно суп-компот из яблок и огурцов с сосисками. Летающее кресло довершало картину. Ох, не видят они себя! Беря курс наверх, я мысленно помолился о том, чтобы в здешнем кабаке не оказалось зеркал.
Зеркал там не оказалось. Там обнаружился сразу согревший измученную здешними изысками и наворотами душу примитив: по всей огромной площади диска были раскиданы столики, а вдоль центрального стержня кругами — один над другим — располагались бары. Сверху лился приглушенный свет в обнимку со спокойной музыкой. И все. Хочешь — пей внизу, хочешь — в баре, не хочешь (деньги кончились) — кружись со своей дамой в невесомости или бей морду бармену в знак протеста, чем кто-то как раз в данную минуту и занимался у третьего и у пятого снизу баров. Хорошо!..
Ли и Клипс — впрочем, и Ратр тоже — вместе или порознь должны были выделяться даже и среди такого смешения рас и народностей, какое наблюдалось в этом «дринксинге», а поскольку за ближайшими столиками никого из них не оказалось, то я распорядился:
— Летим к барам!
И мы плотной экзотической кучкой устремились вперед, к светлой цели. Обстановка со страшной силой провоцировала вот именно «дринкнуть», музыка расслабляла. Страшно захотелось пива. И не только. То, что я сегодня выпил на драконе, давно уже рассосалось по организму, посеяв где-то в области подложечки зовущее ощущение недостаточности.
Крейзел держался чуть позади меня, Рыжая летела слева, кресло — справа. Мы уже приближались к центральному бару, как вдруг откуда-то сверху, будто сорвавшись с потолка, бухнулся кто-то, и не куда-нибудь мимо, а прямо в наше кресло! Сиречь — на замаскированного Друлра! Кресло тут же возмущенно пихануло налетчика; должно быть, от возмущения деликатный Дру не рассчитал и отвесил любителю посидеть в мягких креслах здоровенного пинка. Тот отлетел метра на два, развернулся и схватился за меч. Я не поверил своим глазам — перед нами висел, ощетинив все свои непричесанные иглы, Блес и орал во весь голос:
— Ах ты пихаться!! Ну держись, табуретка неотесанная!!
— Блес! — крикнул я. — Не бойся, это мы! Блес завертел головой.
— Стас, где ты? Я тебя ищу! С чего это ты взял, что я боюсь этой неструганой мебели?
— Я тебе покажу неструганую мебель! — пробурчало кресло.
— Блес, я здесь, перед тобой, только в маске, — быстро заговорил я, тыкая себя пальцем в грудь. — Инкогнито, понимаешь?
Эх, надо было все-таки перекинуться в хадсека! Не иначе как Блес нашел кого-то из наших. Да кто ж знал.
Блес приблизился, недоверчиво меня разглядывая.
— Стас? Ты, что ли?
— Да я, я. Это у нас новейшее секретное средство для маскировки.
— Ну ты даешь! И он, что ли, тоже инкогнито? — Блес ткнул пальцем в «кресло». Сообразительный, оказывается, парень, люблю таких.
— И он, — подтвердил я. — И они, — я кивнул на остальных. — Ты их уже сегодня видел.
— Ну вы даете, ребята! — заулыбался Блес, восторженно рассматривая Рыжую. — То-то я и гляжу, что он такой неудобный! А я как раз вас ищу! Как вы улетели, вернулись Аилот с отцом, я им описал тех типов, которых вы ищете. Оказалось, что они их видели здесь, в кабаке. Ну я и рванул за вами! Вас сначала не нашел, а этих — нашел!
— Где?! — заорали мы в один голос с креслом.
— Да вон там, за столиком у самого бара. И этот ящер с ними, что с тобой был.
— Туда!
Мы ринулись всей толпой вниз, Блес летел впереди, показывая дорогу. Уже издалека я увидел и сразу узнал три знакомые фигуры за одним из столиков. Ошибиться было невозможно, что нельзя было сейчас сказать о нас.
Мы буквально грянулись на пол рядом с их столиком, прямо за спиной у Клипса.
— Ребята, только не удивляйтесь! — сразу начал я. — Я — Стас, а это, — я указал на кресло. — Дру…
Ли и Ратр глядели на нас мрачно, в гробовом молчании. Ли, хоть и видел меня однажды перевоплощенным, но объяснить ему я так тогда ничего и не успел. А Ратр тот и вовсе был не в курсе моих магических возможностей. Клипс же обернулся, быстро ощупал нас глазами и остановил их на мне.
— Ну и рожа, — произнес он. — Но голос Стаса… Магия?
— Точно, магия, магический камуфляж! — обрадовался я догадливости Клипса.
— Если ты — Стас, то садись, — сурово велел Ратр.
— Ребята, отсюда надо сваливать, — сказал я. — Мы под колпаком у ДОСЛа. Говорят, что они тут кишмя кишат, — я огляделся, — хоть я ни одного пока не видел. Вас бы тоже закамуфлировать… Да нельзя — наблюдают.
— Пошли, — тут же уронил Клипс, поднимаясь. Ли и без того стоял, а Ратр опустошил свою кружку через специальный стерженек, — чтобы содержимое не разливалось в невесомости, — грохнул ее на стол со словами:
— Это не псих-мед!.. — и тоже встал.
— Прошу прощения, господа, — раздался вдруг низкий, спокойный и даже какой-то будничный голос слева. — Но вы арестованы.
Мы дружно повернулись в сторону источника звука. Слева от меня, рядом с Рыжей, стоял человек с синим лицом — я бы сказал «словно у покойника», но даже жмурикам из фильма «Мертвец стучится дважды» было далеко до такого чистого колера. Одет он был в комбинезон военного покроя, серебристо-серый, с синеватым — опять же — отливом. Наверное, под цвет глаз.
— Кем арестованы? — произнес Клипс с видом высокого начальства, оскорбленного в лучших чувствах невеждой подчиненным. — Предъявите документы!
— Инспектор Волбат, Доминирующая служба, — сухо представился синелицый, демонстрируя нам синюю же карточку. Его цветовая гамма была подобрана донельзя удачно, не мешало бы, пожалуй, добавить к ней чего-нибудь красненького.
Ну, разумеется — Волбат, а кто ж еще? Вот и довелось нам свидеться с настоящим «лицом» старины Волбата! Я-то до сих пор так и представлял его себе с львиной мордой на плечах, ан — поди ж ты — все-таки лицо… Меня подергали сзади за рукав, я обернулся — дергал Крейзел — и тут же увидел, что большая часть сидящего и летающего народа в зале повставала со своих мест, послетала со своих траекторий и начала стягиваться к нашему столику. Ратр потянулся за своей булавой, Клипс достал из-за спины посох, Блес, видя такое дело, тоже выхватил меч из ножен. В руке у Рыжей словно из воздуха — тьфу ты, из вакуума, я хотел сказать — вдруг возник меч, и она протянула его мне. Я вспомнил, что меч у Ильес действительно имелся, только был до сих пор скрыт под ее магическим прикидом.
— На каком основании вы нас задерживаете? — шагнув вперед, строго спросило у Волбата безоружное кресло.
Волбат усмехнулся:
— И вы надеялись обмануть меня этим маскарадом? — Он ткнул пальцем в меня. — Шпрак?
— Шпрак, Шпрак.
Волбат раскрыл ладонь — на ней лежал черный шарик с вделанной в него цепочкой. Шарик задрожал, стал вроде бы еще чернее — и магический камуфляж начал медленно сползать с моих спутников, словно налет вязкого цветного макияжа, и втягиваться в Волбатов шарик. Последние обрывки маскарадных костюмов всосались в черноту на синей ладони, а Дру, Ильес и Сфит — думаю, что и я тоже — явились перед окружающими в своем первозданном виде.
— Так это я на тебя сел? — совершенно не ко времени обрадовался Блес, дружески пихнув Друлра.
— Нулификатор магических полей и прочих магических фокусов, — пояснил синелицый инспектор так самодовольно, будто он сам этот нулификатор и создал. В следующий миг четырехпалая мускулистая лапа молнией метнулась к руке инспектора и выдернула из нее нулификатор, поддев его за цепочку.
— Да он нам зубы заговаривает! — прогремел Ли, хрякая нулификатор об пол и смачно наступая на него мощной ногой сто пятого размера. Мое окружение — думаю, что и я тоже — мгновенно вошло обратно «в образы». В ту же секунду Волбат выхватил меч и кинулся на Ли, а окружающая, уже вдвое уплотнившаяся толпа бросилась на нас, выдергивая мечи из-за спин и из складок одежды.
И пошла у нас потеха! Меч Волбата, метивший в грудь Ли, наткнулся на Клипсов посох, отлетел вверх, и его тут же подхватило вознесшееся стрелой кресло. Не подлокотниками, конечно, подхватило — просто меч висел теперь прямо перед спинкой, угрожающе поводя острием вправо-влево. Работа для него нашлась моментально, как и для всех нас — можно сказать — навалилась со всех сторон. Мы сразу оттеснили в центр за наши спины безоружных — Ли, Рыжую и Крейзела — и занялись тем единственным делом, которое оказалось подлинным призванием Эйвов в Экселе, — то есть очередным опытом укладки на малой площади как можно большего количества народа.
Волбат, лишившись меча, отпрянул назад и затерялся среди наступающих, отправившись, как видно, руководить ими из тыла. Ничего удивительного — учитывая, что однажды он уже был свидетелем демонстрации наших боевых талантов, теперь, кажется, решил поберечь свое здоровье.
Обступившая нас вооруженная толпа была многолика — в ДОСЛе служили, насколько я знал, представители почти всех рас Экселя. Мы не хотели убивать и поначалу просто производили повальное разоружение напирающих со всех сторон — в том числе и сверху — дословцев, и очень скоро Ли и иже с ним в центре получили даже большее количество холодного оружия, чем имелось у них рук, и поспешили им воспользоваться, бросившись к нам на подмогу. Причем Ильес и Сфит оказались по обе руки от меня, а Дру — сверху и поэтому так и оставались пока Рыжей, Крейзелом и — соответственно — креслом: нулификатор был раздавлен Ли, а магическое кольцо продолжало действовать, сохраняя созданные мною образы. Ли подхватил по мечу в каждую руку и сейчас вертел ими не хуже, чем Клипс своим посохом; Ратр, занявшись делом, сразу протрезвел: его булава порхала и кружила, выписывая сложные фигуры пилотажа перед физиономиями дословцев. Но, хоть сражались мы теперь и в полном составе, продержаться долго и вырваться на свободу, оставаясь гуманистами, при таком массированном напоре не смогли бы даже мы; дословцы образовали вокруг нас плотный ощетиненный мечами купол, обезоруженные тут же отступали назад, пропуская вперед все новых; этот живой купол постепенно сужался, норовя вот-вот обрушиться на нас окончательно и придавить всей своей многолюдной массой. И скоро они действительно начали падать пачками, но только под ударами наших мечей. Скотина Волбат наверняка знал, что так оно и будет, — не зря понагнал сюда такую армию, заранее списав половину в расход; даже мы, окруженные со всех сторон, держались до последнего, чтобы не проливать крови, а для него собственные солдаты были, похоже, просто пушечным мясом. Бездыханных тел вокруг становилось все больше, раненые лежали на полу, убитые же просто плавали в невесомости, и перед нами вскоре замаячила перспектива сражаться среди летающих трупов. Назрела необходимость менять ситуацию, попробовать куда-то прорваться, но дословцы не давали нам возможности даже сдвинуться с места, напирая слишком большой и организованной кучей.
— Попробуем уйти с диска, двигайтесь за мной! — выкрикнул Клипс, бьющийся уже на двойном слое еще шевелящихся дословцев. Поскольку мы сражались неподалеку от бара, путь отступления к краю нам предстоял неблизкий.
— Погодите, я знаю, что делать! — подала вдруг голос Рыжая, изо всех сил размахивающая мечом в попытках не отстать от нас. Магическое кольцо работало на совесть — красотка выглядела разгоряченной, растрепанные и без того волосы совсем разметались и воинственно подскакивали при каждом ударе. — Здесь, в нижнем баре, должен быть ход в стержень Льетгло! Надо его найти!
— К бару! — тут же распорядился Клипс. Мы принялись пробиваться к стойке, что давалось сейчас без особого труда — здесь плотность противника оказалась значительно меньшей: вероятно, они не приняли в расчет возможность нашего отступления в ту сторону. Добравшись до стойки, мы, ни на секунду не переставая махаться, перескочили через нее, при этом Клипс чуть не упал, угодив прямо на спину скорчившегося за стойкой бармена. По всей длине бара шло большое зеркало, частично загороженное блюксами, и, прежде чем рассыпаться вдоль стойки, мы отразились в нем во всей красе — Носатый Шпрак, Рыжая, Крейзел и, конечно, кресло. В следующий миг они отделились от меня, мгновенно лишившись магичекого камуфляжа. Я искренне понадеялся, что всем им сейчас было недосуг глядеться в зеркала. Гофмаршал, не отвлекаясь от боя, схватил трясущегося бармена за шкирку и рывком поднял его на ноги. Это оказался хрупкий человечек с зеленым лицом и большой головой, сплошь покрытой роговым наростом.
— Где тут ход в стержень? — проклекотал Клипс — по-моему, с сильным орлиным акцентом, — уперев свой загнутый клюв чуть не в самое посеревшее лицо бармена, что не мешало орлу орудовать посохом с помощью одной руки. Тем временем мы вкупе с навалившимися дословцами громили бар, превратив его на время в салун из какой-то забойной помеси вестерна с историческим боевиком; летали и падали, разбиваясь — в основном о головы дословцев — блюксы, трещала под ударами мечей, сапог и падающих тел деревянная стойка, фейерверком рассыпались под теми же ударами стеклянные витрины и хрупкая посуда, жалобно звенели трескающиеся зеркала.
— Т-там, — проблеял бармен, слабо махнув дрожащей рукой направо.
— Веди! — приказал Клипс, выпуская его ворот, после чего вновь заработал в полную силу своим посохом, сметая со стойки лезущих на нее врагов и остатки посуды. И тут же крикнул, обращаясь к нам:
— Все за ним! Я прикрываю!
Бармен, пригибаясь, пробежал вдоль стойки и ужом юркнул за дверь, ведущую в заднее помещение; мы устремились за ним, отбиваясь по дороге от счастливцев, до которых не дотянулся Клипсов посох.
В узком внутреннем помещении бара, примыкающем вплотную к стержню «пирамиды», царил полумрак и громоздились ряды ящиков, очевидно, со спиртным и закусками к этому спиртному. Ящики плотно стояли на полу: здесь, должно быть, был задействован какой-то локальный гравитатор. Мы полезли, спотыкаясь, вслед за барменом через ящики, при этом Сфит по пути ловко вскрыл пару ящиков и запихал в торбу два блюкса и какую-то снедь в пакетиках. Он и Дру вновь оказались рядом со мной, но магическое поле кольца больше на них не действовало, чего наверняка нельзя было сказать обо мне. Клипс пока оставался у двери — нам была видна его спина с бешено ходящими лопатками. Наружная стена слева от нас ходила ходуном — похоже, что с той стороны делались попытки ее проломить, пока, правда, безуспешные.
— Здесь, — пискнул бармен, указывая на внушительную гору ящиков. Оттеснив бармена, мы принялись разбирать эту гору, раскидывая ящики в стороны. Отодвинув последние, мы обнаружили внизу у самого пола круглый люк, закрытый на металлическую защелку вроде пылесосной. Открыть ее, правда, оказалось посложнее — по крайней мере Ильес с этой задачей не справилась, и я — тоже. Хотел было попробовать Ли, но не пришлось.
— Позвольте мне, ваша милость, — попросил Сфит и, после того как ему позволили, вытащил из своей юбки какую-то железячку и без особого труда откупорил люк. — Черт возьми, не хеп, а просто кладбище талантов! — Первой в люк скользнула Ильес, и, пока Сфит, скорчившись в три погибели, протискивался за ней, я крикнул гофмаршалу, что выход найден и чтобы он подтягивался. Клипс, совершив еще несколько особо резких движений, подался назад, захлопнул дверь и стал заваливать ее ящиками. Блес и Ратр уже скрылись в люке, Ли принялся в него с трудом протискиваться, а мы с Дру бросились на подмогу гофмаршалу. В дверь с той стороны тут же начали долбить и рваться, мы завалили ее по самое «не могу» и рванули к люку. Из-за горы беспорядочно сваленных за люком ящиков робко торчала зеленая голова с испуганным лицом. Не повезло бедняге — а впрочем, за все его убытки должна была заплатить сполна их виновница — Доминирующая служба.
Достигнув люка, мы все втроем пропихнули в него застрявшего ящера, причем чувствовалось, что с той стороны нам усиленно помогают. Затем Дру упал на все свои руки-ноги и проследовал в люк, за ним полез Клипс. Я нырнул в люк последним. За толстой стенкой шел огромный круглый пролет, увитый по стенам, будто лианами, бесконечными кабелями. Вся компания висела в этом пролете, дожидаясь только моего появления. Оказавшись в пролете, я первым делом потянулся назад и закрыл за собой дверь люка.
— Куда теперь? — спросил меня Клипс.
— Вниз, — ответил я. И мы понеслись вниз по бесконечной трубе, как сразу восемь Алис, падающих в бездонный колодец. Среди проводов на стенах периодически появлялись люки, мы пробовали открыть каждый, но все они были заперты. По пути я внес предложение: пока сверху не появилась погоня, не мешало бы закамуфлировать заново всех нас с помощью магического кольца. Летящая рядом со мной Ильес скептически хмыкнула и заявила едко:
— Пожалуй, это будет неплохо, если твоей фантазии хватит на большее, чем рота каких-нибудь полуголых растрепанных девиц!
Да, зря я, видно, понадеялся на ее невнимательность к собственной закамуфлированной персоне, на миг промелькнувшей в зеркале. Как сказал классик: «Уж если женщина в печали, сквозь слезы, украдкой как-нибудь, назло привычке и рассудку, забудет в зеркало взглянуть — то грустно ей уж не на шутку!» Кто же мог подумать, что замоченный батальон дословцев — еще не повод для принцессы, чтобы всерьез взгрустнуть?
— Стас, я могу попросить тебя не превращать меня больше в кресло? — сухо внес свою лепту в беседу и Дру. Выходит, и к муравьям слова классика имели какое-то побочное отношение. Только Сфит не сказал ни слова, но по его укоризненному взгляду стало понятно, что и он успел зафиксировать свое отражение в баре и тоже имеет по этому поводу претензии ко мне. Распустился младший состав!
— Мы здесь, ребята, не на воскресной прогулке. Надо будет — не то что в кресла — в каракатиц превратитесь! И будете нырять в дерь… — Я покосился на Ильес. — Но пока есть идея получше, — утешил я ее. Мы как раз притормозили у очередного закрытого люка, Клипс принялся его проверять, остальные повисли вокруг, внимая мне. И я продолжил: — Вас всех я замаскирую под дословцев, а себя заделаю Волбатом!
— Хорошая мысль, — одобрил гофмаршал, возвращаясь от люка. Только давай побыстрее и, если можно, на лету.
— Подлетай по одному! — распорядился я, крутя кольцо, чтобы уничтожить свой предыдущий «носатый» облик. Мы понеслись дальше, и я принялся перевоплощать соратников, на лету оделяя их одного за другим встающими передо мной наперебой образами — в основном битых нами только что дословцев. Напоследок я вообразил Волбата, а когда наконец открыл глаза, один из красавцев слева от меня — уж не знаю кто, но думаю, что Сфит — показывал мне пальцем вверх. Там, далеко-далеко, где стены гигантского цилиндра почти сходились в точку, глаз едва улавливал какое-то движение — не иначе как по трубе за нами уже шла погоня. В то же время внизу наш путь перерезал сноп яркого света — кто-то открыл снаружи один из люков и всунулся в него до половины, заглядывая в пролет. Глянув вверх и увидев нас, несущихся к нему по трубе с бешеной скоростью, этот «кто-то», по-моему, малость опешил и хотел тут же засунуться обратно, но я заорал что было силы:
— Ни с места! Доминирующая служба!
Он все-таки засунулся, но люка не закрыл. Подлетев к дыре, мы по очереди в нее пролезли, стараясь при этом держаться плотной группой, так, чтобы каждый мог дотронуться до меня вытянутой рукой, хотя бы мысленно. При пролезании в люк это условие, правда, было сложно осуществить, но мы справились: я повис у самой дыры и пропустил вперед троих, а потом залез сам и встретил остальных у входа. По тому, как последняя образина застряла в дыре, я догадался, что это Ли. Ребята общими усилиями его протащили и задраили люк, в то время как я, не отходя от них ни на шаг, уже разговаривал с начальником группы хепов, выстроенных во фрунт напротив люка, — насколько я понял, в честь нашего неожиданного прибытия. Вылезли мы, кстати говоря, в очень удачном месте — кругом раскинулся экзотический сад, что-то вроде оранжереи с причудливыми деревьями и обалденными цветами, стоящими повсюду в роскошных кадках. Помимо нас восьмерых, десятка встретивших нас хепов, растительности и троих гуляющих мирных граждан, кругом никого не было. Можно было, не вступая в дискуссии, разметать хепов по окрестностям и лететь себе дальше, к ксенли, но разумнее было не поднимать сейчас лишнего шума и постараться подольше сохранить наше инкогнито.
— Кто такой? — строго обратился я к командиру хепов — потертому черно-серому котяре со шрамом через всю левую щеку.
— Лейтенант Сайке!
— Какой приказ вами получен, лейтенант?
— Блокировать выход из стержня на этом уровне! А инспектор-то в тылу, оказывается, не дремал!
— Вот именно — блокировать! Почему открыли люк?
«Чтобы с тобой повидаться, синяя задница!» — прочел я на его бандитской физиономии.
— Для проверки! — заявил он. Хвалю за находчивость!
— Отлично! Оставайтесь здесь, люк больше не открывать ни при каких обстоятельствах!
— Есть! — рявкнул он бодро: как пить дать ждал служебного взыскания — ан повезло — начальство сегодня оказалось в духе!
— За мной! — распорядился я, обращаясь уже к своей команде, сплоченно окружившей меня, как телохранители — своего президента. Я окинул еще раз взглядом творения рук — то есть мыслей — своих при хорошем освещении. Ну и наваял, прости Господи!..
Мы тут же рванули к выходу из сада, мчась без дорожек меж кадок, пугая редкие парочки своим решительным плотно сомкнутым строем. Народу в саду было мало — народ предпочитал отрываться в других местах, отложив, поди, прогулки по садам до возвращения в родные пенаты.
А вот снаружи царило прежнее столпотворение; фланирующие массы волновались и гудели, обсуждая на лету кровавую стычку в верхнем «дринксинге». Новость, оказывается, уже облетела все Льетгло, успев обрасти по дороге сногсшибательными подробностями. Из пойманных на лету обрывков разговоров мы узнали, что доблестные дословцы накрыли пирующую в кабаке пиратскую шайку самого легендарного адмирала Черного Вечера и после кровопролитного сражения перебили ее всю — всех триста пятьдесят человек. Сам же адмирал с оставшейся горсткой пиратов сумел временно уйти от справедливой расправы, спрятавшись в стержне Системы.
Один из моих красавцев-телохранителей неожиданно обратился ко мне, и я сразу опознал его по голосу.
— Стас, — сказал он, — тебе еще нужна моя помощь?
Я положил ему руку на плечо.
— Блес, дружище, спасибо! Мы сейчас улетаем, ты можешь возвращаться к своим. Передавай привет отцу и Аил от… Знаешь, у нас в мире есть один обычай…
Я протянул ему руку.
— У нас тоже, — сказал он и крепко ее пожал. Стоило Блесу отделиться от нас, как он вновь стал собой — крепким невысоким хадсеком, одетым в потертые кожаные куртку и штаны, с непокорно торчащим рыжеватым ежом игл на голове.
Отчалив от Льетгло, мы сразу взяли курс на наши четыре медовые звездочки. Вблизи Системы повсюду шныряли дословцы, и теперь их можно было безошибочно определить в толпе — по резкой суетливости ищеек, рыщущих в поисках потерянного следа; правда, завидев меня, они временно бросали рыскать и зависали по стойке «смирно».
Только теперь до меня по-настоящему стало доходить, что мы, черт возьми, наконец-то опять вместе! Мы, пятеро Эйвов, Воинов Тьмы, раскиданных по разным частям вселенной, несмотря ни на что, сумели собраться! И теперь-то уж мы во что бы то ни стало доберемся до Мертвой Точки и встретимся там с Воинами Света! И никакие крейзелы, апстеры и волбаты не смогут нам помешать! Потому что слабо!
— Ратр! — позвал я, и один из летящих рядом «телохранителей» тут же откликнулся:
— Что, Стас?
— Так ты вернул лемхам их реторту?
— Да. Они, можно сказать, сами ее себе вернули.
— Ладно, не скромничай. Она была у Ристаков? И вот что нам рассказал по дороге Ратр: Реторта была в голле Ристаков, но сами Ристаки об этом не подозревали. После первого нападения лемхов, закончившегося для них, как следовало ожидать, неудачей, лемхи отрядили Ратра парламентером на переговоры с хозяином. Ристак был зол, как сто чертей, и не собирался выслушивать, что за вожжа попала под хвост лемхам, но глар Пибод его уговорил. Они выслушали Ратра вместе, Ристак заинтересовался историей и приказал обыскать голл. Реторту нашли у дровосека — он сказал, что собирал ночью хворост для растопки каминов и нашел в лесу реторту. («Ха-ха», — подумал я.) Ее принесли Ристаку, но он не собирался возвращать реторту лемхам. Зато Ратр увидел, куда ее сховали, и знал теперь, где в голле ее искать. И лемхи разработали новый план: за одну ночь с помощью «Клата» они пробурили подземный ход в голл, проникли туда под предводительством Ратра, учинив там дикий ночной переполох, пока разбирались в тамошних коридорах — тут им и «Диктатор» пригодился — и забрали реторту! Ристак бросился было за ними в погоню, но они вновь задействовали «Клат» и завалили проход.
— И Ристак не собирается мстить лемхам? — спросил я, когда Ратр закончил рассказ.
— До лемхов ему не добраться — только изуродует собственный феодальный надел.

Предыдущая страница 18 Следующая страница


19 Мария Симонова

Ну с этим, по крайней мере, все было теперь ясно. Будет либр Ристак вести буровые работы на своей земле или нет — но великая космическая война за реторту Экселю, кажется, больше уже не грозила.
Мы приближались к ксенли, но у меня еще оставалось немного времени, чтобы задать вопрос Клипсу.
— Клипс, а как там дела на Шарет? — спросил я.
— Плохо, — мрачно отозвался «телохранитель» слева. — Я сделал для них все, что мог: слетал на материк, договорился о подмоге. Потом вернулся за своим ксенли. А ксенли караулил целый батальон Шазгабов. Сайгабов к тому времени не осталось на острове —г ни одного… Ксенли, завидев меня, стряхнул охрану и взлетел мне навстречу. Потом рассказал, что Шазгабы устроили в горах облаву и перебили всех — даже женщин и детей…
Клипс осекся.
На что я был равнодушен к Сайгабам, но тут и меня пробрало. Я вспомнил смешных пупырчатых ребятишек, отважно карабкающихся на хвост дракона, вспомнил, как слаженно они вместе с женщинами прикрывали нас со стен, вспомнил всю кровь, пролитую нами на ступенях Сантра, — напрасно, выходит, пролитую. Не уйдешь, выходит, от Судьбы… И даже Воины Тьмы не могут помочь, когда речь идет о противостоянии ей…
А на ксенли нас, кажется, поджидали серьезные неприятности. Все четверо ксенли были усыпаны народом, но весельем там больше и не пахло. Не надо было иметь семь пядей во лбу, чтобы понять, что это за народ тусуется теперь на наших золотых зверях; даже если бы на голове у дракона — прямо между глаз — не отсвечивала наподобие звезды синяя фигура. А она там отсвечивала, и не одна, а в окружении десятка записных мордоворотов.
Да-а-а. Картина Репина «приплыли». В общем-то, чего-то подобного я и ожидал, но все-таки не в таких грандиозных масштабах.
— Летим на дракона, — решил я.
— К Волбату? — спросил «телохранитель» снизу голосом Дру.
— А чем я не Волбат? Мы еще посмотрим, кто из нас волбатей! Вперед, орлы!
Мы дружно заложили небольшой вираж и почти одновременно ударились пятками в броню на вытянутой морде дракона.
«Стас, засада».
— Сам вижу. Без паники, ксенли!
Мы тронулись по морде к поджидающему нас, сложив на груди руки, инспектору. Ну прям Наполеон в голубом варианте! Хотя Наполеон бы меня за такое сравнение наверняка удавил бы. Мы остановились перед ним шагах в трех; мордоворот справа от Волбата держал на изготовку «Диктатор», а левый целил в нас из «Клата».
— Игра проиграна, Эйвы! — заявил Волбат. — К чему этот маскарад?
М-мда. Волбат Волбата спросил…
— Что тебе от нас надо, инспектор?
— Вы арестованы за незаконное проникновение в Эксель, сопротивление властям и похищение четверых ксенли!
— А разве ксенли принадлежат ДОСЛу? И разве их можно похитить?
— Вы представляете потенциальную угрозу для Экселя!
— Какую?
— Довольно разговоров, Эйв! Через мгновение мы будем на Пеке, и там уже тебе объяснят…
— Вперед, ребята, — тихо скомандовал я. Ребята не подкачали.
Единым духом сорвавшись с места, мы бросились на инспектора и его охрану. Нам навстречу подыхнули два луча — синий и сиреневый, но расстояние было слишком мало, чтобы д-волны успели нас развеселить, а «дрексы» — полностью разоружить; у меня и у кого-то из ребят справа — их по-прежнему было не разобрать — мечи буквально высыпались из рук, но прочие остались при оружии и моментально его применили, да и мы вдвоем не скучали без дела. Мне достался Волбат — он уже раздобыл себе новый меч, но тот ему мало чем мог помочь. Я провел обманное движение, без труда сделал ему подсечку и крикнул:
— Сфит, держи его!
Сфит, возникший справа уже в своем истинном облике, горой рухнул сверху на Волбата. Все остальные, тоже уже лишившиеся магического камуфляжа, справились с охраной едва ли не быстрей, чем я с начальником: они в пять тет раскидали дословцев со лба ксенли, еще и отобрав у них при этом оружие. Я между тем двинул на самый затылок дракона. Доел овцы, усыпавшие спину ксенли, конечно, видели какую-то суету на голове, но я-то возник перед ними в образе их инспектора и надеялся, что мои приказы возымеют должный эффект.
— Все, кто меня слышит! — начал митинговать я. — Подтвердите остальным мой приказ, который будет сейчас передан дополнительно через дракона! Немедленно сниматься с ксенли и лететь на Льетгло для захвата шайки Черного Вечера!
Сзади донесся приглушенный вопль:
— Не верьте ему! Это не Волбат! Это… — вопль заглох — видимо, мохнатая лапа перекрыла оратору кислород.
— Ксенли, передавай приказ инспектора! Потом передашь остальным ксенли, чтобы встряхнулись, и сразу — в меж, к Мертвой Точке!
Но дословцы почему-то не спешили выполнять приказ начальства. Их товарищи, сброшенные с головы ксенли, слетались на спину, и там начались оживленные дебаты, а стоящие на загривке уже двинулись по шее в моем направлении. Не выгорело. Нет, не выгорело. Не достигли мы консенсуса. Пора сворачивать митинг.
— Дракон, а что, если и тебе встряхнуться? «Тогда и вы с меня слетите».
— Однозначно? «Увы».
Я огляделся. Позади простиралась длинная морда с пастью, впереди — покатая шея. Ни деревца, ни кустика — ничего, за что можно было бы подержаться. Стоп! С пастью.
— Дракон, открывай пасть! Мы идем туда. «Ты уверен?»
— Давай быстрее! Потом, как встряхнешься, не забудь нас выпустить.
Я побежал назад, к ребятам, крикнул на бегу:
— Все за мной! Сфит, бросай инспектора! Сфит вскочил с полузадушенного Волбата, и они все, исключая инспектора и включая Ильес, рванули за мной.
— Ильес, дуй домой, тебя не тронут! — бросил я ей через плечо. «Счас, разбежался!» — красноречивей слов сказало мне ее молчание. Вот именно — разбежался.
— Ты что задумал, Стас? — выдохнул едва поспевающий справа Клипс.
— Мы сейчас лезем в пасть к дракону. Переждем там, пока он встряхнется. Остальное в пасти расскажу.
Мы, кстати, до нее уже почти добежали. Тут я чертыхнулся про себя — понадобилось бежать через всю морду, когда можно было запросто залезть в пасть сбоку. Ох, торможу я что-то со страшной силой!
Мы протопали по носу и нырнули почти одновременно в приоткрытую пасть ксенли, стараясь при этом не задеть за острющие зубы. И стоило отращивать такой штакетник безобидной твари! Едва мы оказались в пасти, как дракон с металлическим звоном сомкнул челюсти, так что меня слегка мороз продрал по коже, хоть я и доверял полностью своему дракону. Вокруг тут же воцарился кромешный мрак. Постепенно рядом начали слабо проявляться силуэты ребят.
— Эй, ксенли, слышишь меня? «Слышу».
Не вздумай сглотнуть!
«Не буду. Все равно запить нечем».
Шутник.
Окружающий интерьер проступал все четче, скоро стал виден длинный коридор из сомкнутых зубов; вместо потолка сверху нависало ребристое нёбо, под ногами вместо ковра стелилась широкая гладь языка, ныряющая вдали в темный провал горла. В общем, пасть как пасть. Все на месте.
Мы стояли на самом конце языка и молча оглядывали помещение.
«Привыкли?»
— Нет. А надо привыкать? «Приготовьтесь, сейчас втряхнусь!»
— Ребята, ложись! — скомандовал я и сам упал ничком на жесткий золотой язык с единственной мыслью: не улететь бы нам сейчас к едрене фене в горло! С этой же мыслью меня оторвало от языка, подкинуло вверх и шмякнуло всем телом о нёбо, при этом кого-то — судя по мягкости — Сфита — шмякнуло об меня, потом нас вместе понесло, шмякая по пути о разный пролетающий народ. Несло нас, конечно, прямиком к нему — к горлу, но где-то к середине пасти отпустило. Обратно на язык мы, правда, не упали, а повисли над ним в живописной перемешке и аккуратно в той же перемешке опустились: худо-бедно, а наша ССЗ справлялась со своими обязанностями. Я поворочался и сделал попытку оглядеться — под головой у меня оказалась… м-мда… оказалось бедро Ильес, поперек моей груди лежала задняя нога Ли — спасибо хоть, что не обе — вторая обнаружилась под моей спиной — а мои ноги уютно устроились на животе у Сфита. Ратр, Клипс и Дру громоздились экзотической кучей малой у меня с левой руки. Все вокруг — и я тоже — шевелились и ворчали, делая попытки как-то расползтись, но, прежде чем нам это удалось, пришлось пережидать еще и волну межа. В конце концов мы выпростались-таки друг из-под друга, расползлись и уселись в кружок. Я оказался лицом к полукруглой пещере горла, чернеющего теперь гораздо ближе к нам; сейчас, когда опасность кануть в драконье брюхо уже миновала, меня даже забрало любопытство — а что у него там, собственно, может быть внутри? Не желудок же?.. Тогда что? Механизм? Пустота, а в ней — пленники минувших тысячелетий? Челноки первых покорителей космических глубин? Свиглы?.. Дракон на мои вопросы ответов не давал и не спешил пока открывать пасть, чтобы выпустить нас на волю.
— Ты обещал рассказать что-то важное, — напомнил Клипс, усевшийся напротив меня.
— Сейчас. Только свяжусь с драконом.
Тут я заметил горящее рубиновое зернышко на своем пальце. Проклятый склероз! Так ведь и всю жизнь можно проходить с синей рожей, и никто даже не додумается напомнить тебе, будто так и надо! Привыкли уже, что ли? Я поспешил дезактивировать — то есть повернуть — кольцо, после чего обратился к дракону:
— Эй, ксенли! — осторожно позвал я. Молчание.
— Алле, гараж! Молчание.
Мне стало не по себе. Без паники, Эйв! Попробуем задеть его за живое.
— Колись, рептилия, что там у тебя в брюхе? Тишина.
— Ладно, попробую угадать с трех раз. Батарейка «гигант» с зарядом на пятьдесят миллионов лет?
Молчание.
— Склад взрывчатки и бомба с часовым механизмом?
«Нет».
Ага, уже теплее! Мы на верном пути! Закрепим успех!
— Воины Света? Трах-тарарах, попал пальцем в небо!
Дракон ничего не ответил, зато после моего вопроса началось новое драконотрясение. Правда, на сей раз не такое сильное.
— Стас, что с ним происходит? — проворчал Дру, встав на все свои шесть ног, чтобы лучше держаться на вибрирующей поверхности. — Он что, не хочет нас выпускать?
— Погоди, сейчас разберемся, — ответил я и добавил: — Не дрейфь, если не выпустит — сами выберемся, через другое место.
— Через какое это «другое место»? — подозрительно спросила Ильес. Она вознеслась сантиметров на десять над языком, чтобы не трясло, и висела в положении «сидя», держа на коленях добытый в последнем бою «Щекотун».
— Через то самое! Раз зубы и глотка у него имеются, то должно быть и все остальное!
Ну ксенли, если ты только заставишь нас лезть в это свое «другое место», тогда… Тогда мы полезем. Но пеняй на себя!
— Ребята, смотрите-ка, что это? — произнес Ратр, указывая пальцем в сторону горла. Драконотрясение внезапно кончилось, и все мы увидели, что из темной пещеры глотки откуда-то снизу льется слабый колеблющийся свет. С каждым мгновением свет становился все ярче и ровнее, будто по глотке к нам наверх поднимался снизу кто-то с электрическим источником света в руках.
— Ты знаешь, что это значит? — обернулся ко мне Клипс.
— Похоже, ребята, что нам сейчас предстоит встреча с нашими братьями по крови, — ответил я. Рассказывать им все в подробностях сейчас уже не было времени. Если я угадал — скоро они и сами все поймут, а если ошибся — еще успеется.
Свет в горле становился все ярче, потом над основанием языка выросла сияющая голова, за ней — плечи, за плечами — грудь, руки и все остальное, такое же сияющее, закутанное в белоснежные одежды.
Мы встали на ноги — все, за исключением Ли, он и так стоял — и в полной тишине наблюдали за приближением гостя. То есть, скорее всего, надо понимать — хозяина. Человек — а это был человек, хоть и светящийся — приближался с величавым достоинством, освещая первозданную темноту драконьей пасти радостным сиянием, рождающим золотые отблески на мощных колоннах сомкнутых зубов и на вкусовых пупырышках языка под ногами своего первоисточника. Приблизившись, первоисточник остановился перед нами шагах в пяти и стоял молча, глядя, как мне показалось, прямо на меня. Сначала я ждал, что он заговорит — но он молчал. Зато лицо его: не молодое и не старое, не радостное и не грустное — словом, никакое, со светлыми волосами до плеч и бледно-голубыми прозрачными глазами — стало словно своеобразным паролем для какого-то моего заблокированного намертво секретного уровня. Я почувствовал, как из моих потаенных глубин, до сих пор запаянных, запечатанных самим седым Временем на сотни печатей и тысячи закодированных замков поднимается Нечто и рвется наверх, срывая эти замки и печати и распахивая настежь, словно картонные, нерушимые запретные двери. И когда последнюю дверь сорвало с петель, то я увидел… Будто в единой вспышке, вобравшей в себя тысячелетия, передо мной предстала наша история, я понял, кто мы и откуда пришли, увидел все наши деяния — с тех давно похороненных Временем времен, когда мы жили в Экселе и называли себя Воинами Тьмы, до нашего неизбывного пути по временам и судьбам планеты Земля. Может быть, это знание шло ко мне от поколения к поколению вместе с генетической памятью, но мне показалось, что я вспомнил о себе самом — о многих тысячах своих жизней, со всеми их рождениями и смертями, бедами, подвигами, войнами и любовью. И еще я увидел, но уже как бы со стороны, с огромного расстояния, то, что видели сейчас мои друзья — пути, пройденные каждым из них в других мирах. С виду разные, эти дороги мало чем отличались одна от другой по сути и в главном — ни одну из них нельзя было назвать легкой. Говорят, что все придуманное разумом где-то существует, и я знал теперь, что Чужие — леденящий душу вымысел земных фантастов и режиссеров, существовали в Экселе. Мы, пять древнейших рас Экселя, называли их Кропами и вели против них неравную борьбу, пытаясь спасти гибнущий под гнетом страшного нашествия мир; мы боролись до тех пор, пока не поняли окончательно, что обречены в этой борьбе на поражение. И тогда те из нас, что назвали себя Воинами Тьмы, сделали последнее, что было в наших силах, ради спасения остальных, еще юных цивилизаций Экселя, — уничтожили охваченную эпидемией часть вселенной — тысячи живых миров вместе с заполонившими их монстрами и людьми, которые еще не были монстрами, но могли уже являться их носителями. Это было нашим последним деянием в Экселе. Потом мы ушли, выбрав свой путь — самый тяжелый путь в самой страшной из вселенных, покоящихся на Мировой Оси. А наша лучшая, не запачканная пролитой кровью половина — Воины Света — ушла своим путем — в мир, где не существовало смерти, чтобы получить возможность бесконечно совершенствоваться там в духовном развитии. Мы расстались в том единственном месте, которое могло считаться в галактике неподвижным, потому что через него проходила Мировая Ось, — в Мертвой Точке. Здесь был открыт путь в любую из вселенных, и отсюда наши пути расходились в разные стороны. Но, расставаясь, мы договорились о встрече — через один оборот Мировой Оси мы условились послать своих гонцов в Эксель и назначили место — такое, чтобы его невозможно было вычислить, потому что оно принадлежало одному из вечных старожилов Экселя, созданных не нами, а задолго до нас и, возможно, теми же, кто создал нас. Мы договорились встретиться в пасти Килдногда — таково было имя этого дракона, — встретиться — если Воины Тьмы преодолеют смертельные пороги Женин и будут еще существовать, — чтобы рассказать друг другу о пройденном пути и, сравнив, решить наконец наш давний спор о выборе этого пути. И — главное — чтобы понять, набравшись опыта тысячелетнего раздельного существования, — нужны ли мы друг другу.
Все это я вспомнил и осознал в единый миг, и увиденное навсегда во мне запечатлелось, восстановив мою истинную сущность и сделав меня иным в какую-то неуловимую долю мгновения, вместившего в себя вечность. Мгновение минуло — и я вновь увидел перед собой Воина Света. И по тому, как неузнаваемо изменилось его лицо, я понял, что он видел все то же, что увидел я, и то, что видели мои собратья. Глаза его углубились и словно бы потемнели, и в них теперь жила боль. Не жалость и не сострадание — он знал, что это был наш бой и наш выбор — только боль. Безграничная боль. Будто он за короткий миг проделал весь страшный путь через историю Женин вместе с нами. Потом он заговорил — на языке, не имеющем ничего общего с единым и ни с одним живым языком Экселя. Он говорил на древнем языке Свиглов, и все мы теперь его понимали.
— Ваш путь привел к окончательному разделению, — сказал он.
— Необходимо иногда разделиться, чтобы потом сплотиться сильней, — ответил я. Или, скорее — я произнес ответ, данный нами вместе. Я ощущал теперь каждого из друзей, словно себя самого, и слышал их мысли: мы сейчас были едины, оставаясь при этом каждый сам собой. И мы спросили:
— А к чему привел ваш путь?
Он не ответил, но продолжал глядеть мне прямо в лицо. И тогда в еще одном бесконечном миге-вспышке я увидел путь Воинов Света. Путь Богов, какими они сами себя в конце концов сделали. Сначала они были только бессмертными, но уже тогда многое могли; они обособили свой новый мир, сделав его недоступным для проникновения чужаков из других вселенных. Постепенно они смогли стать безгранично всесильными в пределах своего мира, ни в чем не изменив при этом своим идеалам. Они сумели соединить представителей пяти рас в одно существо, но не с помощью генной инженерии, а использовав для этого сложнейшие мистико-магические законы, которые сумели открыть. Я понял, что каждый из нас, Эйвов, видел сейчас перед собой своего соплеменника — ту сущность Воина Света, что была ему ближе, понятней и привычней для глаза. Я увидел и мир, созданный Воинами Света, — мир их мечты — до того нереально прекрасный, что от этой нереальности почему-то тоже становилось нестерпимо больно и хотелось посильней зажмуриться. Но он ведь не жмурился, глядя на наш мир, хотя там было не только от чего зажмуриться Воину Света, но и такое, от чего он наверняка согласился бы мгновенно умереть, лишь бы больше этого не видеть. Но он смотрел. И не жмурился.
— Мне не хватало тебя… — вдруг сказал он.
— …Я тоже иногда скучал по тебе…
Я понял, что он говорит «ты» всем нам сразу, объединяя нас пятерых в одно существо, коим мы, собственно, сейчас и являлись. И еще я понял, что мы говорим уже не как представители двух миров, единые в пяти лицах. Мы говорили, как два неразлучных друга, между которыми разверзлась когда-то Великая Мировая Бездна. Десятки тысяч лет они строили мост — каждый со своей стороны бездны, и вот наконец крылья моста сошлись…
— Ты все такой же, каким я тебя знал. Все тот же вечный скептик-пофигист (да, были, оказывается, и такие слова в языке Свиглов).
— Только не говори, что среди вас не осталось скептиков.
— Ты же знаешь, что мы никогда ими не были.
— И не научились за целый Оборот? Мне вас жаль. Вы обречены! Ты знаешь, что спасет мир?
— Любовь.
— Нет. Мир спасет здоровый скепсис!
— Ты все тот же, — улыбнувшись, констатировал он.
— А ты изменился. Раньше ты был более непримирим.
— Мне было трудно без тебя… — вдруг признался он.
…Ему — трудно?..
— А тебе?..
— Пожалуй… Ты мог бы сделать наш мир немного лучше.
— То, что ты сказал в начале разговора, — истина. Разделение было необходимо нам, чтобы вырасти и стать сильней. И чтобы понять, как мы необходимы друг другу. Еще задолго до нашей встречи мы поняли, что должны рано или поздно объединиться вновь…
Они хотят объединиться с нами?.. После всего увиденного?.. Да, здорово же они выросли за последние тысячелетия!
— И как ты представляешь себе наше объединение?..
— Конечно, путь к объединению будет нелегок, и до его завершения, возможно, пройдет еще не один Оборот… Но главное, что этот путь уже начат и мы стоим сейчас у его истока. Для того, чтобы сделать по этому пути первый шаг, нам необходим Посредник. Таким Посредником между нашими мирами должен стать ты. Я уполномочен наделить тебя необходимой властью. В твое распоряжение будет предоставлен Эксель; ты станешь его воплощенным Богом, единым в пяти лицах…
Я было предпринял попытку возразить — всю жизнь мечтал стать единым в пяти лицах! — но он сделал останавливающий жест рукой.
— Я не стану собирать тебя в одно существо — к этому ты пока еще не готов. Но вы будете едины и будете всегда знать друг о друге все и чувствовать общую боль и радость, как бы далеко друг от друга вы ни находились. Ты сможешь путешествовать по другим мирам и, разумеется — навещать свою родную Женин… Я хочу побывать там… Вместе с тобой.
Я вдруг ощутил, что у всех четверых моих друзей возник один и тот же вопрос.
— А наши женщины, что будет с ними?.. Он мягко улыбнулся.
— Те, что замурованы в кристаллах? Они останутся с тобой — это необходимое условие достижения полной Силы.
— Но как же…
— Настанет срок — и они получат свободу. Ты мог бы освободить их уже теперь, но твоей Силы пока недостаточно, потому что при тебе нет пятого кристалла.
— Так я уже получил Силу?..
— Да. Разве ты не чувствуешь?
Да, пожалуй, я чувствовал. Значит, это и есть Сила? И выходит, что…
— Так ты дал мне Силу сразу, еще до нашего разговора? Почему?
— Я давно уже нахожусь рядом с тобой — здесь, в драконе. Я наблюдал за тобой много дней. Я знал твои мысли. Я даже говорил с тобой. Мне не нужно было этого разговора, чтобы понять, что ты — достоин.
Он помолчал, потом поднял руку, и я понял, что это прощальный жест.
— Теперь тебе пора. Килдногд доставил тебя, куда ты просил, — в Мертвую Точку… До встречи, Посредник!
А на хрена нам теперь, спрашивается, эта Мертвая Точка?.. Ну ладно — пора так пора.
— До встречи! Когда тебя ждать?
— Увидимся, когда ты привыкнешь к своей новой роли.
Он повернулся и пошел обратно в недра дракона. Мы глядели ему вслед, пока он не скрылся за бугром языка и не померкло белое сияние в глотке.
Вот и все. Не таким уж долгим оказался наш разговор, вместивший в себя тысячелетия и давший нам память о себе самих. И Силу.
Я огляделся. Мы все пятеро стояли в ряд, Ильес и Сфит — позади, чуть поодаль и с таким видом, будто они только что проснулись. Тут челюсть под нами дрогнула, громадные пики зубов разошлись, запустив в пасть свежее сияние звезд и черноту космической ночи: дракон приоткрыл пасть.
— Ну что, ребята, двинули?
Я по привычке обращался к ним вслух, хотя теперь мы вполне могли общаться и не раскрывая ртов.
Мы подошли к краю челюсти, к самым зубам и оттолкнулись от языка, чтобы вылететь наружу.
И в это мгновение на нас обрушилась подлинная ночь, в которой не горело ни единой, даже самой крошечной, звездочки.

Часть III
ПЛЕННИЦА КРИСТАЛЛА

Что-то невероятное произошло с моей жизнью, странное и необъяснимое никакими законами — ни физики, ни разума. Вполне возможно, что я умерла и после этого начала новое существование в каком-то другом мире, где про старый мир рассказывали страшные легенды, вроде как на Земле у нас — про темное царство Аида. А может, просто впала в кому и видела волшебные красочные сны, где не появлялось ни одного знакомого лица, в то время как эти лица дежурили ночами у моей постели. Впрочем, вряд ли кто около меня дежурил, тем более — ночами, разве что какая-нибудь медсестра. А днем, наверное, заходила тетка поточить слезу да Светка забегала иногда на пять минут проверить — вдруг я уже восстала из комы — бодра и весела и, как всегда, горю желанием заступить ей на смену. Приехала, называется, домой отдохнуть на летние каникулы; отец с матерью, как всегда — в рейсе, тетка, как всегда, набила нашу халупу постояльцами, даже пустующий гараж сдала, сама спит на терраске и стрижет потихонечку купоны, как с куста, с нашей шаткой фазенды. А я-то разлетелась — полгода не видела родного дома, думала, что меня тут ждут, — как же, заждались! Ну и ладно, главное море — вот оно, под самым боком, Светка тоже — вот она, с того же самого бока; одним словом, заселилась я временно к ней. И даже подработка нашлась на курортные нужды — через день в выездной палатке, смену я, смену Светка. А что, работа — не бей лежачего — всегда в тенечке, с теплой кока-колой в коленках и с раскисшим сни-керсом в зубах — чем не рекламная картинка для измученных солнцем туловищ и их укачанных волнами отпрысков! И бабки-конкурентки вокруг с горячим нарзаном и домашними котлетками из вчерашних батонов. Балдежный отпуск, одним словом, что там твои римские каникулы! Ну а вечером, конечно, — танцы-шманцы. Или кино у Светкиного Юрика по видику.
И вдруг — бац! Свершилось страшное! Вообще-то если серьезно, то некоторые люди, наверное, всю жизнь такого ждут. Проснулся однажды — а вокруг не стены родной коробки в цветочках и даже не родная планета Земля. Глянул налево — джунгли! Глянул направо — озеро в джунглях! Прямо — костер, рядом — абориген, заросший по самые брови, и он тебе объясняет ласково, на незнакомом, но понятном языке, что он хороший и что под тобой — маленькая планетка, метеорит, можно сказать. Воздел с испугу глаза к небу — а там еще две!.. Люди ждут и не дождутся. А мы вот дождались. Выпал в какой-то божественной лотерее счастливый билет. Кому-то, наверное, там, на небесах, я вдруг приглянулась. Другая на моем месте сдрейфила бы сразу и домой запросилась. А я — так нет. Чего я там не видела? Скукотишша! Может быть, конечно, я когда-нибудь впоследствии и здесь соскучусь. То есть наверняка соскучусь. Так когда это еще будет! А сейчас — так там все надоело! То ли дело здесь! Как любит говорить Светка — просто шик и блеск! Что бы там со мной еще ни случилось впоследствии, но первые дни в Экселе, на Эллерирао, я запомню навсегда. Особенно первый полет между тремя планетами; летишь, как фея Моргана, королева Солнечного Ветра, а подданный ветер гладит верхушки деревьев далеко внизу и играет золотом в озере, повисшем прямо над твоей головой; кажется, что озеро вот-вот не удержится и прольется на тебя золотым водопадом дождя и света! И еще — вылет в космос, в настоящий открытый космос, без корабля, без скафандра, без ничего! Эллерирао из космоса просто чудо! Голубой аквариум атмосферы, а в нем величаво плавают вокруг зеленой звезды-кристалла три мохнатых глубоководных чудища с глазами-озерами. И рядом — сверкающее на солнце безбрежное метеоритное море… А еще — короткие ночи у костров, рыбалка, купание в чистых как слеза озерах. И люди — лохматые, смешные и очень добрые.
А на Землю я ведь все равно рано или поздно вернусь — не навек же меня сюда забрали. Вопрос, правда, кто забрал и зачем? Хороший вопрос! Гхетпы сказали, что я об этом скоро узнаю. Свежо предание… Но даже если и не вернут меня на Землю, там по мне никто морей слез не прольет… Только мать с отцом — да и их я всю жизнь видела раз в год, и то по большому обещанию. И мне вроде плакать не по кому…
Правда, остался там один индивидуум… Вот именно — индивидуум, потому что он на меня — полный ноль внимания. И прозвище у него подходящее — Жуть. Это ж просто какая-то жуть! Я на него как запала в седьмом классе — это на десятиклассника-то, — так до сих пор и не выпала. Как домой летом приезжаю — сразу на пляж бегу, да только не купаться меня тянет, а поглядеть — вдруг он там окажется? Если увижу — хожу весь день, будто крылья к босоножкам привязали. Я и на танцы со Светкой заглядываю, все надеюсь — вдруг он появится и нечаянно заметит. Так появлялся же, и не раз, но чтоб заметить — фиг вам! Ко мне даже Аргус как-то раз на танцах клеился. А мы же всегда такие занятые, деловые, нам даже с девушками потанцевать некогда, мы и на танцы-то только по делам ходим, чтобы кому-нибудь там морду начистить. Вот и в тот вечер он нас заметил, только когда Светка его приятелю затрещину отвесила; и чего, правда, она так развоевалась — непонятно, предложил-то он ей всего-навсего в кабак с ним сходить. Ну тут уж нас грех было не заметить, когда вся тусовка варежки пооткрывала. Но заметил же! И, кажется, даже к нам шел… То есть не к нам, а к нему — к приятелю. И тут мне, как на грех, плохо стало. Ну почему мне всегда не везет!.. А впрочем, нет, не всегда — повезло один раз, но зато по-настоящему! Очнуться от обморока не где-нибудь, а на Эллерирао! Видел бы Жуть меня сейчас — точно бы завыл от зависти!
А потом настал этот день. Вообще-то гхетпы — это здешние люди так себя называют — и раньше мне говорили, что я на Эллерирао явление временное, не навсегда то есть, и что меня ждет в скором времени большое космическое будущее. Но они же все такие завзятые сказочники — никогда не знаешь, когда им верить, а когда нет. Хотя в данном случае ужасно хотелось верить. Меня ведь просто хлебом не корми — дай только попутешествовать в космосе. Это ж был бы еще больший шик и блеск! А то нет?
В тот день они меня прямо с нашего короткого утра принялись уговаривать, чтобы я не боялась. Будто не поняли еще, что я не из пугливых, раз не испугалась, проснувшись здесь, а даже совсем наоборот… Ну, может, если только чуть-чуть, с самого начала.
Позавтракали мы, а потом подхватили меня двое гхетпов с двух сторон под белы рученьки, и полетели мы втроем к Третьей планете. Это я ее так назвала — Третья, потому что эта планета из трех самая загадочная. Первая — это на которой я очнулась, Вторая — это вторая, куда мы летали чуть не каждый Божий день, а Третья — запретная территория; как мне объяснили гхетпы, там живут Скайны, Создатели Мира, похожие на больших змей. Я-то, по правде говоря, относила их рассказы про Скайн к области народных мифов и легенд: у какого народа нет своих богов, и у каких богов нет своего Олимпа? А гхетпы меня и на лету все уговаривали не бояться — Скайны, мол, добрые, они, мол, меня к жизни вернули и ничего такого плохого мне и теперь не сделают. Так что я в конце концов и вправду забоялась — а ну как они меня собираются этим своим Скайнам в жертву принести?.. Не все коту масленица, откормили, отпоили, выгуляли, а теперь — пожалуйте на алтарь!
Одним словом — расхотелось мне на Третью планету лететь. А как быть? Гхетпы за меня держатся крепко, влекут прямым курсом на свою Святую Землю, и деваться-то мне вроде некуда. Остается одно средство. И я его, конечно, тут же применила: прикинулась, что мне так плохо — просто до смерти, застонала — чтобы они заметили, — а потом сознание потеряла. И что вы думаете, купились? Как бы не так — засуетились только и еще ходу прибавили. Так и донесли меня «бесчувственную» до Третьей и уложили бережно на песочек.
Лежу это я на песочке, как тряпичная кукла, загораю, жду, пока гхетпы отвернутся, чтобы деру дать в соседний лесок. Вдруг слышу — шорох — песок шуршит, да так, будто ползет по нему сотня гадючих выводков или одна громадная змея! Тут я как подскочу! Ой, ребята, вот кого с детства не люблю, так это змей! Вот от кого я и взаправду в обморок могу хлопнуться!
И так я подлетела, что и не приземлилась, а понеслась стрелою вверх, даже не оглядываясь. Несусь все быстрее и думаю только об одном — предали меня гхетпы и некуда мне теперь деваться — разве что улететь в открытый космос и затеряться в метеоритных полях. Только уж больно на них это было непохоже. Но даже если они и правду сказали и Скайны мне добра хотят, все равно — не могу я со змеями общаться, ну хоть режь!
Как ни быстро я летела, а они меня все-таки догнали. Чувствую — не собираются они меня хватать и тащить обратно, а просто несутся со мной рядом и молчат. Гляжу — а их уже не двое, а трое летит, и третья вроде бы женщина, но совершенно другой породы… То есть не породы, конечно, а разновидности, что ли: шерсть у нее на лице короткая и гладкая, и серые полосы, будто кисточкой ровно нарисованы — от носа к ушам. А глаза — огромные, чуть раскосые и зеленые, как трава; и ушки — острые с кисточками. Да и одета она вполне цивильно — в горчичного цвета комбез, на боку — меч в ножнах, а через плечо — «Щекотун» на ремне. Уж не знаю, откуда я его знаю, но точно знаю, что «Щекотун» или, по-другому, — «Клат». В первый раз такое вижу! А она вдруг говорит на лету:
— Пожалуйста, не бойся!
— А я и не боюсь, — отвечаю. — Просто я змей не люблю.
— Вот и хорошо, — говорит она, а сама усмехается. — Мы к змеям больше и не полетим. Мы сейчас развернемся, — говорит, — и полетим на дракона.
На куда?..
Я осторожно обернулась назад, а за нами… Ничего особенного, просто за нами летел дракон. Огромный, как еще одна — четвертая — планета, и весь золотой, от носа до хвоста, будто елочная игрушка. 3-з…дорово!..
— Не бойся, — опять говорит она. — Это ксенли, он добрый. Мы сейчас на нем полетим к Стасу.
Батюшки мои, да что ж это делается? Сколько ж Стасов расплодилось! Я и на Земле куда ни пойду, отовсюду раздается — Стас! Стас! Я как услышу это имя — всегда вздрагиваю. А теперь — занесло меня в другой мир, я в полной уверенности, что я тут одна с Земли, и нате вам — здесь уже тоже поселился до меня какой-то Стас!
— К Стасу? — переспрашиваю. — А зачем?
Она на меня смотрит, не мигая, — по всему видно, что удивила я ее ну просто крайне, — и отвечает:

Предыдущая страница 19 Следующая страница


Воины Тьмы 20

— Потому что он в беде. И помочь ему можешь только ты.
Так, есть контакт, как говорит Юрик. Здешнего Стаса надо спасать. Вопрос — от чего? И почему я? Неужели потому, что я неравнодушна к Стасам? То есть — к одному из них? Ну ладно, разберемся в дальнейшем. Спасать Стасов — это для меня, конечно, святое.
— Хорошо, — говорю и останавливаюсь. — Значит — на дракона?..
— Значит, — отвечает, и гхетпы кивают утвердительно.
И полетели мы с ней на дракона. Гхетпы помахали нам руками грустно на прощание — а я на лету им — и тронулись себе обратно к Первой планете.
Боязно, конечно, было на драконе лететь. А то! Все-таки не троллейбус какой-нибудь и даже не космический корабль. Особенно дух перехватило, когда мы мимо пасти пролетали — закрытая-то она закрытая, а ну как возьмет да и откроется! И — тяп!.. Но ничего — пролетели без ущерба. А когда уже на спину опустились, тут весь мой страх как рукой сняло, потому что вдруг сразу стало ясно, до чего он — дракон то есть — ко мне хорошо относится. Откуда ясно? А ниоткуда. Ясно, и все! Пока мы из атмосферы в космос вылетали, он мне даже пару слов сказал. Не пастью, конечно, сказал, а так — телепатически.
— Сейчас, — говорит, — Вера, тебе ру Иста самое главное расскажет, а когда она закончит, мы и отправимся.
Вот так, и даже имя мое понял. Не зверь — золото! Ру Исти, по-моему, тоже его услышала, потому что тут же принялась рассказывать. И рассказала она мне такую сказку — где там гхетпам с их легендами и мифами! Будто бы похитил нас — меня и того самого Стаса — с Земли лорд Риграс — самый коварный злодей во всем Экселе. Меня он замуровал в кристалл (просто потряска!), поэтому я ничего и не помню, а Стаса заточил в Глычем Эде — своем замке и вместе с ним еще каких-то четверых Эйвов. Но мудрые ксенли решили их спасти. Эйвов освободить им удалось, а вот Стас остался в замке. Но потом и он дал деру с помощью дракона. Тогда Стас полетел на Эллерирао и отдал кристалл со мной Скайнам, чтобы они меня из этого кристалла освободили. Пока Скайны возились с кристаллом, Стас разыскивал своих друзей Эйвов. И вот, когда они собрались наконец все вместе, оказалось, что коварный Риграс успел заложить в их память программу, которая должна была включиться после того, как Эйвы получат от своих братьев Силу. И не успели они собраться и получить Силу, как Риграсова программа возьми да и включись! Но Риграс, записывая свою гнусную программу, и не подозревал, что полученная Эйвами Сила будет настолько велика, что мгновенно уничтожит все его подлые записи. Но, пока цепь Силы не замкнута, Эйвы и Стас находятся в полной власти Риграса. И теперь, чтобы ее — программу в смысле — уничтожить, необходимо мое присутствие. Тогда замкнется цепь Силы и сотрет злодейскую программу в мелкий порошочек. И мне необходимо торопиться, пока лорд Риграс не захватил с помощью хоть и незамкнутой, но все равно мощной Силы послушных ему Эйвов верховную власть над Экселем. Так вот! Не больше и не меньше! Прямо какой-то героико-фантастический боевик, ей-богу! Аж дух захватывает и не верится, что я — его героиня.
«Хочешь — верь, хочешь — нет, а все так и есть», — сказал дракон, а потом добавил: «А теперь приготовься, сейчас я буду нырять в Наутблеф».
Тут, кстати, меня и ру Исти предупредила:
— Сейчас, — говорит, — нырнем в особое пространство, очень необычное, там будет много странного, ты только ничего не бойся.
И чего заладила — «не бойся, не бойся»… Уж и побояться нельзя!
И вдруг мир вокруг нас разорвался! Ой, мамочки!.. Вместе с солнцем, со всеми метеоритами и тремя планетами Эллерирао — без вспышки, без взрыва, без треска — тихо, мирно и мгновенно разорвался в лоскутки! Лоскутки эти покружились, покружились, да и исчезли. А мы оказались в огромном прозрачном лабиринте, где мимо нас шныряли туда-сюда серебристые изменчивые существа. Вот это, я понимаю, нырнули!!! Значит, это и есть Наутблеф? И здесь находится Стас?
«Нет. Потерпи немного, скоро мы отсюда выйдем».
— Интересно — как?.. «А вот так!»
Я думала, что дракон отправится сейчас вместе с окружающими амебиками разыскивать выход из лабиринта. Но он вместо этого развернулся и решительно ринулся прямо на прозрачную стенку. Стенка под его напором сначала прогнулась, но не поддалась, потом после второго лобового удара не выдержала, и мы пролетели сквозь нее, оставив за собой круглую дыру. Прикосновение разорванного края стенки при пролете к моему лицу оказалось очень неприятным и почему-то колючим. А дракон с разлету принялся сразу штурмовать следующую стену. Хороший метод проходить сквозь лабиринт!
Но протаранить ее мы не успели — лабиринт вместе с амебиками внезапно куда-то исчез, вокруг нас вновь царствовала космическая ночь, присыпанная звездной пудрой.
«Теперь — к Мертвой Точке. Если они еще там».
Я услышала отчетливый шорох волны и ощутила сильное головокружение. Не иначе как на этот раз мы «ныряли» в бурное море. Ну ничего, выплывем, к этому мне не привыкать; как-никак — дочь моряка и морячки.
Но в бурное море мы (слава Богу, все-таки, хоть я и дочь) не попали, а просто перенеслись мгновенно в какую-то другую часть вселенной: звезды вокруг внезапно погасли, а вместо них тут же вспыхнули новые; теперь прямо перед нами висел в пространстве белый гладкий шар — будто жемчужина, закатившаяся в складки черного бархата! А рядом с шаром парил замок… Боги! А я еще сомневалась! Вот же он, наверное — Глычем Эд, замок лорда Риграса!..
«Он и есть — старина Глычем. А „жемчужина в бархате“ — Мертвая Точка. Ступи на нее — и окажешься в любой из вселенных, в какой только пожелаешь… За небольшим исключением».
Фантастический реализм, да и только!
Говоря со мной, дракон одновременно приближался к замку. То есть приближался — это слабо сказано, он несся, словно золотая пуля крупного — я бы даже сказала — очень крупного калибра, потому что замок увеличивался в размерах с невероятной скоростью. Ру Исти схватила на изготовку «Клат», и в этот миг Глычем Эд пропал… В то же мгновение вновь зашумела волна, меня немного заштормило — и впереди снова возник Глычем, но уже гораздо ближе. Возник — и опять исчез. Следующая волна нас вновь к нему подкинула, на этот раз еще ближе, и сразу же, почти без перерыва, накатила новая. В третий раз замок не исчез: мы были уже почти рядом, и нас швырнуло сквозь пространство одновременно с ним, словно на гребне одной волны; на мгновение отпустило и опять бросило вместе, потом еще и еще и еще раз. В какой-то миг вокруг Глычема вспыхнул прозрачный золотой ореол; проявился на секунду, заколебался и тут же погас. Сквозь непрерывный теперь шум набегающих одна за другой волн я услышала голос дракона:
«Стреляй, Исти! — сказал он. — Защиту я ликвидировал».
Но едва ру Исти вскинула «Клат», как ее швырнуло назад с такой силой, что она отлетела на спину дракона, ударилась и прокатилась по спине несколько метров. А шторм все бушевал, волна за волной бросали нас вместе с замком от края к краю вселенной, калейдоскопом мелькали вокруг танцующие рэп звезды. Меня уже по-настоящему мутило — просился наружу съеденный на Эллерирао завтрак. Ру Исти так и лежала ничком на спине ксенли, придавив грудью «Клат». Она делала попытки подняться, но у нее это почему-то не выходило. Я кинулась к ней и снова услышала голос дракона:
«Это можешь сделать только ты. Забери у Исти „Клат“ и действуй».
Подбежав, шатаясь, к своей провожатой, я наклонилась и стала снимать с ее плеча ремень.
— Как ты? — с трудом выдавила я сквозь муть.
— Не могу, — произнесла она, делая тщетные попытки подняться. — Не пускает…
Я вытащила из-под нее «Клат», перекинула через шею ремень. Вот тебе и «штормовое море». Не хотела — получай! "А волны и стонут, и плачут, и плещут о борт корабля… Папа, а что такое «оборт»?.. Блин… Что-то я уже начинаю заговариваться… Мысленно.
Тут меня вырвало. Уже не мысленно. Прости, дракон… Я потом помою…
«Ничего, встряхнусь. Торопись».
Отплевываясь, я побежала — то есть пошаталась — в направлении загривка. Перед глазами прыгала каменная махина замка.
«Стреляй!»
Я подняла ствол, большой палец правой машинально скользнул по предохранителю — снят, и — нажала на гашетку.
Из ствола вырвался сиреневый конус и ударил в танцующую впереди стену Глычема, высветив на камнях дергающийся, но ровный и яркий круг. Раздался грохот, напоминающий шум отдаленной горной лавины, — стена в тех местах, где ее касался круг, дрожала волнообразно и медленно высыпалась в пространство мелкой каменной крошкой. Дыра получалась неровная, словно проеденная вдоль и немножко поперек каким-то гигантским червем-камнеедом.
«Лети, Вера!»
— Лечу. Не скучай.
Я неслась-мчалась к проеденной «Клатом» дыре, не отрывая пальца от гашетки, там за первой каменной стеной виднелась вторая — металлическая, и она уже тоже расплывалась под ударом моего луча. По пути я хотела было бросить последний взгляд назад, на дракона, но тут из проплавленной в металлическом корпусе дыры вместе с вырывающимися оттуда со свистом воздушными массами повалили рыцари — настоящие средневековые солдаты, в доспехах, шлемах, вооруженные мечами и арбалетами. И все это — против меня?.. Я на мгновение пожалела, что не позаимствовала у ру Исти еще и меч, и тут же удивилась собственным мыслям: мне — меч?.. Я и в руках-то его отродясь не держала. Но как бы там ни было, а о мече долго жалеть не пришлось:
«Щекотун» полностью оправдывал свое название; первые же солдаты, выскочившие мне навстречу из пробоины, продержались в луче лишь несколько метров, потом они все посгибались и задергались в диких приступах первобытного хохота. Спасибо еще, что рыцари оказались по-настоящему, по-солдатски твердолобыми и не догадались дать по мне сразу залп из арбалетов; может, решили, что и так меня достанут, а может, просто не успели изготовиться — слишком был силен напор воздуха, толкавший их в спины. А потом было уже поздно. Задние не могли остановиться — их несло на передних, передние пополняли ряды своих гогочущих друзей, сгибаясь на лету пополам и тоже ухахатываясь. Я подождала, пока они все полягут, — набралось, наверное, человек тридцать; чтобы поддерживать их всех в состоянии «пополам» приходилось размахивать лучом, при этом дыра в стене разрослась настолько, что в нее уже, пожалуй, вполне мог бы влететь и дракон. Не знаю, решил ли он воспользоваться этой возможностью, — из замка вышел уже весь воздух, и я ринулась в дыру, не оборачиваясь (все-таки плохая примета); палец с гашетки я вспомнила снять, только уже попав в замок.
Все внутренние стены, расположенные напротив дыры, были тоже подряд пробиты лучом — еще бы чуть-чуть, и я продырявила бы Глычем насквозь. Замка мне было немного даже жаль — все-таки добротная была хибара; ну ничего, пусть проветрится! К тому же это оказалось очень удобно — теперь не придется плутать по коридорам, можно просто пролететь Глычем по прямой, что я и сделала — понеслась прямо, крутя головой во все стороны, в поисках кого-нибудь. Это ж надо же, я — и в Глычеме! И взяла его штурмом, в одиночку, уложив у проделанной мною же пробоины весь его железный гарнизон! Ой, люди добрые, где вы, ущипните меня кто-нибудь!.. Люди что-то не появлялись. Вместо людей из-за поворота выплыло огромное серебряное облако и двинулось по-хозяйски мне навстречу. Я отпрянула в сторону, вцепившись в верный «Щекотун»; в то, что он поможет против облака, почему-то не верилось, но ощущение его под руками все-таки придавало храбрости. Облако величаво проплыло мимо, играя и переливаясь всей своей поверхностью, словно состояло из ртути. А что ж, вполне возможно, что из какого-нибудь здешнего бензобака или синхрофазотрона вылилась вся ртуть и уплывала теперь в космическое пространство. Я не стала провожать ртутный колобок взглядом — времени у меня имелось гораздо меньше, чем чуть-чуть, потому что гарнизон замка должен был вот-вот очухаться и пуститься за мной в погоню.
Кстати — занимаясь гарнизоном, я упустила момент, когда прекратился шторм, — теперь в голове моей было тихо и вокруг стояла почти такая же мертвая тишь, как в голове, — только откуда-то сзади, со стороны пробоины, доносились нестройные позвякивания — рыцари постепенно приходили в себя после нашего увеселительного сражения. А замок будто вымер — вокруг не было ни единой живой души: то ли все попрятались передо мной в испуге, то ли население замка состояло из одних рыцарей, что вполне закономерно. Но должны же у рыцарей иметься слуги! Впрочем, может, именно рыцари и являлись этими самыми слугами? Слугами Риграса. По пути я стала кричать:
— Стас!! Стас!! — совсем позабыв о том, что по легенде Стас теперь тоже стал слугой Риграса. Вдруг справа в коридоре возник мохнатый человек — гхетп, — сбегающий с лестницы. В его руках прыгал «Диктатор». Вероятно, гхетпа послали с оружием на подмогу остальным рыцарям — а может, даже и вместе с ними, — но он почему-то припозднился: отлить сбегал, наверное. Добрые солдаты у лорда Риграса!
— Где Стас? — выкрикнула я, уже светясь в синем сиянии луча, бьющего из его «Диктатора». Вот я и сыграла роль леди Блу. Мой «Щекотун» с жалобным звоном осыпался на каменный пол тысячью металлических осколков, оставив мне на память по себе только кожаный ремень. В следующее мгновение кто-то, закованный в железо, налетел на меня сзади, обхватил своими железными граблями, заломил руки. Синий луч все еще пылал, и секундой позже этот «кто-то» лишился всего своего железа — его доспехи тоже ссыпались к нашим ногам, составив компанию моему бедному «Щекотуну». Еще двое рыцарей, подоспевших почти одновременно с первым, внесли свой посильный вклад в металлическую кучу на полу. Потом луч погас.
Ну и бестолочей же набрал себе в слуги самый величайший злодей Экселя!
Тем временем все эти бестолочи — в доспехах и без — окружили меня наподобие конвоя и повели. Справились, одним словом. Я не сопротивлялась — а толку? Привели они меня к массивной деревянной двери, обитой железом. Подвели, постучались культурно и, не дожидаясь команды «введите!», ввели в помещение. То есть ввел один — тот самый, что взял меня в плен и до сих пор продолжал заламывать руки, только теперь уже не железными, а мохнатыми граблями. Есть, оказывается, и среди гхетпов ошибки природы, и, видимо, не одна.
Зал, куда меня ввели, выполнял, судя по всему, роль капитанской рубки, что не мешало ему при этом оставаться средневековым залом: громадный экран и большой пульт с кучей рычажков и кнопочек соседствовали здесь с грандиозным канделябром на толстой цепочке под потолком и большим камином. Кстати — ни то ни другое не горело, — а слабо гореть, когда я выпустила из замка весь воздух?! На экране парил дракон во всей своей красе — не стал он все-таки залетать за мной в замок; серебристое облако тоже присутствовало на экране — поминутно видоизменяясь, оно уплывало от корабля по направлению к дракону.
Напротив экрана перед пультом размещалось полукругом шесть кресел, пять из них были заняты, шестое — центральное — свободно, потому что его владелец стоял за спинкой лицом ко мне.
По правде говоря, я в первое мгновение усомнилась, что это чудо природы и есть знаменитый злодей Экселя коварный лорд Риграс. Я представляла себе Риграса примерно так: высокий мужчина, обязательно худой, обязательно широкоплечий и обязательно в черной одежде. Да, и, конечно, — с обязательно волевым злодейским лицом. Такой «образ врага» мне очень даже нравился, и расставаться с ним не хотелось. Из всего вышеупомянутого у господина, что стоял сейчас передо мной, налицо имелось только «злодейское» — но не волевое и не лицо. Мягче, чем рожей, назвать это было бы просто грешно, и Голливуд со всеми своими колдунами и вампирами точно по ней обрыдался бы. Все остальное тоже было прямо противоположно взлелеянному мною образу: маленького росточка, упитанный, расфранченный в средневековом стиле — словом, полный мне вышел облом. Спрашивается — кто, кроме лорда, мог встречать меня в капитанской каюте и кому еще могло принадлежать пустующее кресло за пультом?
— Где Эйвы? — нахально спросила я, начав разговор первой.
— Ты прибыла очень кстати, — произнес он с издевкой. Да, голос у него был хорошо поставлен, чего нельзя было сказать о его внешности. — Но ты серьезно повредила мой замок, — с хозяйской угрозой в голосе продолжил он. — И будешь за это наказана!
— Хорошо, — не стала возражать я: чем бы дитя ни тешилось, лишь бы не плакало. — Только сначала проводите меня к Эйвам.
— Я провожу тебя к твоему Эйву! — загрохотал Риграс, моментально наливаясь краской. — И ты с ним больше уже никогда не расстанешься — будешь вечно висеть на своем обычном месте, у сердца!!! — И зарычал, обращаясь к конвойному: — В лабораторию ее!
— Но, ваша милость, лаборатория повреждена… — пробубнил из-за моей спины гхетп. Ха, повреждена, мой дорогой, — это мягко сказано!
— Знаю! — гаркнул Риграс и вдруг из красного сделался зеленым. — Где мой мешкот?!! — заорал он в следующий момент, становясь уже белым, словно лист ватмана. С ума сойти можно, не злодей, а прямо калейдоскоп какой-то!
— Не знаю, ваша милость, я не видел… — совсем уже растерялся мой конвойный. — Мы там…
— Что «вы там» делали, я пронаблюдал, об этом у нас будет отдельный разговор!!
Я чувствовала, как гхетп виновато топчется за моей спиной, и мне стало его жалко. Тоже все-таки человек, хоть и гхетп.
— Если вы имеете в виду ртутное облако — так оно вон оно, на экране, за вашей спиной, — просветила я вспыльчивого лорда. Он крутнулся назад, уставился на экран, злобно чертыхнулся и коротко распорядился:
— Вернуть!
— Но как же мы его, ваша милость… — прогудел за моей спиной гхетп.
— Заткнись, болван, я не к тебе обращаюсь! — огрызнулся через плечо лорд и повторил:
— Вернуть, я сказал!!!
Повисла тишина. Ничего в природе после приказа Риграса пока что не менялось: мешкот продолжал парить настоящей амебой космических глубин, устремляясь на встречу с ксенли, помощники лорда так и сидели неподвижно в своих креслах спинами к нам.
— В чем дело?! — зарычал Риграс. — Сколько раз я должен повторять приказ?!!
И тут неожиданно заговорил помощник, сидящий слева от пульта.
— Можешь повторять свой приказ до третьего пришествия! — выдал он и поднялся из кресла. На Риграса он даже не глянул — так, мелочь какая-то пузатая лезет под ноги, — просто легонько отодвинул его ногой в сторону, постоял мгновение и пошел ко мне.
Конвойный меня почему-то отпустил, я стояла теперь гордая и свободная и растерянно наблюдала, как ко мне приближается…
М-мамочки… Я что, уже брежу наяву?.. Впервые в Экселе я видела нормальное человеческое лицо… И это было его лицо.
— Ах ты так? — опять завел за его спиной Риграс уже совсем другим, странно изменившимся, скрипучим голосом. — Так я заставлю тебя слушаться!.. — И взвизгнул командно: — Дорлвел! Взять его!
Пустое кресло, из которого только что встал… Стас, вдруг сорвалось с места и ураганом налетело на… лорда. Смачно впаявшись ему аккурат под пятую точку, оно взвилось свечой вверх вместе с орущим благим матом Риграсом, сделало с ним круг почета под потолком вокруг люстры, стремительно понеслось к дверям и грянулось в них, словно бронебойный снаряд с изрыгающей проклятия живой начинкой. Начинка после удара временно заглохла, двери распахнулись, пропуская хозяина, и захлопнулись за спинкой его дикого, как необъезженный мустанг, кресла.
Это было то еще зрелище! Что там твои скачки с препятствиями! Я не сразу оторвала взгляд от закрытых дверей, не решаясь опять взглянуть на… этого Стаса. Неужели бывают такие совпадения — имени, внешности?.. Или…
Я наконец повернула голову и внимательно вгляделась в него. Теперь я видела разницу. Этот Стас был явно старше — не столько внешне, как по самому выражению лица и, главное — глазами — жесткими и очень глубокими; знакомы мне в них были только едва заметные задорные искорки в самой глубине. И еще — никогда Жуть не смотрел на меня так, как смотрел сейчас этот… мужчина. Он внимательно оглядывал меня всю, с головы до ног, будто на мне было сейчас надето шикарное бальное платье или, наоборот — какое-то невероятное рубище. Я невольно бросила на себя взгляд — ничего такого особенного: джинсы, майка, кроссовки… Если, конечно, не учитывать, что я только что прогулялась в этом наряде через всю вселенную. О! И даже ремень от «Щекотуна» все еще перекинут через плечо…
Стас вдруг протянул руку, коснулся моей щеки и произнес по-русски:
— То же выражение.
Потом, словно смутившись, опустил руку. Мне почему-то показалось, что он сейчас волнуется — не меньше, чем я. Наверное, я должна была что-то сказать, но мысли все куда-то попрятались, а сердце колотилось уже где-то в самом горле — захочешь, а ничего не скажешь.
— Познакомимся?.. — помедлив, предложил он. И назвался:
— Стас Жутов.
…Вот так. От такого-то женщины и валились во все времена в обмороки. Может, и мне свалиться, пока не поздно, пока он еще не ушел куда-нибудь, а стоит напротив и смотрит на меня такими глазами?..
— Жуть?.. — тихо выдохнула я.
Он удивленно поднял брови и улыбнулся, а потом немножко поморщился:
— Не люблю своего прозвища.
— Почему?..
— Оно женского рода… А ты ничего не забыла, принцесса?
— Что?..
Я подумала, что выгляжу в его глазах скорее всего вовсе не принцессой, а полной тетехой, способной произносить только односложные слова.
— Сказать мне свое имя. Ах да!
— Вера.
— Вера… — повторил он. И вдруг — не знаю, почему это произошло, откуда нахлынуло: что-то горячее, как кровь, терпкое, как все мои непролитые слезы, и сильное, словно штормовая волна, летящая к берегу, подхватило нас и толкнуло навстречу друг другу. Я прижалась к его груди, а он меня обнял. Исчезло время, и все миры, сколько их там ни насчитывалось, сжались в одну точку, которой были мы…
А потом секунды постепенно опять пошли враз-гон, мы оторвались друг от друга, и он обернулся назад — туда, где в креслах сидели четверо… Наверное, это и были Эйвы. Только там их было уже далеко не четверо, а примерно раза в два побольше. Мои глаза широко открылись, а челюсть непроизвольно отвисла. Вот это, я понимаю, народы!.. Но страшно не было ничуть, а наоборот — весело. Всей нашей невероятной компании — двум орлам, двум волкам, двум муравьям, двум ящерам и двум людям было весело, и я ощущала их радость так же ясно, как свою собственную!
Мы так и стояли со Стасом в обнимку, он засмеялся, качая головой, и сказал:
— По-моему, ребята, пришла пора нам на время разделиться.
Ему не стали возражать.
— Куда вы теперь, Стас? — спросил орел.
— А то ты не знаешь, — улыбнулся он. И я услышала, как пять голосов сказали одновременно где-то в глубине меня: «Встретимся!» А в следующее мгновение мы уже стояли вдвоем со Стасом на спине ксенли. Стас перенес нас туда мгновенно, просто со скоростью мысли! Оказывается, он теперь и такое может! Посмотреть на нас со стороны — просто крыша съедет: самые невероятные события мы уже считаем простым и обыденным делом, подумаешь — повседневные мелочи!
Так вот мы стояли и смотрели на продырявленный, но все равно величественный Глычем.
«С освобождением, Посредник», — пророкотал дракон и умолк деликатно, словно понимая — да не словно, а точно понимая, — что нас надо сейчас оставить вдвоем. Да к тому же, похоже, ему было с кем поговорить и без нас — сбоку под его крылом приклеился серебристой прилипалой Риграсов мешкот, и, по-моему, между ним и драконом шло какое-то свое общение. Над нами пронеслась фигура в горчичном комбинезоне и устремилась к замку. Ру Исти.
— Ильес! — крикнул Стас ей вслед, но она даже не обернулась.
— Торопится добраться до Крейзеловых секретов, — объяснил он, провожая глазами уносящуюся к пробоине фигурку. И добавил задумчиво:
— Знаешь, а она ведь принцесса…
Из-за Глычема навстречу Ру Исти вдруг вынырнуло кресло с Риграсом. Ру Исти резко притормозила, культурно уступая ему дорогу. Риграс в кресле больше не вопил, но выглядел, на мой взгляд, все равно неважно. Мрачно выглядел. Я бы даже сказала — роково. Он пролетел вдоль замка и скрылся за его громадой с другой стороны.
— Что же он теперь, так и будет всю жизнь верхом на кресле давать круги вокруг Глычема? — поинтересовалась я.
— Пусть пока полетает, — улыбнулся Стас. — Потом ребята его отпустят… — Он обернулся ко мне. — Вера… Хочешь побывать дома?
— Хочу.
По правде говоря, мне все равно было сейчас, куда лететь, лишь бы — с ним; я просто видела, что он и сам этого очень хочет.
— Только имей в виду, что мы можем встретиться там сами с собой — не уверен, но возможно и такое.
— Могу представить, как я сама себе позавидую! Я обняла его за шею, прижалась к плечу.
Он сказал:
— Ты знаешь, что эта вселенная — наша?.. Она тебе нравится?
Я уловила тревожную нотку в его голосе. Вот чудак, конечно, она мне нравится, уже потому, что в ней есть ты! Только ему я этого не сказала. Я просто спросила:
— А ты мне ее покажешь?.. Потом?
— Идет, — кивнул он. И улыбнулся.
Мир вокруг нас вдруг стремительно завертелся, утонул в синем бешено крутящемся пламени; остался только он и его улыбка. Откуда-то издалека еще донесся голос дракона:
«Мы ждем тебя, Посредник!»
Мы мчались куда-то сквозь бушующий голубой вихрь — а может быть, это вихрь сам мчался мимо нас, стремительно набирая скорость. Я понимала, что это делает Стас — ведь он получил Силу! И я тоже была звеном в цепи этой Силы! Выходит, что и мы с ним — Эйвы?.. Ну теперь-то уж у нас найдется время, чтобы обо всем поговорить!
Набушевавшись и приустав, несущий нас синий смерч стал умирать, бушуя все медленней и тише. Пламя постепенно останавливалось — да нет, что я, пламя ведь не может остановиться — оно просто меркло, становилось прозрачным, опадало — до тех пор, пока не улегся последний синий всполох.
На нас мягко опустилась темнота, ворвалась в грудь и закружила голову пряным ароматом летней южной ночи.
Мы были на нашей Земле…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ВСТРЕЧА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 5)
  • Часть II
    ВОИНЫ СВЕТА     (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 17)
  • Часть III
    ПЛЕННИЦА КРИСТАЛЛА     (Страница 19)


Мария Симонова

Воины Тьмы

 Читать книгу

Аннотация

Жестокая и безвыходная ситуация, точнее - сама Судьба - заставляет древнейшую галактическую рассу решиться на уничтожение тысяч живых миров, зараженных нашествием неизлечимой космической чумы. Эта роковая задача возложена на Воинов Тьмы. Миновали тысячелетия, Мировая Ось совершила новый оброт, и потомки Воинов Тьмы вновь втянуты Высшими Силами в невероятные приключения.

Пять боевых побратимов, представители различных галактических рас, похищены могущественными соседями по Космосу. Плечом к плечу, приходя друг другу на помощь, сражаются они во имя спасения Вселенной и освобождения своих возлюбленных, замурованных внутри магических кристаллов...

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.