Мария Симонова - Вирус хаоса

1 Мария Симонова

Пролог, ТОЧКА РАЗРЫВА

— Нехорошо. Ах, как нехорошо и непорядочно, господин профессор! — воскликнул сухощавый молодой человек в строгом костюме, без колебаний вступая в помещение, вообще-то имеющее статус «частная собственность».
Генрих Юстус Блум — профессор ядерной физики — снял очки и спрятал их в нагрудный кармашек халата растерянным жестом неопытного преступника, застуканного врасплох. Мощная охранная система его тайной лаборатории только что спасовала — и не перед изощренной попыткой взлома, и даже, как это ни обидно, не в результате применения взрывчатки, а всего лишь перед простенькой с виду электронной карточкой, вставленной в считыватель этим мышастым чиновником. Профессор, поднявшийся ему навстречу, качнулся, словно силы внезапно оставили его, и оперся рукой о край огромного полукруглого пульта, напоминавшего центр управления чем-то грандиозным, к примеру, ядерной, или — почему бы и нет? — космической станцией.
Визитер прошел на середину зала, окидывая цепким взглядом хромированные консоли, новейшие пространственные мониторы и датчики непонятной системы, занимающей две трети помещения. Пульт помаргивал огоньками, словно бы заговорщицки намекая: «Да много ли вам проку, гражданин начальник, от демонстрации вашей принципиальности? Чего там, инспектор, договоримся!» Онемевший хозяин, вследствие некоторого шока, а также природной интеллигентности, не в силах был подавать чиновнику какие-либо двусмысленные знаки. Тем более что сразу вслед за ним вошли два милиционера и остановились возле двери, лишая Блума (и его подозрительный аппарат) возможности совершить попытку подкупа должностного лица, одновременно отрезая нарушителю единственный путь к бегству. Однако профессор не собирался ретироваться, так, например, мать, вернее, отец, не мог бы покинуть новорожденное дитя, оставив его на милость, допустим, варваров.
— Прежде чем вы отключите подачу энергии, — заговорил Блум с резкостью, не свидетельствующей о наглости, которая, как известно, гарантирует второе счастье, а лишь выдающей его подлинное отчаяние, — я требую, чтобы сюда были вызваны специалисты из Института Физики Пространств!
— Ну, профессор… — чиновник развел руками: по отношению к ученому чудаку он мог позволить себе толику снисходительного сочувствия (ни в коем случае не путать со снисхождением!). — Об Институте вы должны были подумать раньше, когда решили воплотить в жизнь свою столь энергоемкую установку.
— Смею вас заверить, что я обращался в Институт, но они не предоставили мне финансирования! Однако теперь, когда я сумел добиться успеха, клянусь вам, что все будет оплачено! Вызовите специалистов! Поймите, что внезапное отключение моей системы может быть чревато непредсказуемыми последствиями!
Похожие заявления — о недопустимости сиюминутного отключения пиратского узла — инспектору доводилось выслушивать довольно часто. Беседа перестала его интересовать. Он достал из кармана пульт мобильного терминала. Профессор умоляюще схватил его за локоть, мешая набрать код:
— Прошу вас! Чего стоят какие-то лишние полчаса!
— О, уверяю вас, они очень дорого стоят! Компания не намерена нести дополнительные убытки, если Институт откажется заплатить ваш долг.
В глазах Блума сверкнул безумный огонек, вообще-то ему не свойственный, если речь не шла о разрушении окаменевших догм классической науки, но не укрывшийся от инспектора: нарушитель готов решительно на все — вот о чем просигнализировал ему угрожающий взблеск подслеповатых глаз профессора. Инспектор предупредительно кашлянул.
Оба стража порядка, восприняв сигнал, перестали изображать невозмутимые статуи у дверей и моментально оказались возле Блума, аккуратно прихватив его под локти.
— Выслушайте меня! — взмолился ученый, не собиравшийся, да что там — попросту неспособный противостоять им физически, имевший шанс поколебать представителей власти только силой аргументов. — Перед вами преобразователь материи в антивещество! — выпалил профессор из самого, как он полагал, своего тяжелого орудия, припасенного на крайний случай. — При полном отключении защита накопителя исчезнет, и произойдет аннигиляция, то есть чудовищный взрыв!
Подобная угроза кого угодно заставила бы призадуматься. Милиционеры крепче сжали плечи арестованного, инспектор же со своей стороны остался абсолютно спокоен, лишь слегка усмехнулся.
— Скажу вам по секрету, профессор, — уверенно произнес он, — мне доводилось видеть мезонный преобразователь. Ваш аппарат имеет с ним всего лишь одно сходство — тоже жрет энергию, как целый завод. В остальном данная система не имеет ничего общего с ускорителем элементарных частиц, при этом она — поздравляю вас — занимает куда меньше места.
Блум хотел в отчаянии поднять руки к небу или хотя бы ко лбу, но стражи порядка прочно удерживали его локти в положении «на уровне талии», так что ему пришлось опустить пылающий лоб к руке — не менее горячей и к тому же неприятно влажной.
— Да, я солгал, — глухо признался он. — Но лишь потому, что вы не поймете… Поверите ли вы мне, если я скажу, что с помощью этой установки мне удалось сделать прокол в ткани реальности?
— Да? — молодой человек казался заинтересованным. — И что же вы обнаружили там, за гранью? Уж не параллельные ли миры?
Профессор вскинул голову, и как сразу выпрямился его стан, как засияли глаза, воодушевленные искрой понимания!
— Я вижу, что вы способны нестандартно мыслить! И, значит, можете предотвратить катастрофу, неизбежную при отключении питания. Этот прокол, или, если хотите, открытые мною врата в иные реальности, в данный момент строго контролируются моей системой. Если ее отключить, то произойдет локальная диффузия с возможным проникновением друг в друга нескольких линейных конгломератов… За недостатком данных машина пока еще бессильна просчитать механизм взаимодействия, как и его последствия, но…
Профессор запнулся на полуслове — чиновник, больше его не слушая, набирал номер. Меньше всего он намеревался выслушивать лекции по очень мало интересующей его тематике.
Блум замер с приоткрытым ртом: «Куда он звонит? В Институт? Или все-таки…»
— Андрей, у нас порядок, — сказал инспектор в трубку. — Нарушителя взяли. Отвод ЖКК/4 можешь ликвидировать.
— Нет!!! — возопил Блум, трепыхаясь, как пойманная рыбка, в крепких, поднаторевших в деле задержания руках.
— Зря вы так волнуетесь, — произнес непрошибаемый молодой человек, нашедший занятной изобретательность ученого ума. Немало просьб, угроз и слезных молений ему доводилось слышать, и мало что могло его тронуть, но впервые он стал свидетелем столь вдохновенной попытки запутать его забранные каркасом инструкций мозги, путем сдабривания очевидного вранья сложными научными терминами. — Ваши специалисты никуда не денутся. Они непременно будут сюда вызваны. Вдруг, чем черт не шутит, действительно оплатят этот заоблачный счет… — пробормотал он, поворачиваясь спиной к приборам, за мгновение до того, как все они, судорожно мигнув в последний раз, дружно погасли.
— И тем самым избавят вас от судебного преследования, — добавил инспектор, чего Блум уже не слышал: профессор отключился почти одновременно со своим детищем, словно функционировал от одного с ним источника питания. Сопровождающие едва успели подхватить мешковато осевшее тело.

Глава 1

Евгений Смеляков оторвался от компьютера, чтобы расправить затекшие плечи и набрать в грудь воздуха, как ныряльщик, собирающийся вот-вот снова нырнуть — и совершенно неожиданно обнаружил, что день уже пролетел. Тут он вспомнил про список, приклеенный к холодильнику заботливой Мэри. «Да, заботливой», — повторил про себя Евгений как можно убедительней, изгоняя непрошено овеявший эту мысль сквознячок сарказма. Могла ведь растолкать допоздна работавшего человека, чтобы лично вбить указания в замороченную алгоритмами голову. Хотя не исключено, что она пыталась, и может быть, даже изо всех сил, его добудиться, но ее стараниям не суждено было пробиться сквозь его могучий сон, стало быть, там они и остались — во сне.
«Вернее, на холодильнике», — поправил себя Евгений, кося неприязненным взглядом на окружающий бардак. Вообще-то беспорядок распространялся далеко за пределы его рабочего пятачка, а в некоторых областях, как, например, кухня или прихожая, опасно граничил с разрухой.
«Может, взмахнешь хоть пару раз веничком?..» — просочилась в мозг, стремящийся исключительно к интеллектуальной работе, робкая хозяйственная мысль. «А что толку?» — с усталой дружелюбностью ответил ей здравый смысл: судя по беспощадным часам, времени не оставалось даже на какой-нибудь минимум, свидетельствующий об его усердной деятельности на протяжении дня в этом плане. Однако на сей раз реакция «заботливой» половины грозила перерасти в критическую, и хозяйственник в нем вновь всколыхнулся: «Хоть посуду вымой! Давай же, ты еще успеешь!..»
Он было приподнялся, но в это время из коридора донесся звук открываемой двери. «Поздно…» — простонал хозяйственник, погибая, а несколько разбалансированный ученый пристально уставился в монитор: якобы ничего не вижу и не слышу и вообще существую в ином пространственно-временном континууме, не имеющем ничего общего с простирающимся окрест безобразием.
Легкие шаги пересекли прихожую и замерли где-то на пороге гостиной.
Даже не оборачиваясь, Евгений почувствовал спинным мозгом сгущающуюся позади предгрозовую атмосферу — по одним уже этим внезапно оборвавшимся шагам и по длине воцарившейся затем зловещей паузы. Глубина потрясения вошедшей была, очевидно, невыразима — ни в словах, ни в каких-либо других общепринятых знаках неприязни. Ему следовало немедленно закруглять эту «игру в молчанку», грозящую в противном случае растянуться на остаток дня, а то и на неделю, учитывая уровень энтропии на квадратный метр их жилища. Значит, приготовились — спокойно и без напряженья.
— Привет, малыш, что-то ты сегодня рано… — с дружелюбной рассеянностью уронил он через плечо, не отрывая глаз от экрана. Не проигнорировал любимую женщину — о нет, ни в коем случае! — а как бы косвенно обозначил ситуацию: ничего катастрофического, все банально, все как всегда: важнейшая работа поглотила мужа с головой, полностью оккупировала его внимание и выпила без остатка все его время.
Ответом были шаги, которые на сей раз удалялись — не на выход, а только на кухню: бедняжка Мэри, так и не обретя дара речи, отправилась, похоже, дальше впечатляться скорее всего в надежде обнаружить среди первобытного хаоса хоть какие-нибудь следы деятельности человека разумного, то есть — семейного. Быть может, они и сохранились в каких-то заповедных уголках. В том же холодильнике, например…
«Ах, черт! Надо же было чего-то съедобного купить…» — вспомнил Евгений и зажмурился, что не спасло от видения внутренним взором драматической сцены, имеющей сейчас место на кухне: вот бедняжка Мэри, усталая (и очень голодная, кстати сказать), окончательно бледнеет (или зеленеет), глядя сначала на свой список, приклеенный к дверце холодильника, а затем исследуя его содержимое, стремящееся к нулю. С утра там что-то было, но в течение дня все сжевалось. Впрочем, не совсем — помнится, где-то там в пушистом инее спряталась последняя окаменевшая сарделька.
Когда Евгений со вздохом открыл глаза, шаги вернулись.
«Сейчас эта „бедняжка“ устроит кой-кому сногсшибательный разнос», — подумал он. Прятаться и дальше в компьютере от назревающего стихийного бедствия не имело смысла, и Евгений скрепя сердце развернулся вместе с креслом навстречу грядущей головомойке.
«Если я сижу дома, то это еще не значит, что я автоматически превращаюсь в домашнюю хозяйку! У меня, между прочим, тоже уйма работы!» — оперативно сформировался в голове приблизительный план контрнаступления.
Тут он на некоторое время замер с приоткрытым ртом. Нет, Евгений не собирался с духом для отчаянного противостояния девятибалльному шторму. Он попросту онемел.
Девушка в купальном халате, стоявшая в дверях, глядела на него не просто с удивлением… И, пожалуй, не с ужасом, а с каким-то благоговейным испугом. Он понял — так, должно быть, смотрел принц Гамлет на призрак своего убиенного дядей отца. Изделие более поздних эпох — круглые очки, сидевшие на ее носу, не портили, а, напротив, только усиливали впечатление, придавая и без того широко открытым глазам совершенно запредельные размеры. Хотя роль призрака принадлежала скорее этому очкастому явлению; сам Евгений был не то чтобы напуган, узрев на пороге вместо сердитой жены незнакомую полуодетую даму, но, скажем так — крайне озадачен. Крайне.
Потом полуодетая произнесла тихим голосом:
— Гений?..
И тогда Евгений наконец прозрел — и не потому, что такое определение ему льстило. Просто упоминание его почти забытого юношеского прозвища и сам ее голос стали словно бы отмычкой, завершившей набор примет, отчего-то неуловимо смазанных, до этого никак не желающих складываться в знакомый образ.
Это, без сомнения, была его жена! Только странно, до неузнаваемости изменившаяся: какая-то изможденная и непричесанная, вернее — причесанная как-то неправильно, кроме того, успевшая в рекордные сроки переодеться в домашнее и зачем-то нацепившая очки. Эти идиотские очки — они-то и сбили его с толку! А в принципе, как он теперь видел, она была узнаваема, как может быть, допустим, смутно узнаваема женщина, решившая кардинально сменить имидж: например, впервые выйти на яркий свет совсем без косметики. Не то чтобы Мэри злоупотребляла макияжем, но в данном случае речь шла о чисто ассоциативном восприятии.
— Машка, — проговорил Евгений, чувствуя, что его собственный голос предательски сел, — что ты с собой сделала? .
Он медленно поднялся и едва успел, бросившись вперед, подхватить ее, неожиданно начавшую сползать по косяку.
Если в этот момент Евгений Смеляков имел все основания не доверять собственным глазам, то с минуту назад он словно в воду глядел: его жена Мария (а попросту Мэри), стоявшая на кухне, с болью во взгляде смотрела в холодильник, точнехонько на реликтовую сардельку, вмерзшую в лед — последнюю представительницу обитавшего здесь когда-то вида, именуемого едой. Морозильный агрегат, в отличие от квартиры в целом, демонстрировал ослепительно-чистый ландшафт, где эта сарделька, видимо, погибла много лет назад от одиночества и отчаяния. «Или он ее себе берег?..» — тоскливо подумала Мэри, не столько разъяренная — сил на необходимый всплеск ярости попросту не осталось — как подавленная: перспективы, куда ни глянь — вокруг ли, или в ближайшее будущее, открывались сплошь безрадостные.
Итак, вместо долгожданного отдыха в уютном семейном гнездышке, пусть даже с первоначальным приготовлением ужина, ей предстояла основательная уборка оного гнездышка, после похода в магазин ради обеспечения оного ужина. Не говоря уже о сиюминутной организации добротного семейного скандала. Вместо подобной дальнейшей программы очень захотелось просто сесть и разреветься. Вот уже и голова закружилась, и в глазах слегка зарябило — самое время хлопнуться в обморок. Разумеется — в голодный!
Прикрыв глаза, Мэри сделала глубокий вдох: необходимо было прийти в норму и изыскать где-то силы для наведения в доме порядка с неизбежным выяснением отношений — словом, требовалось срочно мобилизоваться для обычной семейной жизни. Когда она их открыла, странная дезориентация в пространстве мало того что не прошла, а еще и усугубилась явлением галлюцинаторного типа: перед нею в каком-то радужном тумане обрисовалась незнакомая девушка — худенькая и невзрачная, в очках и почему-то в ее халате, причем, кажется, на голое тело.
— Ты кто?.. — ляпнула Мэри, не вполне уверенная, что в последние две-три секунды находится в ясном сознании, тем не менее ощутившая неприятный укол от ее символически одетого вида.
— Нет, это вы кто? — испуганно откликнулась та, чем почти вернула Мэри ощущение реальности. Почти. Ведь галлюцинациями она никогда не страдала. Словом, не приходилось сомневаться, что она с кем-то разговаривает. И уж, конечно, не сама с собой — еще чего не хватало! А с некоей девицей, пребывающей в ее доме, мало того — влезшей в ее халат и, как только что она заметила, в ее тапки, при этом даже не догадывающейся, что у этих и у разных прочих имеющихся здесь отнюдь не мужских вещей есть законная хозяйка. Кажется, единственное, что на ней было надето из своего, — это огромные безвкусные очки.
— В-вы из службы доставки?.. — пролепетало это чудо природы, поправляя свои окуляры.
М-мда. Не очень-то сообразительную подопытную выбрал себе Ген (так называли Евгения, специализировавшегося на генетике, его друзья и Мэри тоже) для экспериментов в отсутствие жены, видимо, с собственным генным материалом. В свете этого становилось понятно, что за «работа» не оставляет ему времени даже для минимальной деятельности по хозяйству. И, кстати, прекрасно объяснялась его туманная фраза насчет ее что-то слишком раннего прихода.
— Я, наверное, забыла закрыть дверь.. — бормотала тем временем «подопытная», рассеянно озираясь.
Однако Мэри ее уже не слушала: она устремилась вперед, миновав бестолковую девицу: — «Что он только в ней нашел?..» — и как-то сразу оказалась в гостиной.
Но почему-то не в своей.
Она словно попала в аналогично расположенную квартиру на другом этаже — таково было первое ощущение. Взгляд натыкался на похожую мебель — порядком истертый бежевый диван, стенной шкаф, журнальный столик… Планировка довольно распространенная, что нередко позволяет некоторым чувствовать себя в гостях даже более непринужденно, чем дома. В гостях — вот ключевое слово! Она готова была поклясться, что это не ее дом.
Правда, в левом дальнем углу здесь тоже имелся компьютер. Вот только не имелось любимого мужа, которого она видела с минуту назад, как всегда, по уши в него погрузившимся. Она хотела позвать Гена, но лишь беззвучно открыла рот: в этот миг ее посетила ясная уверенность, что в этом доме просто в принципе никогда не мог жить мужчина. Такое ощущение подразумевают, когда говорят «им даже не пахло».
«Стоп-стоп!» — сказала себе Мэри, тряся головой, что не помогло вернуть все на свои места, зато чуть приглушило панические мысли, высветив нужные. Вот! Эта чужая квартира, казавшаяся реальной в каждой детали, от мелких вещичек, сгрудившихся в беспорядке там и сям, до пыли на полированной поверхности стола, как раз и являлась тем, чего тут никогда не было. И не могло быть.
Единственное объяснение — она-таки рухнула в чертов обморок и пребывает в нем до сих пор. Так что девица, по-видимому, еще где-то здесь, то есть — в ее, Мэри, бреду, а вовсе не в их квартире с ее Геном!
Мэри бросилась назад в кухню, словно надеялась поймать видение за халат, пока оно не ускользнуло из бреда в реальность, куда как раз надеялась вернуться сама Мэри, оказавшись в исходной точке у холодильника, где все началось — то есть где ее, видимо, настиг обморок.
Кухня оказалась пустой. Девица пропала, как и надежда обрести в этом чужом «храме чревоугодия» свой родной бардак. Сколько ни меряй шагами небольшое помещение, с какой точки на него ни посмотри — это была чужая кухня, за исключением, быть может, некоторых знакомых деталей… Например, холодильник той же марки стоял на том же месте и был так же забыто приоткрыт. «Интересно, — подумала Мэри, бодрясь изо всех сил, — а как в нашем бреду обстоит дело с продуктами питания?» С этим, как ни странно, в бреду имелся некоторый прогресс: холодильник выглядел почти как свой только внешне, но никак не внутренне — окаменелостей в нем не было, зато на верхней полке красовался ее любимый фрукт — персик. В единственном числе. Мэри прикоснулась пальцами к шершавому бочку, потом осторожно взяла персик в руку. Он был большой, прохладный — до Ужаса реальный. Надкусила — на вкус он казался таким же настоящим, как на ощупь.
«Что же получается?.. — размышляла Мэри, пережевывая сочную мякоть с видом дегустатора даров потусторонней природы. — Что я сейчас лежу у себя в кухне, на этом самом месте, без сознания, двигая челюстями и пуская слюни?.. Или хожу по собственному дому, ничего не видя, точнее, видя то, чего на самом деле нет?..» Она предпочла бы первое, то есть обморок со слюнями, потому что иначе пришлось бы признать, что она сошла с ума. Получив в безумье то, чего ей хотелось, а именно — еду, и потеряв из виду раздражающий фактор — то есть мужа. Но Мэри вовсе не хотела его терять! Или подсознательно все-таки хотела?.. Если даже и так, то не настолько же глобально — с квартирой и прочей, может, более мелкой, но не менее необходимой собственностью!
— Смеляков! — с дрожью в голосе позвала Мэри и прислушалась — тишина. Не зловещая, как в холодящих душу триллерах, а самая настоящая издевательская.
Она вернулась в гостиную, проведя попутно пальцем по знакомому дефекту на обоях — сама клеила в точности такие же три года назад.
Подошла к компьютеру и снова позвала — так, как если бы он за ним сидел:
— Ген!..
Нет ответа.
Мэри подняла руки и помахала ими над креслом, ожидая и страшась нащупать там невидимого мужа — то есть скорее всего реального, но для нее почему-то уже невидимого. Наверное, тогда она бы закричала, возможно, даже ударилась бы в истерику. Но теперь поневоле облегченно перевела дух — возле компьютера действительно никого не было, кроме маленького синего медвежонка в красной шапочке, которого она погладила дрожащей рукой. Такая же в точности игрушка была у нее — что-то вроде талисмана, только ее мишка никогда не сидел у монитора; он путешествовал в сумке, а в свободное от «работы» время жил у нее под подушкой.
Понимает ли сумасшедший, что он безумен?.. И, если да, то что ему следует предпринять? Собственноручно позвонить в психушку? Приезжайте, мол, за мною и ломайте дверь, иначе я вас не услышу. А когда ворветесь, я скорее всего вас не увижу. Если схватите и запакуете в смирительную рубашку, то я ничегошеньки не почувствую. И объясните, кстати, какой тогда смысл вас вызывать?..
Зазвонил телефон, стоявший с краю стола прямо у нее под носом. Сердце с испугу екнуло, потом взволнованно заскакало вверх-вниз, от живота к горлу и обратно.
Что, за гранью реальности тоже существует связь?
Или это и есть связь с реальностью?..
Она нерешительно подняла трубку и сказала в нее: «Алле», — не узнав собственного голоса.
— Привет, Мышенция! — жизнерадостно раздалось в трубке.
«Неужели Светка?..»
— Ну, что ты решила? — с веселой развязностью спросила трубка. — Едем?
Вряд ли Мэри могла спутать с кем-то лучшую подругу, но и дом свой она до сих пор никогда с чужим не путала. Поэтому для верности спросила:
— Света, это ты?..
— Нет, это почтальон Печкин!
Это была Светка!
— Слушай, Мышенька, хватит киснуть, давай собирайся. Милли по нам соскучилась, и Гений обещал заглянуть… Только заглянуть, безо всяких!.. — как будто спохватилась Светка.
Мэри словно горсть колючих мурашек бросили на плечи: казалось, что лучшая подруга ее не узнает или принимает за кого-то другого. Что за мышь, никогда в жизни она не звала ее какой-то мышью! И что за непонятная Милли успела по ней соскучиться?.. Зато… Гением называли Гена, но только давным-давно, еще в юношеские годы; впоследствии прозвище как-то не прижилось — не оправдал, наверное… «Что же выходит, — думала она в смятении, — меня как бы между прочим приглашают на свидание с собственным мужем?..»
— Свет, ты знаешь… Ты можешь… — сбивчиво начала Мэри, сама еще толком не зная, что говорить и как на все это реагировать. — Со мной тут что-то творится… Нехорошее… — Так и не подобрав вразумительного объяснения, она жалобно попросила: — Приезжай, пожалуйста, а?..
— Что с тобой, Мышка? — наконец-то встревожилась Светка.
«Нет, ну где она тут мышь-то нашла?..»
— Что-то с самочувствием, да? — волновалась Светка. — Конечно, я сейчас! Сейчас приеду! Ты тогда дверь заранее открой. И смотри, если будет совсем плохо, то вызывай «Скорую»!
— Да нет, я не… — Но Светка уже отключилась. А ведь тоже первым делом посоветовала обратиться к докторам.
Ну, если будет совсем плохо, так и придется поступить, благо что телефон рядом и работает. Однако, если судить по всему услышанному, как-то не очень оправдывалось ее предположение о том, что он осуществляет связь с реальностью. Прежде чем окончательно хоронить здравый смысл, следовало дождаться Светку — конечно, при условии, что она появится здесь во плоти, а не подобно некоторым персонажам, вдруг перешедшим в бесплотное состояние. Пусть только окажется рядом знакомый живой человек и в любом случае внесет в происходящее толику ясности. Либо уж сдаст ее, куда следует… И действительно не мешает заранее открыть ей дверь, пока и впрямь не стало хуже. Хотя собственное самочувствие ощущалось Мэри как нормальное, разве что немного нервное. Или не немного… А кто бы, спрашивается, в таких обстоятельствах не занервничал?
В прихожей Мэри задержалась, узнав кожаную сумочку на подзеркальной полке. Придя с работы (всего с четверть часа назад!), она бросила ее на обувной шкафчик под вешалкой. Здесь немногочисленная женская обувь стояла рядком у стенки. Но сумка-то была ее! И значит, Мэри имела полное право в ней покопаться.
Кажется, все было на месте: кошелек, деньги, паспорт… Пропала косметичка. Ну это ерунда, а вот… И Мэри с недобрым предчувствием заглянула в паспорт. Прочла: «Ветер Мария Сергеевна». Ветер — это была ее собственная девичья фамилия, Мария — ее имя, а Сергеевна, соответственно — отчество. И год рождения тоже был ее. В отличие от фотографии. Рядом с ее реквизитами красовалась та самая серенькая девица, с которой все началось, и была она на фото в тех же круглых очках. «Да уж, серенькая…» — подумала Мэри. «А лучше сказать — мышастая…»
Мэри сложила документ. Потерла переносицу. И медленно подняла взгляд на свое отражение в зеркале.
Брови. Губы. Овал лица… Определенно, ничего общего! Ну разве что… Если пригладить волосы… Немного, вот так, втянуть щеки… И надеть очки…
Нет, ну какой бред!..
И, что самое страшное — настолько реальный, что из него никак не получается вырваться!
Ладно. Допустим, что квартира, где она невесть как оказалась, принадлежит этой Марии-Мыши. Допустим. Значит ли это, что сама Мышь сейчас находится… Где находится? В ее доме? На ее месте?.. Бред в развитии.
Она прошлась по квартире, осматриваясь уже более внимательно. В голове роились смутные предположения — все как на подбор совершенно безумные, а реального объяснения происходящему попросту не находилось. Обнаружился только новый материал к размышлению, или к сумасшествию: кроме синего медвежонка она увидела еще множество знакомых вещей. Вот же они — ее торшер с абажуром-лилией, в углу — ее старинная, оставшаяся еще от бабушки этажерка, забитая вместо милых ее сердцу безделушек корешками незнакомых книг, а в чужом стенном шкафу — ее фамильный фарфор… Чего здесь совсем не было — так это предметов, принадлежавших ее мужу — ни купленных им, ни сделанных его руками. Это было обиталище женщины, или скорее девушки, явно одинокой и не особо обременяющей себя аккуратностью. Мэри посетила мысль, что, не выйди она замуж, то жила бы сейчас примерно так же. Заглянула в спальню — узкая односпальная кровать не шла ни в какое сравнение с их сексодромом, зато занавески были совсем как родные, собственноручно ею в прошлом году купленные. «И трюмо мое, стоит только не на своем месте. И ореховый шкафчик…» Кстати, в этом шкафчике у них хранился альбом с фотографиями. Может быть, и здесь?.. Увы — на месте альбома обнаружилась лишь кипа женских носков. Но фотографии есть в любом доме! Только она собралась их поискать, как из гостиной раздался встревоженный зов:
— Мышка! Мышь, ты где?
Мэри узнала голос, хотя никак не желала признавать по отношению к себе подобного обращения из подкласса грызунов-вредителей. Если опустить гипотезу, вообще-то имеющую право на жизнь, что в этой чужой квартире содержится настоящая мышь, то тогда это звали, скорее всего, ее. Для проверки следовало хотя бы отозваться.
— Я тут, — гораздо менее уверенно, чем хотелось бы, произнесла она, выходя из спальни.
— Что тут у тебя слу… — бодро начала Светка, запнулась на полуслове, оглушительно сглотнула и закончила: — …чилось?
Мэри не менее ошарашенно разглядывала гостью: лучшая подруга, всю жизнь худющая, почти как задрапированный скелет, успела с их последней встречи не то чтобы располнеть — для такого определения ее должно было бы разнести, по меньшей мере, впятеро — но перепрыгнуть как минимум через два размера. Кажется, близился конец света: рак на горе свистнул, медведь удавился. Светка поправилась. Прибывшая, словно на сигнал SOS — поистине в рекордные сроки с другого конца Москвы, она стояла посреди комнаты, забыв по окончании фразы закрыть рот. Глаза ее хлопали, подобно махаонам: никогда Мэри не видела на ее ресницах такого количества туши.
— Ничего себе!.. — с трудом узнаваемая под округлившимися щечками и слоем косметики Светка наконец-то обрела дар речи. — Я-то мчусь как угорелая, думаю, что ты тут умираешь, а ты, оказывается… Ничего себе, отпад!..
— Да вот, стараюсь…
Никаких таких особо отпадных изменений Мэри в своей внешности не производила, мало того — была уверена, что в довершение рабочей недели, к тому же после этого потрясения (вернее — в его процессе) выглядит неважно. Но Светке — этой Светке — она ничего пока говорить не стала. Надо было сначала послушать, что скажет та, ну и… Как-то сориентироваться, что ли.
— Ну, Мышь, ты сильна!.. Не ожидала, — призналась Светка. — Значит, едем? — спросила она, кажется, еще не вполне придя в себя, но уже вроде бы привыкая. — Давай тогда не будем рассиживаться!..
— Погоди, Свет… — казалось бы, чего уж проще — назвать подругу по имени, но почему-то это далось Мэри с некоторым трудом. — Я еще не решила…
— Что-о? А ради кого тогда ты все это?.. — Светка абстрактно помахала руками, похоже, не находя слов для выражения чего-то, очевидного только ей.
— Ну и ради кого, по-твоему? — поинтересовалась Мэри: отвечать вопросом на вопрос — не худший способ получить информацию, а в данном случае хоть какую-то!
— Всю жизнь обманываешь сама себя, и меня пытаешься! — укоризненно проговорила Светка. — Ладно тебе, я ведь все знаю! Столько лет уже по нему сохнешь!..
Мэри озадаченно свела брови: ну вот и словила информашку. Будучи вполне себе добропорядочной женой — что не во всех обстоятельствах так уж легко дается — она еще по кому-то сохнет? И даже много лет?.. Перед мысленным взором пронеслась пестрая нарезка симпатичных ей мужчин под парящим неоновым вопросом — кому из них она настолько мило улыбалась, чтобы вызвать в окружающих серьезное подозрение, укоренившееся в «летах»?..
Похоже, что ее замешательство было принято за показное упрямство:
— Хватит кочевряжиться, поехали! Только учти — держаться с ним надо поуверенней. Гения ты одним антуражем не свалишь.
«Эй, детка, ты никак говоришь о моем муже?..»
— Евгения Смелякова? — на всякий случай уточнила Мэри. Светка с усталым вздохом закатила глаза. — А ты уверена, что он там?.. Будет?.. — Мэри растерянно огляделась: если и Светка не видит здесь Гена, что уже очевидно, и вообще не замечает в интерьере ничего необычного, стало быть, и она, то есть эта Светка тоже — галлюцинация.
— Будет, раз обещал, — заверила галлюцинация в очень реалистичной манере.
Что касается обещаний Гена — увы-увы, но о них нечасто можно было сказать с той же уверенностью. «Мы говорим об одном человеке?..» — усомнилась про себя Мэри, надрывно вздохнув.
— Ладно. Поедем. — Ей действительно не мешало отсюда выйти. Проветриться. Может быть, к ее возвращению все как-то само собой придет в норму и окажется на своих местах: своя квартира с собственным беспорядком и утерянный муж, сидевший по идее все это время дома (у них дома!) за компьютером, но обещавший, оказывается, быть сегодня где-то в другом месте. Но, кажется, тот, кто давал это обещание, не был ее мужем?..
Снова парадокс?.. Или… В жизни практически всему найдется объяснение — пусть не совсем обыденное, пускай даже из разряда тех, от которых волосы встают дыбом… Память заметалась по обрывкам научных статей, но сбилась на фабулы фантастических сериалов; мелькнули вездесущие летающие тарелки, покружились нерешительно и стыдливо юркнули на задний план, в засаду. Нет, так не обретешь истину, разве что дополнительную головную боль вследствие окончательной миграции крыши вслед за косяками НЛО.
Надо ехать.
— Только подожди минутку, — сказала Мэри.
Все-таки для выхода в свет и завоевания здешних гениев она была не совсем в форме, как бы ни таращились по ее поводу Светкины махровые глаза.
«Довольно страхов и сомнений! — сказала себе Мэри. — Раз мы не в силах понять суть происходящего, обратимся к логике простейшей: если здесь так много знакомых вещей, так, может, и из шмоток что-нибудь найдется?»
Но, как вскоре выяснилось — тут их со здешней хозяйкой вкусы разительно не совпадали. Разве что… М-да, в отношении халатиков. Напрасно Мэри надеялась обнаружить в платяном шкафу что-нибудь пригодное, по ее мнению, на выход — гардероб ее мышиного альтер эго был в этом смысле безнадежен. Пришлось остаться, как есть — узкие темные брюки с искрой, тонкий пуловер, кожаный полупиджак. Буднично, простенько, зато без риска остаться посреди улицы в одном белье, когда наваждение сгинет. Но туфли перед выходом все же пришлось надеть чужие — не такие модельные, как купленные с последней Геновой получки, зато удобные, спортивного типа и размер в размер. Захватила и сумочку — ведь в ней все принадлежало ей, кроме фотографии в паспорте — ее кошелек с деньгами, ее ключи с брелоком-сердечком… И, как ни крути, сам паспорт тоже был ее.
— Мышь, а ты ничего не забыла? — спросила Светка с этакой удивленной ехидцей.
Мэри огляделась по привычке, с мыслью: «Что я тут могла забыть-то?..»
— Вроде бы нет…
— А твои очки?..
— Что?! Ах да… — она не сразу сообразила, чего бы соврать по поводу этих треклятых очков. — У меня теперь контактные линзы! — заявила она и поспешно отвернулась.
— Правильно, давно пора! — одобрила поспевающая позади Светка. — Я тебе уже сто раз говорила, насколько эти очки тебя не красят.
— Дурацкие, — согласилась Мэри с подругой детства.
Чьего-то детства.
Только теперь она по-настоящему поняла, попросту вынуждена была признать, что на ее отчаянный зов явилась, как настоящий друг, другая Светка. Не ее. И видит она в ней другую Марию Ветер — невероятно, но похоже, что ту самую Мышенцию, полупризрачную кухонную гостью, с которой Мэри находила в себе очень мало сходства.

Специальный отдел Федеральной Службы Контроля. Информация под кодом «Сигма-Хол» /«Дыра»/

— …Этот прокол реальности — я назвал его «Вратами» — дискретен, то есть как таковое повреждение существует в целом ряде пространственных конгломератов. Во время отключения моей системы в одном месте успел произойти обмен массы и, соответственно, информации через горизонт событий — та самая диффузия, о которой я предупреждал…
До сих пор притворявшийся, что внимательно слушает эту абракадабру, полковник Федеральной Службы Контроля Федор Михайлович Каневич побарабанил пальцами по подлокотнику неудобного лабораторного кресла. Спохватившись, что это может быть принято за нервное, сжал руку в кулак:
— Оставьте ваши научные выкладки для специалистов, господин профессор: уверяю вас, очень скоро наши физики досконально во всем разберутся. А сейчас потрудитесь ответить конкретно и по существу: что вы в данный момент намереваетесь делать с вашей, с позволения сказать, дырой?
Полковник, внешне являвший профессиональную невозмутимость, вот уже с полчаса не переставал внутренне бурлить: из тех выводов, что высоколобые из ИФП смогли сделать уже сейчас, , с ходу, он понял во-первых, что этим сумасшедшим профессором осуществлен какой-то сенсационный прорыв в науке. И, во-вторых, что место этому самодеятельному гению Блуму — за решеткой, лучше в одиночной камере психушки до конца дней. Вот только разобраться в несанкционированном открытии и главное — в его уже имеющихся последствиях без самого создателя «дыры» пока не представлялось возможным.
— Повторяю, я назвал свой прокол «Вратами», — Блум изо всех сил старался сохранять спокойствие перед представителем Службы Контроля, этим «контролирующим» невеждой. — Первое, что необходимо сделать, — сказал он, — это совершить обратный обмен, то есть, если вам так будет понятней, — устранить утечку.
— Меня интересует, насколько серьезную опасность может представлять эта утечка? — сделал попытку перейти к главному полковник.
— Механизм взаимодействия подобного рода, к сожалению, не поддается обсчету; представьте себе, что речь идет о вероятностной частице. Согласно принципу неопределенности Гейзенберга с одной стороны и постоянной Планка с другой…
— Так какого же черта вы, не зная последствий, осмелились на эксперимент! — взорвался полковник: впервые с начала разговора он не сдержался и дал волю эмоциям, среди которых процент положительных катастрофически стремился к нулю.
— …Однако можно предположить, — стоически, по лекторской привычке продолжал Блум, — что внедрение чуждого субъекта спровоцирует нарушение стабильности — струнной, равно как и волновой. Это приведет к дальнейшему все расширяющемуся дисбалансу. А если субъект в ближайшее время не будет устранен, то к лавинообразному нарастанию энтропии в системе. То есть — к наступлению хаоса, — любезно пояснил профессор.
В воцарившейся тишине было отчетливо слышно, как полковник скрипнул зубами. Поставленная перед ним задача — выяснить в первую очередь возможности военного и стратегического использования открытия отодвигалась, похоже, на второй план перед более важной проблемой — спасения мира от этого открытия.

1 Следующая страница


Вирус хаоса 2

— Весь вопрос в том, — заговорил присутствующий здесь заведующий лабораторией высоких энергий седой как лунь академик Элдман (он и вызывал на место представителей ФСК), — какого плана и объема информация стала… Как вы это назвали — субъектом обмена?.. А если это просто предмет… ну, скажем, обстановки — допустим, стол, или фортепиано — ведь такое возможно? Оправдан ли в таком случае риск по его — то есть по их, ведь мы подразумеваем, что они парны, — так вот, оправдан ли риск по их обратному обмену? Ведь это, насколько я понимаю, потребует новых вторжений через горизонт, а мы пока не знаем…
— Да, что там на что поменялось? — поспешил вклиниться раздраженный обилием научных излияний Каневич. — Если это какая-нибудь мебель…
— Это никакая не мебель! — не выдержал, вспылил наконец и Блум. — Да будет вам известно, что обмен домашним хламом производится в лучшем случае в пунктах вторсырья! Вы находитесь не в лавке старьевщика! — Профессор перевел дух и неимоверным усилием взял себя в руки. Затем продолжил уже более сдержанно: — Речь идет о человеке.
— Так! — кивнул полковник: наконец-то, по его мнению, наметился переход к делу. — И вам, конечно, известно, кто этот человек?
— Нет, — немного смутился Блум. — Но мы имеем возможность в очень скором времени получить об этом неизвестном конкретные сведения.
— Но эта дыра находится не где-нибудь, а в вашей лаборатории! — сказал полковник, вновь начавший барабанить пальцами.
— Я назвал свой прокол «Вратами», — напомнил Блум.
— …И вы до сих пор не имеете четкой версии, кто из ваших лаборантов мог через нее… Ну как это… Обменяться? Переметнуться?
— Нет, не имею! На время отключения системы Врата утратили стационарность. Да, представьте себе, это вам не дырка в заборе! Врата некоторое время перемещались произвольно. Но траекторию их движения не составляет труда воспроизвести. Остается точно установить градиант в момент времени, когда произошел обмен…
— Правильно ли я понял, — нетерпеливо произнес Каневич, — что мы имеем возможность взять этого «подмененного» и засунуть его обратно в дыру?
— Мой прокол называется «Вратами»! — профессор попросту не в силах был сохранять, как ему хотелось бы, гордый и невозмутимый вид, подобающий светилу отечественной физики. Нет, он не заносился, ни в коем случае! Напротив, с неловкостью воспринимал свой нынешний реальный статус — как если бы он был облачен в парадный мундир, чересчур для вчерашнего затворника помпезный, но которому необходимо все же соответствовать! Однако этот полковник умел наводить тень на чужое, пусть пока еще и не признанное величие, да так, что Блум и сам на время позабыл о том, что он в некотором роде светило.
— Как вы не понимаете, — кипятился профессор, — что для обмена требуется наличие двух субъектов! То есть в нашем случае необходимо, чтобы двойник оказался в определенное время в определенном месте, именно с той стороны Врат!
— Позвольте спросить, господин Блум, — академик Элдман, откинувшийся на спинку кресла, в отличие от этих двоих, мечущих друг в друга незримые молнии, являл собою эталон спокойствия, — как вы прикажете господину полковнику ловить двойника и доставлять его в нужное нам место, если и он, и это место находятся в параллельном континууме?
— Разрешите сначала устранить путаницу, господин академик, — стал вдруг надменным Блум. Он заметил этот глумливый тон, как и эту попытку выставить его полным дураком. Давно уже чуждого озарений, увязшего в подковерных институтских дрязгах беднягу академика мучает зависть? Так ему и надо! Все равно ведь не сегодня-завтра подмажется к открытию, и племянничка своего кандидата подмажет, еще и Нобелевскую придется с ними делить… Профессор чужд был меркантильности, мысль являлась не более чем трезвым и почти безэмоциональным прогнозом. Ну, почти.
— Двойником нам следует все-таки называть того, — заявил Блум тоном лектора, поучающего студентов-недотеп на дополнительных занятиях, — кто оказался в нашем пространстве. А наш уроженец сейчас как раз находится в чужом.
— Итак, — решительно заговорил Каневич, уставший от этого меряния градусниками, — первая задача состоит в том, чтобы взять у нас здесь двойника. И вторая — как-то дотянуться до нашего человека ТАМ и доставить его к дыре. — Едва обретя толику понимания, полковник свернул ученый диспут, сразу приступив к постановке четких задач. Немного подумав, он кашлянул и все же нашел нужным поправиться: — К Вратам.
— Совершенно верно, — впервые Блум взглянул на Каневича немного благосклоннее. Затем продолжил: — Итак, первая сформулированная вами цель — двойник, и его поимка находится целиком в вашей компетенции. Что же касается доставки к Вратам нашего субъекта — тут вся ответственность лежит на мне…
— Но дополнительное вторжение спровоцирует рост струнного дисбаланса в геометрической прогрессии! — сорвался на нервы и Элдман. — Если бы у вас, помимо ответственности, имелась хотя бы гипотетическая возможность захватить человека в ином пространстве…
— У меня имеется конкретное предложение, — с ледяным злорадством отчеканил Блум. — Прошу вас взглянуть на этот экран. Как вы уже, конечно, догадались — а если нет, то тут сверху написано, — это схема смешения волновых диапазонов, разумеется, значительно упрощенная, в условиях векторного сдвига отдельных параметров фазы в четырехмерной системе координат. Предположим…

Глава 2

Евгений Смеляков, или, проще, Ген, пребывал в недоумении и даже в некотором страхе. Он устроил бесчувственную женщину на потертом диване. Осторожно снял с ее носа очки и, недоверчиво осмотрев их, отложил на журнальный столик. И вновь поглядел на Мэри, к своему ужасу, едва ее узнавая. Его Мэри — ладная, дерзкая, такая вся невыразимо-пластичная — каким образом она могла дойти до подобного состояния?.. Не сказать чтобы лежавшая перед ним женщина была так уж неприглядна. Но до сего дня ему никогда не пришло бы в голову назвать жену тощей.
Довел…
Но что же делать? Не с уже содеянным, а теперь, в данную минуту? Опрыскивать ее водой? Или сразу «Скорую»?..
К счастью, в это время она открыла глаза и уставилась на него.
— Маш, ты как?.. — вопрос прозвучал донельзя нелепо. Поскольку она не отвечала, он аккуратно взял ее за руку и попытался исправить ситуацию, спросив: — Как себя чувствуешь?.. Может, врача?
Она молча потрясла головой — то ли категорически отказываясь от медицинской помощи, то ли прогоняя какое-то неведомое ему наваждение.
— Прости, я совсем заработался… — сказал Ген, ощущая себя законченным подлецом, чуть ли не Синей Бородой в начале карьеры, ухандокавшим еще только первую жену. Мэри так изменилась — похудела, осунулась, а он, слепец, до сего дня ничего не замечал. И теперь, наверное, вряд ли обратил бы внимание на ее метаморфозы, не нацепи она, не иначе как от отчаяния, эти дурацкие очки. И в обморок упала. Может быть, даже в голодный… Единственный положительный момент — ни о каких выяснениях отношений в теперешних обстоятельствах не было и речи. Хотя, как знать, может, уж лучше бы…
— Значит, так, — мягко, однако решительно начал он, — ты посиди пока, отдохни. Телевизор посмотри… Только ничего не делай! Ага? А я схожу в магазин. Ты не волнуйся, я помню там по твоему списку: курочку надо, макарон, хлеба…
Она молчала, только смотрела на него во все глаза, словно собственный муж являлся для нее невесть каким чудом. Подумаешь — всего-то сам предложил сбегать в магазин. Вот если бы он в ее отсутствие сделал ремонт, или хотя бы просто генеральную уборку — тогда б еще был предлог любоваться им так восхищенно и недоверчиво.
Он накинул пиджак и, уже надевая в коридоре ботинки, услышал ее голос из гостиной:
— Света, это ты?..
Понятно: жена звонила подруге, не иначе как решила отвести душу по его поводу. Ген вздохнул, а в следующее мгновение до него донеслось:
— Приезжай, пожалуйста, прямо сейчас… Только, я тебя прошу, ничему не удивляйся…
Да уж, удивляться тут, по правде говоря, было чему.
До магазина и обратно Ген слетал буквально на автомате, почти ничего кругом не видя — как, впрочем, и всегда при исполнении им хозяйственных поручений, только на сей раз мысли его были заняты не, как обычно, работой, а исключительно состоянием жены. В довершение закупочного пробега он почти полностью себя реабилитировал, придя к выводу, что ее изменения — не в лучшую, прямо сказать, сторону — вовсе не полностью его вина. Около года назад Мэри сменила профессию. Говорят, по крайней мере сам Ген не раз об этом слышал, что привыкшие к риску, к постоянному выбросу адреналина в кровь люди не могут уже без этого обходиться и просто не в состоянии вести обычную жизнь. Однако до сих пор ему казалось — или хотелось думать?.. — что его Мэри отлично справляется…
Бросив сумки у порога, он, даже не разуваясь (все равно полы мыть, судя по обстановке — собственноручно), прошел в гостиную: ему необходимо было еще раз взглянуть на жену. Возможно, это был с ее стороны всего лишь розыгрыш — ее маленькая месть за его безхозяйственность, а сейчас она уже привела себя в порядок — подкрасилась там, причесалась по-человечески — и ждет не дождется его явления, чтобы всласть над ним поиздеваться. Это сняло бы с его совести такой груз, а с нервов такое напряжение, что он даже готов был к ней присоединиться, покаяться и даже пошутить над собой.
Она стояла у окна, но на звук его шагов обернулась и быстрым движением сняла с носа очки. Неподалеку на диване лежал открытый фотоальбом — не иначе как в его отсутствие она сравнивала себя былую с теперешней. Да кой черт былую! Еще вчера вечером, он готов был в этом поклясться, она была нормальной!
Пытаясь побороть невесть откуда взявшуюся неловкость, Ген слабым жестом указал на очки:
— Мэри, зачем тебе это?..
Она как будто смешалась, потом ответила с запинкой:
— Ну, просто… Просто я стала плохо видеть. А вы… Мы… Мы что, собирались ужинать?..
— Ну, как бы… Да.
В нем с каждым мгновением росло ощущение, что перед ним совершенно чужая женщина. Ну, может быть, смутно знакомая — вроде как позабытая одноклассница, когда-то влюбленная то ли в тебя, то ли в соседа по парте Толика.
Беда…
Непонятно было, как ей это удается — играя, конечно же, играя, создавать настолько реальную атмосферу взаимной неузнаваемости, что возникало острое желание спросить: «А как вы, мадемуазель, извините, сюда проникли? К тому же в полуодетом виде? У меня, между прочим, сейчас жена придет…»
— Что, Света должна приехать?.. — спросил он, давя в себе неуместные сомнения в подлинности супруги.
— Может быть… — она не поднимала глаз. — В общем, я ее позвала. Но ее до сих пор нет, и я не уверена…
«А не могла она чего-нибудь нанюхаться? Или накуриться?..» — думал Ген, впадая во все большее беспокойство. Пора было разбираться в происходящем. Для начала следовало положить конец этому спектаклю.
— Слушай, Мэри, — решительно начал он, потом вспомнил про ее недавний обморок и неожиданно для себя сказал совсем не то, что собирался: — Я сейчас ставлю в духовку курицу и по мере сил навожу порядок, а за тобой салат, — выдал он распоряжение, что вообще-то полагалось делать ей, тем паче в свете предстоящего визита ее подруги. — Сумки в коридоре, — добавил он слабым голосом вслед этой новой странной Мэри, уже безропотно направляющейся на кухню, не забыв, между прочим, прихватить с собой очки.
Кстати, и курицу она ему ни за что бы не доверила, и львиную часть уборки взяла бы на себя, зная его небрежность в данном вопросе. «Возможно, — думал он, — единственной ее целью было оторвать меня от компьютера и повернуть лицом к себе, а заодно и к дому?..» Что ж, тогда ее план сработал блестяще: оказалось, нет для этого лучшего способа, чем превращение жены в чучундру. Даже предвидя такой оборот, Ген, засучив рукава, принялся за дело: нет лучшего способа заглушить внутреннюю тревогу, чем заняться чем-то, не каждый день тебе свойственным.
Квартира уже имела чуть более приглядный вид, а сам он как раз проверял готовность курицы, когда раздался звонок в дверь и Мэри, шуршавшая где-то в прихожей, открыла. Почему-то Гена не удивило отсутствие приветственных возгласов и прочего радостного шума, неизменно сопровождавшего прибытие Светки. Он вышел в прихожую и убедился — действительно, приехала. Действительно, Светка. О своей жене, прибывшей немногим ранее, даже сейчас, глядя на нее, он, как ни странно, не мог бы сказать с той же стопроцентной уверенностью — она приехала. Похоже, что и Светка была с ним в этом вопросе солидарна.
Молодые женщины с удивлением рассматривали друг друга. В довершение жена, словно не веря собственным глазам, опять нацепила очки с таким видом, будто вместо ожидаемой подруги к ней заявился управдом в компании участкового. Хотя, в отличие от нее, Светка ничуть не изменилась с последнего своего визита — худая до сухощавости девушка, любимый стиль одежды «унисекс», на затылке ее обычный конский хвост. Черты лица у Светки были чуть грубоваты, что она, несмотря на деликатные советы Мэри и шутливые рекомендации Гена, никогда не пыталась смягчить косметикой.
— Заморенная. Неухоженная. И к тому же близорукая, — наконец выдала Светка, учитывая все обстоятельства, довольно-таки невозмутимым тоном. — Этим ты и хотела меня удивить?
— Не совсем, но… — хозяйка неловко оглядела себя, подняла растерянные глаза: — Удивила?..
— Удивила. Ген, привет, — уделила наконец гостья внимание хозяину и развернулась, позволяя снять с ее плеч пиджак.
Надежды Гена на то, что с обретением подруги жена прекратит ломать комедию, в первые же минуты приказали долго жить. Атмосфера оставалась натянутой, как если бы в доме собрались абсолютно незнакомые друг другу люди, которые мучительно пытаются вспомнить — что они тут забыли? Примерно в таком настроении сели за стол. Как правило, Ген не колыхался из-за прибытия Светки, предпочитая не напрягать их своим присутствием. Но сегодня… Не о таком ли предупредительном, работящем муже ей всегда мечталось? И где же, спрашивается, реакция?
— Постой, дай угадаю, — Светка нервно вертела в пальцах бокал. — Ты возвращаешься в кино? Тебе предложили роль? Входишь в образ?
— Вхожу… — Мэри вздохнула. Ген тоже мысленно перевел дух — хотел бы он, чтобы этим все и объяснялось. Мэри угрюмо добавила: — Только пока что-то не очень получается.
По его мнению, у нее получалось даже более чем «очень».
— Поня-я-ятно, — протянула Светка, искоса взглянув на Гена.
— Хотел бы я тоже что-нибудь понять, — сказал он, наливая женщинам вина, а себе демонстративно — водки. Светка удивленно приподняла бровь, жена же на его действия должным образом не среагировала, хотя она-то как раз была в курсе, что водку он не переносит, пьет ее только в крайних случаях, когда на душе уж очень паршиво — вроде как перебивает одну гадость, гнездящуюся внутри, другой, заливаемой сверху.
— Давайте за это и выпьем, — предложила Светка. — За взаимопонимание.
Увы, ни после первого ее тоста за взаимопонимание, ни после второго — за счастье в их семье, ни то, ни другое и не думало наступать. Когда зазвонил телефон и Ген машинально выдал свое обычное: «Мэри, послушай» — то моментально об этом пожалел, с таким испуганным видом она взялась за трубку, таким умирающим лебедем выдохнула в нее: «Алле», — затем: «Да», — и дальше слушала молча, сказав только напоследок еще одно «да».
Достаточно было бы Гену услышать полностью этот таинственный разговор, и вся ситуация перевернулась бы для него с ног на голову, представ в новом свете — пускай в более чем неожиданном, зато позволившем бы ему с должным пониманием отнестись к нестандартным проблемам, имеющим место в настоящем, как и к ожидающим его в самом ближайшем будущем.
— Я говорю с Марией Ветер? — спросил в трубке властный мужской голос, кажется, лишь своей напористостью пробивавшийся сквозь помехи — не обычный телефонный треск, а через какие-то странные, словно бы эфирные подвывания. После утвердительного ответа голос продолжил: — Слушайте внимательно и не перебивайте. Мы уполномочены сообщить, что вы случайно попали в поле действия секретного научного эксперимента. Что бы ни случилось, сохраняйте спокойствие! Ничего не предпринимайте! Все вернется на свои места в течение ближайших суток, при условии, что вы будете оставаться там, где в вашей жизни начали происходить изменения. Повторяю — пребывайте в одном месте, ничего не предпринимайте и по возможности избегайте любых контактов. Вы все поняли? — Потом в трубке щелкнуло и завыло — вьюжно, жутко и совершенно потусторонне. Наверное, это были короткие гудки.
— Кто звонил? — спросил Ген, нахмурясь, хотя и до того сидел во главе стола мрачнее тучи.
— Так, ерунда, рекламный спам… — пробормотала она, так явно желая отделаться, что даже Светка хмыкнула. Кроме того, и ежу ясно, что со спамами не разговаривают. Но не при гостье же ему было устраивать разборки с выяснением имен и явок!
— Тебе Люси давно звонила? — поспешно сменила тему Светка, не страдающая отсутствием смекалки.
— Кажется… давно… — промямлила Мэри.
— Надо ее навестить. Обязательно. Ей сейчас очень тяжело. Ты когда в последний раз видела Фила… живым?..
— Н-не помню точно… — сказала Мэри, прямо На глазах бумажно бледнея.
Светка вздохнула:
— Наверное, на гонках, в Южном Бутово, помнишь?
— Да, наверное, тогда… — осторожно согласилась Мэри.
— Вот и я тогда же… Давайте за него. Помянем…
— Давайте, — вздохнул Ген, на сей раз без спроса наливая всем водки.
— Только за упокой — это не для Фила… — Светка покачала головой, задумчиво прищурилась на рюмку, потом сказала: — Дай ему, боже, и там самый скоростной небесный экипаж и самую сумасшедшую трассу!
Выпили, не чокаясь, после чего за столом воцарилось унылое молчание. Ген несколько раз ловил на себе странный взгляд жены — словно она пыталась в нем что-то разглядеть. Или, может быть, наглядеться на лицо, чаще всего лишь отражающееся для нее от монитора?.. Вскоре и Светка стала многозначительно на него поглядывать. Он догадывался, что женщин надо бы оставить одних, хотя, честно говоря, сам с удовольствием поделился бы с подругой жены свалившейся на него бедой и попросил бы у нее совета — больше-то просить его вроде было не у кого.
— У меня же там в прихожей сумка с замороженным лещем! — вдруг вспомнила Светка.
— Теперь уже, наверное, с размороженным, — заметил Ген, намереваясь встать, уверенный, что она просто нашла способ его выставить.
— Ну все равно, — Светка поглядела на хозяйку. — Мэри, будь другом, засунь ее в холодильник!
Жена, склонив голову, вышла, а подруга затянулась сигаретой и вперила в Гена проницательный взгляд. Тогда он сказал:
— Не смотри на меня так. Честное слово, я не понимаю, что происходит. Поговори с ней. Может, ты разберешься…
— Я тебе и так скажу, что происходит, — отрезала Светка. — С распада КЭТ прошел уже год. Мэри просиживает целыми днями в какой-то конторе, дотом магазины, сумки, плита и телевизор в качестве компенсации. Да, чуть не забыла — еще пылесос и куча белья в стирке. И, уж извини, твой затылок на фоне компьютера. И так день за днем. Сколько, ты думал, она это выдержит?
Ген молчал. У него имелись свои, не менее весомые аргументы, и было что ей возразить, но в данный момент его меньше всего заботила стратегия собственной защиты. Светка, а точнее Светлана Морозова была в свое время профессиональной балериной, подавала на этом поприще большие надежды. Она оставила карьеру не где-нибудь, а в Большом, чтобы работать с Мэри в той же проклятой КЭТ — в Команде Экстремального Трюка. Она знала, о чем говорит.
— Ты хоть помнишь, на ком женился? — Светка по-инспекторски прищурилась, затем разъяснила: — На женщине, привыкшей скакать по крышам горящих машин, летать на страховочных тросах под вертолетами и выпрыгивать из окон многоэтажек! Я вижу, ты даже не оправдываешься. И правильно делаешь — потому что не в чем: будь ты хоть идеальным мужем, все равно, такая жизнь… — Светка огляделась, и, разведя руками, сказала: — …Это мещанское болото для нее хуже пытки. — Жестоко погасила в пепельнице сигарету и констатировала: — Она просто сломалась, Ген.
— Не может быть… — он в сомнении покачал головой, решив не реагировать на камешки в «мещанское болото», и горячо возразил: — Чтобы вот так, раз — и сломалась, в один миг! — тут он спохватился и, поглядев на дверь, понизил голос: — Вчера еще была нормальная, как всегда — ну, ты ее знаешь. А сегодня оборачиваюсь…
— От компьютера? — невинно уточнила Светка.
— От компьютера, — признался он. — И вижу вот это… — он кивнул в сторону лежавших на столе очков. То есть раньше лежавших — кажется, Мэри, всего-навсего выходя на кухню, прихватила их с собой.
— У каждого из нас свой предел… — сказала Светка, берясь за ближайшую бутылку. — И каждый ломается по-своему, — с этими словами она налила себе водки — у Гена еще стояла полная — и выпила. Он заметил, что это уже вторая, выпиваемая ею безо всяких тостов.
Каждый ломается «по-своему»?..
Мэри все не появлялась, что поначалу мало их беспокоило — в туалет, например, зашла, то да се.
— Ну где она там? — наконец озаботилась Светка. — Приморозилась, что ли? К моему лещу?..
К лещу Ген, естественно, не ревновал, тем не менее окликнул Мэри. Ответа не последовало. Тогда он вышел и через некоторое не очень продолжительное время вернулся, растерянный
— Свет, а Свет, — тихо сказал он, останавливаясь в дверях гостиной, — она что, ушла?.. — Хотя подруга была все время на его глазах, однако женщины способны порой передавать друг другу мегабайты информации по собственной магической системе, просто переглядываясь через накрытый стол.
— Как так ушла? — не сразу поняла Светка. Похоже, что сегодня магическая связь не работала. — Куда?..
— Не знаю. На улицу…
— В халате?.. — удивленно поднялась Светка.
— И в очках.
Они прошли по квартире — кажется, подруга подозревала, что он мог по рассеянности не заметить жену. Ну, это-то вряд ли, разве что она бы укрылась в холодильнике. Кстати, Светка, в отличие от него, туда заглянула, зачем-то открыла морозилку и полюбовалась на компанию «лещ в гостях у сардельки». Выходит, что перед тем, как испариться, Мэри выполнила ее поручение. Увы, это небольшое внутреннее расследование не дало ключа к разгадке ее теперешнего местонахождения. Зато оно, вероятно, стимулировало чей-то мыслительный процесс:
— Слушай, она же, наверное, на лестнице! — осенило Светку.
— Но зачем?..
«Пошла к соседям?» — недоумевал он. Вообще-то с соседями они сосуществовали в рамках нормального подъездного общежития, то есть были в завуалированных контрах; как-то раз Мэри, пройдя мимо скамейки — насеста для дам предпенсионного возраста и выше, пошутила, что скоро будет выходить из дому через окно — конечно, с парашютом. Он тогда спросил: «А входить тогда как?» А теперь подумал, что ей это только пошло бы на пользу — в качестве терапии парашют уж точно сработал бы на манер антидепрессанта.
— Мусор выносит, — предположила Светка.
Вообще-то выносом накопившегося мусора можно было оправдать отсутствие хоть до завтра. «И кто это ей звонил?..» — подумал Ген, уже устремляясь к двери.
Не найдя Мэри на лестнице, они не поленились выбежать на улицу, вышли из темного двора на проспект, сияющий огнями — время уже стояло позднее. Светка вертела головой, высматривая фигуру в халате, Ген просто искал знакомую фигуру, поскольку предполагал, что жена, сбегая из дома на ночь глядя, все же не имела намерения загреметь в милицию или, тем паче, угодить в дурдом, и что-нибудь сверху накинула. Но старания обоих были напрасны.
Мэри исчезла.

Глава 3

Выйдя в город, коренная москвичка Мария Смелякова с тайным ужасом поняла, что после сегодняшней встречи со своей мышиной ипостасью она необъяснимым образом лишилась не только частной собственности, включая супруга, но и своей родной Москвы. Та, другая, привычная ей с детства Москва была многослойна вширь и вглубь, так что по всем статьям заслуживала сравнения с пирогом. Но далеко не с таким пышно поднявшимся и функционально продуманным, как окруживший их по выходе из дому грандиозный мегаполис. Узнаваемым было, пожалуй, лишь проглядывавшее сверху меж небоскребами и сетью ажурных арок московское небо, подернутое розовато-серой предвечерней облачностью. Вскоре выяснилось, что неизменными остались и названия улиц — их объявляли во время остановок монорельсового поезда, в котором они оказались буквально через пять минут и уже мчались по-над городом вместе с дюжиной других пассажиров. Теперь по крайней мере прояснилось, почему эта здешняя Светка явилась на ее зов с быстротой, совершенно недоступной нашей «Скорой помощи». Все дело было в бесперебойном многоуровневом транспорте, о каком и мечтать не смела ее невесть куда сгинувшая безалаберная Москва.
«Улица Девятьсот пятого года!» — раздалось из динамиков. Задумавшаяся Светка ткнула ее локтем в бок:
— Заснула? Наша!
Они выскочили, как застуканные контролером зайцы, на аккуратную гранитную платформу, расположенную в высотном здании, никак не ниже десятого этажа. Застекленный вытянутый зал с колоннами в гранитных разводах выглядел почти как обычная станция со всеми полагающимися атрибутами. Они прошли к эскалатору, едущему вниз. А можно было отправиться отсюда и наверх, и имелось информационное табло, сообщающее, что там наверху находится интересного, собственно, ничего сверхъестественного — перечень уровней с названиями магазинов.
Пока Мэри глазела по сторонам, впитывая город и усваивая произошедшие с ним изменения, стоявшая ступенькой ниже Светка пристально ее разглядывала, не иначе как выискивая в ней следы былой привычной «мышиности».
— Мышка, у меня идея, — проговорила она. — Давай не скажем нашим, что это ты. Готова поклясться, что тебя не узнают!
— У меня идея еще лучше. Скажи, что я твоя новая подруга .. Ну, например, Мэри.
— Мэри?..
— Ну да… А чем плохо?
— А и правда, чем плохо? — развеселилась Светка. — Тебе это имя даже идет, правда1 Мужики просто рухнут, я буду на подхвате, ловить и отволакивать в дальний угол себе про запас.
Мэри улыбнулась:
— Между прочим, Свет, я никогда тебе не говорила, что терпеть не могу мышей?
— Не говорила, это точно… Но я все равно догадывалась, Мышка, что ты себя нисколечки не любишь. Только не могла понять, за что?
— Я себя не люблю?.. Ты так считаешь?..
Пожалуй, не найдется человека, обожающего
себя по всем статьям. Даже самые самовлюбленные не обойдены язвочками скрытых сомнений и тайных комплексов. Но это было что-то чужое и очень личное, во что не стоило вдаваться… Тем паче рискуя обнаружить нечто подобное в себе. Оставалось отшутиться:
— Ну, это все из-за плохого зрения, — объяснила Мэри, — без очков ты как лунатик, сама себя не видишь, а стоит их надеть, и готово дело — ты уже крокодил!
— Глазам не верю, — сказала Светка, хотя это на сегодняшний день не было новостью. — Ты научилась смеяться над собой?
— Просто стала лучше видеть, — буркнула Мэри, слегка смутившись, поскольку и не думала заниматься самовысмеиванием. Еще чего не хватало.
Не доезжая до самого низа, они сошли на тротуаре второго уровня, миновали несколько маркетов и перешли улицу по пешеходному мосту. К этому времени у Мэри зародилось предположение, куда они могут направляться: в тот дом на Баррикадной она действительно намеревалась заехать в ближайшее время. То есть, судя по номеру — в тот, а по архитектуре — совсем не в тот — вот в чем дело! И некому задать вопрос. Хотя она смутно догадывалась, что настоящие вопросы находятся вне ее разумения, но заданные — вне всякого сомнения, кем-то заданные! А ответы почему-то свалились на нее. Ошибочка, что ли, вышла у кого-то с обратным адресом? В небесной канцелярии случился сбой? Во вселенском порядке вещей образовалась червоточина?..
Что толку ломать голову о причинах? Сейчас у нее был выбор — жить в этом изменившемся мире в рамках чужой жизни, или ломать эти рамки под себя. Она собиралась, что бы там ни было, оставаться собой. Забыть про шевелившийся в животе мерзлый комочек страха и по возможности наслаждаться происходящим, изобилующим, кстати, новизной — такое ведь случается не каждый день и уж наверняка далеко не с каждым смертным! И плыть дальше по здешнему течению — куда кривая вывезет.
Пока что кривая вывезла через обычную с виду дверь подъезда, расположенную у подвесного тротуара метрах в двадцати над улицей, на лестничную площадку пятого этажа, а оттуда — к знакомой квартире со знакомым номером. Женщина, встретившая их на пороге, тоже казалась знакомой — фигурой, манерами, и цветом волос… Не обладай здешняя хозяйка безупречно красивым лицом, Мэри не усомнилась бы…
— Милли, это мы! — Светка протолкнула вперед спутницу, ставшую вдруг неуклюжей и никак не желавшую проталкиваться. — Познакомься, это Мэри. Мышку я не смогла уговорить. Вот, Мэри нам ее заменит.
Все это она протараторила быстро, словно торопясь опередить неизбежный момент узнавания. Однако никакого узнавания не произошло: оцарапав Мэри неприветливым взглядом, жгучая брюнетка, здесь звавшаяся Милли, мрачно спросила:
— Уверена?..
— На все сто! — заверила Светка, стрельнув глазами в Мэри. И, не сдержав лукавой улыбки, подмигнула.
«Милли», — прошептала Мэри одними губами. И дальше, уже мысленно: «Людмила. Люси…»
— Ты знаешь, как тяжело работать с новыми людьми, — сказала Милли, отворачиваясь. — Ладно, посмотрим… — И прошла в залу.
Светка отчего-то смутилась после этих слов, а Мэри просто не поняла, что имеет в виду Милли. Та Люси, которую она знала, работала с огнем. Бралась за любые «горячие» трюки, могла творить чудеса с пламенем — играть, дразнить, обниматься с ним, в шутку даже называла огонь своим любовником — за багровые «поцелуи», подолгу остававшиеся на теле, порой и навсегда. Лицо — вот единственное, что она оберегала от них свято, но то, что не дается, — наиболее желанно, особенно для любовников, или же для тех, кто был неосторожно ими назван. Человек, сорвавший запретную ласку, останется всего лишь мужчиной — он может быть прощен или забыт. Лизнувший однажды бархатную щеку огонь поставил свою, несводимую метку: мне принадлежащее да убоится тронуть смертный. Наверное, он не верил в то, что встречаются еще смертные не из пугливых. Тот, кто не убоялся, был парнем из КЭТ. Они с Люси прожили вместе два года, потом он погиб. Сгорел… В машине, вылетевшей на вираже со скоростной трассы. И произошло это всего две недели назад.
Они вошли вслед за Милли в просторное помещение, напоминавшее мастерскую — не то чтобы художественную и не совсем ремесленную, скорее смешанную. Мэри окинула беглым взглядом смутно узнаваемый творческий бардак, потом ей стало не до поиска в обстановке знакомых деталей: из деревянного кресла им навстречу поднимался человек… чьи обгоревшие останки они хоронили на позапрошлой неделе в закрытом гробу.
Здесь он был жив. И выглядел совершенно таким же, как прежде, как там…
Кажется, кому-то не хватало стрессовых ощущений? Давно ли?..
— Фил, прости, — буднично произнесла Светка, — у меня ничего не получилось. Но зато вот, познакомься, это Мэри!
— Филипп, — кивнул он ей.
Мэри не издала ни звука — просто в горле встал ком.
«Это же не он, пойми, не он! Как Милли — не Люси, как ты — не Мышь…» Только это и помогло замереть на месте, прирасти, не бросаться к нему, не уткнуться в плечо и удержать больно прихлынувшие к глазам слезы… Радости?. Ой, вряд ли.
— Мышь не приедет, — Милли села за стол — не накрытый. Словно гостей приглашали сегодня не на домашние посиделки.
— Этого и следовало ожидать, — вздохнул Фил. — Наша Мышка давно забилась в норку. И забила на Клуб.

Предыдущая страница 2 Следующая страница


3 Мария Симонова

Мэри попыталась слушать не голос его, а слова. Вникнуть в суть разговора пока не получалось.
— Остается одно, — сказала Милли. — Мы с тобой ее один раз вытащили из этой норки, потом Влад выманил хитростью, потом Ивона чуть не силком притащила. У Светки сегодня ничего не вышло. Значит, пора подключать тяжелую артиллерию.
— Это как? — Фил так знакомо сделал лоб гармошкой, что Мэри едва подавила всхлип.
— А очень просто: Гению надо самому за ней съездить. Вот увидите, ему даже уговаривать не придется.
— Не надо за ней ездить, — вступила в разговор Светка и торжествующе улыбнулась, разве что не добавив «Та-дам-м!!!» И посоветовала: — Просто разуйте глаза.
Последнюю ее фразу перекрыл звонок в дверь. Разговор, естественно, прервался, Милли пошла открывать.
Мэри наконец вышла из оцепенения: она сдвинулась с места и нацелилась на ближайший стул, памятуя про обещанный визит сюда того, кто с утра еще назывался ее мужем. Усевшись попрочнее, она устремила взгляд на дверной проем, где тем временем нарисовались три человека в плащах. Быстро обежав их глазами, Мэри с облегчением, однако и с некоторым разочарованием пришла к выводу, что ни один из них даже отдаленно не смахивает на Гена. За их спинами маячила бледная хозяйка.
— Прошу прощения, — сказал средний из них, кольнув пронзительным взглядом женщин. Мгновение словно бы поколебался, потом спросил: — Кто из вас Мария Ветер?
«Вот и они!..» — подумала Мэри, не очень даже понимая, кого сама имеет в виду — санитаров, что ли?.. Отчего-то ее посетила уверенность, что эти люди разыскивают именно ее — самозванку, а не здешнюю Марию-Мышь. Возможно, как раз они-то и могли ввести в ее теперешнее положение ясность, вопрос, каким образом — может, лежанкой с фиксаторами, принудительными уколами и клизмами? «Чего пациент у нас скушаньки — пятнистых грибочков? Кактусовую запеканку? Или колеса употребляете? А мы как раз и есть шиномонтаж!» А она им: «Нет-нет, ничего подобного! Полный порядок с психикой, просто вокруг чужой мир — параллельный, перпендикулярный, ну, это неважно. Кто-то ошибся в расчетах, все это, конечно, строго засекречено…» «Верно, — надвинутся санитары, — вы разгадали наш секрет. И участь случайного нарушителя — ликвидация. Потому что слишком много знал. Знала…»
Так что отзываться она не торопилась. Сердце бухало где-то в подвздошье, медленно и гулко отсчитывая секунды, с шумом рассыпая по телу кровь.
— Я же вам сказала, что ее тут нет, — раздраженная Милли протиснулась из-за спин визитеров на первый план, откуда ее тут же аккуратно отодвинул Фил.
— А в чем, собственно, дело? — дружелюбно поинтересовался он. Спокойная развязность — это была манера Фила, его фирменный знак. И, чем напряженней складывалась ситуация, тем спокойнее, даже непринужденнее он выглядел. Этим отличался тот Фил.
Похоже, что и этот тоже.
Средний быстрым привычным жестом продемонстрировал книжечку. По правде говоря, и без предъявлений полномочий было ясно видно, что эта троица имеет некоторые права, напрямую связанные с ущемлением прав простых граждан.
— Вы Филипп Корнеев, проживающий в этой квартире?
— Да. А в чем дело? — повторил Фил без малейших признаков тревоги.
— Мы разыскиваем Марию Ветер…
«Пропавшую сегодня из дома около восьми часов вечера в неадекватном состоянии…» — само собою сложилось в голове у Мэри. Однако посетитель ничего подобного не сказал, не то чтобы опроверг ее мысленную догадку, а как бы опустил комментарии.
— …Поскольку вы ее знакомые, то есть предположение, что она могла появиться у вас, — он продолжал пристально разглядывать женщин, явно подозревая, что искомая гражданка затаилась среди них.
Светка потерянно молчала. Не знавшая, что для нее лучше — сдаваться или держаться до последнего, и все же благодарная ей за это партизанское молчание Мэри взяла себя в руки и осмелилась подать голос:
— А можно узнать, что она совершила?.. — рискованный ход. Или подходящий для конспирации?..
— Не беспокойтесь, она чиста перед законом, — поспешил утешить опер. — В ее квартире совершено ограбление, позвонила соседка.
От этой явной нелепости Мэри в очередной раз опешила и в очередной же раз постаралась не подать вида.
— К сожалению, ее здесь нет, — Фил с действительно огорченным видом указал на женщин — вот, мол, все, что есть, перед вами, можете убедиться, что это не то.
— Ну что, убедились? — сердито спросила Милли. — Или вам еще документы предъявить?
— Да нет, я вам, разумеется, верю… — сказал оперативник. Все сразу догадались, что он с удовольствием заглянул бы в документики к застуканным тут дамам, но ни санкций, ни оснований для подобных действий у него решительно не имеется. — Понимаете, в ее же интересах как можно скорее с нами связаться… — А вот говоря это, он выглядел уже довольно искренним. — Поэтому прошу вас, если она здесь появится, пусть сразу позвонит по этому номеру. Или вы сами позвоните, — и он протянул Филу карточку. Тот взял ее, заверив:
— Конечно-конечно, — добавил: — Всего хорошего. — И троица, развернувшись, удалилась.
— Ерунда какая-то, — хмурясь, сказал Фил, когда за ними захлопнулась дверь в прихожей. — Так ты с ней сегодня разговаривала, или когда? — спросил он у Светки.
Та в свою очередь удивленно глядела на Мэри:
— Слушай, я ничего не понимаю. Мы же с тобой только и успели, что сюда доехать…
— Погоди, — перебила Милли. — Ты вот что скажи — она вообще была сегодня дома?
Светка патетически взялась за голову:
— Разумеется, она была дома! А потом она оттуда вышла! Вместе со мной!
Последние ее слова вновь потонули в трели звонка. Снова звонили в дверь. Все молча переглянулись, хором вздохнули, и Милли пошла открывать.
— А можно мне чаю?.. — сипловато произнесла Мэри.
— Чаю?.. — удивился Фил неожиданному направлению ее мысли. — Да, конечно, сейчас… — и он тоже вышел. Тогда Мэри тихо сказала:
— Свет, я тебя прошу, не раскрывай пока мое инкогнито.
— Так ты сегодня в Клубе? — непонятно спросила Светка.
Мэри на всякий случай кивнула.
— И хочешь натянуть им нос? — Светкины глаза блеснули чертовинкой: — Понимаю. Здорово! А как же это ограбление?..
— Да черт с ним, — отмахнулась Мэри. При этом она взглянула на дверь и ощутила некоторую радость — но не по поводу вошедшего в этот момент человека, а потому, что успела заранее сесть на стул. Однако… Пожалуй, при таком количестве потрясений, следующих одно за другим, глядишь, и привычка к ним выработается, и стульев вскоре не понадобится, разве что захочется просто посидеть…
Роста он был среднего и сухощав, что визуально делало его выше.
«Батюшки мои, сухощав!..»
Цепкий взгляд, лицо аскетичное, европейского типа.
«Все-таки конец света?.. Аскетичен! Что, кстати, совсем его не портит. Скорее наоборот…»
— Гений, наконец-то, привет! — расцвела Светка. — А мы уж думали, что это снова оперуполномоченные. Представляешь, Мышку сегодня…
— Я ему уже сказала, что Мышь ограбили, — перебила вошедшая сразу за ним Милли, — …и что она не пришла.
— Значит, не пришла?.. — спросил Гений, в упор глядя на Мэри.
Ей показалось, что он обращается с этим вопросом именно к ней. И что она разоблачена, правда, как-то наоборот — не являясь Мышкой, она ею назвалась, верней, не отрицала, потом уже поверх Мышки представилась собой, теперь пошел обратный процесс. Ну, собой-то она, допустим, собиралась оставаться под любым именем: «Хоть груздем назови», — подумала Мэри и нейтрально ответила:
— Я за нее, — только голос предательски дрогнул.
— Гений, это Мэри, она у нас сегодня за Мышку, — чуть запоздало объявила Светка. Видя, что они продолжают молча поедать друг друга глазами, она решила завершить знакомство по всем правилам: — Мэри, это Гений.
— Евгений Смеляков, — официально представился он и тут же по-деловому строго спросил: — Где вы работали9
Она мысленно перевела дух — выходит, нет, не разоблачена пока. Однако она понятия не имела, где должна была работать, чтобы удовлетворять их требованиям. Светка сделала из-за его плеча страшные глаза — ну что же ты, мол, давай говори что-нибудь! Поскольку Мэри безмолвствовала, Светка кротко вздохнула и сама ринулась вперед:
— Она у Дворжича начинала, как и Мышь.
— Ну и?.. — он явно хотел услышать Мэри, но продолжила опять Светка:
— Чего тебе еще? И у нее, кстати, нет проблем со зрением.
— Не припомню, чтобы Мышке когда-нибудь мешали очки, — сказал Гений и, чуть подумав, добавил: — Не в работе.
Но дело в том, что Мэри и впрямь знала человека с такой редкой для России фамилией. И не просто знала, а действительно с ним работала.
— Вообще-то я начинала у Извекова, — прорезалась она, мельком удивившись независимости собственного тона. — Потом уже работала у Дворжича, последнее время у Борянского. Один раз выезжала по приглашению Силверберга… — Спохватившись, она прикусила язык: кажется, «Остапа понесло», в то время как неизвестно еще, чем здесь занимались названные господа. И вообще существовали ли они в здешней природе.
— Вот как?.. — Гений выглядел слегка удивленным. Мэри даже угадать не бралась, что могли значить для него эти фамилии, но, судя по реакции, они определенно что-то значили. — Странно, что я до сих пор ничего о вас не слышал.
— Мышь ее хорошо знает, и я тоже. Может, позвоним Силвербергу? — ехидно спросила Светка.
— Я так понимаю, — вступил в разговор Фил, вошедший в это время с чашкой, — что на Мышку сегодня рассчитывать не приходится в любом случае. — Он с легким поклоном отдал Мэри чай, она взяла его нетвердой рукой, кивнула и машинально поставила на стол. Милли хмыкнула:
— Что правда, то правда: к этому моменту ее бы уже арестовали и увезли.
— Вопрос — куда?.. — спросила Мэри больше у самой себя и поскорее принялась за чай, чтобы вновь не ляпнуть чего-нибудь лишнего.
— Составлять список украденного… — предположила Светка, сочувственно на нее покосившись. Мэри улыбнулась одними уголками губ.
Что за кража такая, с моментальными поисками пострадавшей — все на предсветовых скоростях? Ей все больше не давал покоя странный визит оперативников. Однако не похоже было, чтобы их появление всерьез напугало кого-то из присутствующих. «Стало быть, криминала в их замыслах не предвидится» — это пока был единственный положительный вывод.
— Гений, так что ты решил?.. — поинтересовалась Светка. Он обернулся к Мэри и спросил:
— Работали воздух?
Вопрос содержал явный подвох, но это был ее профессиональный сленг! Так называли трюки на высоте — работать воздух. Однако здесь это могло означать что угодно. Мыть окна небоскребов. Пилотировать самолет. Продувать вентиляционные трубы. Надувать воздушные шары. Или надувать клиентов… Уточнять, что имеется в виду, — значило сразу расписаться в своей некомпетентности. Так что мешкать с ответом не стоило.
— Конечно! — воскликнула Мэри с непринужденностью специалиста по воздушным делам, в чем бы они ни состояли, подпустив еще обиженную нотку.
Гений потер переносицу, вздохнул и произнес сакраментальное:
— Ладно, поехали!
У подъезда — не того, что был на пятом, а самого нижнего, пристыкованного к земле, было припарковано несколько машин. Мэри не взялась бы с уверенностью определить здешние марки, но ее взгляд сразу привлекла самая из них шикарная — явная иностранка, цвета глубокий ультрамарин, полуспортивного дизайна. Как выяснилось, именно она ожидала их. Поскольку Гений сел за руль, сам собой напрашивался вывод, что машина принадлежит ему. Мэри, устроившаяся позади в центре сиденья, никак не могла отвести взгляд от его затылка, а бок о бок с ним сидел Фил — воскресший из мертвых. Но если здешний Фил был почти неотличим от того, которого она знала, немало привычного обнаружилось в Светке, и в поведении Милли угадывалось знакомое, то этот человек чем дальше, тем меньше напоминал ей собственного мужа. А ведь его она должна была знать лучше, чем любого из них — какие-то слабо проявлявшиеся черты характера, скрытые желания, подавленные амбиции, ну должно же было существовать между пусть разными, но столь очевидно связанными между собой людьми что-то общее! Странно, но и в близорукой Мышке она совсем не узнавала себя.
Или попросту не желала узнавать?..
Между тем они мчались по городу, опутанному лентами и эстакадами скоростных трасс, что позволяло двигаться практически без задержек. Шоссе предусматривало определенную, одинаковую для всех скорость, и Мэри вскоре стало казаться, что позади все время держится одна и та же машина. Поколебавшись немного, она наклонилась к Светкиному уху:
— Свет, как ты думаешь, они не могут нас преследовать?..
Светка удивленно обернулась, спросила, хлопая глазами:
— Кто? Зачем?..
Мэри смутилась:
— Ну, эти, опера. Что они там говорили про ограбление, ты подумай — это же чушь собачья! Я что, преступник, чтобы рыскать теперь по моим друзьям, в дома врываться…
Она не опасалась спрашивать так напрямую: странность ситуации была настолько очевидна, что как раз наоборот, полное равнодушие было бы с ее стороны ненормальным.
— Ты думаешь, что это из-за Клуба?.. — озаботилась Светка. — Тогда почему Гений так спокоен?
Они вместе поглядели на его затылок. Даже тыл его источал такую уверенность, что и в лице можно было не сомневаться: казалось, немногочисленные светофоры при их приближении сами быстренько переключаются на зеленый. Светка от одного вида его спины заметно расслабилась.
— Да и не стали бы они позади нас тащиться, когда есть постовые сканы, — рассудительно напомнила она. — Все, брось, не загружайся. А то и у меня начнется мания преследования — кажется, это заразно.
Поняв, что более подробные расспросы могут рызвать опасения за ее психику («Свет, я запамятовала, что такое сканы? И, кстати, с чем едят этот ваш, то есть, я, конечно, хотела сказать наш, Клуб?») Мэри вздохнула и попыталась переключиться на город — осталось ли в нем хоть что-то узнаваемое? Москва-река — вот пока то единственное, что она узнала определенно, возможно, исключение составила бы еще Красная площадь, пролегай их путь ближе к центру… Хотя возможно, что он там и пролегал, просто на том же месте у берега громоздился, допустим, вот этот айсберговидный небоскреб, обвитый гирляндами уровней, возле которого они как раз в данный момент припарковались. Такое же здание-близнец стояло напротив через реку, и на самом деле у Мэри не было оснований предполагать, что эти постройки заменяют здесь наш знаменитый исторический комплекс.
Хотя и тут было по-своему неплохо.
Гений еще в салоне набрал номер на сотовом, сказал только: «Подъезжаю, со мной четверо», — и на пропускном пункте у подъезда к зданию не возникло ни малейшей задержки.
Уже выйдя из машины, он взял из багажника небольшую спортивную сумку и устремил взгляд к самой вершине небоскреба, для чего мало было просто задрать голову, приходилось ее запрокинуть. Что он и сделал, сообщив спутникам:
— Нам туда.
Они направились к преддверию громады — прямиком к одному из лифтов, двигавшихся не внутри, а снаружи сооружения, со стороны создавалось забавное впечатление, что по зданию фланируют вверх-вниз маленькие поезда. Лифт и вблизи напоминал вагончик монорельса; двухместные купе-ячейки, снабженные каждая отдельной дверью, открывались поступательно на уровне посадочной площадки.
Усевшись со Светкой в купе, Мэри обнаружила, что изнутри оно прозрачно, а каждому креслу придана кнопочная панель для выбора пассажирами нужного уровня.
Занимательно, непривычно и по определению безопасно — с таким же примерно чувством она садилась на головокружительные аттракционы в парках. Здесь же было плюс к тому еще и интригующе — все же не развлечение, жизнь. Как бы там ни было, но для нее сейчас — вполне реальная.
Итак, они «погрузились», вагончик тронулся, моментально, хотя и незаметно, набрал скорость, но вскоре так же плавно затормозил, чтобы подобрать еще пассажиров. Категория «уровень» не соответствовала тут понятию «этаж», а включала их пять — Мэри недосуг было вести подсчеты, но все это отражалось на специальном дисплее над кнопочной панелью.
Здешняя жизнь определенно начинала ей нравиться. Подвесные тротуары выглядели то как преддверия шикарных отелей (чем они, вполне возможно, и являлись), то как как веранды дворцов, или же фешенебельных особняков где-нибудь на Капри, не хватало только прибоя за перилами. Уровни возникали и падали вниз, престижные и скорее всего недостижимые для простых смертных — готовые сцены для съемок сериалов про богатых, которые все равно ничего кругом в упор не замечают из-за безутешных слез.
«Что за дело нас сюда привело?..» — со все возрастающим любопытством думала Мэри. Можно было, конечно, спросить об этом Светку, сославшись, к примеру, на потерю памяти, однако эту легенду следовало бы продвигать значительно раньше. Нелегко правильно сориентироваться и что-то вовремя сообразить, когда каждое новое событие напоминает удар по голове — нет, не дубиной, а чем-то помудренее — например, магнитофоном, из которого каждый раз гремит неожиданный опус. Какие-то ответы, без сомнения, в данный момент уже приближались, вместе с тем росло и опасение, что очередные открытия будут обладать еще более ударным эффектом.
— Мышь, а ты, между прочим, делаешь успехи, — сказала Светка
Мэри растерянно молчала, поскольку знала точно, в какой области она делает успехи: контроль за окаменелостью лица с одновременным подавлением спонтанных эмоций: не дергаться, не вскрикивать и не убегать куда глаза глядят, вырывая в панике клоки волос — у себя и у кого ни попадя по дороге. Но это ли имела в виду подруга?..
— Заметила, как он на тебя смотрел? — пояснила Светка с откровенной ноткой зависти, вызвав в Мэри подозрение, что число тайных воздыхательниц данного объекта превышает единицу по крайней мере вдвое.
— Наверное, я показалась ему знакомой, — предположила она.
Светка с сомнением качнула головой:
— Возможно, но это был такой особый интерес. Ну, ты понимаешь, — вздохнула она. — Женщина такое всегда чувствует…
«Она права, — подумала Мэри, — Гений просто избуравил меня глазами. Он определенно что-то заподозрил…» Однако вряд ли то, что сегодняшняя дублерша Мышки попала к ним из другого мира, к тому же носит его фамилию, поскольку там, откуда она свалилась (или вывалилась?..), ему посчастливилось взять ее в жены. Не исключено, что его тут заслуженно прозвали Гением, но это даже для гения было чересчур.
Лифт остановился на последнем, двадцать восьмом уровне. Не успела еще отъехать дверь купе, как у Мэри под локтем зазвонил встроенный телефон-чик. Она взяла трубку.
— Не выходите пока, нам немного выше, — сообщил голос Гена. То есть, конечно же, Гения — более сильный и… стильный, что ли, однако настолько похожий, что у нее дрогнуло в груди…
«А мой-то, упрямый, некультяпистый… Как же он? Где же?..» — стукнуло в груди. В голове же звучало совсем другое:
«Где ж ему быть — за компьютером своим сидит. Ах да, он же беспокоится. Ну, побеспокоится немного и все равно потом уткнется в свой собственный, обособленный мир. И, чем раньше ты появишься, тем скорее он туда уткнется. Только что был человек — и вот уже его как будто нет…
Вполне возможно, что ты просто спятила. И тоже «ушла» в другой мир.
И тебя теперь тоже нет.
Только и всего…»
— Постой, Свет, нам выше.
Поднявшаяся было соседка растерянно обернулась:
— Куда выше-то? В космос, что ли?..
— А я знаю? Гений сейчас позвонил, велел сидеть.
— ПОСАДКИ НЕТ, — оповестили динамики.
— Ах нет? Так мы назло! — сказала Светка и села.
Лифт тронулся — действительно вверх, только теперь гораздо медленней.
— Да-а… Расте-ем, — задумчиво протянула Светка, глядя на уплывающее вниз перекрытие последнего уровня. Нет, здание продолжалось, так что отрыв с последующим выходом в стратосферу им пока еще не грозил, но если Светлана и бывала здесь раньше, то дальше ей явно подниматься не приходилось.
Преодолев черепашьим темпом три этажа, остановились на четвертом, являвшемся на самом деле сто сорок четвертым. Никаких руководящих указаний больше не поступало, и они высадились на застекленную площадку, где уже находились Милли с Филом. Следующее купе «разродилось» Гением, и они вновь оказались в полном составе.
Здесь наличествовала охрана — по виду куда более серьезная, чем дежурившая внизу: трое крепких молодцев без единого вопроса проверили гостей приборами, похожими на металлоискатели, сумка тоже была исследована на просвет с помощью какой-то рамки.
В Мэри впервые шевельнулось опасение не справиться со взятой на себя ролью. До сих пор ею двигали любопытство и некоторый азарт, теперь пришло понимание, что не всякое общество позволит вам, затесавшись сначала в его ряды, потом виновато развести руками — мол, я не я, и фамилия (она же семья, она же мафия) не моя. Извините, дескать, так уж получилось. До свидания.
«До встречи!» — любезно помашут вам ручкой и добавят: «Но учтите, что там, куда вы сейчас отправитесь , мы будем не скоро».
Чем выше они поднимались, тем серьезнее все выглядело, а она даже не имела возможности спросить — чего, собственно, тут ждут от Мышки?.. И те известные люди, на которых она так опрометчиво ссылалась, — как знать, в какой области они завоевали здесь известность?..
Они миновали турникет и прошли в надстройку — здание на здании, имевшее в высоту еще этажей пять. Их они преодолели уже во внутреннем лифте, в сопровождении зловещего лифтера, смахивающего на Терминатора, только с головой Тараса Бульбы, для конспирации полностью обритой. Он выпустил их на последнем этаже, перед лестницей — беломраморной, устланной ковровой дорожкой. Мэри преодолела ее на ватных ногах, горько сожалея, что не может сейчас развернуться и припустить — все равно куда, лишь бы подальше. Но для начала якобы в туалет. Позади за ними наблюдал Бульба-Терминатор, готовый ко всему, в том числе и проконвоировать ее в здешний сортир, наверняка просматриваемый почище Национального банка, а потом вернуть обратно туда, где ее терпеливо подождут товарищи.
Целью последнего восхождения была металлическая дверь Дорогу к ней заступали два одинаковых человека, по виду телохранители, или мафиозо — словом, из той братии, что в случае чего стреляет без предупреждения. И они явно истомились по любимому делу: завладевшие их вниманием объекты, движущиеся по лестнице, вмиг безо всякой видимой причины ощутили себя мишенями, в то время как неподвижные предметы интерьера облегченно перевели дух.
Однако Гений с неожиданной легкостью нейтрализовал грозное препятствие, небрежно подняв руку с зажатой меж пальцами бумажкой — с виду обычной, в линеечку, с неровно оборванным краем и с записью от руки. По мнению Мэри, этот «пропуск» годился к употреблению разве что в известном месте, желательно в измятом виде. Однако привратники, взглянув на начерканные в нем каракули, синхронно посторонились, словно там значилось: «Пропустить, или под вашими ногами провалится пол. Доброжелатель».
— Вас ждут, — сказал один из них, распахивая дверь.
Мэри тоже ожидала… По правде говоря, ничего она не ожидала, равно как и чего угодно; ожидать чего-то конкретного стало с некоторых пор бессмысленным и вредным для нервной системы занятием: когда даже знакомые помещения, вроде собственной гостиной, преподносят каверзные сюрпризы, чего можно требовать от тех, в которых она еще не была?
За этой дверью помещения не имелось вовсе.
Нет, они не перешли в свободное падение — вот, пожалуй, единственное, что еще способно было испугать Мэри, но уже не удивить. Они оказались на крыше — на самой вершине рукотворной жилой скалы, куда дано было взобраться далеко не всякому, а лишь избранным — даже из тех, кто получил право копошиться на склонах этого Олимпа. Другое дело, что на самый верх поднимается далеко не все самое лучшее, а порой и то, о чем принято говорить «всплывает». Естественно, себя с компанией Мэри к таким продуктам не относила. И здешний интерьер к ним тоже не принадлежал.
В центре площадки находился маленький бассейн, над которым билась радужными переливами фонтанная гроздь. Со стоявшего рядом белоснежного дивана им навстречу поднялась с улыбкой молодая женщина. За сервированным столиком продолжали сидеть, вяло потягивая вино, трое мужчин, разных по возрасту и комплекции, но одинаково серьезных с виду.
Ген двинулся к ним во главе своей «туристической группы», обозревающей с презрительной завистью элементы чьей-то сладкой жизни. Мэри в бок ткнулся Светкин локоть:
— Узнаешь?..
— Уг-м, — кивнула Мэри, чтобы отвязаться. Насчет мужчин она не взялась бы утверждать что-либо с уверенностью, а вот женщина, обменявшаяся с Геном парой тихих слов, несомненно, была ей знакома.
— А-а, Евгений! — заговорил один из мужчин — лысый и грузный, похожий одновременно на крупное хлебобулочное изделие и на какого-то депутата, мелькавшего по телевизору, чье имя Мэри запамятовала, а скорее всего просто не знала. — Заждались-заждались! Спасибо, нам тут твоя Ивоночка скучать не давала.
Женщина ответила ему любезной улыбкой, какой обычно отвлекают внимание, одновременно подсыпая в бокал яд.
— Вот и мы, — кивнул Гений.
— Это, значит, и есть твоя команда? — лысый оглядывал их неспешно, с весьма довольным видом, хотя доволен был, похоже, исключительно собой. Его сосед справа — усатый крепыш, напомнивший Мэри одного известного продюсера, если убавить усов и добавить лысины — тоже оценивающе разглядывал гостей. Третий — черноволосый и прилизанный, самый молодой из них изучал компанию с цепкой заинтересованностью работодателя, нанимающего грабителей банков.
Мэри надеялась, что последнее наблюдение — побочный эффект работы на полную мощность ее богатого воображения.
— Это наши специалисты, — пояснил Гений.
У Мэри неприятно заныло под ложечкой — ничего-ничего, сказала она себе, все равно бояться уже поздно, каяться пока рано, бежать некуда. Кстати, сам вопрос — от чего бежать? — оставался пока открытым. Финансовая сторона ей как-то не приходила в голову, пока о ней не заговорил один из присутствующих:
— За какой процент они работают? — спросил усач. — Предупреждаю, что в случае неудачи…
— Они рискуют за долю в ставке, — прервал Гений, — и прекрасно знают, что в случае неудачи останутся ни с чем. Итак, господа, давайте начнем. Андрей Валентинович, вы можете приступать к изложению дела.
— Ну что ж… — лысый опустил на стол бокал, откинулся поудобнее и, доведя кое-кого из слушателей до зубовного скрежета, начал: — То, что нас интересует, находится на той стороне реки. В том здании, — он указал на противоположный небоскреб и добавил с улыбкой: — Вернее, на нем.
Мэри навострила ушки, однако отметила, что, когда сдобный Андрей Валентинович начал что-то излагать, его сходство с политическим деятелем усилилось. Ничего удивительного, ведь с голубых экранов они, как правило, вещают, по большей части намекая на свою простую и честную, идущую от корней гениальность, в отличие от этих проворовавшихся, коррумпированных, через одного бесноватых недоумков — своих же коллег по Думе.
— Как вам, может быть, известно, — излагал далее лысый, — там расположена посадочная площадка, на которой стоит мой вертолет. И я абсолютно уверен в том, что его невозможно оттуда угнать. Однако некоторые товарищи… — он поглядел по очереди на своих соседей и констатировал с укором — …считают иначе.
— Не буду отрицать, — улыбнулся усатый, — считаю. Видишь ли, Андрей, я кое-что слышал об этих, — кивок в сторону гостей, — специалистах. Я уверен, что не пройдет и часа, как твой геликоптер окажется неподалеку от нас, ну, скажем, приземлится по ту сторону фонтана. И готов подкрепить свои слова… — Он достал блокнотик, что-то написал в нем, вырвал листок, продемонстрировал запись соседям и положил на середину стола, — …вот этим.
Андрей Валентинович полез в карман за книжечкой и вскоре шлепнул рядом свою бумажку — так пафосно, словно раскрывал последнюю карту, и она была козырным тузом. Что можно было заподозрить и по выражению лица третьего, до сих пор молчаливого персонажа. Тот присоединил свою бумажку к предыдущим со словами:
— Боюсь, Андрей Валентинович, что украдут.
— Не боишься, Мамука, не боишься, — Андрей Валентинович погрозил ему пальцем-сосиской, — а надеешься.
— Увы, как и я, — сказал Гений, кладя поверх их бумажек три стодолларовые купюры — За благополучное прибытие вашего вертолета на нашу крышу. Прошу прощения за невольный каламбур, — и он учтиво кивнул в сторону Мамуки. Тот сверкнул в ответ снисходительной и какой-то сверхъестественно-белозубой улыбкой.

Предыдущая страница 3 Следующая страница


Вирус хаоса 4

«Просто эталон для рекламы зубной пасты», — подумала Мэри.
— Металлокерамика, — со знанием дела шепнула ей Светка, тоже, кажется, слегка ослепленная. — К сорока я себе тоже такие поставлю…
Тем временем Гений, не особо впечатлявшийся мужскими оскалами, обратился к женщине:
— Ивона, прошу!
Мэри ожидала очередного пополнения к кучке бумаг и дензнаков, но великосветская дама с томным именем Ивона изящным жестом сгребла со стола все — не имея в виду посуду — и с милой улыбкой прибрала к себе в сумочку. Никто не возражал.
«Янка, да ты прямо королевская кошка!» — мысленно восхитилась Мэри прообразу своей давней знакомой, расцветшей пышным цветом в такой благоприятной питательной среде. «Женщина-кошка» могла взобраться практически на любую вертикальную поверхность, обладающую маломальски заметными выбоинками. Просто в том мире ей попадались не те поверхности.
— Ну, с богом, — сказал Гений, делая знак своим — Поехали! — и тронулся с места, но направился не к выходу, а в обход бассейна и дальше — к самому краю площадки, где остановился у невысокого мраморного ограждения. — Значит, так, ребята… — с этими словами он достал из сумки цейсовский бинокль.
Вообще-то противоположная крыша была видна отсюда и невооруженным глазом: там не имелось, как здесь, пятиэтажной надстройки, и стоявшая на ней пузатая стрекоза с поникшими «крылышками» великолепно просматривалась и без бинокля.
Мэри подавила судорожный вздох: не успела пообвыкнуться в новом мире, вот уже и подгребла завидная работенка. Нет-нет, ничего криминального! Им всего-навсего предстояло угнать вертолет. Собственность вон того толстого дяденьки, предположительно — олигарха Если вдуматься, если вспомнить все, чего она за свою жизнь начиталась и насмотрелась по ящику про иные миры, то могло быть и хуже. У нее все-таки имелся немалый каскадерский опыт, и… Да, хоть трюки в кино — это одно, а реальное мероприятие по угону с риском для жизни и, возможно, для свободы — совсем другое, но тут ее опыт, безусловно, мог пригодиться.
«Пригодится, еще как, — пискнул ехидный внутренний голос, — особенно если Мышь специализировалась в пилотировании. Работала воздух, хм… Подходящее определение…»

— Все понятно? — спросил Гений, подергав Мэри за плечевые и набедренные ремни. Проверил жесткость креплений и нерешительно… Нет, это слово к нему не шло никаким боком …как-то нефункционально замер, держа ее за пояс. Все было решено, инструкции выданы, секундомер запущен: Светка и Милли уже испарились, Фил подгонял на своей сбруе последний карабин. А в глазах организатора и мозгового центра всей операции зрело отчетливое сомнение.
По крайней мере Мэри впервые уловила в них что-то знакомое.
— Справишься?..
— А есть варианты?..
— Работала раньше такую высоту?
— А Мышь работала? — ей все меньше верилось, что она замещает здесь тот самый доходяжный призрак в очках. — Ты ведь на нее рассчитывал? — на всякий случай уточнила она.
— На Мышь в последнее время трудно рассчитывать, — заявил Гений, глядя ей в глаза с такой подозрительной пристальностью, что она и не заметила, как ловко он ушел от ответа. Зато она поняла что-то более важное: сомневаясь или перестраховываясь, вольно или нет, но он предоставлял ей шанс — последнюю возможность отказаться.
Она открыла было рот, и в этот миг прохладный шелк вечернего воздуха распороло надсадным треском.
Поначалу Мэри — и, кажется, не ей одной — пришла в голову мысль, что у них появились более расторопные конкуренты, успевшие спереть геликоптер и радостно летящие на нем к назначенному месту за фонтаном.
К ее разочарованию — и к явному облегчению остальных — вертолет дожидался их на прежнем месте: стоял себе на противоположной крыше под понурым, как престарелая пальма, винтом. Но в определении источника звука они не ошиблись — вертолет, как и предполагалось. Он вынырнул снизу и завис с эффектным разворотом — так примерно выглядит прыгун на батуте в верхней точке полета. Только прыгун, лишенный бешено вращающихся лопастей, тут же канул бы обратно вниз, а винтокрылый аппарат пронесся над ними и с неуклюжей аккуратностью опустился неподалеку — примерно на то место, где согласно договоренности в течение часа и должен был появиться другой вертолет. Обойдись они при заключении сделки более простенькой формулировкой, и общество, собравшееся на крыше, дружно закричало бы: «Ура!!!» — практически всем хором, за исключением владельца нетронутого вертолета.
Бросив взгляд в сторону Андрея Валентиновича со товарищи, Мэри увидела, что троица спорщиков укрылась за группой нехилых молодцев, внезапно откуда-то вынырнувших — логично было бы предположить, что из бассейна, но скорее всего из-за понатыканных кругом пальм и фикусов. Только растерянная Ивона осталась стоять, будто осинка в поле, никем не прикрытая. Очевидно, «крылатых» гостей никто не ждал, и телохранители страховали хозяев от возможного покушения, защита же посторонних дам в оплату их труда не входила.
Трое строгих даже на первый взгляд граждан, вышедших из вертолета, очень быстро разрулили напряженную ситуацию, пара фраз, и телохранители отхлынули, а спустя еще какое-то время вновь прибывшие в компании Андрея Валентиновича, Ивоны, а также усатого (чье имя так и не было произнесено, но Мэри подозревала, что она его знает) и зубастого Мамуки направлялись к группе у ограждения.
Мэри пребывала в уверенности, что по крайней мере одного из решительных визитеров она видит сегодня не в первый раз. Если поначалу их вмешательство мнилось ей за благо, то теперь она не питала иллюзий по части благосклонности к ней судьбы.
— У меня такое ощущение, — сказал Фил, — что мы уже проиграли, даже не начав. Тебе не кажется, — обратился он к Гению, — что кое-кто мог заранее это спланировать?
— Нет, — обронил Гений, подумал секунду и уточнил: — Маловероятно. Я сам подвел их к пари, а потом у него не было времени что-то подстроить. Ивона была на контроле, а ты ее знаешь. Но главное — за ним следили двое оппонентов в споре.
— А если… — тут Фил умолк, и не только потому, что их уже могли слышать. Просто он, как и Мэри, узнал одного из прибывшей компании, которого он имел счастье лицезреть сегодня не где-нибудь, а в своей квартире. Остальные двое были другими, но явно по тому же ведомству, и среди них этот знакомец уже не был главным: впереди выступал более крупный, и не только по фигуре — одетый строго и неброско, он создавал перед собою на расстоянии взгляда некое пространство, попадая в которое большинство людей автоматически ощущали себя его подчиненными, и это было заметно.
— Федеральная Служба Контроля, — проронил крупный, даже не думая подкреплять это заявление демонстрацией каких-либо ксив. — В здании проводится операция по розыску опасной преступницы. Я вынужден просить вашу даму предъявить документы.
— Простите, а ваши?.. — нахально заявил Фил, отодвигая Мэри за свое плечо. Она охотно задвинулась, хотя было ясно, что это просто Фил в своем репертуаре, и все полномочия у этого человека имеются. Что он немедленно продемонстрировал, показав книжечку и сухо представившись:
— Полковник Каневич.
…А еще она не сомневалась, что необходимая им на сей раз «преступница» — не кто иная, как предыдущая жертва ограбления, все та же Мария Ветер.
— У меня нет с собой документов, — соврала она, потупившись; замечено, что произнесение этой фразы — лучший способ ощутить себя виновным, неважно, что ты чист перед законом, и если даже прослыл святым, отсутствие бумажки нивелирует все предыдущие заслуги.
— В таком случае вы подвергаетесь аресту до выяснения личности. Извините, это вынужденная мера.
Типичная кара для «безбумажника». Только Мэри подозревала, что настоящий арест грозит ей как раз уже после выяснения этой весьма теперь расплывчатой личности. Испуганная таким поворотом до холода в животе, она почти забыла про намеченное умыкание вертолета. Однако окружающие на забывчивость не жаловались, имея на то очень веские причины, упрятанные кое в чьей сумочке.
— Минуточку! — сказал Гений, став плечом к плечу с Филом, таким образом полностью заступив Каневичу путь к намеченной жертве. — Эта девушка необходима здесь, по крайней мере в течение часа. Андрей Валентинович может вам это подтвердить. — Он обернулся к толстяку: — Я пока далек от мысли, что кто-то ведет нечестную игру, но…
Вряд ли Гений мог чем-либо напугать олигарха, но, судя по взглядам остальных участников сделки, устремленным на владельца вертолета, они были примерно настолько же далеки от этой мысли.
— Погодите, полковник, — величественно всколыхнулся тот. — Здесь было заключено соглашение. Считайте, что она уже арестована, обещаю, что через час и даже меньше вы сможете ее забрать. — Он поглядел на своих партнеров, и величия чуть поубавилось, а колыхания сдобного тела усилились, с головой выдав волнение: — Мы же все время были вместе! Спросите у вашей Ивоны, Евгений, она же бродила за мной, как тень!
На Ивону устремились по крайней мере три вопросительных взгляда, остальные взгляды варьировались от раздраженного у полковника до насмешливого у Фила.
— Никаких телефонных разговоров. Общение с охраной только в пределах необходимости, — четко доложила она, удивив Мэри серьезностью постановки дела. Однако само то, что представители Службы Контроля не поленились прибыть сюда на вертолете, да еще во главе с полковником, говорило о том, что они настроены не менее, а может быть, и более серьезно.
— Сожалею, но ситуация слишком серьезна, — подтвердил ее догадку полковник. — Девушке придется пройти с нами немедленно.
Двое сопровождающих шагнули вперед, но живой забор Гений — Фил продолжал упорно ее загораживать:
— Позвольте еще минуту, — сказал Гений, выступая вперед. — Андрей Валентинович, Сергей Ипатьевич, Мамука, я предлагаю отложить наше соглашение. Речь идет о форсмажорных обстоятельствах.
— Ну, я бы… — нерешительно начал толстяк, под впечатлением от только что миновавших его подозрений явно склонный согласиться, но Мамука его перебил:
— Это Клуб Экстремального Тотализатора, или я ошибся адресом? Какой может быть форсмажор? Если возникает проблема, ты должен ее решить Или ты проиграл!
— И вы тоже в таком случае, — напомнил Гений.
— И я, — согласился Мамука, — если ты сдался. А я очень, очень не люблю проигрывать… — его зубы сверкнули — без выступающих клыков, но как-то отчетливо по-вампирски. — Думаю, что Сергей разделяет мое мнение, — он вопросительно обернулся к усатому.
— Действительно, — без особого энтузиазма поддержал тот, — наша сделка не предусматривала форсмажора. — Он вздохнул и заговорил уже по-юридически четко: — Сожалею, но время пошло, и все возникающие по ходу дела сложности — проблема вашей команды. С тем же успехом вас могли захватить уже там, на месте. Вы обязаны искать и находить выход — в этом вся суть.
— Прошу прощения, — сказал полковник тоном, не подразумевающим никаких просьб, тем более о прощении, — эта дама немедленно пройдет с нами.
— Что ж, действуйте! — развел руками Андрей Валентинович, не глядя на полковника: возможно, что предложение действовать адресовалось вовсе не ему, а тем, кто еще был намерен в этот момент что-то предпринять.
Внезапно все собрание обернулось на неожиданно раздавшийся позади рокот: винт над прибывшим вертолетом бодренько набирал обороты, и кто-то — не иначе как его бывший пилот — ломился снаружи в запертую дверь кабины. Из-за пальм высовывались телохранители, любопытствуя, но не торопясь вмешиваться: эта машинка, как и ее хозяева, не проходила в их платежной ведомости.
Мамука засмеялся.
«Ну чистый крокодил!» — подумала Мэри. В этот момент ее дернули за локоть.
— Быстро! — велел Ген, разворачивая ее к бордюру. — Лезь! — подсадил, помогая встать на мраморное ограждение.
Она выпрямилась, подняла руки за висящим на кабеле пристяжным ремнем; шатнувшись, даже не покосилась в многоэтажную бездну, поймала: бегунок был уже закреплен на кабеле, тянущемся к противоположной крыше, оставалось защелкнуть поясной карабин. Договаривались, что первым туда отправится Фил, но обстоятельства изменились, ей теперь требовалось делать ноги от ареста. Да и Фил, кстати, куда-то пропал из поля зрения. Мэри некогда было интересоваться развитием событий: доносящиеся с крыши звуки попадали под одну категорию — рокот винта. Уже плотно ухватившись за держатель, она кинула через плечо последний взгляд — попробуете поймать?
— Готова? Пошла! — стоявший позади Гений слегка подтолкнул ее. И одновременно позади него раздался хлопок, прорвавшийся сквозь тарахтение вертолета.
В следующий миг тьма, утыканная огнями, рывком слопала ее, как варан муху, длинным черным языком. Но перед глазами все еще стояло: уже отрывающийся от площадки вертолет и рядом с кабиной человек с пистолетом в руке.
Тогда в голове — щелк! — и сложилось: в вертолете мог быть только Фил Он таким образом произвел отвлекающий маневр. А может, решил и перелететь на другую крышу, заодно временно лишив транспорта полковника. Но человек с пистолетом, выстрел… Все это пронеслось в голове, пока тело скользило в ветреной пустоте первый десяток метров. Потом рокот, оставленный позади, надвинулся — но это не был прежний здоровый самоуверенный стук, звук скорее напоминал надсадно-хриплый туберкулезный кашель.
Мэри не успела обернуться, как мимо наискось и вниз прошел вертолет. Он двигался, беспомощно хлопая винтом, как очень, очень тяжелая стрекоза, неспособная поддерживать крыльями собственный вес. Он не летел, потому что так не летают.
Он падал.
Мэри не заметила, что кричит, словно завопил сам воздух от бессилия удержать железную машину, а встречный ветер пытался забить пронзительный вопль ей в легкие. Она резко запрокинула голову, но успела увидеть, как вертолет врезается носом в скос набережной, как ломается винт и сминается кабина, прежде чем ее засветит белым, всераздирающим пламенем…
Грохот стих, а крик, вынырнув из него, все длился…
— Тихо, тихо! Да тихо ты! Чего орешь? С ума, что ли, съехала?
Мэри резко умолкла и проморгала едкие слезы, после чего рот вновь открылся вследствие самопроизвольного отпада челюсти.
— Цыть! — губы ее прихлопнуло шершавой ладонью. — Поори мне еще! Живо вылетишь из Корифеев.
Она энергично помотала головой — я, мол, и не собиралась, молчу, мол, молчу!
— Что на тебя нашло? Летит и воет, как баллистический снаряд… Хотя для рекламы, может, и сойдет. Ладно, давай отстегивайся. Время.
— Фил!.. — выдохнула Мэри, поедая его глазами. — Как ты здесь… Оказался?
— Здравствуй, Маша! — сказал он, потом явно обеспокоился: — Ты вообще в порядке?
— Я да-да, я — да! — зачастила она. — А ты?..
— А я что? Так плохо выгляжу?
— Ты нет… то есть отлично, даже очень хорошо выглядишь!
— Так мы с тобой работаем, или как? — спросил он.
Тут Мэри впервые оторвала от него взгляд, как следует огляделась и произнесла:
— Р-работаем. Или как…

Специальный отдел Федеральной Службы Контроля. Информация под кодом Альфа-Гейт /«Врата»/

— Так-так, профессор. Интересно… Очень интересно будет послушать ваши объяснения сему, кхм, кхм… — полковник кинул взгляд на прозрачный колпак, выпрямился и закончил: — …феномену.
— Объясняю: этот, как вы выразились, феномен — не более чем особь женского пола, именуемая, если не ошибаюсь, Мария Ветер, — честно ответил Блум на поставленный вопрос.
— Прекрасно! Идем дальше, — не позволил выбить себя из колеи полковник. — Не вы ли утверждали, что ваша ды… ваши Врата способны осуществить только равноценный обмен, притом необходимо присутствие обоих… обеих… Ну да, обеих субъектов в строго определенном месте? И что же мы имеем? Чужая Мария Ветер, то есть двойник, исчезает у нас из-под носа — где, спросите вы? На одной из башен отеля «Платинум», а точнее, между ними, пребывая в подвешенном состоянии… — он поглядел на вздернутые брови профессора и сказал: — Ну, это сейчас долго объяснять, пойдем дальше. Примерно в это же время наша Мария Ветер объявляется в своей квартире, причем, как утверждают дежурные, пившие в это время на ее кухне чай, — полковник вздохнул, — вываливается из холодильника. Вот вам и Врата! — не преминул ввернуть он. — Девушка была в бессознательном состоянии, и мы пока предусмотрительно уложили ее в анабиоз. Но это уже детали. Главное — и, если я не прав, то готов отдать вам свое жалованье за полгода, — что обратный обмен все-таки произошел, сам собой, без нашего вмешательства. И двойник тоже вернулся… вернулась на свою кухню, или еще куда, это уже не наше дело. А вот то, что в процессе ее задержания, которое оказывается было необязательно, был потерян служебный вертолет…
— Простите, что перебиваю, — прервал его профессор, — но я уже проследил дальнейшее развитие вашей мысли. Так вот, если желаете, вы можете расплатиться за этот вертолет своим только что обещанным мне полугодовым заработком. Ведь то, что произошло, можно сказать, на ваших глазах, не является обратным обменом.
— Какая разница, как это называть!..
— Вы меня не поняли. Дело не в формулировках. Да, наша Мария вернулась домой. Это произошло потому, что пространство стремится к восстановлению собственного баланса — к залечиванию ран, если хотите. И оно обладает, гм, ну если говорить проще, оно обладает памятью. Когда объект, то есть Мария, оказалась в зоне первичного перехода, то ее затянуло обратно во Врата! Кстати, передайте вашим сотрудникам, пусть не увлекаются чаем, это плохо влияет на сосуды головного мозга. Так вот, при этом двойник была отсюда выброшена, ее как бы выдавило через горизонт, но не в прежнюю пространственную нишу, а… — Блум с сомнением взглянул на Каневича и протянул: — М-да… Это я вам, пожалуй, объяснять не буду. А суть в том, что двойник не вернулась. Она прошла в новый континуум!
— Ну и что? — спросил Каневич, мысленно за-катывая глаза. — У нас-то теперь все в порядке, наш баланс восстановлен! Вот она, наша Мария Ветер, прошу любить и жаловать! — он сделал в сторону капсулы куртуазный, по его мнению, жест.
— Да не восстановлен он, в том-то и дело, что не восстановлен! — взвыл профессор.
— Но вы же сами только что сказали…
— Я сказал, что вселенная стремится его восстановить, но это еще не значит, что у нее получается! Континуумы не полностью обособлены друг от друга, то есть это только по одним критериям, а по другим они взаимопроникающи, иначе между ними не было бы ничего общего! Но мы уже сейчас имеем сенсационные данные об их сходстве, коэффициент идентичности — а когда девочку разбудят, вы представляете, насколько бесценен будет ее, то есть практически наш первый опыт перехода в мир иной?.. — Тут профессор словно споткнулся на всем скаку, сообразив, что ляпнул что-то не то. — То есть я хотел сказать…
— Понятно, — оборвал смущенное бормотание полковник. — Значит, говорите, не получается у нас с балансом? — вернул он разговору утерянную суть. — Не сходится, значит, дебет с кредитом?
— Да при чем тут… А, ладно, — устало проронил Блум.
Они прошли в соседнюю, отделенную стеклом комнату, где находился пульт жизнеобеспечения, и сели в кресла за спиной дежурного. Тот вопросительно обернулся и, повинуясь жесту полковника, вышел.
— Говоря по-простому, — сказал профессор, — Хаос не может наступать в одном месте. Двойник остается нарушителем стабильности, это нарушение будет заявлять о себе все явственнее вокруг него и будет сказываться у нас, равно как и в других континуумах.
— Интерес-сно, — ядовито прошипел полковник. Он-то своими глазами видел этого… эту «двойника», которую Блум заклеймил «нарушителем», а по сути корнем всех настоящих и, главное, грядуших бед. Он-то понимал, что девчонка по большому счету ни при чем. Кто при чем, он тоже понимал. И очень жалел, что ликвидация этого «кого-то» вряд ли поможет устранению последствий его научной, увы, никак не скажешь, что псевдонаучной, деятельности.
Полковник тяжело и многотерпеливо вздохнул:
— И что же теперь прикажете делать? — кажется, этот вопрос он задавал Блуму уже не в первый раз. Ах да — пока еще только во второй, все-таки самолюбие — великая вещь!
— А вы сами неужто не догадываетесь? — откликнулся профессор удивленно, а может быть, сочувственно.
— Не я же открыл способ путешествовать по иным мирам! — огрызнулся Каневич. — Вы же на связь с ними научились выходить, ну вот и…
— Вот и! Вот именно, полковник! А вы, как я погляжу, не лишены смекалки, — сделал профессор неуклюжий комплимент. Или завуалированно поиздевался, но не стал увлекаться этой темой. — Связь! — торжественно провозгласил он. — Вот то единственное, что у нас есть, и то, что нам сейчас необходимо. Вы же наверняка уже задумывались о том, что и там существуют свои федеральные службы или их аналоги? Как и наши с вами аналоги, полковник! Так вот, с ними мы и должны связаться.
— Мой аналог? То есть двойник? — уточнил полковник, кажется, впервые представив себя размножившимся каким-то иным методом, помимо полового. — Двойник, если он действительно мой, мне не поверит, — сказал он, продолжая таить в углах губ скептическую усмешку. — В лучшем случае пошлет по этому адресу аналог участкового. Чтобы разобрался в обстановке и доложил.
— Но вы же, вы-то же поверили!
— Вы что же думаете, я здесь потому, что во что-то поверил? Мне это дело было поручено Начальством! А им, аналогам, просто позвонит неизвестно кто, чей номер не определяется, и начнет пороть что-то маловразумительное про параллельные континуумы!
Под грузом таких аргументов профессор немного растерялся.
— Ну, во-первых… Миры не настолько идентичны, чтобы можно было с точностью предугадать реакцию тамошних силовых ведомств. И потом не исключено, что вам сразу придется договариваться с самим собой. Что может быть проще?
Полковник изучающе поглядел на Блума. Неужели он и впрямь так недалек? Договориться с собой. Что может быть проще? Ха! Что может быть сложнее!
— Ладно, — произнес он. Вариантов у них все равно не было. — Какую задачу мы должны перед ними поставить?
— Не удивляйтесь, — обрадовался Блум, — но задача все та же. Она по-прежнему состоит в том, чтобы совершить обратный обмен. Ведь двойник перейдя в другой мир, вытеснил оттуда свое подобие.
— То есть это уже будет тройник, — с мрачным видом пошутил полковник. На самом деле ему было не до шуток: что-то ему подсказывало, что на горизонте уже маячат четверник и пятерник.
— Тройник, — согласился Блум, мчась вперед на крыльях логики и не замечая подвохов, — или назовем его… ее дубль третий. Но главное — куда её вытеснило? Вот это-то и есть самое любопытное!
Полковник вздрогнул: до сих пор он не слишком-то верил в опасное открытие, вверенное его контролю, просто задание есть задание, он всегда очень ответственно относился к работе. Но когда на его глазах исчез человек, чему кроме него имелся не один свидетель, в глубине души зашевелилось опасение, очень напоминающее нарождающийся панический страх, что возможно — только возможно! — нарушение порядка вещей, о котором беспрерывно талдычит Блум, действительно может иметь место. И, если упустить это нарушение, пока оно еще в зародыше, то скоро свиньи начнут летать, а орлы плавать.
И виной всему было катастрофическое, не знающее границ любопытство профессора Блума.

Глава 4

Шёл третий час ночи. Водка давно кончилась. Лещ уплыл. В доме напротив торчало два огня.
Ген сидел перед компьютером.
Он всегда считал работу лучшим способом для восстановления душевного равновесия, своего рода лекарством. От стрессов, разочарований и нервотрепки — словом, от повседневной жизни. Он попросту отсутствовал в ней, при этом зарабатывая деньги, нужные ему для того, чтобы и дальше спокойно отсутствовать. Новомодные фильмы, где люди становятся придатками к электронным системам, он воспринимал с философской снисходительностью, не без оснований считая, что вряд ли кто-то из этих людей пришел бы в восторг, будучи выдернутым из виртуального мира в реальный.
Но жену он любил. Поэтому прежде, чем утопить мучительную тревогу в мониторе, он обзвонил ее знакомых, долго колебался, но потом, скрепя сердце, позвонил даже Люси — вспомнил, называется, о горе человека, в связи с собственными неприятностями. Обзванивать больницы и морги Ген посчитал все-таки преждевременным, большего сделать он не мог, и погрузился в работу. Постепенно экран расплылся, алгоритмы переместились в сон и вступили там в непримиримую битву с человеческими эмоциями.
В мозг упорно пробивалось занудное и очень знакомое щелканье. Ген открыл глаза: что, уже утро?.. Щелканье не умолкало. Подняв голову, он обнаружил под нею свои руки, обычно производившие этот звук. Потом он поглядел на клавиатуру. Потряс головой. Не помогло: клавиши деловито постукивали, не обращая внимания на отсутствие над ними пальцев.
Окончательно просыпаясь уже в подскоке, Ген вылупился на экран, поглядел немного, что там творится, потом с опаской протянул руку и сам нажал несколько клавиш. Остальные клавиши смолкли, и компьютер послушно выдал ответ на запрос: его почти месячная работа была обращена в полный хлам. Кнопки деликатно подождали, пока он закончит, а потом как ни в чем не бывало продолжили самообслуживаться. Ген метнулся к розетке и выдернул штепсель — еще бы чуть-чуть, и он вырвал бы из него провод.
Экран продолжал светиться. Только клавиши как-то недоуменно смолкли.
Ген деревянно сел — не в отдалении, все-таки он считал себя смелым человеком, а прямо перед компьютером. Тогда они вновь застучали, словно поставили перед собой задачу довести его до сердечного приступа. Пока он, вцепившись в край стола, выравнивал дыхание, на экране написалось его имя. Следом появились другие осмысленные слова:
ЕВГЕНИЙ?.. ЭТО ВЫ?.. ПРАВДА, ВЫ!
Он некоторое время таращился на висящую перед лицом надпись, потом сипло сказал:
— Не знаю… — вряд ли компьютеру, скорее чтобы услышать хоть чей-нибудь голос.
Клавиши бодренько кликали:
БЕЗУМЬЕ ДЛИТСЯ…
— выдал компьютер жизнеутверждающую сентенцию. И померк, вопреки ей. А может, не вопреки, а в пику.
В следующий миг позади скрипнула дверь. Он резко обернулся.
В дверях стояла… Стояла… В его рубашке… Его жена.
В другое время он мог бы в этом усомниться, но после вчерашнего… В общем, теперь он поневоле научился узнавать ее в любом обличье. Даже несмотря на то, что с вечера она успела заметно «войти в тело», а короткая огненно-рыжая стрижка сделала ее похожей на жертву электрошока,
— Т-ты что… — произнес он сипло, — в парикмахерской была?..
Конечно, после всех тревог этой ночи, добитый с утра компьютерным психозом, он не мог задать более подходящего к случаю вопроса. Можно было еще добавить: «Или тебя просто током трахнуло?» Женщинам нравится, когда муж неравнодушен к их новой прическе.
— Евгений?.. — произнесла она и чуть близоруко прищурилась. Потом спросила, словно чужого дядю:
— Это вы?.. — сделала несколько шагов, не отрывая от него взгляда, и заключила с какой-то недоверчивой радостью:
— Правда, вы!
— Да я это, я, — подтвердил он. Взглянул на нее, поколебался и все-таки сказал то, что вертелось на языке: то самое, что не давало ему покоя вчера вечером:
— Но я почему-то не уверен, что это ты.
— Безумье длится… — с этими словами она оглядела комнату, странно улыбаясь.
А Ген покосился на компьютер. Тот молчал, как и полагается электроприбору, отключенному от розетки, но сам феномен его самообслуживания отступил сейчас на второй план перед вопросом — откуда он, черт возьми, мог знать?.. Если Мэри, как утверждала Светка, сбрендила без любимой работы, то он, похоже, наоборот. Причины прямо противоположные, результат одинаков. И даже по времени совпал.
— Послушай, Мэри, — решил он завязать диалог, чтобы проверить это предположение, — ты давно пришла? Я тут заснул и не слышал… — фраза вроде бы получилась осмысленной.
— Я?.. — рыжая обернулась и поглядела в упор; раньше подобное выражение лица он бы назвал веселым, теперь в голове всплыло определение «шальное», причем вовсе не от слова «шаль». Она плюхнулась на диван и ответила:
— А, ночью! Пришла, ну и завалилась. А сейчас хотела ополоснуться, только халат не нашла. Вот, пришлось надеть… — Она подергала рубашку и вдруг засмеялась, откинув голову: — Вот это да, ничего себе! Мы здесь вместе живем, а?
— Мэри, ты, может… поешь? — спросил Ген, соображая, стоит ли вызывать «Скорую» прямо сейчас, или, может, у нее это временное, само пройдет. Кстати, тогда и себя заодно придется закладывать. — Там в холодильнике после вчерашнего осталось…
— Мэри… — мечтательно произнесла она и сообщила: — Мне нравится. Я, между прочим, в юности себе это имя придумала.
— Я знаю, — сказал он.
— Но не прижилось. Как только меня не звали, но Мэри никогда. Даже лучшие подруги отказывались: говорили, что не идет… — Она огляделась: — А можно позвонить?
— А почему ты спрашиваешь?
Он встал и прошел мимо нее на кухню. Машинально достал из холодильника остатки вчерашнего пиршества. Нетронутые, значит, она по приходе не ела, а полнела где-то в другом месте. «Ладно, у женщин свои хитрости, — решил он, — поправятся за одну ночь, потом полгода худеют…»
— Светик, это ты? — донеслось из гостиной.
Ген пустил воду в раковине, а сам подошел поближе к двери, навострив ухо. Если Мэри специально все это придумала, чтобы изводить его за черствость и невнимание, то над ни в чем не повинной подругой она издеваться не станет. Скорее всего извинится за вчерашнее и выложит ей свой коварный план.
— Слушай, со мной что-то… у меня тут… Куда пропала, по телефону не расскажешь! Знаешь, я, по-моему, спятила. Приезжай, а? Да, прямо сейчас!

Предыдущая страница 4 Следующая страница


5 Мария Симонова

«Так… — подумал Ген, роняя руки. — Все-таки спятила… То есть спятили…» — и он содрогнулся, вспомнив компьютер — содрогнулся впервые с тех пор, как в первый раз тыкнул пальцем в клавиатуру. Нет, если бы набор микросхем и впрямь вдруг ожил и зажил собственной жизнью, да к тому ж еще стал печатать прогнозы на ближайшее будущее, это было бы даже полезно и чертовски поучительно, хотя для работы тогда пришлось бы покупать что-нибудь поспокойнее. Просто такого не может быть, потому что не может быть никогда. А если такое происходит, то любой заядлый компьютерщик поставит вам определенный диагноз и посоветует уточнить его у психиатра.
Однако, как он понял, вновь намечалось прибытие Светки. Пока жена плескалась в ванной, Ген приготовил легкий завтрак — это и всякое такое у него теперь получалось почти автоматически, что почему-то ею совсем не замечалось: она появилась из ванной в одном полотенце и, даже не бросив взгляд на сервированный столик, подошла и не слишком решительно положила руку ему на плечо.
— Евгений… Мы же с вами… Мы же?..
— Мы с вами, Мария Сергеевна, вот уже три года как муж и жена, — напомнил Ген на всякий случай. В доказательство он чуть было не обнял ее, вспомнив вдруг, что существует один простой безотказный способ выбивать из женщины дурь; почему-то он совершенно упустил его из виду, пока она сама не намекнула. Но, вопреки очевидным только что намерениям, лицо ее вытянулось, рот приоткрылся, а глаза приобрели то же выражение, что имели вчера в очках — как раз перед тем, как ей хлопнуться в обморок.
— Три?.. Года?..
Безумье длилось.
— Ты лучше сядь, — заботливо предложил он. — Поешь, кофейку выпей. Может, полегчает.
— Да-да, сейчас… — рука сползла с его плеча, стыдливо поправила полотенце. Размер глаз продолжал опасно превышать критическую норму, за которой начинается базедова болезнь. — Я, наверное, лучше оденусь… — пролепетала она.
— Одежда в шкафу… Шкаф в спальне, — напомнил он.
Вернулась она наконец-то одетой — в драные джинсы и майку с надписью: «ВНИМАНИЕ, КЭТ!» Когда она прошла мимо, Ген прочитал на ее спине; «ДАЖЕ НЕ ПРОБУЙ!» Раньше он ничего подобного в ее гардеробе не видел — возможно, что-то из старого?
Она села за стол и занялась истреблением салата, прихлебывая кофе и искоса поглядывая на вяло жующего мужа — этот взгляд он тоже узнал, он был ее фирменной новинкой со вчерашнего застолья. Поев, она устроилась перед телевизором, пощелкала программами, над чем-то гомерически рассмеялась, он думал — развлекательная программа, оказалось — новости, нашла какой-то американский фильм и уткнулась в него. Из кресла полились комментарии: «Не тот актер!», «Все перепутано, вот веселуха!», «Господи, на кого она тут у вас похожа?..», «Этого же не было!» — в таком духе.
Тем временем Ген наводил порядок, размышляя при этом: «Безумье, конечно, длится. Но у кого-то в этом безумье присутствует почему-то гораздо больше положительных моментов».
Светку он на сей раз встретил с распростертыми объятиями, как старого соратника и психотерапевта. Рыжая Мэри — почему-то Гену было трудно называть ее просто «Мэри» — при виде старой подруги поначалу вроде бы опешила, почти как вчера, но потом воскликнула:
— Ничего себе!.. — и тоже возжаждала объятий, но железная выдержка изменила на сей раз боевой подруге: она так и села на диване с приоткрытым ртом, и в косом солнечном луче было видно, как в него при вздохе устремляются пылинки.
— Ты куда ночью смылась? В халате и в тапочках? — наконец выдавила Светка. — В парикмахерскую решила сходить? — задала она неоригинальный вопрос.
— В тапочках?.. — рыжая Мэри удивленно хлопала глазами.
— И в очках, — любезно напомнил Ген. — — Где они, кстати? Очень тебе шли.
Жена насупила брови, что свидетельствовало о напряженной работе мысли:
— Во сколько это было? — спросила она. — И где?..
Ген послал Светке многозначительный взгляд: вот, мол, полюбуйся, как все у нас серьезно. Она хмыкнула скептически — кажется, приходила постепенно в норму.
— Знаешь, я на часы не глядела, — язвительно проговорила она. — Я с ума сходила от волнения.
— Может, около одиннадцати, — подсказал Ген.
— А где, ты и сама прекрасно знаешь! — сердито заявила Светка.
— Так-так, в одиннадцать… Ясно… — пробормотала рыжая Мэри и вскинула вопросительно глаза: — Значит, тебя ничего не удивляет? — Она окинула гостиную панорамным взглядом, задержав его на муже, как бы особо отметив.
— Почему же, удивляет, еще как! — вскипела Светка. — И ты прекрасно знаешь, что! Только не подумай, что твоя третьесортная игра! — с этими словами она вскочила и ринулась из комнаты. Ген бросился следом:
— Свет, постой! Ну куда ты? — догнал он ее уже у двери. — Мне-то что делать? Ты видела, что с ней — это же клиника?..
— Не принимай близко к сердцу, — с натянутым сочувствием посоветовала Светка. — Она же у нас несостоявшаяся актриса. За выходные перебесится. — Роняя скупые слова утешения, она хватала с вешалки пиджак и сумочку, экипировалась и поспешно покинула этот новоявленный филиал психушки.
Не успела хлопнуть дверь, как мимо пронеслась опомнившаяся жена с криком:
— Светик, подожди! Не обижайся! Светик!.. — и тоже вылетела за дверь.
Ген подождал немного у порога — они не возвращались. «Хорошо, что она была одета…» — подумал он, привыкая при дефиците положительных эмоций радоваться малому — например, что если жену и заберут в дурдом, то не сразу.
Вот он и остался один на один со своим кибер-психозом. «А теперь…» — Ген вздохнул и решительным шагом направился к компьютеру. Для начала убедился, что работать при отключенном питании тот категорически отказывается — и слава богу, хотя по большому счету жаль. При подключении тоже ничего сверхъестественного не произошло, проверка на вирус была отрицательной. Не найдя ничего странного, Ген ощутил тайное разочарование: теперь эти кнопочные выкрутасы не застали бы его врасплох, он был настроен поэкспериментировать и разобраться в природе психоза, неплохо было бы также узнать ближайшее семейное будущее на предмет перспектив их общего излечения. Но комп не подавал признаков разумной жизни. Зато испорченная работа ему, увы, не пригрезилась — наверное, сам все и запорол, хотя из числа подозреваемых не исключалась злокозненная жена. Компьютер вел себя паинькой, женщин все еще не было, и Ген занялся восстановлением утраченного.
Через некоторое довольно продолжительное время раздался звонок в дверь. Мэри пропадала — не иначе как «переформовала» себя во что-то новенькое, и Ген скрепя сердце приготовился к сюрпризам. Хорошо, что он к ним приготовился, потому что за дверью оказался участковый инспектор.
«Допрыгалась…» — вздохнул Ген, порадовавшись отсутствию Мэри: визит участкового наверняка являлся последствием ее художеств. Тот, правда, сказал, что зашел познакомиться. Со всеми жителями участка, мол, уже перезнакомился, вот добрался и до них. Ген до сих пор в глаза его не видел и не считал, что многое от этого теряет. Милиционер назвал свое имя, которое Ген моментально забыл, и стал занудно спрашивать: действительно ли здесь проживают такие-то, как давно, нет ли детей, не беспокоят ли соседи. При этом он зорко оглядывался. Ген отвечал односложно, без лишних комментариев, и участковый наконец сам спросил, а дома ли жена. Вопрос прозвучал вполне невинно. Ген тоже вполне невинно ответил, что жена пошла к подруге, и наконец-то проводил гостя до двери.
То, что участковый, сроду к ним не заглядывавший, появился именно теперь, когда с хозяевами как раз перестало быть все в порядке, а они дуэтом съехали с катушек, можно было приписать его феноменальному чутью, но собственное чутье Гена подсказывало, что все это связано с Мэри. «Беда в одиночку не ходит, а с такой кодлой по пятам, что ни в одни ворота не пролезет, как широко ни отворяй. Или ни запирай — без разницы: все равно снесут». С такими невеселыми мыслями Ген вернулся к работе.
Прервал его очередной странный визит, который Ген уж и не знал, в какую категорию записывать, но уж точно не под заголовок «Вам улыбнулась удача!» Когда он открыл на звонок, ожидая увидеть Мэри или по крайней мере что-то на нее похожее, то обнаружил перед собою невысокого полноватого человека средних лет, с глубокими залысинами и тревожными, какими-то заранее извиняющимися глазами — явного интеллигента в немереном поколении, может, потому и не отмеченного сколько-нибудь заметными признаками материальных благ.
— Я прошу прощения… Здесь проживает Мария Ветер? — спросил лысоватый так, словно очень надеялся, что ошибся дверью.
У Гена, ожидавшего теперь от жены чего угодно — от насильственного попадания в психушку до добровольного попадания под трамвай, неприятно заныло под ложечкой.
— Да, — признался он. — А в чем дело?
— Простите, а она сейчас дома?
— Сейчас, к сожалению, нет.
— А вы, насколько я понимаю, простите…
— Я ее муж. А что случилось?..
Судя по выражению глаз незнакомца, спрашивать его следовало скорее о том, чего не случилось. Он потер пальцами высокий лоб, сверкавший бисеринками пота.
— Извините, наверное, мой вопрос покажется вам странным… Ваша жена, Мария Ветер, она… Словом, как вы считаете, с ней в последнее время все в порядке?..
Ген прикрыл глаза и сделал глубокий вдох. «Это из домового комитета, — озарило его. — И участкового тоже они прислали. Видели ее на улице в одном халате, вот и… Принимают меры». Ну, это еще выло не самым худшим вариантом. Он открыл глаза и ответил:
— С моей женой все в порядке. И по-моему, у вас нет никаких оснований лезть в нашу личную жизнь.
— Так я и думал… — вздохнул незнакомец. — Так и знал, что меня сочтут сумасшедшим!.. Извините… — он развернулся и поспешил вниз по лестнице.
«Ну, сумасшедшим его, положим, никто не называл…» — подумал Ген, встревоженный странным поведением гостя и особенно его внезапным бегством, никак не вязавшимся с образом засланца домового комитета. По некотором размышлении его визит показался Гену кирпичиком в некий общий, никак пока не желающий складываться смысловой фундамент. Почему, например, он сам не спешил звонить Валерке — знакомому компьютерному асу, с вопросом, как реагировать на работу аппарата без питания и на самонажимающиеся клавиши, выдающие на экран не просто осмысленные фразы, а некие предвидения? Да потому и не звонил, чтобы не кричать потом, как этот чудак: «Так и знал, что меня сочтут сумасшедшим!..»
Около шести часов вечера вернулась Мэри. На сей раз, услышав звук открываемой двери, он заранее развернулся в кресле. «Избушка-избушка, повернись ко мне передом, к компу задом», — говорила порой она, приходя с работы. «Мгм, сейчас…» — отвечала ей отрешенная «избушка», она же муж. Но как-то раз однажды, а конкретно вчера, повернулся. А там… Кому там полагается жить в избе на курьих ножках? Ну вот. Не совсем пока, но в общем в этом направлении. Теперь он едва удержался, чтобы не броситься в коридор ее встречать — скрепя сердце подождал, пока она, как всегда, появится на пороге.
— Привет, Ген! — сказала она, нарисовавшись Но в комнату не вошла, так и стояла в преддверии.
Она по-прежнему была не его Мэри. И не серенькой мышкой в очках. В дверном проеме стояла все та же рыжая, треснутая электрошоком. Может, и вправду треснутая…
— Ну что, догнала? Помирились? — спросил он, почти уже оставляя надежду на то, что хотя бы Светка вправила ей мозги…
— Да, все нормально. Поболтали, в кафе сходили. Потом в парк… — И вдруг, вздохнув, сказала: — Слушай, нам надо поговорить…
Наконец-то! То, чего он ждал!
Тут она словно бы испугалась, завертела головой:
— Только жрать охота-а!
Он было поднялся, вспомнив кстати, что и сам давно не ел. Да со вчерашнего вечера, то есть практически сутки! Хотя раньше, будучи в расстроенных чувствах, всегда искал чего пожевать, но, видно, не того качества были расстройства.
— Нет, вы… — она запнулась. — Ну в общем, ты сиди! Я сама. Я ведь, ну, как бы жена твоя… — тихо сказала она, стрельнула в него взглядом исподлобья и скрылась в направлении кухни.
«Значит, я теперь как бы муж…» — он разровнял пятерней волосы, повернулся обратно к экрану. Необходимо было найти утерянное взаимопонимание. Как-то незаметно оно утекло, словно золотой песок меж пальцев. Почему? Нечего и спрашивать — жизнь… Когда?.. Вот это надо будет выяснить. Или не стоит?..
Экран, как всегда, призывно светился, не выказывая признаков сумасшествия, а Ген, как обычно, в него смотрел, но ничего, абсолютно ничего не видел. Если бы компьютер выдал ему план разговора с ней, пусть даже опуская его реплики — пожалуй, он предпочел бы обдумать их сам. А так ему пришлось придумывать то и другое, за себя и за нее.
Через какое-то время Гена посетила тревожная мысль, что Мэри что-то долго возится с ужином. И что-то уж очень тихо она с ним возится. Он прислушался, так и есть: с кухни не доносилось ни звука.
Недоброе предчувствие обожгло живот, даже больно стало, словно там вспыхнула зажигалка. Припекаемый ее гипотетическим пламенем, Ген вскочил и устремился на кухню, но на полпути сбавил темп, чтобы не выдавать жене — по крайней мере сразу, — на каком пределе находятся его нервы.
Он мог не стараться: ее не было. Ни на кухне, ни в туалете, ни в ванной — он проверил везде, несмотря на погашенный свет. Вчерашняя история повторилась: Мэри опять сбежала, на сей раз включив плиту, но так и не позаботившись поставить на нее обещанный ужин. Обходить квартиру, наверное, не имело смысла, но он все-таки обошел.
Собственная его совесть давно уже пребывала в недоуменном молчании; как бы ни был он виноват перед нею — в чем, что много работает? — таких издевательств с ее стороны он не заслуживал.
Единственный упрек, который он предъявлял теперь самому себе, состоял в том, что он опять не услышал, как за нею захлопнулась входная дверь.

Глава 5

— Что-то ты совсем отощала, Маша. Это хорошо.
«Это ты Мышки не видел».
— Переоделась, парик напялила… Все на лету, не можешь без спецэффектов…
Фил ворчал, крепя к поясу Мэри новый страховочный трос.
Она неопределенно хмыкнула и еще раз огляделась — все с тем же, уже испытанным сегодня ощущением своей чуждости этому месту, его атмосфере, самому миру, который ее окружает. Хотя место было чем-то похоже на то, где она должна, нет, просто обязана была сейчас оказаться. Она скользила на крышу, так вот: это была крыша. И выглядела она почти как та, которую они разглядывали в бинокль вон с того здания… ну, почти с такого же. Зато аппарат, стоявший неподалеку, смахивал на вертолет, как примерно майский жук на стрекозу: он не имел даже намека на винт! Чем в первую очередь и поразил: Мэри представлялось весьма сомнительным, что это сможет взлететь, пусть даже оно каким-то образом оказалось тут, на крыше. Она смотрела на машину, заменившую предмет спора, и ее уверенность в том, что ей известны цель этой операции и собственная в ней задача, устремилась к опасной нулевой отметке.
Фил подвел ее к краю, сунул в руку какой-то металлический предмет:
— Это для вентиляционной заслонки; сорвешь два боковых винта, ну три. Помни, нежелательно, чтобы она сорвалась вниз, пусть хоть на одном, да повиснет.
Мэри в сомнении покрутила предмет: таких карманов у нее не было. Фил оглядел скептически ее одежду:
— Черт, ну ты и вырядилась… Заткни пока, что ли, за пояс.
— Ага…
Для Мэри было открытием, что в комнату дежурного ей предстоит теперь лезть через вентиляцию. А согласно первоначальному сценарию, она проникала туда через окно.
«Нам везет!» — сказал тогда Гений, разглядев в бинокль приоткрытую форточку. «Ты чуть пополнее Мышки, но, надеюсь, пролезешь», — еще добавил он. Обрадовал. Да про скелет можно сказать, что он полнее Мышки! Не полнее этой Мышки может быть разве что швабра! Ну да ладно, не о том речь: Мэри уже успела уяснить, насколько с такой вот внезапной сменой обстановки могут меняться планы и намерения окружающих. Поэтому она не обмолвилась об открытом окне, а спросила другое, на данный момент более важное:
— Значит, ключ в дежурке за прозрачным щитком?..
— Да, ключевая дискета в столе под стеклянной крышкой.
— Ди… Ага. Ну да, конечно. Дискета.
Фил глядел на нее с тревогой:
— Там код, Евгений говорил тебе, что делать. Не забыла?
— Конечно, нет! — испуганно ответила она и мысленно шлепнула себя по губам Потом решила: «А и ладно! Главное — не дергаться: как сложилось, так пусть все и движется». Тем паче то неизвестное, во что ее затянуло уже по самые ушки, было куда серьезнее похищения каких-то там вертолетов, будь они хоть с пропеллером, хоть с лапами и ушами.
Однако ей предстояло осуществлять операцию, относительно которой у нее совсем недавно было четкое, но нежданно-негаданно осталось лишь абстрактное представление. Пожалуй, следовало выяснить хоть что-то, пока еще была возможность, и Мэри ринулась вперед напропалую:
— Значит, давай напоследок повторим: я откупориваю заслонку, попадаю в вентиляцию, и там, значит… Извини, я что-то немного волнуюсь…
— Я заметил, — Фил поглядел на часы. — Выбираешь второй поворот налево, там будет выход в сортир. Оттуда в дежурку, охранника не будет. Достаешь диск и наверх. Код помнишь. Все, время!
«Какой еще код?..» — подумала она в легкой панике. Но он уже подсадил ее через ограждение в том месте, где был закреплен страховочный трос. Мэри искоса поглядела вниз — там по-прежнему была Москва-река. И никаких следов падения вертолета. Ведь небоскребы были теперь не простыми близнецами, а сиамскими: они соединялись перемычкой — этаким застекленным мостом, который, если б он был раньше, она попросту не могла не заметить при всей своей невнимательности, ведь между зданиями упал вертолет… Почему она так уверена, что с Филом?..
— Вентиляция прямо под тобой, метра четыре. Трави помалу, смотри не пролети мимо, — давал последние наставления Фил, не подозревавший о ее сомнениях относительно его очередной гибели.
Мэри, уперевшись ногами в самый край, медленно откидывалась назад, затем, потихонечку отталкиваясь, поскользила-потопала вниз. Некоторое время она не отрывала взгляда от торчавшей сверху головы Фила, потом переключилась на здание: «пролетать» и впрямь не стоило. Фил ее, конечно, если что, подтянет, но это лишнее время, охранник может вернуться. Отойти он должен был, разумеется, не просто так: по старому сценарию его отвлекали девчонки, пришедшие узнать о графике проката. Вертолет, не так часто используемый хозяином, по словам Гения, не простаивал: Андрей Валентинович приобрел разрешение катать на нем состоятельных гостей и постояльцев отеля — само собой, не задаром. Значит, сначала о прокате, слово за слово, во сколько заканчиваете и т.п.: девчонки симпатичные и, видать, разбитные, а ночные дежурства скучные. Так было задумано там , Гением, которого только Андрей Валентинович называл Евгений .
Ноги Мэри скользнули по ребристой решетке, и она спешно зафиксировалась на весу. Кстати, не преминула обратить внимание на одно из расположенных слева окон: кажется, форточка была попрежнему приоткрыта. «Значит, как выясняется, не везде одни и те же люди ищут легких путей. По крайней мере не для других людей», — подумала она, со вздохом извлекая из-за пояса орудие труда — длинную железяку, загнутую с одного, более сплющенного конца, в просторечии именуемую фомкой, а как по-культурному, она понятия не имела. И принялась корчевать угловые болты вентиляционной баррикады, под протестующий скрежет металла и шорох осыпающейся вниз бетонной крошки. Она обрабатывала по очереди два правых болта: когда верхний чуть подавался, она принималась за нижний.
Руки быстро устали, но дело шло, а мысли тем временем вплотную подобрались к тому, что грозило стать актуальным в самом ближайшем будущем, то есть — как набрать некий загадочный код, якобы поведанный ей кем-то из Гениев-Евгениев. И только ей! — как утверждал Фил, она же была уверена, что, может быть, кому-то, но только не ей. Да, объясняя задачу, Гений называл и какие-то цифры, но все они были связаны в основном со временем.
Верхний болт окончательно вылез, за ним, вследствие заключительного рывка, не устоял и нижний. Упершись в стену, Мэри отогнула решетку как раз настолько, чтобы можно было пролезть, просунулась в образовавшуюся щель и, только как следует утвердившись, немного стравила трос; совсем отцепляться она пока не спешила, поскольку вентиляция — штука коварная, своего рода лабиринт, замурованный в стенах — не знающий света и чреватый пропастями, сиречь вертикальными шахтами.
«В происходящем там и здесь должна быть связь, может быть, стоит отталкиваться от аналогий?» — вернулась Мэри к прерванной мысли, двигаясь на ощупь в темной трубе, поросшей жирной пылью. Фонарика у нее не было. «Время, которое Гений называл нам для координации, может здесь обернуться кодом? Вряд ли, потому что то же время отмерено и тут…»
В стене слева, которую она непрерывно проверяла рукой, обнаружилась дыра — вот и ответвление. Первое.
Ползем дальше.
«…Что он еще говорил? Что охранник сменится только в семь утра и что я толще Мыши. Вдвое?.. Нет, этого он не уточнял, увы и ах, стало быть, имеем пока одну цифру — семь. И та под ба-аль-шим вопросом…»
— Ай! Ч-черт!.. — рука провалилась в пустоту, и Мэри, уже готовая перенести на нее вес, неловко завалилась, стукнувшись грудью о край уходившей вниз шахты. Об этом сюрпризе Фил не предупредил — ну да, вряд ли он тут когда-нибудь лазил, как и тот, кто составлял план, явно не интересуясь при этом вертикалями.
Мэри потянулась вперед как можно дальше, надеясь нащупать где-то там продолжение пути. И нащупала… Стену. Это могло бы означать самое беспроблемное (для нее) завершение предприятия, если бы, ощупав на всякий случай и на свою голову боковые стены, она не обнаружила проход, расположенный слева прямо над провалом. Второй слева. Тот самый.
Мало того, что ей пришлось изгибаться трехмерным знаком доллара, чтобы в него протиснуться, мало того, что ползти дальше можно было только на животе червячным манером, но при этом еще следовало удвоить мысленные потуги, потому что времени оставалось всего ничего, а цифра у нее имелась только одна, и та какая-то левая.
«Попробуем зайти с другого конца», — размышляла Мэри, прорывая лицом липкую бахрому и выплевывая ее же изо рта, которым она дышала, исключив из этого процесса нос, норовивший расчихаться. «Может, например, этот код быть датой нашей свадьбы? А какие еще цифры нас связывают? Дни рождения? Общая сумма последней зарплаты? Почему общая, почему не по отдельности? Осталось вспомнить мои критические дни, почему бы не приплюсовать их к средней продолжительности рабочего времени, и получится универсальный код, который можно будет смело засунуть в…»
— Ну, наконец-то… — прошептала она, узрев впереди тусклый проблеск света и очень скоро достигнув его источника, то есть выхода на простор — относительный, прямо скажем, простор, так ведь все и познается в сравнении.
Её голова, живописно обвешанная пылевыми гирляндами, высунулась в пространство, расположенное над навесным потолком. Сам потолок был решетчатым, снизу в зазоры лился полосатый свет. И еще сквозь эти довольно крупные щели был виден унитаз.
Ура! Она добралась, куда стремилась!
Для подобных мест радость посетителей — обычное дело, если только эти посетители не валятся с потолка — тогда их радость, конечно, уникальна. Еще немного, и Мэри действительно бы свалилась, вернее — пролетела бы сквозь навес: торопясь высвободиться из узкого плена, она чуть было не вылезла на потолок — то есть не в прямом смысле, как муха, а поверх него, но вовремя ощутила руками, уже упершимися в поперечины, что это всего лишь тонкая жесть, неспособная выдержать ее вес. Пришлось вновь воспользоваться фомкой, чтобы отковырнуть крепеж у пары «потолочин». Вообще-то в своей каскадерской практике Мэри не доводилось пользоваться этим общеизвестным воровским орудием труда, теперь она убеждалась на собственном опыте — очень, очень полезная вещь.
Наконец она осторожно спустилась, избежав звуковых эффектов, в чем напоследок помог страховочный трос, но в самом конце под ноги попал бачок: она что-то на нем задела, то ли нажала, и он тоже спустился, в отличие от неё — громоподобно, как Ниагара. По крайней мере так показалось Мэри, опасавшейся, что любой звук может выдать ее обретающемуся где-то за стенами туалета противнику.
Пережидая арию бурлящего потока, она отстегнула страховку и нервно взглянула на часы, сверенные перед операцией еще в прежнем мире: по времени, определенному Гением, охранник в данный момент должен был находиться вдали от рабочего места. Однако он мог уже и вернуться на пост — тут все зависело от совместного обаяния Светки и Милли… Конечно, в том случае, если бы они и здесь играли роль отвлекающего фактора — единого в двух лицах.
Унитаз, по мере сил заменивший сигнализацию, сердито добулькал, тогда Мэри осторожно выглянула из туалетной. Она находилась в торце короткого коридора, справа имелась приоткрытая дверь — должно быть, та самая. Проскользнув к ней на цыпочках, Мэри сунула нос в комнату: тесная конурка с мониторами, на столе телефон, открытая книжка и недопитый стакан чая. И никого.
Юркнув внутрь, она для начала кинула взгляд налево: там на стене возле самой двери, по словам Гения, должен был находиться щиток с ключами — третий ряд сверху, первый ключ справа, если закрыто, можно бить. А находился плакат с блондинкой, одетой в шипастый ошейник и в железные трусы — должно быть, пояс невинности. Зато на столе с правого края обнаружилось прозрачное окошко, где лежала плоская коробочка с диском. Ниже была панелька с цифрами и буквами.
Вот она и добралась до цели. Почти. Жаль, в голове после всех размышлений осела только одна цифра — семь, и та ни к черту не годная. Мэри побарабанила пальцами по столу, глядя на кнопки: на одной из них был изображен ключ.
«Ключ! Балда! Элементарно! Гений действительно мне сказал! Сверху — третий, справа — первый!» Она протянула руку, глубоко вздохнула и принялась нажимать: «Сверху, верх — „В“, третий — „3“, право — „П“, первый — „1“, и… „Ключ“! Мэри перевела взгляд на стеклянную преграду.
Как ни странно, вместо торжественного открытия окошечка помещение огласили резкие пронзительные вопли. Это, безо всякого сомнения, включилась настоящая сигнализация.
«Если не открывается — можно бить!» — вспомнила Мэри, выхватила из-за пояса фомку и, нимало не колеблясь, треснула ею по стеклу. Оно неожиданно легко разбилось. Нашарив среди осколков диск, она кинулась было к выходу, но передумала, услышав за дверью приближающийся топот ног.
Затем в комнату влетел человек, одетый в военную форму и даже с фуражкой на голове. В руке он держал пистолет и заранее орал:
— Стоять!!!
Буквально в тот же миг ему на голову обрушился телефон. Раздался странный металлический звук, и военный рухнул, как подкошенный.
Мэри, не смевшая даже мечтать о таком сногсшибательном эффекте от применения пластмассового аппарата, метнулась мимо еще падающего тела вон — финальный грохот догнал ее уже в коридоре: она бросилась в сторону, противоположную той, откуда явилась; здесь коридор раздваивался, левый рукав упирался в неширокую лестницу Взбежав по ней, Мэри оказалась перед железной дверью — запертой. И снабженной кодовым замком.
Приехали.
Еще и сирена продолжала разоряться, предвещая надвигающиеся бедствия, например, скорое прибытие правоохранительных органов. А бегство обратным порядком через туалет и вентиляцию ей совершенно не улыбалось, к тому же оно заняло бы слишком много времени — ОМОН успеет покурить, любуясь на то, как выползает она на крышу.
Мэри в отчаянии врезала по двери кулаком, потом еще и еще раз, надеясь на помощь находящегося где-то снаружи Фила. Но то ли дверь была слишком толстой и он ничего не слышал, то ли тоже не знал, как ее отпереть. Вообще-то у Мэри имелся вариант, один раз уже себя не оправдавший, но… Раз сигнализация все равно орет и в большей мере положения уже не испортить, как кашу маслом, то почему бы не испробовать битую карту. Тем паче что нужные знаки на панели замка имелись. И она набрала «В-З-П-1-Ключ», ни на что уже не рассчитывая и ничего особенно не ожидая, разве что появления что-то подзадержавшейся охраны.
Однако дверь щелкнула, подалась, и обалдевшая от такой нечаянной удачи Мэри вывалилась наружу — то есть на крышу! Где ее моментально подхватил Фил, похоже, терпеливо дежуривший у двери, пока она в нее с той стороны ломилась:
— Порядок?
Она кивнула. Он протянул руку:
— Давай!
Мэри отдала ему диск, он тем временем уже тащил её к аппарату, заменявшему вертолет, по крайней мере занимавшему его место.
— Слушай, я там, кажется, охранника убила, этим… телефоном… — сообщила на бегу Мэри.
— Телефоном? Модно, — похвалил Фил, уже вставляя диск в щель на корпусе, возле самой дверцы. «Ключ» всосался, Фил обернулся к Мэри с усмешкой: — А железяка тебе на что дадена? Испугалась? Так это же его работа, его риск! У него свой, у тебя свой. Все по-честному.
«Мамочки… Во что я ввязалась!..» — мысленно содрогнулась Мэри, в то время как дверца бесшумно отошла и Фил подсадил ее внутрь машины.
«Это что, действительно полетит?» — хотела спросить Мэри и еще добавить: «Принцип антигравитации, да? Значит, вы его уже открыли?» Все равно, что поинтересоваться, сев у нас в обычное такси: «Это самодвижущийся экипаж, да? И как давно вы отказались от лошади?..»
Фил сел рядом в пилотское кресло и привычно защелкал приборами. На панели загорелся экран, стали выводиться какие-то данные. Дверца уже закрывалась, и где-то под ногами мягко гудел мотор, когда из надстройки посыпались люди, судя по защитным комбинезонам и оружию в руках — те самые долгожданные правоохранительные органы.
— ПРЕДУПРЕЖДАЮ, ПАССАЖИР НЕ ПРИСТЕГНУТ, — наябедничал компьютерный голос.
— Пристегнись! — уронил Фил.
В следующий миг аппарат рванулся вверх, словно подпрыгнул, снизу донеслись беспорядочные автоматные очереди. Мэри лихорадочно опоясывала себя ремнем, он все не пристегивался, в то время как машина стремилась в темное, почти беззвездное небо над ослепительно-звездным скоплением города.
«Ур-ра! Успели!»
«Да уж, успели, — осадила в себе Мэри спонтанную радость, — вот только что?.. Похоже, ты успела стать преступницей, а может быть, даже убийцей…» Как следует переварить этот факт ей помешал странный необъяснимый воздушный маневр Фила: сделав широкий круг вроде как победы, он полетел обратно — и не на тот другой небоскреб, на аналоге которого была заключена сделка, — его он миновал, даже не клюнув носом, — а прямиком туда, где еще толпился, изредка постреливая, посрамленный спецназ во всеоружии.
— Фил, у тебя со зрением все нормально? Ты куда летишь?..
Он обернулся к ней с широкой улыбкой, не очень-то ей понравившейся:
— Лечу сдаваться!
«Точно, спятил!..» — сердце у Мэри упало соответственно снижению аппарата на злополучную крышу. «Ему-то что, сдаваться он летит — угон с моментальным чистосердечным раскаянием, какие-нибудь, наверное, три года условно. А мне? Сопротивление с нанесением тяжких телесных, если этот пострадавший вообще выжил… И Фил об этом знает, что я могу ему еще сказать? Остановите машину, я выйду? А треснуть его той же железякой — так вместе и рухнем…» — пока она размышляла таким образом, они сели.
Дверца отъехала, и Фил неспешно вылез из кабины, буквально в руки к сбежавшимся со всех сторон встречающим. С достоинством сдался. Мэри, не очень-то спешившая следовать его примеру, глядела из кабины на арест и с удивлением увидела, как бойцы жмут ему руку и хлопают дружески по спине. Ей пришлось потрясти головой, чтобы поверить в доносящееся: «Отлично!» «Поздравляю!» и «Снято!»
Тогда и она, все еще ошарашенная, полезла наружу.
Услышанное многое объясняло. Снято! Подумать только! Как там — улыбнитесь, вас снимали скрытой камерой! Хорошо, что некогда было ковырять в носу…
— Машера, ты просто супер! — спецназовец, встретивший ее на выходе, оказался Светкой — опять необъяснимо иной, но все же хотя бы худой и не раскрашенной под поп-звезду. — Погоди, не вылезай, — сказала Светка, неловко выставляя вперед автомат и отчасти с его помощью запихивая Мэри обратно. Очень эффективный, кстати сказать, метод. — Мы же договорились: летим на дубль! — сказала она, пробираясь на заднее сиденье.
— Что-о? — от одного слова «дубль» Мэри моментально ассимилировалась к обстановке. — Знаешь, если тебе понравилось эффектно выбегать, паля по мне из этой игрушки, то с меня на сегодня достаточно!
— Ой, я не могу! — закатилась Светка. Потом сказала: — С меня, ты знаешь, тоже! Военные операции, весь этот антитеррор — не мое амплуа. Я имела в виду, на близнеца сейчас летим — договорились же, забыла?
— Забудешь тут… — буркнула Мэри.
— И советую тебе снять этот парик, он тебя старит.
— Состаришься тут…

Предыдущая страница 5 Следующая страница


Вирус хаоса 6

В кабину забрался еще один «спецназовец» — при ближайшем рассмотрении оказавшийся Милли. То есть на Милли она была похожа немножко больше, чем на бойца спецподразделений, а как ее тут следовало величать… В общем, Людмила.
— Мурзилка, поздравляю, ты сегодня герой дня! — сообщила она, кидая на колени Мэри плоский матовый пакет. Так и не объяснив его назначения, она пробралась назад к Светке и стала тыкать кругом так и сяк своим автоматом, пытаясь его куда-нибудь пристроить, чтоб не мешался. Автомат вел себя неловко, как девственник, чувствующий себя неуклюже на женских изгибах и округлостях. Отпихнув его коленом, Светка, давно уже пристроившая свой огнестрельный атрибут в угол кресла, сказала:
— Машер, а почему бы тебе на закуску не обаять консультанта?
— Сегодня у тебя точно получится, — поддакнула Людмила. — И парик ни в коем случае не снимай, ты в нем стильно смотришься.
Мэри в это время ощупывала пакет: пока выяснилось только, что в нем находится что-то мягкое. Так и не решившись задать по этому поводу вопрос, она утомленно вздохнула. И решила прояснить кое-что для них:
— Скажу вам по секрету, девчонки, это у меня раньше был парик. Вот, впервые попробовала снять.
— Да уж, снявши волосы, по голове… — неуверенно хихикнула позади Светка. — Или по чему там?..
— Голову. Снявши голову, — поправила Людмила, — по волосам не плачут.
— Что снято, то снято, — закруглила тему Мэри.
— Все снято! — объявил Фил, ввалившийся в это время на свое водительское место. — Отлично снято! Как ты его телефоном! Я сейчас посмотрел — до сих пор в слезах! Гуманистка. Антон говорит, от неожиданности так и рухнул, настолько получилось натурально, что его теперь с руками и с каской в любой боевик…
Аппарат оторвался от крыши, с которой им махали руками и оружием, кто чем богат, остающиеся бойцы.
— Им надо эпизод доснять, коротенький, с Безноговым: осмотр места происшествия и трупа, с проломленным тобою черепом, — пояснил Фил. — А кстати, с париком это удачная идея: оператор говорит, лицо героини идеально впишется.
— А это у нее не парик, парик был раньше, — насмешливо подала голос Людмила. Фил одобрительно кивнул:
— Правильно. Давно надо было снять это рыжее мочало. Глядишь, сама бы уже героиней стала. — Сказал и даже слегка от нее откачнулся, видимо, ожидая агрессии: похоже, что нефотогеничная внешность была пунктиком здешней Ветер.
Мэри только опять вздохнула: везет героине! Сидит себе сейчас дома, пьет чай с тортом, или на каком-нибудь светском рауте кушает пирожные, и ничего, кроме фотографии лица, от нее не надо, пока другие этим лицом за нее о стены бьются и пыль кушают. Впрочем, в тортах и пирожных, если подумать, таится куда большая опасность — холестериново-жировая: стоит увлечься, и от вашего рекламного личика мало что останется — оно потонет в новом.
Скоро «близнец» стукнулся в днище. Мэри окинула взглядом смутно узнаваемое место, обернулась:
— Ребята, кажется, я не… — «…не в форме для вечеринки», — хотела сказать она.
Перед глазами мелькнула насыщенно-красная материя. Людмила совершала вокруг себя быстрые движения руками — оборачивающее, затем разглаживающее. И подняла глаза на Мэри, вдруг до мурашек напомнив Люси. Без пятна на лице, но ведь Мэри и так давно уже его не замечала.
Она не просто обернулась красной тряпкой. На ней было платье, похожее на лепесток пламени.
Сама Мэри за то же время успела освободиться от страховочной сбруи. А вот Светка тоже оказалась в платье — в струящейся охряной полосе, обнажающей плечи и почти полностью ноги. Держа перед лицом зеркальце, Светка наводила макияж, Люси надевала туфельки. Лица у обеих были свежими, словно только что умытыми. Памятью по сидевшим только что позади спецназовцам остались прислоненные к креслам автоматы; возле коленей светских дам оружие тоже смотрелось неплохо. Модно.
— Ты еще не готова? Даже не ополоснулась? — удивилась Людмила.
«Ополосните меня. А то я из другого мира, ничего тут не понимаю…» — впервые Мэри была на волосок от того, чтобы произнести это вслух.
— Я устала… — просто сказала она. И это было не меньшей правдой. Только правдой, не грозящей причислением ее к списку каскадеров, «съехавших» на вредной работе.
— Ничего, я тебе помогу. Фил, вылазь, — скомандовала Людмила и перебралась на его место. — Сейчас мы тебя немножко взбодрим. — Она схватила тот самый таинственный пакет, так и оставшийся неоткрытым: — Платье супер, синяя ртуть, как ты любишь. Туфли у Светика. Давай быстренько разоблачайся…
— Погоди! Да не могу я… быстренько.
— Ты и рук уж не поднимешь, прямо лебедь умирающий, — сказала Людмила, зачем-то ощупывая ее одежду. И заметно опешила: — Ничего себе, ты сегодня «прикинулась»! — Мэри насторожилась, но оказалось, что та имеет в виду исключительно одежду: — Пуговицы, молнии… Это ж сколько труда! — бормотала она. — Настоящее ретро! И не жалко в такой упаковке на работу?
Не зная, что на это ответить, Мэри сделала вид, что закашлялась.
— Почему сразу не похвасталась? У-у, конспираторша! Значит, остаешься в этом…
Мэри была бы не прочь хотя бы взглянуть на «голубую ртуть», но пакет с платьем уже летел назад. А Людмила извлекла из спинки кресла прибор, напоминавший небольшую сковородку на шланге. Понажимав что-то на ручке, где перемигивались разноцветные огоньки, она стала проделывать этой штукой пассы над Мэри, время от времени веля повернуться так и эдак.
По коже под одеждой гулял приятный холодок, одновременно Мэри с удивлением наблюдала за исчезновением пятен, пыли и других следов, оставленных на одежде этим бурным днем, точнее, уже вечером.
— …Привстань… Отлично. Подставь ручки… Теперь ножки… Ну, вот и все. Транк еще не глотала? Оно и видно, держи, — Людмила сунула Мэри в руку желтую капсулу. — Клади в рот, нечего смотреть, как на пилюлю с ядом.
Мэри послушно проглотила цилиндрик. «Запить бы…» — подумалось, и словно в ответ над плечом появилась пластиковая бутылка, заодно с коробкой косметики: Светка тоже пожелала принять участие в «оживлении».
— Охранника ты сегодня «замочила», но расслабляться нельзя! — поучала тем временем она. — Не забывай, что перед тобой стоит более сложная задача — сбить с ног Евгения Михалыча.
— С-смелякова? — робко уточнила Мэри.
— Ну, ты даешь, Машера! Консультанта нашего по оружию и спецоперациям — других Михалычей у нас, по-моему, нет. И зря ты не переодела это свое «ретро», я к твоему платью такие туфельки заказала, в тютельку под цвет! А что касается твоих волос, раз уж ты теперь так носишь, то я бы посоветовала…
— Так и носить, — перебила Людмила. — Пошли, а то мы до утра из флаера не выберемся.
«Ха, ну надо же, стирка и душ в одном флаконе, не раздеваясь и без воды!»
Мэри и впрямь ощущала себя посвежевшей, с вновь пробившимся интересом к жизни и с мыслями типа: «Вот я и покаталась на флаере. А это их оружие, может, и не автоматы вовсе, а какие-нибудь бластеры, или спазмо-плазмо, в общем, что-то там такое-ганы».
— Салон красоты закрылся? — спросил Фил, прислонившийся в ожидании у дверцы.
— Но мы еще вернемся, — Светка не желала отказаться от борьбы за красоту рядов, — когда кое-кого, — она тыкнула мизинцем в Мэри, — примут за продавщицу спичек.
— А по-моему, ты выглядишь ничего, — сказал Фил Светке. — Вполне себе сносно.
В ответ на Светкин испепеляющий взгляд Фил изобразил самую невинную улыбку, и они тронулись в направлении фонтана. Он располагался на том же месте, и Мэри нашла его почти таким же, признала похожими и пальмы-фикусы, однако на этом сходство с прежним интерьером заканчивалось: столики здесь были расставлены в большом количестве, справа под небольшим навесом располагался бар, напротив играл живой оркестр. При их приближении он грянул что-то бравурное, а сидевшие вокруг дамы и господа бурно зааплодировали. Помимо вин и закусок перед ними лежали бинокли и монокуляры: они наблюдали за событиями, возможно, тоже делали ставки?..
Потом Мэри увидела Гения. Нет, наверное, все-таки того, кого здесь называли полным именем Евгений. Первый взгляд принес разочарование: она ожидала найти в нем какие-то любопытные перемены, гадала, каков этот таинственный консультант, в которого превратился ее неуклюжий муж. Но этот Евгений был просто вылитый Гений и даже одет был в точности так же — в черный костюм С черной рубашкой. Тот же тусклый блик над скругленным мысом ботинка. Он покачивал ногой, имея при этом вид задумчивый, если не сказать мрачный по контрасту со всеобщим весельем. Зато под стать костюму. А вот соседи его были не вдруг узнаваемы: толстяк с роскошной русой шевелюрой а-ля-Есенин был, кажется, Андреем Валентиновичем, блаженной памяти лысым, как колено. Таким примерно теперь был Мамука, наглядно подтверждающий аксиому, что если в одном месте чего-то прибыло, то в другом столько же этого чего-то обязательно пропало. В этой связи было любопытно, на ком теперь растут усы Сергея Ипатьевича и за чей счет он так изрядно пополнел — ясно только, что не за счет олигарха. Все трое поднимали бокалы, как бы приветствуя приближающихся женщин и, в отличие от Евгения, выглядели весьма довольными жизнью. Ивоны с ними не было, и в ближайшем окружении не наблюдалось ни одной похожей дамы.
Оперативников тоже не наблюдалось. Хотя непривычное чувство подсказывало Мэри, что вряд ли те, кого она нарекла про себя «санитарами», навсегда исчезли с ее горизонта.
— Извини, Машер, но мне лучше скромно отойти, пока ты будешь принимать заслуженные почести, — сказала Светка, отделяясь от нее и беря курс в направлении бара.
К Мэри действительно со всех сторон устремились, не иначе как поклонники. Тем не менее она увидела, что Евгений резко поднялся и тоже пошел к ней навстречу. Но сначала он наткнулся на Людмилу; она что-то сказала, он, судя по виду, даже слышал, рассеянно кивнул и, отстранив ее, уперся в Мэри таким жестким сквозным взглядом, что она остановилась, должно быть, инстинктивно опасаясь столкновения лоб в лоб. С таким взглядом, наверное", достают пистолет. Или берут за горло. Но сначала, чтобы не ошибиться, уточняют фамилию, вот как он сейчас:
— Мария? Мария Ветер? — спросил он.
«Не узнает меня, что ли, „в парике“?..» — подумала она, почему-то вспомнив оперуполномоченных из Службы Контроля: как-то в их стиле он это произнес. Хотя она-то давно уже была не Ветер, а Сме-ля-ко-ва! Но если был человек, которому она решилась бы открыть такие нюансы в последнюю очередь, так это Евгений Смеляков. Она ответила ему:
— У вас есть на этот счет сомнения? — верней, увильнула от прямого ответа.
— Нам необходимо поговорить, — сказал он.
— Машенька, прошу вас, улыбнитесь! Вот так, спасибо!
— Распишитесь вот здесь, пожалуйста, это для моих мальчиков. Они мне не поверят!
— Скажите, Маша, вы испытываете страх? Или в большей мере наслаждение?
— Разрешите сфотографироваться с вами?
— Да-да. Пожалуйста, — говорила она, потом обернулась к Евгению: — Замечания по работе?..
Евгения поблизости видно не было.
Ей совали в руки блокнотики и фотографии для автографа — сделанные только что, во время трюка, а также более ранние; мало кто обратил внимание, с каким пристальным интересом она разглядывает эти снимки.
— Мы все видели, как вы прямо на лету сменили имидж — это фокус или какой-то новый трюк?
— Э-э-э… Думаю…
— Это новый фокус, — прозвучал над ее ухом смутно знакомый голос, и широкая сдобная рука приобняла ее за плечи. — Да-да, расширяем, видите ли, горизонты профессии, сотрудничаем с нашими известными иллюзионистами, перенимаем, так сказать, новейший опыт… А теперь, господа, давайте предоставим Марии возможность немного отдохнуть: согласитесь, она сегодня это заслужила.
И Андрей Валентинович — а это был именно он, только пышнокудрый — повлек ее из круга поклонников в направлении своего столика, откуда ей улыбались Мамука с Ипатьевичем. Рядом на белом диване расположились Людмила с Филом и с ними еще один знакомый персонаж: Янка, она же Ивона, объявилась! Но на сей раз не светской львицей. Строгий кремовый костюм и маленькие очечки на носу: женщина-кошка щеголяла в образе подчеркнуто деловой дамы. И у стола на своем прежнем месте сидел Евгений Смеляков.
Теперь Мэри ясно увидела разницу — может быть, потому, что он успел переодеться? Впрочем, она уже убедилась, что переодевание здесь — не более сложное мероприятие, чем смена платьев на кукле, вырезанной из картона. Сменив цветовую гамму с черного на оттенок маренго, Евгений стал выглядеть не то чтобы полнее Гения, но стало заметно, что он покрепче. И проглядывала в его облике едва уловимая подтянутая четкость, наводившая на мысль о военной выправке.
Но, если частая смена одежды, а вместе с ней и имиджа были здесь в порядке вещей, почему же «фокус» ее внезапной перемены не был воспринял так же запросто? Должно быть, со стороны это выглядело достаточно необычно, а ведь ее в тот момент еще и снимали. «Интересно, что увидит тот, кто посмотрит пленку?…»
— Вы просто чудо, Машенька! — приветствовал ее Сергей Ипатьевич, слащаво целуя ручку. — Какой вы подготовили оригинальный сюрприз! Была одна, и — оп! — дальше летит уже совсем другая, вся наша крыша так и ахнула! А мы поначалу даже слегка растерялись. Не предупреждаете! — он укоризненно погрозил пальцем.
— Сегодня замечательный сбор, — похвалился Андрей Валентинович, — а на следующий эпизод я предполагаю его удвоить. Дальше по сценарию у нас идет ограбление музея, так, Евгений?
— Лазерная сигнализация, — кивнул Смеляков. — Только должен предупредить, что при ограблении необходимы пустые гулкие залы, и они будут пронизаны сетью лучей. Так что, боюсь, там удастся разместить минимум зрителей. Сами понимаете, не за статуями же их прятать.
— О, не волнуйтесь, это я беру на себя! Есть у меня одна идея, надо будет поговорить с администрацией…
— Он саркофаги для них установит вдоль стен, — усмехнулся Мамука достаточно широко, чтобы Мэри заметила, что зубы у него все, как на подбор, золотые.
— Установлю, дорогой мой, установлю — саркофаги, гробницы, а надо будет — и в два ряда!
— Первый ряд — VIP-места! Комфортабельные гробы с кондиционированием и автоматической подачей напитков! — внесла предложение Людмила. Оно было встречено с веселым энтузиазмом.
— Евгений, у меня к вам вопрос… — Мэри решила, что настала пора кое в чем признаться — не то всем, упаси боже, а так, в небольшой мелочи: — Какой был код для хранилища дискеты? Я его забыла, пришлось разбить стекло…
— Все правильно, — рассеянно произнес он, занятый, кажется, своими мыслями, — ты наобум тыкаешь в кнопки, раздается сирена, ты бьешь стекло. Ты все прекрасно отработала.
— Даже, я бы сказала, артистически, — поделилась своими впечатлениями Ивона. — Импровизация с телефоном была просто шикарна! — продолжала она со смешком. — Я уже не говорю про туалет: когда бачок заголосил, казалось, что ты со страху готова запрыгнуть обратно в вентиляцию. А это отчаяние у двери! Ты словно и вправду забыла код. Да, Борянский очень заинтересовался твоим трюком, ну, с преображением. Если ты хотела его удивить, то это тебе удалось. Метишь на роль в следующем блокбастере?
— Конечно мечу, — сказала Мэри, подумав про себя: «Только неизвестно, себе ли я обеспечиваю эту роль. Если подумать: квартира изменилась до неузнаваемости, муж пропал, а я сорвалась со Светкой, незнамо какой и не зная куда, актриса несостоявшаяся, искательница приключений, и вот как все обернулось, можно сказать, усугубилось. А следовало, дорогая моя, оставаться дома!..»
— Что-то я немного устала. Простите, но мне, кажется, пора домой, — сказала Мэри, поднимаясь. Она не очень представляла себе, как и куда следует добираться по этой новой Москве, а потому собиралась забрать с собой Светку — та подскажет. Но тут и Евгений тоже встал со словами:
— Я тебя подброшу.
«Великодушное предложение. Не забыл бы потом поймать…» — подумала Мэри, тем не менее соглашаясь.
Все немножко засуетились: Ивона сказала, что ей тоже пора, Фил вспомнил, что надо вернуть флаер, любезно предоставленный Андреем Валентиновичем, на его законное место, Людмила многозначительно наступила Мэри на ногу:
— Только не вздумай взять Светика. Сама доедет.
Мэри огляделась: Светик, прочно застрявшая возле бара, прощально помахала рукой — давай-давай, мол, поезжай с ним, не упусти свой шанс. Судя по всему, здешняя Мария Ветер тоже была неравнодушна к Смелякову, о чем, кажется, были в курсе если не все присутствующие, то абсолютное большинство. Откуда ж им было знать, что она-то свой шанс давно уже не упустила, продегустировала его в полной мере и теперь искренне считала, что сама является для всех Е.Смеляковых, как бы они между собой ни рознились, единственным и неповторимым шансом. И ее разбирало любопытство, достанет ли у кого-нибудь из них — а в данном случае у консультанта — ума этим шансом воспользоваться. Ну, в смысле, попытаться.
Затем она озаботилась вопросом: шагнула ли цивилизация на новую ступень, если уже производит флаера вместо вертолетов? Раньше она бы ответила, не задумываясь, что да, шагнула. Теперь ей пришло в голову, что прогресс может быть просто скачком в одной достаточно узкой области, причем за счет ущемления прочих, таких, например, как сфера бытовых услуг — когда лифт, в котором им предстояло преодолеть полторы сотни этажей, оказался обычной грузовой коробкой: ни тебе в нем уютных купе, ни удобных, почти как в самолете, кресел. Возмущаться, естественно, не приходилось: рассказ о чудо-лифте, на котором она сюда вознеслась, вряд ли был бы воспринят с должным пониманием. Она просто молча вошла в этот ящик вместе с Евгением, Ивоной и увязавшейся группой поклонников и поклонниц — то есть это еще человек семь-восемь.
Двери закрылись, лифт тряхнуло, но не успела Мэри всерьез перепугаться, как створки сразу же открылись — ниже, наверное, этажом, или двумя, вряд ли больше.
— Поломка? — спросила Мэри, в то время как Евгений вывел ее из лифта, аккуратно взяв за локоток. Это было весьма предусмотрительно, поскольку пронзание небоскреба сверху донизу в качестве начинки сорвавшегося лифта в ее планы определенно не входило, как и в планы прочих пассажиров, тоже высыпавших наружу.
— Почему поломка? — не понял он. Повел туда-сюда головой и констатировал: — Приехали. Первый этаж.
Тоже оглядевшись — холл, длинная стойка портье и проходная с охраной перед стеклянными дверьми-турникетом не оставляли сомнений в том, что он прав: они-таки пронзили сто пятьдесят этажей, даже не с ускорением свободного падения, а в мгновение ока, неведомым образом избежав превращения в кулебяки. Все еще слегка ошеломленная, она поклялась про себя стараться не произносить слов «поломка!», «авария!», «где я?», а также фраз: «А почему мы еще живы?..» — и, к сожалению: «Объясните мне, пожалуйста, как такое могло произойти?..»
По-прежнему эскортируемые поклонниками, к счастью, не очень навязчивыми, они вышли на автостоянку. Вопреки ожиданиям Мэри, оказалось, что здешний наземный транспорт — это вовсе не флаера, а почти обычные с виду автомобили, которые, судя по наличию четырех колес, действительно ездят по земле. Ивона, приостановившись, развернулась к спутникам:
— Надеюсь, Евгений, вы доставите ее в целости и сохранности, — и она символически чмокнула Мэри, пронеся губы мимо щеки. — Не воображай, что ты для него что-то значишь, — коснулось ее уха шипение ревнивой кошки. Мэри, отстранившись, улыбнулась в мило кивающее лицо, затем произнесла томно:
— С ног валюсь, поскорее бы добраться до постели! — и с удовольствием пронаблюдала реакцию «кошки» на свою фразу.
На том они и разошлись — Ивона направилась в одиночестве к бежевому кабриолету, стилизованному под старинный «Мерседес», Евгений же открыл перед Мэри дверцу ничем особо не приметной машины, напоминающей «Форд». Зато до самой этой дверцы ее сопроводила толпа поклонников, потом долго махавших вслед, что было приятно — и не столько в пику забытой всеми женщине-кошке, как само по себе.
— Так куда тебя везти?
«Черт!» — сказала про себя Мэри: она-то была уверена, что он это знает. Потом назвала свою улицу — авось, и здесь такая есть. Некоторое время ехали молча. Город не то чтобы сильно отличался от прежнего — то есть это, по мнению Мэри, по контрасту с тем первым потрясением от внезапной смены всего привычного, что незыблемо существовало вокруг, на что-то иное, лишь смутно похожее. Она вспоминала произошедшее с самого начала, пытаясь угадать, в какие моменты или, может быть, в результате каких ее действий случается это — очередная Ветер меняется местами со Смеляковой. Потому что не могут же в результате, допустим, какого-то ее чиха сменять друг друга целые миры. Хотя с ее точки зрения все именно так и происходит — вокруг нее прежней возникает новый мир. Как вдруг мысли о возможной вселенской значимости собственных чихов все полностью накрылись одним достаточно мелким предметом, нет, не тазом, а ключом, и не гаечным, а от квартиры: выйдя оттуда вместе со Светкой, Мэри положила его в карман, но теперь вспомнила, что перед операцией сгребла все из карманов в сумочку, которую отдала Гению. Конечно, еще большой вопрос, подошел бы или нет этот ключ к здешней двери, но теперь-то у нее не было никакого! В практическом направлении мысль заработала куда оперативней: может быть, там — Гению, здесь — Евгению?
Мэри издала легкий стон и демонстративно шлепнула себя по лбу:
— Евгений, я такая растяпа! Забыла, кому отдала сумочку! Там ключи, документы, деньги… — помолчала немного, ожидая его реакции, не дождалась и закончила мрачно: — Как я теперь домой-то попаду?.. — А мысль тем временем росла и ширилась: почему бы здешней Марии не жить по другому адресу? Смеляков же где-то живет… Выходит, что единственное ее спасение осталось на крыше «близнеца», возле бара: Светик, конечно, знала адрес, может быть, даже знала, где ее ключ, а если и нет, то у нее всегда можно было перекантоваться…
— Ничего страшного, — сказал Евгений и добавил: — Переночуешь у меня.
Это не было вопросом, и даже близко не лежало с предложением. Он принял решение и отдал команду — вот чем это было.
— Сумку твою завтра поищем, разберемся… — не забыл пообещать он.
Мэри посмотрела на него, чуть склонив голову, с пристальным интересом.
Человек не может жить с обнаженной сутью, само общество вынуждает его носить маски. Он примеряет их, выбирает, меняет, облюбовывает более удобную и постепенно все более постоянную. Она становится его социальным лицом. Потом просто лицом. Не каждый сам в состоянии докопаться до себя истинного. Где уж другим…
Евгений повернул голову и встретился с нею взглядом, глаза в глаза. Дорога была ровной, и он мог отвлекаться на какое-то время.
«Так…» — подумала Мэри в некотором смятении, опуская глаза. И еще: «Это будет считаться изменой?..»
Дом, к которому они подъехали, не был громадой, подпирающей небеса. Он был просто темной громадой, этажей, может быть, в двадцать — двадцать пять, не опоясанной никакими подвесными тротуарами и не расцвеченной огнями. Только в самом его центре горела кучно горсть окон — так примерно выглядит результат удачной стрельбы. У подножия был съезд, ведущий к воротам подземного гаража.
Евгений потыкал кнопки пульта, и ворота перед ними открылись вроде как сами собой; никаких сторожей, как и сторожек, не наблюдалось ни снаружи, ни внутри.
Гулкий зал вполне заслуживал сравнения с мирной спальней: по обе стороны на размеченном рядами покрытии, как на койко-местах, дремали автомобили.
Поставив на отдых и свой, Евгений указал спутнице на расположенные неподалеку двери лифтов. В стене между ними на уровне плеча Мэри увидела плиту с углублением в форме пятерни, в окружении кнопок. «Украшение? Модно», — подумалось ей, позже возникла досадная мысль: «Ой, какая ж я темнота-а!» — когда Евгений приложил туда руку. Кнопочки деловито замигали. Никто у него ни о чем не спрашивал, тем не менее он произнес в зарешеченное отверстие: «Смеляков. Восемнадцатый, квартира тридцать пять». Похоже, что двери ему поверили, потому что открылись.
Из-за невозможности спросить, на каком принципе у них работают лифты — телепортации, что ли? Зачем тогда ехали через Москву, теряли время, почему не телепортировались? — Мэри собиралась повнимательнее отнестись к своим ощущениям — на что хоть это похоже? От первого раза ей запомнились только встряска и сопровождавший ее легкий испуг. Однако этот лифт по-настоящему тронулся и — да, ощутимо быстро, но все-таки не скакнул одним махом, а именно поехал вверх.
Немного поколебавшись, она решила, что ничем себя не выдаст, но зато может получить информацию, если скажет:
— Какой у тебя медленный лифт! — а что, вполне себе невинное замечание. Ее Ген, например, неизменно называл лифт «последним испытанием».
Она и не заметила, что в первый раз случайно сбилась на «ты». А вот он, кажется, заметил. Повернулся, и… Она и моргнуть не успела, как он оказался к ней лицом к лицу и практически вплотную.
Спутник понял ее нетерпение по-своему и, в отличие от лифта, медленным он не был.
Лишь спустя несколько мгновений Мэри вынуждена была признать, что их жадные объятия обоюдны. Желание было ошеломляющим, словно удар гонга, которым сама и являешься, и медленно нескончаемо звенишь, и глохнешь сама от себя, резонируя каждым нервом.
Мысль о том, как можно заниматься этим в лифте, обычно смущавшая и приводившая ее в недоумение, теперь возникла с оттенком соблазнительного вопроса, на который совсем нелишним было бы поискать ответ. К чему они, похоже, согласно и стремились, когда лифт остановился, все-таки доказав, что является не таким уж медленным. Да, правда, в нашем мире его назвали бы скоростным, и теперь Мэри готова была признать его несомненную прыть.
«Ой, что-то я не то делаю…» — подумала она, проходя вслед за Евгением просторным коридором к двери с цифрой «тридцать пять». Муж давно уже не баловал ее страстными домогательствами, впрочем, и она его тоже, воспринимая это как одну из неизбежных утрат, характерных для устоявшейся семейной жизни, быть может, достойную наибольшего сожаления. И она ясно отдавала себе отчет, что воспламенил ее только что, как порох спичку, вовсе не Ген, а кто-то другой, неизвестный, проявившийся в нем лишь тут, о чьем существовании она до сих пор не подозревала. То есть по сути она страстно желала чужого, совершенно незнакомого ей человека. И этому человеку до нее — а ведь права была «кошка»! — по большому счету очень мало дела, что при иных обстоятельствах могло бы быть несущественно и даже удобно, но только не в случае, когда ты-то точно знаешь, что в другом, не менее реальном мире это как-никак твой муж. А здесь ты у него идешь под грифом «небольшое развлечение», причем из разряда достаточно легкодоступных. Да ведь он, наверное, считает, что она специально «потеряла» сумочку' Как подъехал-то — уверенно, явно не сомневаясь, что она сама готова выпрыгнуть из трусиков, до квартиры ей невтерпеж доехать, о как!
А квартира между тем была вот она, уже открытая перед нею. И если она собиралась вылить ушат воды на все, только что запаленное и еще полыхающее — в глазах, в груди, в кончиках пальцев, — то это следовало делать немедленно, пока он закрывал дверь. Иначе этот пожар грозил стать неподконтрольным.
— Простите, Евгений, я сегодня безумно устала. Просто не знаю, что на меня нашло… — пробормотала она, стаскивая с ног спортивные туфли Мыши. — Мне бы глотнуть какого-нибудь чаю и спать. Можно?.. — На самом деле она хотела бы уйти на боковую сразу, безо всякого чая, но так вот, придя к человеку, прямо с порога валиться в постель?.. Невежливо, что ли.
— Может быть, коньяка?.. — спросил он мрачновато, как бы с понимающим сочувствием и все ещё с надеждой.
— Нет-нет, только чаю. Можно просто воды.
— Хорошо. Проходи сюда. Я сейчас.
«Сюда» оказалось понятием просторным, разветвленным, очень дорого отделанным и почти пустым в смысле меблировки. И к тому же еще двухэтажным. Мэри нашла одну кровать — черный, не менее чем шестиспальный квадрат, стоявший в полном одиночестве посреди белого зала. Ассоциацию с самым известным геометрическим полотном нарушало кривое положение кровати, как если бы знаменитый «Черный квадрат» покосился на белом фоне градусов эдак на пятнадцать, так что картину следовало бы назвать «Квадрат под градусом». Можно было бы еще добавить «крепленым». На эту «хмельную» фигуру Мэри садиться не стала, чтобы не искушать судьбу: когда только что чуть не пропала в лифте, так в этом «черном квадрате» канешь, почище чем в омуте. Диван в соседней комнате выглядел более безопасным, он был односпален, но менее одинок, поскольку перед ним стоял телевизор.
— Хочешь спать здесь?
— Ну, если можно… Это что, ваш домашний кинотеатр?
— Что-то вроде, — усмехнулся Евгений и сел рядом — не близко, практически напротив и протянул ей чашку чая на блюдце. И внимательно смотрел, как проводит она пальцем по ободку с египетским узором.
— Здесь часто бывают женщины? — почему-то такой вопрос ей было задать легче, чем спросить просто — есть ли у него женщина? Ведь ее именно это интересовало.
— Нечасто, — ответил он и ни с того ни с сего добавил: — Дежавю… — продолжая глядеть на чашку в ее руках.
Руки Мэри дрогнули, фарфоровое донышко звякнуло о блюдце. На прошлый Новый год Ген подарил ей такой же чайный сервиз.
— Ты ведь очень сильная? — спросил он. Вопрос был странный, неоднозначный.
— Почему вы спрашиваете?..
— Ну, ты же из Корифеев Экстремального Ти-Ви. Так ведь ваша группа называется? И очень смелая для женщины. Чертовски. Почему ты меня боишься?
— Просто я устала… — вздохнула она и спряталась за чашкой.
Евгений качнул головой:
— Боишься. Я это вижу. Чувствую.
Мэри поставила на блюдце чашку, медленно подняла глаза и поглядела на него некоторое время молча.
Женщины порой отвечают, что боятся себя. Иногда это является правдой. Не так страшно отпустить себя сейчас, дать себе волю раскрыться, позволить кому-то прикоснуться — не к телу, к твоему сердцу. Страшнее потом каждый день улыбаться, надеяться на звонок и глотать едкие слезы, делая вид, что у тебя все отлично. Мужчинам трудно это понять, у мужчин другие страхи.
— Это вы меня боитесь, — сказала Мэри.
Она подозревала, что ни один из Смеляковых ни за что не признался бы в справедливости подобного замечания. А Евгений согласился:
— Может быть… — и это уже было немало.
— Потому что ты — это очень серьезно, — сказал он.
Не всегда — ой и не всегда! — мы держимся до последнего, выполняя данные себе зароки. Любая стойкость имеет какие-то пределы. Ну хорошо, не любая, но женская в подобного рода противостоянии определенно имеет. Тем паче что в ее случае речь шла не о первом встречном, а…
Значит, есть между ними какая-то неразрывная связь — не просто запись с одним из них в пыльной регистрационной книге, не случайный перекресток судеб в одном из миров, а выходит, что и иная, непостижимая обычным разумением.
Протянутая через мироздания.
Он взял из ее рук далеко еще не допитую чашку И поставил на пол.
И в это время у него зазвонил мобильный телефон.
Он сказал в него: «Да» — уже покидая комнату.
Естественно, Мэри подумала, что это женщина: с другом можно было перекинуться парой слов, не опасаясь ее ушей, для звонка по работе было поздновато.
Однако она не знала, что для его работы таких слов как «поздновато» просто не существует, равно как и «рановато».
— Ты у нас киношников консультируешь, — говорил в трубке мужской голос, сегодня чуть менее начальственный и более доброжелательный. Это означало, что дело намечается вряд ли серьезное, скорее что-то формальное. — Там в штате экстремального Ти-Ви есть одна трюкачка, зовут Мария Ветер.
— Да. Я ее знаю, — сказал Смеляков недрогнувшим голосом.
— Тем лучше. Выясни о ней все, что сможешь, поговори лично. Вопросы самые общие — о жизни, о семье, о работе… Ты понял? — казалось, что собеседник на том конце провода и сам находится в некотором затруднении относительно смысла задания, что было ему совсем не свойственно: майор Федор Михайлович Каневич отличался предельной четкостью в формулировках, особенно если дело касалось постановки перед сотрудниками оперативных задач.
— Есть что-то конкретное, что я должен узнать? — спросил Евгений.
— Ты, кхм… В общем, ты должен установить, точно ли это Мария Ветер. Любые несостыковки в биографии, поведении, внешности могут иметь значение. Раз ты ее знаешь, то это упрощает дело — должен и так заметить разницу. Сопоставишь и завтра же вечером мне подробный отчет.
— Так точно.

Предыдущая страница 6 Следующая страница


7 Мария Симонова

Мэри сидела перед нарочито громко орущим телевизором, переключая его с программы на программу. Порой она хмыкала. Иногда смеялась. И лишь мельком взглянула на вошедшего Смелякова.
Вовремя же ему позвонили. Вовремя! А то она уже готова была обнять его за шею и… Ну, и все остальное. Для закрепления близких связей в масштабах мироздания, видите ли, а нет чтобы подумать и не усугублять свое и без того шаткое положение экспериментами по контактам третьего… Нет, третьего это с инопланетянами, а с параллельными мужьями это будут связи какого рода?.. Ясно одно, что крышу от них сносит просто ураганно. А в свете того, что там уже и так практически все снесено и ничего не осталось, не мешало бы ей держаться покрепче за последние, может быть, две соломинки.
Евгений тем временем машинально поднял с пола чашку, огляделся, словно в поисках, куда б ее поставить — будто не знал, что некуда, — и опустился на свое прежнее место с чашкой в руках.
Мэри наконец к нему обернулась — все тот же Смеляков номер три? А то мало ли… Да, именно он, может быть, чуть более бледный, пригублял ее чай.
— Хотите таким способом узнать мои мысли? — поинтересовалась Мэри.
— Хотел бы, но не выходит, — сказал он. — Но я же могу просто спросить?
— Я бы с удовольствием ответила, только, кажется, уже засыпаю, — сказала она с оттенком тайного сожаления: какое приятное, давно забытое чувство — купаться в искреннем внимании Евгения Смелякова. Однако его вопросы — это как раз то, чего ей сейчас и не хватало.
— Да, конечно… — он было поднялся, потом сказал: — Ты сегодня была великолепна. Я бы сказал просто — хорошо работала, если бы не этот трюк, когда ты на лету вдруг разом стала иной. Борянский, Безногов, все с этого момента глаз не отрывали от экранов. У Андрея твой рейтинг подскочил вдвое. Я еще не смотрел пленку, некогда было, завтра обязательно посмотрю, а пока просто расскажи, как ты это сделала?
«Нет, видно, придется порадовать его искренним ответом», — вздохнула мысленно Мэри: «Ну, извини, сам напросился». И объяснила:
— Я как раз в тот момент выскочила из другого мира Просто там я так одеваюсь. А здесь иначе. И волосы там по-другому ношу. Ты же не только про одежду спрашиваешь, верно?..
«Ну и хватит с тебя», — подумала она, с затаенной улыбкой наблюдая, как Евгений поднимается с глубоким вздохом. «Информацию о том, что в моем мире мы с тобой супруги и уже до смерти друг другу надоели, оставим до лучших времен».
— Отдыхай. Сейчас принесу тебе белье, — сказал он.
Когда Евгений вернулся со стопкой белья, он нашел Мэри откинувшейся на подушки и, несмотря на надрывающийся телевизор, сморенной сном — увы, не безмятежным, а действительно смертельно усталым.
Из сна Мэри выходила поступательно:

1. «Есть контакт».

2. «С контактом, кажется, можно повременить — суббота».

3. «А караульный какой-то вчера был фильм, жаль, не досмотрела…»

4. «Мама!..»
Мэри в смятении открыла глаза — было утро, льющееся в широченное окно без признаков штор. Она лежала одетая, хоть и под одеялом, на диване посреди комнаты, больше заслуживающей названия зала, под головой была пуховая подушка. Напротив стоял телевизор, выключенный.
Жаль, говоришь, что не досмотрела? Пожалте, только для вас — вторая серия.
Жизнь, пусть и далеко ушедшая от реальной, продолжалась, и сейчас главной героине не помешали бы водные процедуры. Поднявшись, она отправилась на поиски ванной.
Немного терпения, плюс наитие, свойственное живому существу в поисках источников воды на необозримых пространствах, и она оказалась возле двери, похожей на «ту». Дальше по коридору, если опять же верить наитию, свойственному живому существу в поисках пищи, была кухня, и оттуда доносились какие-то звуки. Но прежде, чем выяснять, кто это там шевелится, и показываться ему на глаза, Мэри следовало позаботиться о том, чтобы этим глазам предстало что-то более или менее приглядное. Она открыла дверь и даже успела увидеть краем глаза что-то вроде миниатюрного бассейна дымчатого мрамора, когда…
— Мэри? Проснулась? — донесся оклик со стороны кухни.
Она и не подозревала, что внутри у нее был подвешен на ниточке кирпич, пока он вот только что не оборвался, бухнувшись в живот.
Мэри обернулась. Она уже в достаточной мере проснулась, чтобы ясно помнить, что не называла Евгению этого своего имени. Ни ему, ни кому-либо другому — здесь ее кликали кто как хотел и каждый по-своему. Но только не Мэри.
Первым в голову прыгнул муж. Однако Смеляков, стоявший дальше по коридору, определенно не был ее мужем; уж это-то она могла сказать наверняка, только взглянув на его запавшие щеки. Не говоря уже про поджарое тело, одетое в черные штаны и в черную же рубашку.
— Гений?..
У Мэри мелькнула мысль, что она начинает возвращаться: заснула у Евгения, проснулась у Гения. Теперь, глядишь, и до Гена рукой подать…
— Нам надо поговорить, — сказал он, пошатнув эту надежду.
Вчера на крыше… Смеляков поначалу был одет в точности так же. Вылитый Гений, еще подумала она. И с того же начал…
Она-то считала, что уже составила некую схему, уловила в происходящем определенную логику. Теперь же ощутила с тревогой, плавно переходящей в ужас, что снова перестает что-либо понимать
— Да. Надо, — согласилась она и, прикрыв ванную, направилась мимо Смелякова туда, откуда он явился и куда пригласительно указывал — предположительно, на кухню. Омовение подождет, ей сейчас без острой нужды нельзя было уединяться — а ну как он опять исчезнет, а вместе с ним и призрачный шанс в чем-то разобраться: он Гений, ему и карты в руки.
Постой-ка! Раз он Гений и является, понимаешь, без спросу там и сям, так, может, он имеет ко всему происходящему непосредственное отношение?
В общем, есть о чем поговорить…
Ну, вот и пришли. Определение «кухня» с натяжечкой, но подходило: все-таки здесь имелись холодильник, плита и раковина. В большей мере напрашивалось определение «бар» — небольшой такой, эксклюзивный, на пару-тройку столиков, или, допустим, на один, каковой тут и имелся, причем уже накрытый, можно сказать, легким завтраком на двоих.
«Неплохо поживает неженатый Смеляков», — эта явившаяся уже не впервые мысль не отзывалась в груди особой радостью. Впрочем, и Ветер без него кое-чего добилась в своей профессиональной сфере.
Если вечером их связывали незримые нити, протянутые через множественные миры, то с утра все, на что ни кинешь взгляд, ненавязчиво указывало, насколько ошибочным был этот брак, заключенный в одном из этих самых миров.
— Присаживайся. Ты, насколько я помню, пьешь чай, — сказал Смеляков, наливая из заварочного чайника бордовую дымящуюся жидкость в ту самую «египетскую» чашку. Взгляд Мэри был направлен чуть правее, где возле тарелки с нарезанной ветчиной лежал большой черный пистолет. Он был немного необычной формы, с утолщенным стволом — ну так и все здесь было для нее не совсем обычным, начиная с вертолетов без винта.
— У меня есть к тебе пара вопросов, — сказал Смеляков, закончив с разливанием чая, — и я почему-то уверен, что они не покажутся тебе странными.
Он сел напротив и поглядел на нее глазами, какие, наверное, должны быть у лаборанта, изучающего в микроскоп новую форму жизни. Потом спросил:
— Кто ты, Мэри?.. Откуда ты?..
Появился ужасный соблазн ответить глухим голосом: «Я с другой планеты!»
— Ты действительно Гений? — уточнила она на всякий случай. Вопрос был неоднозначен — что называется, на засыпку: тот, кого она имела в виду, должен был правильно его понять.
— Рискуя показаться нескромным, вынужден признать, что в достаточно узком кругу меня так называют.
— Ну, тогда, — с облегчением сказала она, — я оттуда же, откуда и ты. — Мэри решила на начальном этапе не усложнять комбинацию. — Я с кем-то здесь поменялась местами — не знаю, почему, не могу объяснить. А ты? Может быть, ты сможешь объяснить, как произошло, что ты появился здесь вместо Евгения?
— Не вместо, а вместе, — сказал он и пояснил со вздохом: — Нас здесь двое. И оба Евгении Смеляковы. И один из нас, как я подозреваю, явно тут лишний.
Мэри непонимающе встряхнула головой:
— Погоди. Так ты себя… То есть его не заменил?.. — после этих слов она огляделась, словно в ожидании, что сейчас же немедленно из-за косяка выступит второй Смеляков. Или выйдет из шкафа. Новых Смеляковых не появлялось, и Мэри посмотрела на пистолет. В груди пробежал неприятный холодок.
— Заменил?.. — переспросил Гений. — Как ты заменила Мышь?
Мэри насупилась:
— Когда ты догадался?..
Он пожал плечами:
— Сначала я подумал, что ты — это Мышь, просто водишь всех нас за нос, играешься. Это казалось забавным. Потом, когда Фил разбился.. Перед глазами прошла рябь. Я, черт возьми, думал, что это слезы! Но все кругом стало иным: обстановка, люди…
Мэри поняла, что он ощущает потребность высказаться, облечь произошедшее в слова, чтобы, быть может, убедиться, что не сошел с ума, когда окружающая реальность, казавшаяся всегда такой прочной и незыблемой, впервые стала иной, и при этом не менее незыблемой.
— …Но были среди них и знакомые, — продолжал он. — Скажем так, чем-то знакомые. Ты знаешь, о ком я говорю. Я стал осторожно с ними общаться. И кое-что для себя выяснил. Потом на крышу прилетели вы — Фил, живой и невредимый, Милли, Светлана и ты, Мэри, ничуть не изменившаяся, даже одетая в точности так же. Тогда я понял, что неспроста за тобой охотилась ФСК. За тобой, Марией Ветер, тогда я уже был в этом уверен, потому что… — Он достал из нагрудного кармана красную книжечку, положил и подвинул по столу.
Мэри посмотрела — это был ее паспорт, со старой фамилией и с фотографией в очках. «То-то бы он удивился, если б увидел мой теперешний!..» — подумала она. «Может, это и к лучшему, что я не имею привычки таскать его в кармане?..»
— Он был в твоей сумочке. Следующей у меня появилась догадка, как ты «заменила» Мышь. После трюка я подошел к тебе, но потом, на счастье, обернулся. И увидел себя.
Мэри вспомнила, как сама встретила в собственной кухне девушку, которую, правда, за себя тогда не признала.
— Увидел, и?.. — спросила она.
— Народу вокруг тебя толпилось достаточно, я просто ушел, и никто, по-моему, моего чудесного раздвоения не заметил.
— Значит, ты оттуда просто ушел?..
— Поехал домой. Сомневался, в ходу ли тут наши деньги, но таксист их взял охотно. И адрес у него удивления не вызвал.
— Домой, ну да, это понятно… А как ты сюда попал?
— Потому что это и есть мой дом! Был… — поправился Гений, болезненно поморщившись.
Скорее всего он даже не догадывался, насколько прекрасно Мэри понимает его ощущения от объективной реальности, ставшей вдруг не больно-то объективной — что особенно обидно, если не сказать возмутительно, когда дело касается твоей частной собственности. Но… «Значит, он находился здесь, где-то рядом, со вчерашнего вечера?..»
— Я понимаю, о чем ты говоришь. Я имела в виду — как ты сюда попал через все эти мудреные домофоны?
— А все совпало, — улыбнулся он, — код подъезда и ключ от квартиры, идентификация голоса и папиллярного рисунка. Как я понял, тут еще автоматически проводится генотест, так вот он, судя по всему, тоже не подвел.
Мэри даже присвистнула. Насчет генов (с маленькой буквы) она не могла сказать с уверенностью, но знала, что отпечатки пальцев различны даже у близнецов.
— Значит, ты пришел сюда до нас? То есть охранная система пропустила в дом одного за другим двух Смеляковых?..
— Пропустила, как видишь, и даже в ус не дунула. Автоматика! У живых консьержей много минусов, но есть и свои маленькие плюсы.
— Понятно. Они умеют считать. — пробормотала Мэри. — Выходит, ты тут прятался. Мы тебя не заметили и спокойно попили чаю, потом я уснула.
Она испытующе глядела на него, избегая коситься на пистолет, а его взгляд говорил: «Нет уж, ты спроси».
И она спросила:
— Куда ты дел Евгения?
Гений кивнул и хмыкнул:
— В самую точку! Он сам никуда бы отсюда не делся, верно? А в другое измерение? Нет? Я тоже почему-то думаю, что без тебя никак. Ладно, не буду томить: он лежит в той комнате, где одна большая черная кровать. На ней, естественно. Потому что, — Гений взял пистолет, — я выстрелил в него из этой штуки. Это из его арсенала, у него наверху, между прочим, неплохой арсенал. Этот ствол называется, только не пугайся, парализатор.
Мэри перевела дух: парализатор — это не должно быть смертельно. Она вообще-то подозревала, что Гений вряд ли мог докатиться до убийства просто кого бы то ни было, тем паче своего двойника. Он-то не мог, но, черт его знает, как сработало непонятное оружие…
— Ты уверен? Откуда ты знаешь? А вдруг?..
— Вдруг я случайно прикончил здешнего, хм, себя? Ты же не считаешь меня идиотом? Я здесь коннектился. Система «ГТК-18 „Зефф“, — он повернул пистолет боком — на стволе виднелся фабричный штамп. Гений переместил небольшой рычажок на вторую риску: — Разряд второго класса, замедление деятельности переднего отдела головного мозга на тринадцать часов. Только и всего.
— Значит, всего на тринадцать? Если ты уложил его вечером…
— Была у меня поначалу такая соблазнительная мысль, но я немножко подумал и решил, что разумнее будет отключить его утром. Чем позже, тем лучше, но пришлось в шесть, когда у него зазвонил будильник. Он стал спать дальше, а я получил в своё распоряжение целый день.
— Как это — в свое распоряжение?..
— Я уже сказал: один из Смеляковых здесь лишний, и по всему выходит, что это я. Но, коль скоро у меня появилось некоторое преимущество, то почему бы на денек не изменить условия?
— И в чем же твое преимущество? Знаешь, несмотря на одинаковый набор хромосом и отпечатков, вы очень разные. Ты не можешь его заменить!
— Ну, это как сказать, — рассуждал Гений, прихлебывая чай. — Во-первых, отвечая на твой вопрос: я узнал о его существовании, а он о моем — нет. Мне теперь известен круг его профессиональной деятельности — примерно, потому что он меня интересует в весьма относительном аспекте.
— В каком же, если не секрет?
— Ты заметила, — улыбнулся Гений, — что мы с тобой плавно переходим к делам? Не забыла, что мы в недавнем прошлом стали участниками небольшого соглашения?
— Которое мы, насколько я понимаю, не выполнили, — сказала Мэри.
— Хотя в нашем положении трудно утверждать что-либо с уверенностью, но скорее всего да, — кивнул он, доставая из кармана на сей раз какие-то бумажки. — Итак, будем считать, что мы его не выполнили. Тем не менее у нас на руках остались чеки на общую сумму… — Он просмотрел по очереди листочки, как бы производя подсчет, хотя Мэри не сомневалась, что итог ему и без того отлично известен. — Около двухсот тысяч долларов, — сказал Гений.
— И все они принадлежат лицу, выигравшему спор, — переведя дух, сказала Мэри, прекрасно помнившая, что все подписанные бумажки со стола забрала в свою сумочку Ивона. Выходит, что ее, Мэри, сумка была не единственной, в которой Гений произвел небольшую инспекцию.
— Конечно, — согласился он. — И Андрей Валентинович их, разумеется, получит: партнеры выпишут ему новые чеки, а эти при предъявлении в банке будут арестованы. Вместе с предъявителем. Но это «там». Здешний Андрей Валентинович и его друзья, как выяснилось, никаких пари не заключали и чеков не выписывали.
— Слушай, — сказала Мэри, — если ты хочешь их ограбить, подставив здешнего Смелякова…
— Их, пожалуй, ограбишь, — проворчал Гений. — Они сами кого хочешь… Ладно, речь не о том. Если даже допустить, что эти чеки здесь подлинны, никто не будет обналичивать такие суммы, не запросив подтверждения вкладчиков. Так что пока все просто: сегодня ты Мария Ветер, — он кивнул на ее паспорт, — каскадер Экстремального Телевидения, а я Евгений Смеляков, капитан специального отдела ФСК, — и он предъявил ей пластиковую карточку со своей фотографией — то есть с фотографией, напоминавшей его гораздо больше, чем фото в паспорте напоминало Мэри — и с золотым обрезом. Все выглядело солидно и было скреплено гербовой печатью.
— И у меня есть для вас работа, — сказал он. — Работа для КЭТ.
Мэри глядела на него изумленно: у человека внезапно выбивают почву из-под ног — да что там почву, выбивают целый мир, где у него имелся определенный статус, была своя ниша с четкими планами и неотложными делами, и подсовывают ему другой — как хочешь, так и трепыхайся. И вот, не проходит и суток, как у него уже имеется работа для каскадерской команды.
Он что, и вправду Гений?..
— Ты хоть понимаешь, в каком мы находимся положении? — задала она чисто риторический вопрос, но следующий получился конкретнее: — Зачем тебе это надо?..
— А у тебя необычные глаза — сиреневые… сиреневатые. Не могу понять, ты носишь контактные линзы?
Мэри тяжело вздохнула, закатив предметы столь пристального внимания. Вздохнул и он, сметая со стола ладонью несуществующие крошки:
— Ты можешь сказать, когда это закончится?
— Но я действительно не знаю… — ответила она.
— Допустим, не знаешь. Предположим, что ты внезапно, ничего не зная и не ведая, поменялась местами с Мышкой, а потом с Машкой. Я правильно излагаю? Так вот. Ты же не забилась со страху под кровать в ожидании, когда представление закончится? Ты вряд ли соображала, в каком положении находишься и кто тебя в это положение поставил, и все же рискнула принять участие, верно? Как тебе мой вопрос — а зачем?
— Но я оказалась одна! Я хотела разобраться и… — она чуть не ляпнула «найти мужа» — …ну, и как-то вернуть все на свои места, — пробормотала Мэри.
— Извини, но мы теряем время, — сказал Гений. — Считай, что я предпринимаю собственную попытку вернуть все на свои места. Ты, кажется, хотела пойти в ванную? Давай, приводи себя в порядок и все такое, поешь, кстати. А я займусь делами. Да, и если решишь исчезнуть, хотя бы свистни, чтобы я на тебя не рассчитывал. — Он подмигнул и улыбнулся.
— Если успею, — пообещала Мэри без тени усмешки.
А если действительно происходит обмен? Тогда никакой свист не поможет, просто Гению придется налаживать контакт с другой Марией. И он, надо думать, справится: при всех отличиях в мирах имелись и некие постоянные — такие, например, как солнце в небе и неравнодушие Ветер к Смеляковым. В этой связи ее главным образом занимало, где оказалась Мышка: по всему выходило, что у нее в доме. Мэри даже представить не бралась, как для несчастной сложилась ситуация; ясно только, что Ген не мог принять ее за жену — это исключено! Но если — чисто теоретически! — между ними что-то сложилось, то… то…
В дверь ванной постучали, сквозь шум воды донесся голос Гения:
— Мэри, я должен отлучиться часа на три. Надеюсь по возвращении найти тебя.
— Хорошо!
— …то иссохшая от любви Мышка получила за ее счет немного счастья, а Смелякову не пришлось переживать из-за исчезновения жены. Почему-то ни то, ни другое не вызвало в Мэри особого восторга.
В джакузи она не полезла — ох, и не до того сейчас, чтобы нежиться в пенных струях! — а ополоснулась в душевой камере, «простирнула» ионным душем одежду, оделась в нее и вернулась в кухню-бар.
Пистолета на столе не было — прибрал, значит, от греха. Да ведь в случае чего здесь наверху целый арсенал, о чем сам же он ей и проговорился. А чай все еще стоял, как и легкая, наскоро приготовленная закуска — простенький завтрак чужих, похитителей ваших, дорогие хозяева, жизней. Пусть невольных, пусть временных — кому от этого легче? Никому — и нам в том числе.
Поразмыслив немного, Мэри выбрала из батареи на полке бутылку вермута, налила себе с полстакана, выпила и заела ветчиной. Для храбрости. А потом отправилась в комнату-спальню, оправдываясь про себя тем, что все-таки не мешало бы убедиться в его словах.
На черном квадрате под наполовину сбившимся одеялом лежал человек. Было похоже, что он спит, только дыхания совсем не было слышно.
Осторожно ступая, словно боясь — да в самом деле боясь! — разбудить, Мэри подошла и чуть наклонилась вперед, разглядывая его, хотя, едва увидев, не сомневалась, что это Смеляков. Во сне он стал больше похож на ее Гена — лицом, потому что в теле — Мэри вздохнула — наблюдалась изрядная разница. Запустила она своего Смелякова, так что с неженатыми двойниками его объединяла, похоже, только общая конституция скелета, впрочем, спрятанного в Гене так глубоко, что практически не прощупывался. И еще чуть вытянутая родинка величиной с копейку под левой грудью. Она едва заметно вздымалась и опадала.
«Значит, дышит», — с облегчением подумала Мэри, любуясь разворотом его плеч. «Все-таки хорошо, что мы вчера не…» Хотя теперь, когда он спал, было немного жаль. Однако смутные сожаления развеялись при мысли о том, что где-то тут поблизости всю ночь прятался Гений и подглядывал. Должно быть, он парализовал Евгения еще спящим. Нельзя сказать, что такой поступок выглядел честным, но… Гений оказался втянут в ту же непостижимую игру, где почему-то для каждого из них были определены свои правила. А если джентльменов не устраивают правила, то они их меняют. Он устранил Евгения, временно заняв его место, тем самым попросту встал с нею на равных — получил возможность жить чужой жизнью и без зазрения совести пользоваться чужими привилегиями.
Но все, что делала до сих пор Мэри, — это честно выполняла свалившуюся на нее работу за своих пропавших двойников. А вот что за авантюру задумал этот гениальный Смеляков?.. Впрочем, ответ на этот вопрос, в отличие от многих других, более глобальных, был не за горами.
Когда Гений вернулся, Мэри экспериментировала на кухне с футуристической суперплитой, пытаясь зажарить яичницу. Попытка была уже не первой и даже не третьей, но Мэри не сдавалась, в ней проснулся азарт: до взрыва пока не дошло, а яиц в холодильнике было много, ветчина, правда, скоро кончилась.
— Будешь завтракать? — бодро спросила она вошедшего Смелякова: новая яичница вовсю пузырилась и выглядела перспективной.
Он лишь мельком глянул на ее художества, прошел к окну, встал возле него и спросил:
— Ты здесь выглядывала в окна?
— Нет, я готовила завтрак. А надо было?
— Иди сюда.
Вздохнув над подающей напрасные надежды яичницей, она послушалась. Гений кивком указал наружу:
— Видишь его?
— Кого?
Мэри глядела вниз: земля была далековато. Люди-насекомые бродили по ней туда и сюда. Кого из этих клопиков он имел в виду?..
— Бери выше.
Она подняла взгляд. И увидела «его».
В просвете меж двух высоток, словно в раме, красовалась широкоплечая фигура на стеле. Памятник.
— Знаешь, кто это?
— Разумеется! — возмутилась Мэри, прежде чем поняла, почему он об этом спрашивает. — У нас он тоже есть. Был… В общем, ему стоит такой же памятник.
— Рад за вас.
— А у вас что… — Она подумала — зачем все это и к чему? Может быть, он только сегодня узнал, что где-то уже полетели в космос?
— И у нас с этим все в порядке, — заверил Гений. — Он тоже стоит на площади своего имени, и у его ног лежит шар, символизирующий орбитальный спутник. И очень немногие знают, что это действительно спутник — тот самый, настоящий, в котором состоялся первый выход человека в космическое пространство. Знаешь, сколько он сейчас может стоить?
— А ты? Уже знаешь? — До Мэри наконец стало доходить, с чего все это, собственно, и к чему. — Неужто успел найти покупателя? Или хочешь продавать его на вес, как металлический лом?
— Речь идет не о продаже. Один мой знакомый спорил и готов был поставить большие деньги на то, что его невозможно украсть. Не знаю, думал ли об этом его двойник здесь, но мне хватило намека, чтобы он загорелся идеей заключить такое пари.
— Но послушай, — слегка озадачилась Мэри, — если это действительно тот самый спутник и наверняка есть люди, готовые платить за него бешеные деньги, то почему его до сих пор не сперли? Ни у вас, ни у нас, нигде! Может быть, твой знакомый был прав, и это действительно невозможно?
— Трудно отвечать за все миры и за всех Смеляковых, — сказал он. — У себя я все очень тщательно просчитал и не видел такой возможности. А здесь она у меня определенно есть. У нас, — поправился он.
— Но для этого нам придется нарушить закон? — решила она расставить все точки.
Гений полувздохнул, полухмыкнул:
— Пойми: во-первых, раз мы существуем во множественной вселенной, в разных вариациях, то где-нибудь мы все равно так или иначе его нарушаем. А во-вторых и в-главных: мы с тобой уже являемся нарушителями законов, притом настолько более серьезных, что на их фоне такие мелочи не имеют какого-либо значения. Тем паче что мы практически сразу его вернем. Словом, решай! — Он сверлил ее взглядом: — Если ты пас, то я просто отвезу тебя домой. Прямо сейчас. Тебе, наверное, любопытно будет побывать в здешнем эквиваленте своей квартиры.
И он бросил перед ней на подоконник ключи с брелоком-сердечком.
Ее ключи.
Медленно взяв их, она спросила:
— Если я соглашусь, что должна буду делать?
— Никаких «если». Мы сейчас выезжаем, и либо я тебя отвожу, либо мы едем на встречу с Филом.
— Погоди! — вот когда Мэри всерьез обеспокоилась; она поняла точку зрения Гения и даже готова была ее разделить. Но Фил!.. — Хорошо, я согласна, — быстро сказала она, — но только, понимаешь, Фила нельзя… Как тебе объяснить… Ему нельзя рисковать! Его вообще лучше не трогать…
— Потому что он погиб? — сказал Гений, мрачнея.
— Да… — Мэри склонила голову. — И не только у вас! Наш Фил тоже…
Он устремил на нее исподлобья пристальный взгляд:
— Когда это произошло?
— Полмесяца назад, на гонках…
— Значит, полмесяца… А здесь он жив. А где-то, может быть, умер в детстве. Или вообще не родился. А в другом месте в аналогичной ситуации погибла ты. Или я. Здесь у нас полный провал в информации: миров может быть бесконечное множество. Мы можем умирать каждую секунду…

Предыдущая страница 7 Следующая страница


Вирус хаоса 8

— Но раз у нас этот провал, то ты ничего не можешь знать наверняка! Есть ведь вероятность и того, что мы везде живы, а ему суждено погибнуть! Везде!
— Да, трудно оперировать с областью предположений, — признал со вздохом Гений. — Но существует еще логика, а она подсказывает, что скорее всего при таком раскладе Фил Корнеев умер бы везде одновременно.
Мэри сжала зубы, но тут же их разжала, поскольку надо было задать вопрос:
— А если нет? Как бы ни был мал процент риска, ты не можешь…
— Послушай, — перебил он, — если бы Филу суждено было погибнуть, то неужели ты думаешь, что я, ты или кто бы то ни было смог бы это предотвратить? Тот самый процент при этой операции примерно равен риску падения на его голову кирпича при выходе из собственного дома. А теперь поехали. Не торопясь, успеваем.
— Но ты даже не сказал, в чем будет заключаться моя задача! — вроде бы возмутилась, а по сути капитулировала Мэри, вынужденная тем временем поспешать за ним, уже направляющимся к выходу.
— О, это очень просто. Погоди минутку, — с этими словами он скрылся в одной из боковых комнат, откуда вынырнул, держа в руке приличных размеров сумку. Это обстоятельство не очень-то понравилось Мэри.
— Ты здесь что-то… взял? — спросила она, не рискнув употребить более конкретное слово, все же это в какой-то мере был и его дом.
Гений хмыкнул:
— Нет, я себя не грабил, если ты об этом подумала. Взял только то, что может пригодиться на операции, — сказал он.
— Ну хорошо, — успокоилась на этот счет Мэри, вспомнив, что сумка с реквизитом имела место и в прошлый раз. — Может быть, теперь ты все-таки ответишь на мой вопрос?
— Да, насчет твоей задачи: от тебя, как и от всех прочих, потребуется быстро и четко выполнять мои указания.
— А эти «все прочие», они тоже не в курсе, что им предстоит делать? — полюбопытствовала она.
— В самых общих чертах, а большего не требуется, — сказал он. «Пояснил», называется.
— «В общих чертах» знают, что им предстоит спереть из-под Гагарина спутник? И, наверное, имеют виды на процент с пари по этому грандиозному делу?
— Дело очень простое, — сказал он, открывая одновременно выходную дверь, наконец-то ими достигнутую. И «смилостивился», среагировал на ее настойчивость: — Тебе для начала надо будет протянуть разметку, перед которой встанут бойцы ОМОНа.
— Чего? ОМО… — Мэри задохнулась и притормозила, но, поскольку теперь он тянул ее за локоть, ей ничего не оставалось, как перевести дух и, семеня позади, спросить, правда, не очень твердым голосом: — Ты подключил к этому делу ОМОН?..
— Хотел сделать тебе сюрприз. Не получилось. Да не пугайся. Помнишь вчерашний спецназ? Все бойцы — статисты из телецентра. Это они и будут.
— И Светка с Милой?..
— Нет, — сказал он, — девчонок я задвинул. Издалека они еще смотрятся бойцами, а вблизи такой ОМОН, сама понимаешь, не внушает.
Они уже ехали в лифте, где Мэри встала к нему боком, вполоборота: с этими Смеляковыми надо держать ухо востро! И любоваться на них лучше боковым зрением, чтобы никаких поползновений, ни-ни!.. Хотя напрасно она тревожилась: Гений был целеустремлен совсем в ином направлении. Да и не веяло от него той опасностью, трудно объяснимой словами, ощущаемой женщиной на каком-то подкорковом уровне — притягательной опасностью зверя, готового стать для тебя, и только для тебя, ласковым.
Они спустились в гараж. Гений повернулся у дверей лифта, как компас, взял направление и безошибочно направился к «своей» машине.
— Как ты ее вычислил? — поинтересовалась Мэри.
— Методом дедукции, — ответил он с шерлокхолмсовским апломбом. — Характерный корпус, тот же цвет, те же номера. Стоит в подземном гараже на том же месте, что и моя. Но главное, ключи подходят: я ведь на ней уже выезжал утром.
— Так ты… и машину завел своими ключами?..
Он улыбнулся, качнув отрицательно головой:
— Я их просто сравнил.
Что ж, она и не претендовала на роль самого сообразительного каскадера этого месяца.
— Все хочу спросить, — сказал он уже в машине, — там, откуда ты… Ну скажем так, откуда ты родом, у тебя имеется знакомый, похожий на меня?
Мэри тайком усмехнулась: «Похожий на меня, ну конечно, и никак иначе; пускай во всей этой, как ее, множественной вселенной существуют тьмы и тьмы Смеляковых, все равно это только бледные копии нас, Гениев!»
— Имеется-то он имеется… — проворчала она. — Но знаешь, я не перестаю удивляться, насколько вы разные. Вы все.
Он задумчиво хмыкнул:
— Интересно… И многих из нас ты знаешь?
Новый вопрос был сформулирован более демократично, но словно бы с двойным и даже, если подумать, с тройным дном. Они как раз выезжали из гаража, тем не менее Гений к ней обернулся, поглядел немного, потом, так и не дождавшись ответа, спросил:
— Неужели кому-то из них посчастливилось?.. — он смолк, но она поняла, что он подразумевал под счастьем.
«О! Еще как посчастливилось!» — подумала Мэри, но вслух этого не произнесла: данную информацию — о том, что она осчастливила одного из Смеляковых, — она и Гению выдавать категорически не собиралась и сделала попытку плавно уйти от ответа:
— Если ты и впрямь так считаешь, то почему не попытал счастья с Мышкой?
Его лицо приняло забавное выражение — шутливое и озадаченное одновременно.
— Мне это как-то не приходило в голову… — признался он.
— Ну да, рассказывай, — отмахнулась Мэри, уверенная, что мужчина в принципе так устроен, каждую девицу он автоматически «примеряет» к себе, это происходит в его сознании рефлекторно в первые же секунды знакомства. «Хотя, может быть…» — вдруг подумалось ей: проскакивает же порой между людьми в эти самые первые секунды некая искра, которая, правда, потом чаще всего быстро гаснет. Если не гаснет, а теплится день за днем — это очень тревожный знак, тут ты, возможно, попал на серьезную фазу, но это тема отдельная. А Мышка же вся заизолировалась, отгородилась вся — в том числе и очками — какая искра пробьется сквозь такой «футляр»?..
Разговор увял, но Мэри размышляла об этом еще некоторое время, пока они мчались почти без остановок по городским улицам. А потом события завертелись так стремительно, что стало уже не до бесед и не до размышлений на отвлеченные темы: неподалеку от здания Университета — такого же острошпильного и без труда узнаваемого — в машину подсел Фил, сосредоточенный и немногословный, ограничившийся лишь приветствием — то есть явно уже осведомленный обо всем и настроенный на работу. Затем они доехали до приземистого комплекса, стилизованного под замковые постройки — если бы Мэри потом стали расспрашивать, а скорее всего допрашивать, она могла бы сказать только, что все это находится где-то в лесопарке. Машина подъехала к большим воротам, заранее гостеприимно распахнувшимся перед ними, словно тут с нетерпением ожидали их прибытия. Судя по тому, что предстало их взглядам во внутреннем дворе, так оно и было.
По двору прогуливались люди в камуфляжном облачении, с оружием. Многие из них сразу направились к вновь прибывшей машине, что заставило Мэри внутренне поджаться, несмотря на то, что была она предупреждена, да и ничего противоправного пока не совершила. Таково уж, наверное, воздействие на преступников, даже и на потенциальных, одного вида бойцов в форме ОМОНа, притом явно неравнодушных к прибытию твоей персоны. Однако данные «бойцы» были с ними заодно, в чем не приходилось сомневаться: по выходе из машины их встретил приветственный ропот.
— Все в сборе?! — крикнул Гений. — Отлично! Объявляю пятиминутную готовность. Где костюмы для нашей вспомогательной службы?
— Здесь, здесь! — толстенький суетливый человечек, растолкав бойцов, сунул в руки Мэри пакет и взял ее за локоть: — Пройдемте, там вам будет удобней… — он указал на стоявший поблизости микроавтобус.
А Мэри смотрела на аппарат, находившийся в центре площадки и заслуживающий, пожалуй, наибольшего здесь внимания: он имел обтекаемую форму и, судя по некоторому сходству со вчерашним флаером, должен был летать. Сомнения в этом его качестве зародились у Мэри из-за его довольно крупных габаритов. Впрочем, зачем гадать, когда очень скоро все, чему требуется, так или иначе придет в движение: поедет, полетит или поползет, если это вдруг окажется самоходка, к намеченному месту.
Гений с Филом направились к аппарату, а она забралась в автобус. Пухлячок, отрекомендовавшись костюмером, сунулся было за нею, но она его деликатно выставила, заверив, что как-нибудь справится с переодеванием без его посторонней помощи.
В пакете оказался светло-серый рабочий комбинезон с широкими ядовито-оранжевыми полосами. Мэри принялась было снимать кожанку, бросила машинально взгляд за окна — нет ли любопытных глаз, и тут заметила человека, наблюдающего за двором из окошка нижнего этажа, отодвинув занавеску. Она могла бы поклясться, что узнала это широкое лицо и роскошную, скорее всего имплантированную шевелюру. Он почти моментально скрылся.
Взглянув еще раз на комбинезон, она передумала разоблачаться: размерчик его даже на глаз обладал изрядным запасом, так что Мэри спокойно уместилась в нем во всей одежде, что не уменьшило его мешковатости, а как раз напротив, полностью ею скрадывалось. Видок получился тот еще, оставалось утешаться тем, что щеголять ей такой модной скорее всего недолго.
Не успела она нарядиться, как в автобус полезли бойцы. Один занял водительское место, зыркнув на Мэри веселым зеленым глазом.
В них совсем не ощущалось страха — ни напряжения, ни тени сомнений, просто обязанных сопутствовать грядущим противоправным действиям. Скорее всего они попросту не подозревали об их противоправности: считали, наверное, что едут на съемку очередного эпизода, а то, что на месте не будет громоздкой аппаратуры и обстановка обещает быть максимально приближенной к реальной краже, — так это здесь в порядке вещей.
Подошел Гений и устроился на место рядом с водителем. Махнул рукой Филу, оставшемуся возле аппарата — мол, следуй моим инструкциям и до скорой встречи, затем скомандовал:
— Поехали!
Трудно сказать, символически это прозвучало или кощунственно, но в этот миг на Мэри набросились угрызения совести, как проснувшиеся от капли крови пираньи на безмятежного пловца.
Они собирались украсть не просто раритет, обязанный находиться в музее, вместо этого выставленный на площади безо всякого охранения, а национальную святыню, предмет гордости народа, к которому — так, кстати, между прочим — сами Имели непосредственное отношение. Правда, они были не у себя «дома», но это единственное утешение почему-то не больно-то утешало. Однако оно мешало Мэри, пока еще не поздно, отказаться от задуманного: раз миров много, то почему бы в одном из них не провернуть такую штуку, тем паче что где-то же такое должно свершиться, и скорее всего без возврата святыни, а они ее вернут, и заслуг народа это ни в коей мере не умалит.
Внимание Мэри было рассеяно, что помешало ей сразу сориентироваться в дальнейшем происшествии: машину тряхнуло, и она как-то внезапно вынырнула на площадь, словно прорвав невидимую грань из десятков сплющившихся километров, то есть… Телепортировавшись?.. И при этом легко вписавшись в автомобильный поток?.. Внезапно вокруг образовалось множество машин.
Впереди по правую руку на гофрированной стеле возвышался плечистый памятник.
Они были на месте! Сама площадь выглядела немного иначе, но если у Мэри и возникли какие-то сомнения, связанные с чересчур быстрым приездом, то их окончательно развеял металлический шар, лежавший у подножия.
Что ж, выходит — машина, выехав из ворот, телепортировалась прямиком в заданную точку, попав в гущу движения?.. Невероятно, труднопредставимо — одно дело закрытая камера, напоминающая лифт: зашел в одном месте, вышел в другом, и совсем другое — средство передвижения, прицельно прыгающее в пространстве.
Мэри огляделась: остальные пассажиры автобуса выглядели как ни в чем не бывало — все, кроме Гения: он обернулся к ней, и весь его вид спрашивал: «Я что, нечаянно задремал?..» Увы, она не могла дать объяснений, разве что растерянно поморгать. Тогда он опустил взгляд на часы и справился у водителя — каково сейчас точное время?
Их маленькое замешательство прошло незамеченным: автобус проезжал мимо памятника, и общее внимание было устремлено на цель предстоящей операции. Шар располагался на подставке в форме чаши, утопленной в бетоне подножия, и удерживался там, видимо, собственным немалым весом, по крайней мере никаких дополнительных креплений видно не было. А то Мэри волновалась, что возникнет проблема с расшатыванием основ. Не обошлось и без следов разгильдяйства, как видно, размазанного по мирам: рядом, почти впритык к постаменту лежал штабель бетонных плит, потемневших от времени — похоже, что они были забыты здесь еще со времен закладки фундамента. Дальше по проспекту вдоль выставленного там торгового ряда ходили люди, но возле памятника их почти не было. Милиции в пределах видимости не наблюдалось.
Автобус обогнул заграждение и припарковался у зеленого газона, на подходе к монументу. После чего все его пассажиры, а также шофер, затаив дыхание, посмотрели на Гения: ведь их задача, как прекрасно помнила Мэри, состояла в том, чтобы Неукоснительно выполнять его приказы.
— Реквизит! — распорядился он, подтвердив ещё одну ее догадку: бойцы, взявшиеся после этих слов за автоматы, были убеждены в том, что им предстоит съемка очередного эпизода. Самой Мэри сунули в руки рулон полосатой разметки. Она с трудом сдерживала дрожь пальцев, а в следующий момент поняла, что нервничает не одна она, и от этого как-то сразу успокоилась: бойцы ерзали в ожидании очередных команд, но Гений не торопился их отдавать. Он поднял взгляд вверх — на металлического колосса и выше, на небо, опустил его на часы и озадаченно потер лоб.
— Заранее привлекать внимание не стоит, — наконец сказал он, — действовать начнем, как только появится флаер. Пока придется немного…
— Да вон же он! — перебил водитель. — Вон, глядите, летит!
Небо над площадью было ясное, словно свежепостиранное, с легкими мазками облачной пены, размытой солнцем — аппарат заходил от солнца, потому и не был сразу заметен. Но когда все по команде Гения высыпали из машины, его было уже хорошо видно: снизу он напоминал летающую тарелку, хотя, пожалуй, больше смахивал на селедочницу.
— Разметку, — велел Гений, махнув рукой у начала дорожки, и направился по ней быстрым шагом в сопровождении бойцов, пока за их спинами Мэри протягивала черно-желтую полосатую ленту, лепя ее с двух сторон к бордюру.
Тем временем флаер приблизился и стал осторожно снижаться над спутником, параллельно монументу, чуть ли не впритык к нему.
— Быстро, по периметру, — скомандовал Гений подоспевшей в этот момент Мэри; бойцы уже установили металлические стойки вокруг подножия. Мэри поспешила к ним, но обернулась на странную реплику:
— Черт побери, вот идиот… — пробормотал Гений.
Это никак не могло относиться к Филу, пилотировавшему флаер с безупречной аккуратностью. Она догадалась, кого имел в виду Гений, когда бросила взгляд по сторонам: огороженную зеленую лужайку вокруг памятника окружала все уплотняющаяся толпа зрителей — люди спешили от ближайшего кафе и вылезали из припаркованных поблизости машин, многие уже переступали через невысокий бордюр, чтобы подойти ближе. Лица некоторых показались Мэри знакомыми. Ну да, конечно, — по вчерашней вечеринке на крыше.
Подобная аудитория могла быть только делом рук Андрея Валентиновича: судя по всему, он и являлся тем «заинтересованным лицом», или Гений включил его в тотализатор, не приняв во внимание, что толстяк не упустит случая дополнительно подзаработать, продав своим знакомым информацию о якобы съемках, иными словами — «места» на зрелище.
— Ветер, не глазеть по сторонам, работать! — сердито прикрикнул Гений. Он корректировал снизу маневры Фила, тем не менее, как выяснилось, не забывал отслеживать и действия наземного состава.
«Бойцы спецназа» уже распределились по кругу, изображая невозмутимое охранение, между тем как флаер завис на месте, негромко (по сравнению с вертолетом) гудя. Часть его днища, расположенного прямо над шаром, стала отъезжать.
Мэри принялась торопливо протягивать ленту думая о том, что теперь все в сборе, поблизости не хватает только милиции. Однако при таком скоплении народа и она, естественно, не замедлила появиться. Верней, они: двое милиционеров, перешагнув через заграждение, с решительным, как и подобает, видом направились к памятнику.
Гений подал Филу знак рукой и двинулся вдоль подножия им навстречу.
Вмешательство властей было с самого начала неизбежно, и Гений, конечно, должен был его предусмотреть. Но то, что двое дежурных решили разобраться в происходящем, не укрепив предварительно свои ряды батальоном настоящего ОМОНа, казалось Мэри сомнительной удачей. Да и кстати, тем временем батальон мог быть уже в пути.
Делая вид, что ее не интересует ничто в окружающем мире, за исключением протягивания ленты, Мэри отматывала ее в том же направлении, перемещаясь параллельно Гению. Таким образом, когда он пересекся с милиционерами, Мэри находилась достаточно близко, чтобы услышать, как он заговорил первым, не дав им раскрыть ртов, а если и дав, то не более чем раскрыть.
— Распоряжением особого отдела ФСК, — сказал он, предъявляя им документ — не иначе как позаимствованную у Евгения карточку с золотым обрезом, — данная деталь композиции временно изымается, — сообщил он. — Все согласовано, вас должны были предупредить.
— Так точно! — ответил один из милиционеров, и оба взяли под козырек.
Мэри на мгновение застыла с отпавшим ртом, чего, к счастью, никто не заметил. Первый добавил, как бы извиняясь:
— Наша обязанность, сами понимаете, проследить за соблюдением порядка.
— Разумеется, лейтенант, следите, — «разрешил» Гений. — И мы, если вы заметили, тоже следим, — он кивнул на своих невозмутимых бойцов, устрашающих любопытную публику высокомерным к ней равнодушием, подразумевающим осознание своей правоты, что бы ни случилось, в любом случае.
Гений развернулся и как ни в чем не бывало отправился руководить погрузкой. Милиционеры, оглядевшись и не узрев буквально в упор никаких правонарушений, потянулись следом за ним.
Между тем процесс продвинулся и в его отсутствие: из дыры шлюза, разверзшейся в днище флаера, опустился шестипалый «захватчик».
Мэри быстро дотянула ограждение, уже сомневаясь, есть ли в нем смысл. Поскольку новых распоряжений в ее адрес не поступало — ее как будто вовсе перестали замечать, — она примостилась на древнем бетонном штабеле, откуда происходящее действо смотрелось, словно из правительственной ложи.
«У себя» Мэри бывала на этой площади лишь проездом, никогда не подходила к подножию памятника, не помнила, как выглядит спутник и, честно говоря, есть ли он там вообще. Здешний шар был облицован металлом в виде фигурных пластин, лишь в верхней части оставлен иллюминатор — застекленное окошко, маленькое, величиной с блюдце, и двойным кольцом четко обозначен круг, где, очевидно, располагался входной люк. Еще на нем имелась надпись, выложенная золотыми буквами. Глаз ухватил начало фразы:
«ПЕРВОМУ ЧЕЛОВЕКУ…»
Но она отвлеклась от чтения: как раз в это время на шаре смыкались металлические пальцы «захватчика». Лейтенант обратился к Гению, как бы в дружеском ключе:
— Интересно, зачем ФСК понадобилась эта штука?
Бетонный «насест» Мэри находился совсем рядом, практически позади них, и слышимость с него была прекрасная.
Вряд ли лейтенант надеялся, что ему вот так за здорово живешь откроются тайны специального отдела, но попытка не пытка, если это не попытка пытки. Сегодня ему невероятно повезло.
— Недавно были рассекречены старые архивы, — снизошел до объяснения Гений, — из них стало известно, что во внутренней обшивке спутника спрятано зашифрованное послание.
— От него?.. — милиционер запрокинул голову. Гений тоже посмотрел вверх.
Памятник не нависал, подавляя своей массой, как это бывает свойственно колоссам: снизу создавалось впечатление, что гигант пребывает в вечном и безнадежном стремлении оторваться от колонны и взмыть ввысь. Скульптору это удалось настолько, что отсюда, от подножия, на фигуру было больно смотреть.
Гений вздохнул:
— Может быть… — и сделал знак двумя руками для Фила: «Поднимай!»
Флаер вздрогнул, гудение его усилилось, и под возросший гомон публики и щелчки фотоаппаратов шар стал подниматься в металлической горсти, словно железный паук утаскивал в темное гнездо утерянное стальное яйцо гигантской Курочки Рябы.
Глядя на все это, Мэри уже недоумевала — а она-то зачем здесь понадобилась? В чем заключалась ее профессиональная задача? Протянуть заграждение, не больно-то на самом деле нужное при таких вон бравых охранниках? Даже не смешно.
Взгляд скользил по золотым буквам, и что-то неправильное, нелогичное вдруг зацепило внимание. Мэри тряхнула головой, еще раз прочла видимую часть надписи:
…ПОБОРОВШЕМУ ПУТЫ… И ОТРАЗИВШЕМУСЯ О … СФЕРЫ.
Не веря глазам, прочла еще раз, потом в недоумении подняла их к небу.
Как это — «отразившемуся»?..
ОТ КАКОЙ «СФЕРЫ»?
Мэри таращилась в небесную синь, чувствуя себя хорошенько оглоушенной по куполу.
Или по сфере?..
Между тем спутник исчез в трюме (или как это называется у грузовых флаеров), днище закрылось, грузовик тронулся с места и медленно, с плавным величием дирижабля поплыл над площадью, набирая высоту.
— Это… И надолго вы его?.. — проявил милиционер чудеса бдительности.
— Вернем сегодня же, — заверил Гений. Затем развернулся и крикнул бойцам: — Снять оцепление! Всем в машину!
Те мигом свернули ограждение, так что ответственной за него Мэри даже обрывочка не осталось. Ей оставалось только пройти в автобус, что она и сделала, пребывая внутренне в растерянных чувствах и поглядывая время от времени на небо. Благо что зрители на сей раз не налетали и не приставали с просьбами об автографе, а держались в отдалении и очень быстро разошлись — чувствовалось, что в большинстве своем это «профессиональные» зрители.
— Неплохо. Уложились в двадцать две минуты, — сказал Гений, когда все уселись и машина тронулась.
«Бойцы» загудели, делясь впечатлениями, одна только Мэри хмурилась, глядя перед собой в одну точку. За достаточно короткое время у нее накопился к Гению целый воз вопросов, но ясно, что при статистах задать их было невозможно, и она ожидала скорого избавления от посторонних ушей, надеясь на чудеса телепортации.
Минуты бежали, автобус мчался по незнакомой Москве на приличной скорости, однако никаких чудес с мгновенным преодолением пространства-времени, кажется, повторять не собирался. Это провоцировало еще один вопрос, только вряд ли он мог быть обращен к Гению, похоже, понимавшему в телепортации не больше ее. А разговор на эту тему с водителем едва ли сулил взаимопонимание. Мэри оставалось набраться терпения до прибытия на место, насчет которого она, кстати, тоже не была осведомлена, но это ее почему-то не волновало: больше всего ей хотелось бы проснуться и увидеть затылок мужа на фоне компьютера.
И можно со спокойной душою опять заснуть.
А место в конце концов оказалось то же самое, откуда они всей компанией выезжали «на дело»: те же приземистые «замковые» постройки с просторным внутренним двором, где стояла машина Гения — вернее, Евгения, что на самом деле было не одно и то же.
Мэри ожидала увидеть здесь флаер с украденным спутником. Но его не было, что, кажется, никого, кроме нее, не удивило.
— Отлично поработали, всем спасибо!
Гений вручил шоферу пачку пятисотенных, перетянутую банковской лентой.
— У Евгения спер? — поинтересовалась Мэри, когда они сели в его машину, хотя у нее имелись для него вопросы и посложнее, и поинтереснее.
— Ты имеешь в виду — у самого себя? — невинно поинтересовался он.
Мэри только диву далась, как он легко и просто идентифицировал себя с двойником, когда речь зашла о его, двойника, деньгах.
— Признайся, — сказал он, проследив ход ее мысли, — если бы ты узнала, что у здешней Ветер имеется солидный счет в банке, неужели не воспользовалась бы? Ну, скажем, на самое необходимое?
— Не! — отрезала Мэри, не раздумывая ни секунды — возможно, опасаясь признаться, что да.
— Да ладно, — усомнился он. — Почему бы и нет, если ты заняла ее место? А мне как прикажешь существовать, когда мое место в мире занято9 Я здесь человек, которого нет! Хотя у меня тоже имеется счет — похоже, что все мы, Смеляковы, в этом преуспели.
Мэри тайком вздохнула.
— …И не моя вина, что я не в состоянии до него добраться. А почему, ты думаешь, я все это затеял? Оттянуться захотелось, приключений мне не хватает?
— Я поняла, что тебе не хватает денег, — сказала Мэри.
— Узнаю женщину, — вздохнул Гений, — на уме одни деньги. Да не волнуйся: если все пройдет успешно, я верну его деньги, даже с процентами.
Мэри не преминула бы встать на защиту невинно опороченных женщин, но машина уже выезжала из ворот, и пора было поговорить на более актуальные темы.
— Гений, куда мы едем? И где спутник?
— Недалеко отсюда. Это ответ на оба твои вопроса.
Теперь Мэри решила высказать терзавшее ее с некоторых пор подозрение:
— Скажи честно… Ты меня обманул? Ты его спрятал и теперь хочешь продать?
Он покосился насмешливо:
— Откуда такие дурацкие идеи? Я что, похож на расхитителя народного имущества?
— Похож! — заявила Мэри. — Иначе, если предстоит его возвращать, почему ты распустил статистов?
— Они нам больше не понадобятся. Обойдемся. Возвращать культурные ценности совсем не то же, что их красть — просто принес и поставил.
— Если охрана больше не нужна, то я — тем более, — сказала Мэри. — Не понимаю, зачем ты вообще меня к этому пристегнул.
— Не понимаешь? — спросил он.
— Нет.
— Потому что нас здесь двое, — сказал он. — И большой вопрос, кто кого сюда «пристегнул». И, самое главное — от кого зависит возвращение, ну, так скажем, мое.
— Я не… — начала было Мэри, но он ее перебил:
— Ты уже говорила, что ничего не знаешь. И я склонен тебе верить. Но все-таки, пойми меня правильно, мне не хотелось бы надолго упускать тебя из виду.
Мэри растерянно молчала, хотя допускала, что он может быть прав: с нее все началось и, возможно, было каким-то образом на нее завязано. Единственное, в чем она могла бы поклясться наверняка, — в происходящем не было ни грамма ее вины. Однако по самому актуальному вопросу — кто виноват? — у нее до сих по не возникло ни тени догадки, ни проблеска понимания. Как и по другому — что делать?..
Но было и кое-что еще, связанное именно с этим миром, чего она решительно не могла понять.
— Ты прочитал надпись на спутнике? — спросила Мэри, уже сомневаясь — а то ли там действительно имелось в виду, что ей почудилось?
— М-гм, — неопределенно, но в большей мере утвердительно промычал он.
— И тебя ничего не удивило? — осторожно поинтересовалась она.
— Это насчет небесных сфер? — спросил он.
— Ну да, о сфере! — обрадовалась Мэри: все же не для нее одной золотые буквы сложились в подобный бред. — Якобы он там, ну… Отразился, что ли?
Гений задумчиво пожал плечами:

Предыдущая страница 8 Следующая страница


9 Мария Симонова

— Что тут сказать… Либо здесь бытует какое-то странное заблуждение, либо… Нет, сейчас не берусь гадать — слишком мало информации. Потом разберемся, — сказал он, помолчал и добавил: — Может быть…
Они ехали в зеленой полосе — кругом не было домов, почти не было людей и машин. Вскоре свернули на запущенное ответвление шоссе, и впереди открылись полуразрушенные постройки. Потрескавшаяся дорога, которой явно нечасто пользовались, спускалась к ним.
— Что, спутник там? — недоверчиво спросила Мэри, ожидавшая если и не опять замка, то какого-нибудь приличного особнячка, коль скоро в пари принимал участие Андрей Валентинович.
— Среди этих домов есть дворик, мы договорились, что Фил будет ждать там. Вместе со спутником, естественно.
«Ну да, понятно, конспирация…» — подумала Мэри и спросила:
— А эти, участники пари, они что, тоже там?
— Нет. В высотке напротив памятника есть ресторан «Три толстяка», они оттуда наблюдают за событиями. Как только мы вернем спутник, можно будет сразу…
— Погоди, а Андрей Валентинович? Он ведь участвует?..
— Как это ты догадалась? — усмехнулся Гений.
— Кажется, я видела его в окне… Нет, не в ресторане, конечно, а в замке, перед самым нашим выездом…
Гений резко повернулся:
— Ты уверена?.. — глаза его вдруг углубились, стали испытующи и страшны.
— Ну да… Кажется… — испуганно пролепетала Мэри. — А что…
— Кажется?! — прорычал он.
— В-видела. Точно. Но ведь… раз есть телепортация, то он мог…
— Какая, к черту, телепортация! — он лихорадочно шарил глазами вокруг — по приборной панели и по салону, кинул взгляд на Мэри и приказал:
— Открывай дверь и прыгай.
Они подъезжали к домам-развалюхам, впереди маячила облупленная стена, но Гений и не думал снижать скорость.
— Что?! — Мэри опешила.
— Прыгай, говорю! — Резко наклонившись, он сам открыл дверь с ее стороны.
Ошалевшая Мэри уцепилась за раму и для начала слегка высунулась: в ее каскадерской практике имелся единственный опыт прыжка из едущей машины, когда та двигалась помедленней этак вдвое. Оценив летящий мимо придорожный ландшафт на предмет мягкой посадки, она успела понять, что на таковую рассчитывать не приходится. Тут позади раздалось:
— Ну же! Пошла! — а затем последовал сильный пинок, выпихнувший ее вон, как птичку, не желающую вылетать из клетки на свободу. Дело в том, что «птичка» не умела летать.
Свобода оказалась к ней ОЙ!!! ОЙ! — Ой! — ОЙ! — ТВОЮ—МАТЬ—КРАПИВА!!! — ОЙ! — ЕЙ!!! — как неласкова. Хорошо хоть, что она умела должным образом группироваться и избежала переломов.
Поднявшись среди учиненного ею крапивного бурелома, Мэри увидела, как машина врезается в кирпичную стену. Спустя секунду она взорвалась — да так пламенно, словно топливо помещалось не только в бензобаке, а заполняло весь ее объем.
Инстинкты сработали сами собой: Мэри вновь нырнула в крапиву — теперь уже, как рыбка, хотя данная стихия была ей отнюдь не родной, а неприветливой и жестокой. «Рыбка» морщилась и тихонько чертыхалась, все равно не слыша самой себя за грохотом взрыва и последовавшего затем обвала стены — а возможно, и целиком здания.
Когда все стихло, Мэри моментально вскочила на ноги, чему способствовала не только крапива, но в немалой степени и мысль о Гении — жив ли? Успел ли спрыгнуть? Огляделась и с облегчением поняла, что успел: Гений лежал по другую сторону дороги у самой бровки. В данный момент он поднимал голову — значит, был жив. Она помахала ему рукой, приветствуя этот факт, заодно привлекая его внимание к тому, что и она тоже уцелела. Потом стала торопливо выбираться на дорогу. Тем временем Гений встал на ноги — не сказать, чтобы по-спортивному бодро, но, главное, было ясно, что госпитализации не требуется.
Она приблизилась, остановилась, и оба, словно по команде, поглядели на машину — то есть на оплавленные фрагменты ее остова, виднеющиеся из-под груды кирпича. В глубине души у Мэри, на некоей внутренней фотобумаге медленно проявлялось осознание, что произошедшему никак не подходит определение «трюк». Это не съемки.
— Ген… Гений, нас что… Нас убить хотели?.. — она спотыкалась чуть ли не на каждом слове: нахлынул запоздалый страх, в котором, как в смоле, увязли все мало-мальски здравые мысли. Не родилось таковых, даже когда над руинами появились военные — судя по форме, спецназ, и очень похоже, что настоящий.
Наверное, следовало уносить ноги, вот только чуть раньше, а не когда их уже увидели. Гений, не дожидаясь окрика, пошел к ним, и Мэри потащилась следом: удрать от спецназа, застукавшего тебя у места отгремевшего только что взрыва, фактически в радиусе поражения? Это утопия. Тем временем реанимировались кое-какие мысли.
— Этот Андрей Валенти… — Мэри запнулась: вместо уважительного упоминания толстяка по имени-отчеству ей захотелось плюнуть. — Этот толстозадый, это все он подстроил, да?.. — она умолкла, не в состоянии себе представить, как человек, только вчера с ней любезничавший, мог сегодня предпринять кое-что вполне конкретное для того, чтобы ее разорвало в клочья.
— Эта жирная скотина затеяла свою игру, — уронил Гений, в то время как под их ногами захрустели обломки кирпичей, гнилых досок и прочий невнятный мусор — …но он прокололся, — продолжал Гений. — Ничего у него не вышло.
— Ничего не вышло… — повторила Мэри, глядя на приближающихся бойцов и добавила совсем тихо: — По-моему, это про нас…
— Да нет, у нас-то, кажется, порядок, — сказал он. — Сейчас все поймешь.
— Капитан Смеляков, — представился он старшему, махнув перед его носом карточкой. Тот козырнул. — Майор Каневич здесь? — спросил Гений к большому удивлению Мэри, окончательно запутавшейся в его планах, контрпланах и диспозициях.
— Майор у спутника. Послал нас разобраться… — боец оглянулся на совместные руины стены и автомобиля, спросил участливо: — Вы в порядке?
— Я да. А как здесь у вас?..
Послышался приглушенный гул, и из-за зданий вынырнул белый флаер с красной полосой вдоль корпуса и с крестом. Красным. Не успели присутствующие проследить его глазами, как в небо поднялся еще один такой же и полетел следом за первым куда-то в направлении центра.
— Есть потери, — мрачно прокомментировал сержант, одновременно отвечая на вопрос Гения. — Один боец — легкое ранение, и… ваш водитель.
— Фил? — тревожно встрепенулась Мэри и обернулась к Гению: — Он говорит о Филе?
Гений молчал, сдвинув брови. Буравил взглядом сержанта. Тот опустил глаза: видно было, что говорить ему не хочется, лучше бы кто-нибудь другой это сказал, но он поиграл скулами и все-таки закончил:
— Не повезло парню…
Мэри тихо застонала и опустилась на груду кирпича, закрыв лицо ладонями.
— Что ты сделал?.. Как ты мог?.. Я же говорила… Предупреждала… — выплескивались, как кровь горлом, глухие, бессильные, ничего уже не значащие слова.
Можно смириться, потеряв человека однажды и навсегда. Приходится. Со временем. Оно же притупляет боль. Природа милостива. Но невозможно терять его вновь и вновь. Эта боль не входит в привычку. Она идет вразрез с законами мироздания. Наверное, поэтому с каждым разом она нарастает. Наверное, поэтому…
Гений молчал.
Меж пальцев Мэри текли слезы.
Бог весть, сколько она так просидела. Вокруг что-то происходило: до нее смутно доносились голоса и отрывистые команды, хрустела щебенка под множеством ног. Потом поблизости раздался начальственный голос, где-то ею уже слышанный, но не было сил и желания припоминать, где.
— Жаль, конечно, твоего паренька… Да ты и сам чудом жив остался. Машину мы тебе компенсируем, — хозяин голоса помолчал, словно раздумывая, а может, прикуривая, возможно также, что просто глядя на Мэри; что бы он в данный момент ни делал, это нимало ее не волновало, как и его дальнейшие слова: — О задании помнишь? Работай.
Снова хруст обломков, и через некоторое время натужный гул, напоминающий звук, издаваемый линией высоковольтных передач — Мэри и на это было наплевать, хотя она уже научилась узнавать жужжание флаера.
Потом все стихло, и на ее плечо легла чья-то рука.
Мэри отняла ладони от лица, встала.
— Что теперь?.. — она подняла глаза к небу: непохоже было, что она обращается к стоящему рядом Гению. Однако больше вокруг никого не было, поэтому он принял обращение на свой счет. И сказал ей:
— Пошли.
Они вышли на дорогу, оставив позади образчики руинной архитектуры. Мэри шла с ним, не спрашивая ни о судьбе спутника, ни об их собственных дальнейших планах. Гений заговорил сам:
— Я подключил ФСК с единственной целью — чтобы выиграть спор. Идея была до гениального простой и казалась беспроигрышной: операция, выглядящая, как похищение, на самом деле проводится с санкции руководства. Цель — выявление преступников, планирующих заполучить спутник. Элементарное уравнение: я якобы краду, а на самом деле спокойно забираю объект, неизвестное, то есть преступник, никак себя не проявляет, не иначе как что-то заподозрил и лег на дно. Обычный оперативный прокол — так бывает, и я возвращаю объект на место.
— А Евгения понижают по службе. Тоже бывает, — заметила Мэри, впервые показав, что слушает.
— Есть возможность называть его иначе. Его оперативная кличка — Жнец, — сообщил Гений.
— Жнец?.. — Мэри словно попробовала слово на вкус и зябко повела плечами. Гений усмехнулся:
— Самое большее, что ему грозило — втык от начальства. Зато нам светило сто тысяч. Я и в мыслях не имел, что Валентиныч в самом деле задумает похитить спутник! В назначенном месте посадки флаера поджидали десять его наймитов, их взяли. Самое неприятное, что ему самому удалось скрыться — надеюсь, ненадолго. Спутник успешно возвращен, а Жнец в результате заслужит премиальные, возможно, даже повышение. Видишь, и так тоже бывает.
Растрескавшееся шоссе осталось позади, теперь они шли по пружинистой асфальтовой дороге, обсаженной зеленью.
— Когда Жнец очнется, его ожидает много новостей, — заметила Мэри. — Думаю, его очень заинтересует некий таинственный двойник, обеспечивший ему все эти блага.
— А также очаровательная напарница, просочившаяся с вечера к нему в дом, — продолжил мысль Гений, — и изничтожившая весь запас яиц. А проснется он уже довольно скоро. Ты понимаешь, что нам больше здесь не место?
— Нам с самого начала было здесь не место, — проговорила она. — Поверь, если бы я знала, как вернуться назад, меня давно бы уже здесь не было. Но я не знаю!
Он задумчиво покусал губу.
— Но ты ведь наверняка помнишь, как все началось? Где?
— Да. Я пришла домой с работы, все было, как всегда, Ге… Ну в общем, я чуть не падала от усталости, а потом вдруг… Я пошла на кухню и увидела…
— Значит, это случилось у тебя дома?
Мэри кивнула.
— Нам стоит там побывать, — сказал Гений.
— Но тогда, в первый раз, я попала к Мышке. А здесь я даже дома еще не была…
— Я понял. И все-таки именно там, возможно, находится решение. Если оно вообще где-то находится. У тебя есть другие идеи? Вот видишь.
— Ну а если там ничего такого нет? Что тогда делать?
— Ты давно не была на юге? — спросил он. — Тебе не интересно сравнить? Как тут, м-м-м… ну скажем, в Ялте?
— Предлагаешь уехать?..
— Если мы не найдем способ убраться восвояси, то нам придется уехать из Москвы.
С блекло-голубого неба побрызгал слепой дождик и прибил пыль. Они как раз подошли к троллейбусной остановке. Кругом никого не было, и Мэри принялась стягивать осточертевшую рабочую одежду, не забывая обдумывать неожиданное предложение.
— Если мы уедем, то рискуем никогда не вернуться, — сказала она. — Я имею в виду — по-настоящему домой.
— По поводу нашего возвращения можно только строить догадки. Зато точно известно, что, оставшись в Москве, мы рискуем в скором времени оказаться в подвалах ФСК.
— Может, там-то как раз все и разъяснится… — проворчала Мэри, окончательно разоблачаясь из комбинезона. Свернув, положила его в угол скамьи — кто-нибудь подберет.
— Я не исключаю, что там найдутся ответы на все вопросы, — усмехнулся Гений. — Только сомневаюсь в том, что после наведения полной ясности нам удастся оттуда вернуться. Хоть куда-нибудь.
— Смотри-ка, а троллейбус совсем как наш… — Мэри глядела вдоль улицы.
— Он и есть наш. Пошли!
— Что-то я не пойму, — сказала Мэри, когда они опустились на сиденье в пустом салоне, — что здесь за проблема с телепортацией?
— Эта проблема не у них, а у нас, потому что нет здесь никакой телепортации, — ответил он.
Мэри не то чтобы удивилась, но неприятное чувство провело коготком меж ее лопаток: возможно, в его словах было что-то, ею подозреваемое.
— Почему ты так считаешь? — тихо спросила она.
— Помнишь, по прибытии к памятнику я уточнил у шофера время? После этого «прыжка» мои часы отстали на двадцать две минуты. То есть все пассажиры в течение этого времени нормально ехали до места. Все, кроме нас с тобой — тебя ведь тоже «телепортнуло», я не ошибся?
— Ты не ошибся, но почему тогда нас не потеряли? Мы же, получается, на это время должны были исчезнуть…
— Я не знаю, — сказал он. — В свете всего, что с нами творится, можно предположить, что мое и твое сознание были мгновенно перенесены в будущее на эти двадцать две минуты. Но часы?.. Не понимаю… Ключ в тебе, или где-то рядом с тобой, а ты… Ты уже можешь что-нибудь сказать?
Мэри издала тяжелый вздох: если Гений ничего не понимает, куда уж ей…
— Слушай, это, конечно, бред, — начал он, — но почему бы не попробовать: а пожелай-ка ты оказаться дома, срочно. Просто возьми и очень пожелай.
— У себя? — уточнила Мэри. — Или там, куда мы едем?
— Хм… Давай для начала у себя — то есть в твоем доме, в твоей Москве. Хуже от этого все равно не будет. Я надеюсь.
— Я постоянно этого желаю, — буркнула Мэри. — Ладно. Глаза закрывать?
— Как хочешь. Хотя… Лучше закрой — для большей концентрации.
Она послушалась — опустила веки и постаралась прогнать лишние мысли. Результат получился странным: пришло ощущение дикого неудобства, причем оно касалось всего — начиная от жесткого сиденья и собственной позы на нем, до неуместности этого воздуха в своих легких.
Мэри неприятно удивилась и открыла глаза. Тогда пришло настоящее удивление.
Кругом было нагромождение граней, подобранных в гармонии хрупкого совершенства, пронизанных золотыми нитями. Слева находилось сюрреалистическое угловатое создание, нарушающее упорядоченность, словно насильно втиснутое в безупречно-уравновешенную картину и ужасно раздражающее своей здесь неуместностью. Как вдруг Мэри поняла, кто здесь главным образом все нарушает: ее собственное естество также все состояло из граней, но ощутимо чуждых окружению, ломающих общую архитектуру: нити вблизи нее изгибались и деформировались, а малейшее ее движение, будь это хоть трепетание век, заставляло конструкции мучительно колебаться в стремлении сохранить первоначальную гармонию.
Она сморгнула, придя в ужас от произведенного сотрясения, сопровождавшегося диссонансным взвизгом, а в следующий миг все встало на свои места: они с Гением сидели рядом в салоне самого обычного троллейбуса, дергающегося в дороге, мирно при этом гудя. Мэри очень хотелось схватиться за голову, но она боялась пошевелиться, до того сильно было ощущение фатальности любого жеста.
— Ты это видел?.. — выдавила она, осторожно косясь на Гения.
— Я не удивлюсь, если ты успела побывать дома, — сказал он. — Ну а я, к сожалению, оставался здесь.
— Я тоже, — сказала она. — По-моему, я сейчас видела устройство мира… С иной стороны.
— Любопытно. Ты случайно не заметила там дверцы с надписью «выход»?
— Гений, это не смешно! Мне показали, насколько мы здесь лишние: мы нарушаем… нет, разрушаем!
— Тем более неплохо бы указать нам выход, ты не находишь? Ладно, давай пока воспользуемся тем, что есть.
Он поднялся и направился к задней двери. Мэри пошла за ним, двигаясь со всеми возможными предосторожностями, как слон в посудной лавке, перед внутренним взором шатались граненые сервизы, и золотые нити схлестывались, сминая их ажурную плоть.
— Ты так двигаешься, словно стала хрустальной, — заметил Гений, когда они, сойдя на «Университете», взяли такси.
— Наоборот, я ощущаю себя кувалдой в хрустальном мире, — мрачно отозвалась она, устраиваясь на заднем сиденье. Появилась возможность, закрыв глаза, вновь заглянуть «за грань», чего она не сделала — напротив, стала усиленно таращиться в окно, лишь изредка моргая. Благо что водитель довольно быстро доставил их по адресу.
Дом был, хотя и смутно, но узнаваем. Это снаружи. Внутри же… Ключ, правда, легко провернулся в замке, но квартира, в которую они вступили, уже с порога показалась Мэри совсем чужой — во-первых, гораздо более просторной. Не вмиг она сообразила, что иллюзия большей площади создается из-за отсутствия стены, призванной отделять прихожую от гостиной.
— Ага… — произнес Гений. — Значит, это должно быть где-то здесь. Посмотрим… — и двинулся по квартире, оглядываясь так, словно попал в первобытные джунгли, полные опасностей, или в закрытое учреждение, полное секретной аппаратуры.
— Что «это»?.. — Мэри следовала за ним с неменьшей осторожностью и осматривалась с гораздо большим интересом. Старой потрепанной обстановки не было и следа, а то, что наблюдалось вокруг, можно было бы назвать изысканным интерьером, если бы не процветающий в нем пышным цветом бардак. Вот! В этом уже просвечивало нечто знакомое.
— Если б я знал!.. — ответил он, а в следующий миг замер на месте, вперившись взглядом в дальний угол. Мэри поглядела через его плечо — в углу стоял столик с компьютером.
— Так! — Гений, как магнитная стрелка, нацелился туда.
М-да. Мэри поймала себя на очень знакомом ощущении. Ощущении своей здесь необязательности.
Он включил его — пальцы пробежались по клавиатуре так, словно продавались с ней в комплекте — и вдруг, выпрямившись, медленно обернулся:
— Знаешь, такое странное, навязчивое чувство… Будто… — он обвел взглядом комнату, поглядел на Мэри и закончил удивленно: — Словно я дома.
— Да что ты? — Мэри старательно изобразила ехидство. — А я вот нет. Как будто меня лишили дома — знакомо такое чувство?
Лицо Гения потемнело: да, оно ему было знакомо.
— Ладно, ныряй в свой… — она едва не сказала «в свой мир». Но не сказала. — …Продолжай искать «это», а я пока поищу чего-нибудь съедобного.
Она развернулась по привычке, чтобы пройти через прихожую, которой тут не было. В кухню вела арка, прорубленная в стене. С какими-то античными финтифлюшками. Ступив через эти «врата» (такие же имели место и в ее мире, но в виде смутных прожектов на некое гипотетическое светлое будущее со свалившимся откуда-то бездонным капиталом), она придирчиво осмотрелась.
Хм-м… Металлик. Протирай такую стеночку каждый день… И все равно никто не оценит. Так, а что у нас тут на полочках?.. Понапихано черт те что… Никакого порядка… О! «Бэйлис»! Глот-нем! Шоколадка «Совершенство». За-кусим! М-м-м, с «Бэйлисом» сойдет и за совершенство.
Кстати, не забыть сказать Гению, что «это», которое мы ищем, может быть, закопано на кухне.
Что за блокнотик? О, с записью покупок! Почитаем! Печенье… Печенье? И где же оно? А, вот.
За-кусим!
Женщина на кухне, тем более как бы на своей, способна найти массу интересного, а по ходу и вкусненького. Так что до холодильника очередь дошла не скоро. Но все-таки дошла: старичок не очень вписывался в металлизированную роскошь и выглядел почти как свой. Стоял, наверное, первым в очереди на выброс. Верней, последним. Мэри подошла к нему и взялась за ручку.
Когда раздался звонок в дверь.
Мэри вздрогнула, поколебалась.
Звонок повторился.
Она устремила взгляд сквозь арку на Гения. Тот был весь в компьютере, но, наверное, уловил из внешнего мира какие-то сигналы, потому что уронил через плечо:
— Еще рано.
«Рановато для того, чтобы нас явились брать», — поняла Мэри.
— Открыть?.. — нерешительно спросила она совета. Он пожал плечами и сказал, уже не оборачиваясь:
— ФСК все равно ворвется.
«Свет мой, зеркальце…» — вздохнула, глядя на него, Мэри и пошла к двери. Поглядела в глазок, Удивилась, спросила:
— Кто там?
— Можно попросить Марию? — вытянутая оптикой физиономия была незнакомой, но, судя по возрасту, опасности одинокий гость не представлял. Мэри открыла дверь.
— Я вас слушаю.
— Вы Мария Ветер? — уточнил представительный старик.
— Да, это я.
— Позвольте представиться — Генрих Блум, ученый, физик. — Он говорил, заметно волнуясь и поддергивая пиджак.
Сердце Мэри заколотилось — ученый-физик! Пришел сюда, к ней, значит, возможно… Он что-то знает!
— У меня к вам чрезвычайно важный разговор, — сказал ученый, превращая ее надежду почти в уверенность. — Вы разрешите войти?
— Да-да, конечно! Заходите! — Мэри отступила.
— Не сочтите меня сумасшедшим, но… — бормотал он, переступая порог.
— Прошу вас, проходите сюда.
— Да-да, спасибо…
Гений с интересом обернулся на странного взволнованного гостя, проследовавшего с Мэри к дивану. Тот при виде Гения смешался:
— Я хотел бы… Если можно…
— Гений, это ученый, — сказала Мэри. — Генрих э-э-э… Бум.
— Блум, Генрих Блум, — поправил гость. — Спасибо, конечно, но на гениальность я пока не претендую.

Предыдущая страница 9 Следующая страница


Вирус хаоса 10

— Он физик! — сообщила Мэри главное. — А это мой… друг. Вы можете говорить при нем.
— Хорошо. В конце концов… Если ткань мироздания нарушена… Если все это не чудовищный розыгрыш и вы действительно прошли через Врата, — Мэри покосилась на арку, — то… Тогда вы сразу меня поймете. Если же мои слова покажутся вам бредом, я немедленно удалюсь и не буду больше вас беспо-о-э-кой-о-у-лб-лб-лб…
Мэри выпучила глаза, а потом тихо завизжала.
Лицо ученого плавилось, черты искажались, текли и перемешивались, словно краски в банке. Откуда-то из этой массы продолжали литься бессвязные звуки. То, что недавно было Блумом, подняло руку с пальцами, извивающимися, как змеи, и протянуло ее в направлении хозяйки.
Возможно, что он просто указал на нее по ходу своего повествования. А может быть, несчастный просил о помощи?
В следующий миг Мэри оказалась на лестнице. То есть, наверное, ее перемещение туда заняло какое-то время, только она этого не заметила, а просто вдруг поняла, что мчится с бешеной скоростью, ноги совершают безумные прыжки через ступеньки длиною в полпролета, а мимо, как дорожные метки, мелькают этажи.
Гений догнал ее уже на улице, то есть уже на проспекте, когда она, выбежав в достаточно людное место, остановилась в отчаянии, понятия не имея, что теперь.
Он просто взял ее под руку и куда-то повел — к счастью, не обратно в дом, все равно ее туда было не загнать даже плетью, и даже появись перед нею стена огня, она скорее бросилась бы на эту стену.
— Ты это видел? Видел? — спрашивала она, вцепившись в Гения и тряся его — не то чтобы требовательно, просто в теле не унималась противная дрожь, словно под ложечку положили осклизлую льдышку. Зубы нет-нет да и постукивали. — Кажется, я спятила… — замогильно произнесла она.
— Если ты спятила, то заодно со мной, — утешил он. — Успокойся, я тоже это видел: твой ученый «потек», как пластилиновая ворона. Не знаю, в какой степени он представлял для нас опасность, но к общению стал точно непригоден.
От его слов Мэри почувствовала некоторое облегчение: благодаря Гению пережитый ужас предстал в ином свете — слегка комичном. Страх отпустил, в голове появились мысли.
— Этот физик… Он что-то знал и хотел нам рассказать. А его «расплавили». Что, если и нас скоро?..
— Может быть, воздействие… Если пространство утрачивает стабильность… — не слушая, забормотал Гений себе под нос. — Возможно, он уже восстановился… — услышала Мэри и решительно вклинилась в его монолог:
— Даже если он восстановился, я туда не вернусь!
— Согласен. Не сейчас. Но кое-что он все-таки сказал. Хм… «Ткань мироздания нарушена. Вы прошли через Врата…»
Мэри честно ничего этого не помнила, как не помнила своего бегства из квартиры на лестницу. Стерлось немного «до» и немного «после».
— Так это были Врата?.. — она припомнила, как стояла перед открытым холодильником, а потом вдруг увидела Мышку. Она взглянула на Гения, но его рядом не оказалось — он уже ловил машину.
— Ну и куда мы едем?
— На вокзал, — ответил он, распахнув перед ней заднюю дверцу.
До этого Мэри сомневалась, стоит ли ей покидать Москву: здесь была разгадка, здесь оставалась надежда, что некто — некая законспирированная сволочь, поставившая эксперимент, наконец его закончит и приведет после себя все в порядок. Но, увидев размытое лицо Генриха Блума, она вдруг поняла, что эксперимент может и не ограничиться зафутболиванием подопытного кролика Марии Смеляковой по отдаленным мирам и что нет предела фантазии естествоиспытателя. Еще неизвестно, на что бы она сейчас была похожа, если бы сидела на месте Блума.
А уже на вокзале ей по-настоящему захотелось уехать. С телепортацией здесь что-то не клеилось, так что лучше бы улететь, но Мэри не следовало забывать о ФСК и особенно об одном ее сотруднике, который отдыхает день-деньской, но в скором времени проснется. К сожалению, их по сути чужие паспорта не отличались от настоящих ни именем, ни адресом.
Немного покоробило то, что билеты уже оказались у Гения в кармане: то есть приобрел он их не только до своего предложения уехать, но еще прежде, чем заговорил с ней о похищении спутника.
— Есть одно правило, о котором стоит помнить железно, — сказал он, заметив, как Мэри нахмурилась. — Если при подготовке операции у тебя времени в обрез, то, когда ты будешь уносить ноги, его может не быть совсем.
Что касается унесения ног, тут удача их не покинула — у них было время: примерно час до поезда и около получаса до того, как проснется Жнец. Учитывая, что ему еще предстоит соображать, что с ним стряслось, потом разбираться в том, что его именем и с его кредиткой тут за день наворотили и главное, кто наворотил — это еще надо осмыслить, причем нестандартно — шансов застукать самозванцев на одном из московских вокзалов у него не было ни малейших.
Поезд — круглый, остроносый и визуально гибкий, как червь, сразу Мэри не понравился. Когда они подходили к платформе, в последнюю дверь последнего вагона погрузилась неприятная толстая тетка, и создавалось впечатление, что червяк ее слопал.
Хотя их двухместное купе можно было назвать шикарным — красная с золотом обивка, хрустящее белье и даже пара компьютерных терминалов — ощущение уюта почему-то не витало. Хотя его должны создавать заселившиеся пассажиры — утешила себя Мэри. Но… Неуютно ей тут было, хоть тресни.
— Что будем делать в Ялте? — спросила она, когда поезд тронулся — очень плавно, словно по льду, заскользил вдоль платформы.
— А как ты думаешь? — спросил Гений, сидевший на диване рядом.
Она пожала плечами:
— Отдыхать, загорать, ну… Что там еще можно делать?
— Много чего. Сниматься в кино, например, — сказал он и вдруг откинулся к спинке, прижав туда же локтем Мэри.
Вообще-то он мог этого не делать, потому что стекла в вагоне были тонированные. Шарахнуться его заставил инстинкт дичи, увидевшей охотника.
По платформе шел, сверля орлиным взглядом отходящий поезд, Евгений Смеляков. Жнец. В какой-то миг их с Мэри глаза встретились через непроницаемую для него преграду, и ей показалось, что он ее видит. Или чувствует, что видит.
Она опустила ресницы.
Он шагал по ходу движения, но поезд набирал скорость, и скоро Жнец остался позади.
— Черт, мы прям, как Шерлок Холмс и доктор Ватсон, — Мэри оттолкнула локоть Гения и выпрямилась: — Виртуозно ускользаем из-под носа у Мориарти. Это, случаем, не съемки нового блокбастера? Скажи уж сразу.
— С Ватсоном-дамой? — Гений усмехнулся. — Исключено.
— Почему?
— Шерлок Холмс — по крайней мере, наш Шерлок Холмс — ненавидел женщин.
Мэри вздохнула:
— Ватсон, вы тупица. Холмс это я. Если помнишь, во время бегства с вокзала Ватерлоо он был переодет в женское платье. Ладно, дорогой доктор, не тушуйтесь, скажите мне лучше вот что: как этот Мориарти… Кстати, кого-то он мне напоминает… Так вот: как он сумел нас так оперативно вычислить?
— Не знаю… — Гений пересел на противоположный диван, закурил. — У меня есть два предположения. Даже три. I am very sorry, mr. Holms, что седлаю вашего конька. Первое и самое вероятное — он очнулся значительно раньше, чем мы планировали.
— Часа эдак на два, на три? Но ведь ты специально поставил заряд…
— Расчет заряда может быть среднестатистическим, без учета телосложения, возбудимости и прочих индивидуальных параметров. Или в парализаторе садилась батарея. В конце концов, не исключен человеческий фактор: например, приходящая домработница, которая вызвала врача.
— Все, принято, — сказала Мэри, убежденная теперь, что действительно имело место раннее пробуждение. Никаких других вариантов, почему Жнец успел докопаться до истины и даже подобраться к ней на расстояние взгляда, она не видела. Но у него-то они были! — А второе предположение? — спросила она.
— Второе — это, как ни странно, Андрей Валентинович. Он рассчитывал уволочь спутник, а потом прикинуться невинной овечкой — я, мол, как и все, был обманут, считал, что это съемки, даже любителей пригласил посмотреть, заодно укомплектовал зрительскую массовку. Он был уверен в успехе, и все же, не сомневаюсь, проложил себе тропинку к отступлению скорее всего в южном направлении. То есть — в этом же. Так вот. Наш Жнец, едва продрав глаза и узнав последние новости — что Фил убит, что его самого чуть не взорвали вместе с машиной…
— И со мной, — мрачно напомнила Мэри.
— …и со спутницей, а преступник скрылся, мог подключиться к его поимке.
— То есть на вокзале он высматривал не нас, а…
— Не тебя, — поправил Гений, — а толстую задницу.
— А ты его, по-твоему, совсем не интересуешь?
Гений дернул насмешливо углом рта:
— Мориарти нужен Холмс. А я остаюсь человеком, которого нет.
— Интересно девки пляшут! Человек, которого нет, проворачивает его именем грандиозную авантюру и без зазрения совести тратит денежки с его счета. Но на нет и суда нет, а виноват во всем крайний, то есть я, так, что ли, получается?
— Почти. Не совсем. Давай посмотрим: консультант приводит вечером к себе домой девушку-загадку. Они ложатся спать — заметь, отдельно! — а просыпается он вечером… Следующего дня! Девушки-загадки и след простыл вместе с его документами и кредиткой. Он обзванивает места, в которые не явился, с оправданиями, и с удивлением узнает о своей бурной деятельности на протяжении дня в компании беглянки. Разумеется, он подозревает, что она работала в паре — видимо, с человеком, очень похожим на него. Но почему подмену не учуяло энное количество хорошо знающих его людей? В том числе непосредственное начальство? Вывод очевиден: красавица его чем-то опоила, или обкурила, или обколола — экспертиза покажет — и зомбировала. Сделала из него куклу-шмуклу и использовала противозаконным образом, естественно, в самых низменных целях. Все, — Гений кивнул четко, как прокурор, закончивший обвинительную речь.
Мэри возразила:
— Ну почему же все? Может, я его еще и изнасиловала? До кучи.
— Не исключено, — согласился он. — Экспертиза покажет. Ты не против, если я нам чего-нибудь закажу? Жрать очень хочется.
Он повернулся к терминалу и защелкал клавишами, с видом человека, всю жизнь прокатавшегося в здешних люксах и знающего наизусть все каналы и заказы.
— Хорошо, допустим, ему нужна я, — признала Мэри, — и он меня почти поймал…
— Нет. Преступника нельзя поймать «почти». Тут либо все, либо ничего.
Мэри скрипнула зубами:
— Хорошо, не поймал, но подобрался на расстояние взгляда. Как он вычислил мой поезд? Рано проснулся, искал толстяка — это все принято. Но ты, кажется, говорил о трех вариантах?
— Вероятность третьего стремится к нулю… Я очень надеюсь, что стремится. Он ничего не вычислил. Просто мы с ним связаны: по какому-то очень крупному счету мы с ним — суть одно, и он был на вокзале, потому что там был я. Скажем так — его привела туда интуиция. Что мы о ней знаем?
Мэри молчала: интуиция… Таинственная помощь из глубин тебя самого, вечный вопрос, неразрешимая загадка: внезапное предчувствие, стремление куда-то вроде бы ни с чего, необъяснимый страх… «Подсказки» двойников?
— Вот то-то… — сказал Гений.
В дверь постучали, потом она без разрешения отъехала, и очень миленькая обслуга, затянутая белым фартуком «в рюмочку», запорхала туда-сюда, наводняя стол холодными закусками и горячими гарнирами.
— Ах, простите! — блеснула она смущенной улыбкой «я-такое-дитя-не-знаю-почему-ко-мне-все-пристают», в очередной раз задев Гения коленом, и угнездила в центр натюрморта блюдо с загорелой курицей.
— Курица и поезд — братья навек! — объявила Мэри, когда за официанткой закрылась дверь. — И водка, — добавила она, рассматривая этикетку на бутылке: вино «Акта Реал Виур». — Что-то французское?
Гений взял у нее бутылку, посмотрел вопросительно на этикетку, потом через стол:
— А ты хотела водки?
— А если ряженки? Мог бы и спросить, между прочим.
— Ряженки? — он потянулся к терминалу.
— Ладно, сойдет и вино, — поспешно сказала Мэри. — Не будем нарушать железнодорожную традицию.
Через час они сидели, откинувшись, на диванах по обе стороны неубранного стола. Гений давно уже вызвал официантку и успел выйти покурить, но та до сих пор не шла. За окном ничего сенсационного не происходило: все выросшее, построенное и понатыканное вдоль дороги пролетало мимо серой смазанной акварелью в романтической мгле: погода, похоже, испортилась, или осталась в Москве. Что до небосвода, то он напоминал раздерганную паклю.
«Кстати, о небосводе…» — подумала Мэри и перевела взгляд на Гения: тот, как ни странно, не окунулся в компьютер. Похоже, он просто наблюдал за ней.
— Слушай, а что все-таки с этой надписью? Ну, на спутнике? Что имели в виду под «сферой»? И потом это — «отразился»… Может, метафора?
Гений некоторое время всматривался в нее, словно размышляя. В такие моменты ей с трудом удавалось не отводить взгляд. Его глаза, всем казавшиеся карими, на самом деле были зелеными, с рыжей звездочкой вокруг зрачка и с темным ободком. Расстояние, разделявшее их сейчас, все сливало в карий, но она-то знала, какие они на самом деле удивительные…
— Если не секрет, а что там написано у вас? — спросил он.
Мэри наморщила лоб, как бы в размышлении, потом мысленно плюнула и сказала:
— Честно говоря, не читала.
— Понятно. А у нас что-то вроде: «…Первому человеку, проникшему в космическое пространство».
— Ну… Это уже ближе к истине, — признала она.
— Значит, вы в него тоже проникли, — констатировал Гений. — А они, только не удивляйся, нет.
— Но как же тогда?.. — Мэри тряхнула головой, ничего уже не понимая.
— А очень просто. Там, у тебя дома, пока ты дули на кухне «Бэйлис», я попытался с этим разобраться, то есть найти какую-то информацию. И, представь себе, нашел.
«Экий завидный разброс внимания», — подумала Мэри, не предполагавшая, что погруженный в компьютер Гений как-то еще умудрялся следить за её манипуляциями на кухне.
— Трудно поверить, что такое возможно, — продолжал он, — но понимаешь, что получается… Если мой мир ограничен размерами вселенной, а твой, допустим — только пределами Солнечной системы…
— Как это Солнечной системы? — возмутилась Мэри. — У нас тоже есть вселенная! Наши ученые, между прочим, видят в телескопы другие галактики и уже доказали, что они разбегаются!
— Погоди, сейчас объясню. Здешние ученые видели в телескопы то же, что ваши и наши, но первый же полет в космос доказал, что Земля окружена сферой, отражающей материальные объекты.
— Значит, он со страшной скоростью врезался в нее, а потом отразился от этой сферы? — Мэри скептически изогнула бровь.
— В том-то и дело, что спутник об нее не ударился, просто в какой-то момент оказалось, что Земля находится впереди, а звезды, соответственно, позади него. Таким образом, выяснилось, что их вселенная ограничена сферой! Знаешь, как это бывает при разработке программ: допустим, условия предусматривают наличие неба, а на нем, соответственно, звезд, луны и, конечно же, солнца, дающего тепло и свет. А дальше все зависит от замысла разработчика, от отпущенного ему времени, ну, или от программного обеспечения: сделать ли настоящей целую вселенную с возможностью межзвездных перелетов, либо только одну звездную систему, а может, лишь одну планету, а все остальное условно посадить на небесный свод, но с полной иллюзией реального существования всего этого где-то в бесконечных космических далях.
— А как же тогда быть с рождением вселенной? Как же большой взрыв? — недоверчиво и с легкой издевкой спросила Мэри, не склонная отождествлять мироздание с компьютерной программой, где за сценой, как ни крути, неизбежно маячит программист-всевышний, то есть, получается, целая бригада всевышних, причем не каждый из них программно обеспечен и далеко не всякий радив.
— Где-то, наверное, был и взрыв — может быть, в основном, первоначальном варианте, — ответил Гений. — В других все выглядит так, как будто он был, а в третьих, возможно, было что-то совсем иное: плоские миры, стоящие на слонах, которые в свою очередь покоятся на черепахах… Ты в таких еще не бывала? — как бы невзначай, но не исключено, что и серьезно, спросил он.
— Слонов не помню. Точно помню, что один раз была в Париже. А сейчас хотела бы побывать в коридоре. — Мэри поднялась с дивана. — Посмотрю, не видно ли оттуда слоновьих хоботов, — добавила она и вышла, внешне невозмутимая, но закипая внутри: нет, это не было похоже на серьезный разговор на глобальные темы, скорее на издевательство.
Она постояла у открытого окна, разумеется, не высматривая никаких хоботов, машущих приветственно из-за края земли, просто наводя порядок в мыслях, уминая события, которым уже не пыталась подобрать объяснения, в приемлемые для восприятия формы: ей не суждено было спасти Фила, ни у себя, ни здесь. Она не смогла помочь несчастному старику Блуму, пострадавшему, наверное, из-за нее. Она ничего не понимает в устройстве мира. Она лишний и, похоже, разрушающий элемент в этой системе, и ей нечего предпринять для возвращения домой, поскольку неизвестно даже, в чьей это власти, или хотя бы в чьей компетенции. Что же касается ближайшего будущего, то возникает большой вопрос, попадут ли они в намеченное место или черт знает куда, и что это за кисельная муть, сквозь которую уже довольно долгое время мчится поезд.
В это время ее задел кто-то, проходящий мимо по коридору. Интересуясь увидеть кого-нибудь из соседей, Мэри обернулась и…
— А-ап… — схватила она ртом воздух и прихлопнула губы ладонью, словно опасаясь, что он вырвется обратно, причем вряд ли так же тихо, как вдохнулся.
Судя по некоторым приметам, это было проводником — по крайней мере, совсем недавно, когда они садились в поезд, и немолодой коренастый мужчина проверял у них билеты. Теперь он стал еще более коренастым — можно сказать, приблизился к эталону коренастости.
Мимо Мэри, слегка покачиваясь, проплывала пирамида — с седой верхушкой, с гротескным, разложенным по углу лицом и в синей форме проводника — тютелька в тютельку по фигуре. Вершина была чуть выше уровня головы Мэри, основание идеально вписывалось в проход.
Мэри провожала ее — то есть, наверное, его — круглыми от ужаса глазами. Внезапно пирамида — то есть пирамид — притормозил, развернулся с присушим пирамидам достоинством и произнес странным треугольным ртом, но голосом вроде бы человеческим, мужским:
— Вы из третьего? Чай сейчас приносить или попозже?
Мэри кивнула, потом мелко-мелко потрясла головой. Слова не шли, тем более что рот был прихлопнут, но не прочь были бы вырваться из носа в виде придушенного визга-писка.
— Вы в порядке? Может, врача прислать? — озаботился пирамид.
Слегка ободренная его неагрессивным поведением, Мэри наконец нашла в себе силы произнести:
— Н-нет, — неплохо для начала.
— А чай? — не унимался услужливый многогранник.
— Ничего не надо, с-спасибо, — и она на ватных ногах, пятясь, проследовала в свое купе.
Гений дремал перед окном, откинувшись на подушки: учитывая вряд ли для него сладкую предыдущую ночь, проведенную в каком-нибудь шкафу у Жнеца, и последовавший затем нервный день, можно было предположить, что задремал он довольно крепко. Но, как выяснилось, не беспробудно: стоило лишь как следует его потрясти и проорать пару раз погромче его имя, как он вышел из дремы и даже бодренько подскочил — это после второго крика, на ухо.
— Какого черта?.. — поинтересовался он сначала, потом спросил: — Что? Что случилось? — потирая ладонями лицо и разглаживая волосы.
— Гений, в поезде что-то происходит! — Тревога Мэри прорвалась потоком слов: — Погляди за окно — где, по-твоему, мы едем? В грозовом облаке? Убирать со стола никто не приходит, но это, может, и хорошо: я только что видела проводника, и ты знаешь, в каком виде?
— Кто? Проводник? — уточнил несколько ошарашенный Гений. — Пьяный, что ли?
— Он превратился в пирамиду! — для убедительности Мэри показала руками нынешнюю форму проводника.
Гений, приподняв брови, как бы обозрел намеченную фигуру, потом воззрился на Мэри. Недоверчиво так воззрился.
— Пойти, что ли, и мне прогуляться? — пробормотал он.
— Ты что, мне не веришь?
— Верю. Потому и хочу пойти, увидеть такое собственными глазами.
— А, — махнула она рукой, — какой смысл? Сам он, кажется, ничего не замечает — про чай спрашивает…
— Видишь ли, у меня пока что нет ни единой конструктивной мысли. Мало того — даже понимания не брезжит. Может, при виде этого символа древности меня осенит.
— Погоди, — остановила его Мэри, — меня уже осенило: свяжись с дежурным по поезду, спроси, все ли в порядке — ну, разведай как-нибудь обстановку. Можешь сказать, что с нашим проводником плохо, что он какой-то ходит… бледный.
— Хорошо, но все-таки позволь мне сначала увидеть цвет его лица, чтобы не оскорб… — он запнулся, глядя на открывшуюся как раз в этот момент дверь, прищурил глаза, потом расширил и тихо закончил: — …лять… — наверное, просто по рефлекторной привычке доводить начатое до конца, каким бы этот конец ни был.
К ним впорхнула официантка — вероятно, та же самая, хотя по этому поводу возникали серьезные сомнения: на сей раз она действительно впорхнула, в полном смысле этого слова, поскольку стала плоской — не в смысле лишения груди, а вообще какого-либо объема, то есть как фанера, или вырезка из большого, в человеческий рост, плаката.
Гений, как стоял, так и сел с открытым ртом — благо что позади был диван, иначе не приходилось сомневаться, он сел бы на то, что было, или чего там не было.
Мэри, немножко уже закаленная пирамидом, восприняла эту очередную человеческую трансформацию сравнительно спокойно.
— А мы вас уже заждались, — сообщила она, косясь на Гения, потрясенно таращившегося на феномен. — Уберите, пожалуйста, посуду.
Плоская совершила головокружительно изящный разворот и склонилась над столом, явно приятно удивленная впечатлением, произведенным ее явлением на симпатичного пассажира. Ее же к нему симпатия была очевидна для Мэри даже в двухмерном варианте женщины.
Без проблем держа стопку посуды лепесткового вида ручками, при взгляде сбоку и не сразу-то заметными, официантка заструилась к выходу, как газовый шарф, гонимый ветром, если б только газовый шарф мог переносить столовые приборы.
— Ах! — вдруг воскликнула она.
Мэри так и не поняла, обо что споткнулись сверхгибкие ноги, увидела только, как по купе разлетаются тарелки, вилки и части куриного скелета, а то, что их уронило, планирует прямиком на колени к Гению.
Он отшатнулся к спинке, с ужасом глядя на что-то вроде расписной скатерки, укрывшей его ноги.
— Простите, мне так неловко… — пролепетало плоское создание, переходя в псевдосидячее положение. — Сейчас я уберу…
— Все нормально. Ничего страшного, — произнес Гений и осторожно провел рукой по ее, хм… наверное, по бедру, глянуть со стороны — так просто погладил собственную ногу.
«Ну ничего себе, дожили! — гневно подумала Мэри. — Какая-то фанера клеит чужого мужика на глазах у законной, можно сказать, почти жены!»
— Ай! — Гений отдернул руку: закапала кровь.
Об нее обрезался!
— Так, девушка! — начала Мэри, подбирая тарелки и суя их куда-то в центр этого плаката. — А ну-ка быстро выносите отсюда свои окорока, пока я не скатала их в рулон и не выбросила в окошко. Живо!
Официантка вся пошла волнами, как знамя на флагштоке, и в таком состоянии, гордо развеваясь, выплыла за дверь, провожаемая завороженным взглядом Гения. Потом он перевел глаза на Мэри и медленно проговорил:
— Я не понял, это что было — сцена ревности?
— А это что было — флирт с ватманом?
— Значит, ты ко мне так неравнодушна, что ревнуешь к ватману?
Мэри закатила глаза. Когда она их опустила, Гений стоял напротив, очень близко.
— Ну вот, ты видел, что творится? — произнесла она уже менее решительно.
— Но ты, кажется, говорила о пирамиде?
— Ага, понятно. Ты предпочел бы потискать пирамиду? — спросила Мэри, разряжая обстановку, вдруг ставшую опасной. — Разочарую тебя — это был пирамид.
— Я предпочел бы… — он протянул руку, но она развернулась, ускользнув от прикосновения.
Почему чужие Смеляковы, равнодушные к своим Ветер, так неудержимо тянулись к ней? «По какому-то большому счету мы суть одно», — сказал Гений о двойниках. Может, все потому, что в этой обшей «сути» она им уже принадлежала? Тем не менее вопрос об измене — считается или нет — оставался открытым.
Гений проследил за ней глазами, глубоко вдохнул, сел и заговорил о деле:
— Итак, посмотрим, что мы имеем: в этом поезде что-то происходит с людьми в нарушение всех законов, чего сами они не замечают. За окнами не видно ни зги, сплошная серость. Тем не менее поезд идет, и все в нем функционирует обычным порядком. Это пока все. Так вот, в свете наших исключительных обстоятельств предположения следующие: это может быть, а — следствием нашего удаления от Москвы, где гнездится аномалия: она с нами взаимодействует и не отпускает, искажая действительность; бэ — кознями ученых, затеявших этот эксперимент; и цэ — следствием нашего перехода в новый мир, где люди, допустим, не в ладах с измерениями, отсюда и проистекает разнообразие их форм. Выбирай, что нравится. Или придумай свое. Я считаю, что нам в любом случае имеет смысл ехать дальше.
— Попробуем разобраться?.. — Мэри указала ему глазами на терминал. Там на экране, видимо, уже некоторое время висела надпись:
ПРОСЬБА ОСТАВАТЬСЯ НА СВОИХ МЕСТАХ И НЕ ПРЕПЯТСТВОВАТЬ.

Предыдущая страница 10 Следующая страница


11 Мария Симонова

— Чему не препятствовать? — не понял Гений и протянул руку к клавиатуре. Не успел он ее коснуться, как надпись сменилась сама собой на:
НЕ ПРЕПЯТСТВОВАТЬ УДАЛЕНИЮ.
— Интересно, — сказал он, переглянувшись с Мэри. — Кого удаляем?
— Не иначе как нас из Москвы, — усмехнулась она. Гений вновь потянулся к клавишам, но экран ответил:
УДАЛЯЕТСЯ ВИРУС.
— Компьютерный, что ли? — поинтересовался он.
— А может, это карантин? — осенило Мэри. — Может, это болезнь такая была, ну, у персонала?
— Ерунду не пори. Что за вирус… — он почти коснулся клавиатуры, когда экран ответил:
ЗДЕСЬ — ВИРУС ХАОСА.
— Какой-то псих добрался до диспетчерской, — предположила Мэри. — Или сам диспетчер спятил Запирамидился, ну и…
Гений не слушал, он тер пальцами переносицу, бормоча:
— Хаоса, хаоса… Ты имеешь представление, что такое хаос? Я в общем-то тоже нет, и, по правде говоря, вряд ли кто реально имеет, ведь это нарушение всех привычных законов, связей, в частности между пространством и временем… Пространством и временем… — медленно повторил он и поднял взгляд на Мэри. — Не улавливаешь ничего знакомого? Кое-что из области твоей телепортации, — подсказал он.
— Моей? — опешила она. — Телепортации? Да, ну как же, я ведь никуда в последнее время не езжу, только телепортируюсь! У меня с этой телепортацией такое взаимопонимание! Прям как у тебя с завязыванием галстука! — эмоционально выдала Мэри, а потом подумала: «Ой!..»
Но он только хмыкнул, поправив ворот черной рубашки.
— Я об этом и говорю. О полной неувязке. Возьмем то, что с нами произошло в автобусе, — мы ехали в нем двадцать минут, и одновременно нас там не было, время шло, но оно стояло. Вот что я тебе скажу — никакая это не телепортация.
— А что же?..
— Поглядим: нарушена связь причина — следствие, логика спотыкается, пара-тройка глобальных законов летят к чертям. Ты еще попадаешь в новый мир вследствие равноценного обмена, а я уже спокойно сосуществую с двойником — это только со стороны кажется допустимым, на самом деле это так же невозможно, как поместить объект в точку пространства, уже занятую другим аналогичным объектом. Ты спрашивала — я тебе отвечаю: это и есть Хаос . Верней — какие-то его проявления, и не приходится сомневаться, что они связаны с тобой. То есть теперь уже с нами. Так что поздравляю тебя, вот это, — он постучал по экрану, где продолжала висеть та же надпись, — про нас.
Мэри некоторое время моргала, читая и перечитывая, потом сказала:
— Нас собираются уничтожить?..
— Было сказано — удалить, — поправил Гений.
— …удалить, как вирус?..
— Судя по всему, именно так.
— Как «так»? — Ее раздражало его академическое хладнокровие. — Кто нас удалит? Откуда? Куда?
— Я тоже задаюсь этими вопросами, — ответил он с прежней невозмутимостью. — Пока что у меня возникло подозрение, что удаление уже идет полным ходом. По рельсам. А? — спросил он, поглядев куда-то вверх. Когда он опустил глаза к экрану, там возникла новая фраза:
УДАЛЕНИЕ ИДЕТ. ПРОСЬБА ОСТАВАТЬСЯ НА СВОИХ МЕСТАХ И НЕ ПРЕПЯТСТВОВАТЬ.
— Не препятствовать… — задумчиво проговорил Гений.
— Такая глупая мысль… — Мэри поймала его взгляд: — Наверное, не стоит надеяться, что нас развезут по домам?..
Он покивал, скептически скривив рот.
— Да уж, это вряд ли. Странно, но у меня не возникает ни малейшего желания узнать, куда движется этот поезд.
— Если мы вирус для любого мира, если для нас нет возврата и нигде нет места, то это может быть только… — Мэри поглядела на шлифующую окно с той стороны серую муть. — Поезд в никуда. — И содрогнулась от того, что сказала. — Как быть, Гений? Ну, ты же гений, придумай что-нибудь!
— Нам велено что? — спокойно спросил он. — Раз — сидеть и два — не препятствовать. А это значит что?
— Что за нами придут? — сделала она самый, с ее точки зрения, очевидный вывод.
— За нами уже никто не придет, — зловеще возразил он. — Но это значит, что в наших силах воспрепятствовать .
— Как?.. Остановить поезд?
Тут они уже одновременно поглядели за окно. Гений почесал висок.
— Думаешь, стоит попробовать стоп-кран?.. — неуверенно произнесла Мэри.
— Погоди, погоди. Остановить — это само собой, не век же в нем ехать. Важно еще остановить там, где нужно. Посмотрим, что сейчас происходит: элемент, чуждый среде — вирус, то есть мы, подлежит отторжению, изолирован и изымается. Его задача, естественно — вырваться на свободу, попасть обратно в среду. Вопрос — как? Обычному вирусу это, конечно, не под силу, его не стали бы умолять: «Не препятствуй!» Но мы способны генерировать Хаос. А для него нет правил, не существует законов — на то он и Хаос. Ты понимаешь — никакие замки, решетки и поезда не в состоянии его ограничить!
— Может, мы его и генерируем… иногда, — согласилась Мэри, — но мы не можем им управлять! Просто что-то неожиданно происходит — непонятное, похожее на чудо, от чего мы сами открываем рты… Или не происходит.
— Вот тут ты ошибаешься. Любая болезнь несет в себе деструкцию, сбой, а мы — вирусы самого Хаоса, считай, его эмиссары. Поэтому мы и только мы можем им управлять. Просто пока не умеем.
Мэри пребывала в изрядном сомнении по поводу его слов — управлять Хаосом? Разве это возможно?.. Сама мысль казалась абсурдной.
— Это только твое предположение, — сказала она, — которое невозможно доказать…
— Оно уже доказано, — заявил Гений, — причем доказано тобой. Вспомни свою «телепортацию» — да, да, знаю, что она не твоя, просто разрыв событийности, несоответствие между временем и пространством, но почему ты ее так назвала? Да потому, что все произошло, пусть неожиданно, но в нужном тебе направлении и с нужным тебе результатом: ты мгновенно перенеслась туда, куда хотела поскорее добраться, не возбудив в окружающих ни малейшего подозрения, что что-то произошло. То есть ты управляла событиями, нарушающими принцип причинности. Ты управляла Хаосом.
— Так, понятно! — Мэри сжала ладонями виски. — Я хочу попасть в Ялту да поскорее! Очень хочу! Причем уже давно… — вздохнула она, покосившись на окно. За окном все было без изменений. — Вот видишь…
— Думаю, что одного желания мало, — сказал Гений, — по крайней мере в этом поезде-изоляторе. Нам было велено оставаться на местах — значит, имеет смысл их покинуть.
— Ну хорошо, а дальше?..
— Там посмотрим. Пойдем.
Они вышли в коридор, где поначалу застыли в нерешительности; того первого страха уже не было, но удивления от творящихся кругом перевоплощений, наверное, было не изжить. Неподалеку, у окна стояло… Нет, наверное все-таки стоял. Итак, у окна стоял человек, не иначе как удравший с какого-нибудь шедевра Пикассо: часть его головы и плечо съехали по диагонали значительно ниже положенного уровня. Рот на шее исторгал струю дыма, одна рука росла вроде бы на месте, другая, сжимающая сигарету, змеилась из центра туловища. Имелась опорная нога — большая и столбовидная, вторая — тонкая, согнутая коленкой назад, выглядела архитектурным излишеством.
— Наверное, сосед… — прошептала Мэри. — Вышел покурить. Ну что? Будем знакомиться?..
— Н-нет. Лучше не привлекать внимания.
Впрочем, они уже были замечены: одинокий курильщик косился на вышедшую пару прекрасным, посаженным наискось глазом, но к общению явно не стремился. Они нацелились было его обойти, когда в противоположном конце вагона отъехала дверь, заставив обоих настороженно обернуться — в ожидании, разумеется, очередных напастей.
В дверях колыхнулось, проскальзывая, что-то плоское, потом оно развернулось и… В коридор ворвалась очередная листовидная дама, сразу полетевшая вперед, наподобие паруса: видимо, разнообразие форм граждан, населяющих поезд, все же имело какие-то пределы. В отличие от узенькой официантки, эта была настоящей матроной, хоть и расплывшейся исключительно вширь, заняв при развороте практически весь проход.
Мэри узнала бледно-голубое платье: кажется, именно эта тетка, будучи еще объемной, садилась при ней в последний вагон. Теперь она стремилась оттуда куда-то к голове поезда, пребывая, очевидно, во взвинченном состоянии и в данный момент намереваясь, кажется, снести на своем пути пару-тройку пассажиров.
— К стене! — скомандовал Гений, оттолкнув с ее пути Мэри, и сам прижался спиной к закрытой двери купе: пусть сбоку странная дама и была почти невидима, но в фас выглядела несокрушимой, как надвигающееся цунами.
Однако зря они надеялись, что стихийное бедствие благополучно их минует: глазки-рисинки остановились на Гении, и могучий порыв ветра, несущий вперед эту всесокрушающую плоскость, внезапно стих. Мадам замерла в шаге от них, медленно открыла рот в размазанной помаде и…
— Смеляков!.. — донеслось из него тихое блеяние. — Ты сам дьявол, Смеляков!.. Я видел тебя на перроне и думал… думал…
— Думал, что тебе удалось от меня уйти, не так ли? — произнес Гений, в то время как Мэри беззвучно ахнула: перед ними был Андрей Валентинович, гораздо более плоский, чем стиральная доска и к тому же переодетый в женское платье. Его собственная шевелюра пряталась под париком, завитым крупными буклями.
— Я подлец, Смеляков… — признался он. — Но это психотропное воздействие… Я не в состоянии больше его выносить! Скажи, чего ты хочешь, я все сделаю! Только умоляю тебя, останови это! — широкая трепещущая лента, бывшая на самом деле его рукой, всколыхнулась, однозначно указывая в направлении сюрреального господина. Тот между тем распластался по окну, выронив из шеи сигарету. Продолговатый прекрасный глаз глядел на «даму» с невыразимо-тоскливым ужасом, второго глаза так и не наблюдалось, не исключено, что его просто не было: возможно, два глаза слились у него в один.
— А в себе ты не заметил перемен? Не имея в виду твой новый нежный имидж? — поинтересовался Гений.
— Как?.. В себе?.. — толстяк, явно испуганный, по-листовому согнулся, изучая свое, по сути, изображение, похлопал руками-лентами по плоским бокам и облегченно вздохнул: — Я-то в порядке, но… На что ты намекаешь? Ты что… Хочешь и меня изуродовать?..
— Я бы с удовольствием, — сказал Гений, — но сейчас, прости, уже не до тебя. Так что возвращайся к себе и не отсвечивай. — Он повернулся к Мэри: — Пойдем, у меня появилась одна мысль. — И, минуя испуганного курильщика, еще раз взглянул на толстяка, уронив через плечо: — А это голубое платьице тебе очень к лицу.
Но Валентинович и не думал отставать от единственной своей надежды: когда они вышли в тамбур, вслед за ними туда успела проскользнуть трепыхающаяся простыня массивного тела, лишенного одного измерения.
— Ты мне это устроил со своей чертовой ФСК, слышал я про эти ваши психоволны, мнемозомбирование… — бухтела простыня, потом вдруг запнулась, спохватившись: — Евгений, прости! Спаси, спаси меня от этого кошмара! Я больше не выдержу! Я знаю, что все зависит от тебя!..
Гений обернулся к нему с недвусмысленным намерением придушить, но толстяка сейчас можно было разве только скомкать, или сделать из него скатку — то и другое было как-то непривычно, поэтому он вытащил из кармана пистолет. И сказал облепившей дверь простыне:
— Я тебя спасу. Скоро. Если заткнешься.
Мэри схватила его за локоть:
— Гений, ты что?..
— Хочу остановить поезд, — сказал он, перехватывая пистолет за ствол, и разбил рукояткой стекло стоп-крана. Потянулся было к рычагу, но передумал, оглянулся на Мэри:
— Давай-ка попробуй ты.
— Но какой смысл? — возразила она. — Ты посмотри, где мы едем — это же какой-то коридор!
Туман к этому времени настолько уплотнился, что и впрямь складывалось ощущение мрачного полупризрачного тоннеля.
— Там, куда мы едем, поезд должен остановиться, — сказал Гений. — Но сдается мне, что остановок для него больше не предусмотрено. Возможно, чтобы оказаться на месте, одного желания мало — ты была права, надо его остановить. По крайней мере попробовать. Так что давай дергай, — велел он, пряча пистолет — кстати, тот самый парализатор, «позаимствованный» у Жнеца, — и взялся для устойчивости за дверную ручку, торчавшую в просвете меж «туловищем» и рукой Андрея Валентиновича.
— Почему я?
Он поморщился:
— Слишком много разговоров. Считай, что на счастье. — И придержал ее свободной рукой за талию, поскольку торможение должно было получиться экстренным.
Мэри пожала плечами и дернула за рычаг. Он поддался довольно легко, но…
Напрасно они приготовились, напрягшись в ожидании рывка, и даже Андрей Валентинович вцепился своими пластинчатыми пальцами, в прошлом сосисками, в косяки по обе стороны облепившего дверь тела. Ничего такого сногсшибательного, хоть отдаленно напоминающего торможение, не произошло: поезд мчался в сумеречном тоннеле все с той же, отнюдь не маленькой скоростью.
— Так. Не вышло, — констатировал Гений, отпуская ручку с одной стороны и Мэри с другой. — Ну что ж, пошли дальше.
И они отправились по вагонам к голове состава с Андреем Валентиновичем по пятам, можно сказать, на его фоне, словно предваряя грот, оторванный от корабля. Нельзя сказать, чтобы путь их был легок: без обширного, сокрушительного на вид фасада маячащего позади Валентиновича он мог бы оказаться и более спокойным. Чего только не попадалось на этом пути: в тускло освещенных коридорах двигались, медленно перемешиваясь и догоняя друг друга, разрозненные части тел, метались, отскакивая от стен, шары, подозрительно напоминающие скомпонованных людей, порой из купе вываливались, на ходу рассыпаясь и перестраиваясь, целые сооружения из геометрических фигур. Не приходилось сомневаться, что они почему-то не ведают о собственном преображении и спокойно относятся к себе подобным, а также к Гению и Мэри, поэтому те не могли бы с уверенностью утверждать, что с ними самими все в порядке. Но Валентиновича разнообразный народ пугался — паниковал, прятался, порой рушился под ноги и распадался в ужасе на запчасти, которые часто оставались мобильными, шныряли в окружающем довольно узком пространстве, пружинили о Валентиновича и всячески мешали продвижению вперед.
А они спешили. Только когда появилась конкретная цель, пришел и страх опоздать с ее выполнением. В каждом вагоне они обрывали стоп-кран, и все с нулевым результатом. Они не обсуждали плана дальнейших действий, и так было ясно, что в случае неудачи они не остановятся на пассажирской части поезда, а дойдут до кабины машиниста. Надо будет — и по крыше.
Уже не заостряя внимания на чудесах перевоплощения, творящихся вокруг, они добрались до вагона-ресторана и обнаружили, что он закрыт. Рядом с дверью имелась панель с кнопкой вызова, динамиком и глазком камеры. Гений нажал на кнопку:
— Откройте, ФСК! — выкрикнул он и подставил к глазку ксиву.
Спустя несколько секунд дверь распахнулась, их схватили и заволокли внутрь. Андрей Валентинович остался снаружи — наверное, потому, что сцапавшие их граждане имели цилиндрическую форму, а плоского Валентиновича хоть и можно было по идее скатать в цилиндр, но в развернутом виде он неизменно наводил страх на иные конфигурации. А ведь это были… Да, сомневаться не приходилось: судя по одежде, тоже видоизменившейся соответственно форме тел, три цилиндра, засевших в ресторане, были милиционерами — вероятно, поездной бригадой, причем явно растерянной, деморализованной и сбитой с толку.
— Капитан Смеляков, Служба Контроля, — представился Гений.
— Сержант Стрельников, — цилиндр поплотнее «взял под козырек», в то время как остальные переместились в проход меж столиков. Интересная деталь: руки у сержанта сливались с корпусом, а когда начинали двигаться, то не отрывались, просто поверхность ходила крупными волнами, вполне успешно совершая те или иные действия. Он взял со стола стакан с водой: — Вы в порядке, капитан? Вот, выпейте… — М-да, а может, и не с водой.
— Нет, спасибо, — отклонил предложение Гений. Мэри тоже покачала головой, и судорожная «волна» опрокинула содержимое стакана внутрь цилиндра. — Мне необходимо попасть в кабину управления, — сказал Гений. — Это возможно?
— Мы уже пытались, но машинист заперся и не отвечает на вызовы. И с внешним миром нет никакой связи…
— Вы, я вижу, тоже заперлись, — заметил Гений. Стрельников как-то неловко покачался, словно переминаясь с ноги на ногу:
— Простите, растерялись… Капитан, может, вы понимаете, что творится в поезде? Это какой-то эксперимент, да? — похоже, что представитель Службы Контроля явился для них последней надеждой получить какое-то приемлемое объяснение происходяшему.
— Разбираемся, сержант, — «утешил» его Гений. — Сейчас первоочередная задача добраться до машиниста. Пойдемте! — и он решительно двинулся по вагону. Рядовые цилиндры посторонились с его пути, пропустили Мэри и устремились следом От Мэри не укрылся некоторый разор на ближайших столиках — початая водка, неаккуратная закуска. Стражей порядка можно было понять: не в их силах было блюсти порядок в сложившейся ситуации, очень смахивающей на конец света. В его преддверии оставалось только выпить.
Они прошли через пустую кухню — Гений не стал интересоваться, где обслуживающий персонал: вероятно, их форма была далека от цилиндрической, и милицейская команда, наверняка считавшая себя «последними людьми», оккупировала территорию ресторана, выгнав чуждые экземпляры за дверь.
Наконец они вышли в помещение тамбура, где уперлись в закрытую железную дверь. Сержант заверил, что она ведет непосредственно в кабину машиниста; было отрадно, что состав не прицеплен к электровозу, а представляет с ним в некотором роде одно целое, то есть для визита необязательно было выбираться наружу. По идее достаточно было набрать на панели код вызова и оповестить о цели, что и попытался сделать сержант, пройдясь по панели мелкими точечными вибрациями, потом волнами покрупнее забарабанил в саму дверь — с тем же нулевым результатом.
— Вот видите, ни ответа, ни привета, — констатировал он, откатываясь.
— А если того… Отстрелить замок? — внесла предложение Мэри, в сомнении рассматривая цельнометаллическую дверь, вообще-то лишенную наружных признаков замка.
— Не имею права стрелять вблизи двигателя и системы управления.
— Но как же туда добраться? По крыше? — высказала все-таки Мэри вновь замаячившую перед нею не очень приятную перспективу.
— Так, погодите-ка! — Гений, озаренный какой-то мыслью, внимательно осмотрел дверной стык. Потом развернулся и, распорядившись: — Сержант, за мной! Остальным ждать здесь, — направился обратно в вагон, пройдя меж откачнувшимися рядовыми.
Чтобы не терять в их отсутствие времени даром, Мэри постучала кулаком в дверь не слишком-то вежливо, потом принялась барабанить. Ее отстранило волнообразное движение одной из гуттаперчевых колонн. Пахнуло водкой.
— Разрешите уж нам, — произнес рядовой, после чего вложил свою лепту в посильное выбивание пыли из железного препятствия: дверь выбивалась плохо, лишь глухо рокотала, как бы возражая, но за нею никто не возражал.
— Пусти-ка, — второй служитель закона, оттолкнув товарища, заколотил в дверь рукояткой пистолета, ствол которого утопал в гуляющей по нему штормовой волне. Мэри зажала уши.
За таким времяпрепровождением их застал Гений, вернувшийся в компании колонны-сержанта и… листовидного Андрея Валентиновича, причем сержант конвоировал последнего, тыча в плоскую спину парализатором. Рядовые отшатнулись и настороженно замерли, готовясь в случае агрессии со стороны «мутанта» к решительному отпору.
— Ну и зачем ты его привел? — поинтересовалась Мэри. — Чем нам поможет этот толстяк? — нельзя сказать, чтобы она оговорилась: ведь и камбалу можно назвать толстой, важно, с какой стороны на нее смотреть. Примерно в этом смысле высказался и Гений:
— Не толстяк, а скорее блин, — сказал он, — причем настолько плоский, что способен просочиться в любую щель, будь она хоть микронной — ты подумай, ведь у него полностью отсутствует третье измерение!
— Что за чушь ты порешь, Евгений? — спросил дрожащим голосом толстяк, волнуясь и косясь на цилиндр с пистолетом. — Я отказываюсь тебя понимать!
А вот к Мэри, напротив, пришло понимание замысла Гения. Оставалось только убедить двухмерного человека в том, что он на это способен. И не одну ее озарила подобная догадка.
— Сейчас мистер голубенькое платьице у меня все поймет, — прогудел сержант Стрельников, угрожающе поигрывая пистолетом. — А ну-ка ты, плоская задница! — обратился он к трепещущему толстяку. — Быстро лезь под дверь!
Валентинович в ужасе попятился и прилип к стене, отображая все ее изгибы.
— Послушай, Андрей, — сказал Гений, — ты ведь уверен в том, что все происходящее — результат воздействия на твою психику? Так вот, поверь мне — ты действительно способен просочиться под эту дверь и открыть ее с той стороны. Ты просил меня остановить это, так знай — в том, что ты поверишь и сделаешь, как я говорю, заключается ключ к твоему спасению.
— Но как я это сделаю? Сам подумай, как?! — сорвался на визг Валентинович, демонстративно охлопывая свои объемные, с его точки зрения, бока.
— Очень просто. Ты должен лечь на пол и двигаться вперед — ползти под дверь, понимаешь?
— Но я же в нее попросту упрусь! — не желал верить толстяк.
— Не упрешься. Давай поспорим, что ты спокойненько проползешь под дверью, к своему собственному великому удивлению. А? Ты ведь азартен, так заключим пари — если упрешься башкой и забуксуешь, получишь от меня сотню зеленых. Если просочишься — так и быть, просто открой дверь.
— Но я же… Я… — забормотал толстяк, в сомнении пробуя ногой нижний стык двери.
— А если откажешься, то боюсь, что очень скоро наступит твой конец.
— П-почему?.. — растерялся Валентинович.
— Потому что я тебе его обеспечу! — прорычал колонна-сержант, а двое рядовых угрожающе надвинулись, образовав вокруг толстяка внушающую ужас колоннаду.
— Вот видишь, — кивнул на них Гений, — твоя психика попросту не выдержит давления, на которое она не рассчитана, — соврал, или почти соврал он.
Заплывшие глазки человека-блина заметались в панике:
— И с-сколько мне осталось?
— Затрудняюсь сказать точно, но с каждой секундой этот момент приближается, — Гений поглядел на колоннаду. Все три колонны синхронно подались вперед.
Валентинович судорожно вздохнул, слегка при этом расширившись, и, опав, неуклюже спланировал на пол. Колонны расступились, давая ему возможность «подползти» к двери. «Блин» стал осторожно двигаться, очень смахивая на шевелящееся волнообразно покрытие, широкие ноги совершали под юбкой лягушачьи движения.
— Прижмись, распластайся, как ящерица! — давал рекомендации Гений.
Бедный толстяк безмолвствовал, только тяжело сопел, тем не менее старательно следуя указаниям: плоская голова обрисовала порожек, но у самого стыка застопорилась, приподнявшись.
— Голову ниже!
— Морду в пол! — раздались почти одновременно два ценных совета.
И то, что им сейчас было видно, а именно — затылок в буклях парика — стало постепенно исчезать под дверью.
— Йес! — Мэри подпрыгнула, стукнув кулаком в ладонь: — Гений, ты гений! У него получается!
Голова постепенно скрылась, настала очередь плеч, потом… Вот тут появилась причина для волнения: толстяк застопорился, похоже, не вписываясь в ширину двери.
— Мэри, встань с той стороны и делай, как я! — распорядился Гений и, поддев носком ботинка трепыхающийся край, загнул его так, чтобы тот вошёл в угол двери. Мэри повторила с другой стороны его действия. — Только очень осторожно, не обрежься! — предупредил он. Мэри стала похожа на человека, трогающего ногой змею. В конце концов край бывшего толстяка загнулся под нужным углом и продвижение «блина» возобновилось. Правда, операция прошла не без потерь: у Мэри на туфле был начисто срезан шнурок, то есть шнурковый бантик.
— Ты знаешь, — задумчиво сказала она, отставив ногу и разглядывая результат соприкосновения с краем Андрея Валентиновича, — по-моему, он запросто мог бы пройти и прямо сквозь дверь.
— Теоретически да, — согласился Гений, — но практически у его проникающей способности имеются какие-то ограничения, это очевидно, иначе он давно бы уже провалился сквозь пол и ушел в землю.
Пока что Андрей Валентинович уползал все дальше под дверь. Глядя на исчезающий в щели широкий зад, колонна-сержант почесал дулом пистолета свою «капитель».
— Может, я ошибаюсь, капитан… Но это же ходячая мясорубка!..
— На данный момент ползучая, — поправил Гений, — и ты, наверное, уже понял, что сам он об этом не догадывается.
— Да уж, — вступил один из рядовых, — но вот об этом, — кивок вниз, на елозящие плоские ноги, — он уже догадывается. — В этот момент Андрей Валентинович громко испустил газы. — Теперь его ни в одну камеру не запрешь… — закончил рядовой, ретируясь подальше.
Мэри хмыкнула: кажется, эти ребята-цилиндры всерьез подумывали о том, чтобы арестовать человека-плоскость. Наверное, за отсутствие третьего измерения.
Но вот наконец в щель всосались ступни, одетые в синие «лодки» немалого водоизмещения. На некоторое время воцарилась тишина.
— А он точно сможет открыть? — забеспокоилась Мэри.
— Там простая кнопка, — сообщил сержант.
— Надеюсь, он догадается ее нажать, — сказал Гений.
— Но почему он так дол… — начала Мэри, но в этот момент в двери ко всеобщему облегчению щелкнуло, и она открылась.
На пороге стоял Андрей Валентинович — бледный и с весьма помятым видом, хотя ему полагалось бы после такой процедуры быть отглаженным. Взгляд его был обращен вниз, на собственное пузо, в действительности отсутствующее, но по-прежнему для него реальное.
— Что с машинистом? — спросил Гений, осторожно, тыльной стороной руки отстраняя его с дороги.
— Не знаю, я… Смеляков, я это сделал?..
Причина задержки стала ясна: толстяк не сошелся в смертельной схватке с безумным машинистом, он просто не верил в произошедшее и, стоя и дверью, отходил от шока. Гений даже не стал отвечать на его вопрос — он уже устремился мимо, по неширокому проходу, ведущему в кабину управления. Мэри и милиционеры гуськом последовали за ним, без труда миновав толстяка, бессильно облокотившегося спиной о стену.
В кабине было огромное стекло-обтекатель, и в первую очередь бросался в глаза рваный сумрак, летящий навстречу. Сквозь него не просматривалось не только деталей пейзажа, но не было видно и самого пути, словно они не ехали, а летели сквозь непроницаемую облачную пелену.
Поначалу у Мэри сложилось впечатление, что рубка пуста, за исключением, конечно, их компании, набившейся в нее довольно плотно, разве что не заняв кресел.
— Кто вам позволил врываться в кабину управления? — донесся со стороны левого кресла надменный голос. — Немедленно вон!
Мэри присмотрелась и ахнула: кресло было заполнено чем-то наподобие фруктового киселя, или цветной вязкой лужи, и именно из нее доносились приказания:
— Во-о-о-он!!! — всколыхнувшись, лужа взметнулась вверх и растопырилась кляксообразно, точно маленький взрыв, вопящий на истерической ноте.
Мэри шарахнулась, практически упав спиной на гуттаперчевого сержанта, тот тоже не вполне устоял, и в задних рядах образовалось некоторое смятение. Один только Гений, стоявший ближе всех к креслу, достойно вышел из ситуации. Не то чтобы он не дрогнул — нет, этого было не сказать, просто, как Мэри поняла уже потом, он загодя достал парализатор.

Предыдущая страница 11 Следующая страница


Вирус хаоса 12

Устрашающий медузообразный машинист на мгновение замер и опал на сиденье с мокрым шлепком, потом начал медленно, как патока, стекать на пол.
— Вот подлюга!.. — тихо, с глубинной ненавистью произнес сержант, не забывая бережно поддерживать Мэри.
— А по-моему, парень просто перенервничал, — высказал свое мнение Гений. — Дороги не видать, станции на запросы не отвечают, позади кто-то в дверь ломится, поглядел на картинку, а там… М-мда.
— Да лучше бы он на себя поглядел! — рявкнул возмущенный сержант.
— Боюсь, у него не было зеркала, — заметил Гений, озабоченно разглядывая пульт. Сесть на место еще не стекшего вагоновожатого он не решался и с сомнением поглядывал на пустующее правое кресло. — Машинист у вас был один? — спросил он.
— Нет, нас было двое, — раздался в кабине на удивление спокойный голос, не принадлежавший никому из присутствующих. Если последние и успели немного успокоиться, то мгновенно утратили даже это сомнительное равновесие. Все в оцепенении уставились на пустое кресло.
— Кто здесь? — хрипло произнес сержант, волной, чуть ли не с пенистым гребнем, «выхватывая» пистолет.
— Да я это, Вася, я, — устало ответило кресло.
— Димон, ты, что ли?.. — озадаченно спросил Стрельников, как выяснилось, Вася. — Да где ты, черт тебя?..
— Значит, и вы меня не видите… — вздохнуло кресло. — Мишка, когда стал лужей, тоже поначалу меня потерял. Я, как это увидел, онемел от страха, шевельнуться не мог. Потом гляжу — лужа-то он с виду лужа, но вроде как сам собой остался: все правильно делает, запросы посылает и обо мне очень волнуется. Тебя, помнишь, сначала вызвал, просил меня поискать. А как вы к двери в первый раз подошли, он подтек к экрану, глянул, ну и…
— Извините, но время дорого, — перебил Гений. — Необходимо срочно остановить поезд.
— Я уже пробовал, — признался голос. — Понял, что здесь полный п…ц, еще раньше Мишки, ну и дал по тормозам.
Гений переглянулся с Мэри, спросил:
— И что? — хотя все и так было ясно.
— А ничего. Тормозная жидкость вылилась, — и он издал невидимыми губами звук, какой обычно сопровождают разведением рук.
— Ты чего нам паришь? Какая тормозная жидкость?! — заорал сержант, однако не рискуя приближаться к «говорящему» креслу. — Ты что, на «Мерседесе» едешь с прицепом?
— Да не знаю я, идиот! Понимаешь, просто не знаю, в чем дело! По показаниям приборов тормоза исправны! Но не тормозят. Хоть ты тресни!
Василий тяжело вздохнул:
— Что делать-то будем, капитан? На ходу, что ли, прыгать?
— Этот вариант, сержант, оставим на крайний случай, — ответил Гений — может быть, и в шутку. — Пока возвращайтесь в вагон.
— Что делать, Гений?.. — спросила Мэри, когда милиционеры покинули кабину, практически повторив вопрос сержанта. Ее спутник, прищурясь, глядел в обтекающую стекло зловещую неизвестность.
— Думать. Есть способ этому воспрепятствовать. Мы просто не смогли его нащупать. Что-то упустили…
— Знаешь, — сказала она, — я все время думаю об этой телепортации. Ты был прав, что ее можно запускать: ведь тогда в автобусе у меня это получилось не в первый раз…
— Не думать вам надо, ребята, а молиться. Потому что ничего тут не придумаешь, — раздался голос невидимого машиниста, о котором они, за мнимым его отсутствием, временно позабыли. — Вот что я скажу, — продолжал он, — мы попали в какую-то аномалию, навроде Бермудского треугольника. Сколько ни раскидывай мозгами, а ничем другим такое не объяснить. И спасти нас может только чудо.
— Гений, я, кажется, сейчас поняла, что значит управлять Хаосом, — тихо сказала Мэри. Он поглядел на нее с интересом, надеясь, наверное, что она нащупала в глубине себя рычаги управления.
— Это значит научиться творить чудеса, — сказала она.
— Ну да, — хмыкнул голос машиниста, — например, выбросить тормозной якорь, чтобы он цеплялся за рельсы. То-то будет чудо, если такая фена сработает.
Нет, разговаривать в присутствии невидимого собеседника было решительно невозможно.
— Пойдем, — сказал Гений, пришедший, кажется, к тому же выводу, — посидим в ресторане. Здесь все равно больше нечего делать.
Они вышли из кабины и прошли мимо Андрея Валентиновича, стоявшего на том же месте у стены — в прострации, видимо. Однако по возвращении в ресторан обнаружилось, что он плетется за ними следом.
Милиционеры устроились вокруг початой бутылки — цилиндры, сидящие почти по-человечески, изогнув нижнюю часть, выглядели бы забавно, не будь их вершины такими понурыми. Отвергнув вялое предложение присоединяться, Гений выбрал столик неподалеку.
— Насчет творения чудес ты в какой-то мере нрава, — сказал он. — Только мы уже выяснили, что одного желания для этого мало. Вспомни, что ты чувствовала перед тем, как происходило чудо, ну, то есть телепортация?
Мэри чуть подумала:
— Каждый раз я немножко волновалась. Боялась, наверное. Ну… еще досадовала, что придется долго ехать, а хорошо бы поскорей…
— То есть злилась? — уточнил Гений.
— Может быть, — согласилась она, — немного. Считаешь, что для «чуда» требуется разозлиться?
Он дернул плечом:
— Возможно. Но разве сейчас ты уже не злилась — на этот поезд, на свое бессилие перед неизвестным, на проклятую долю? Наконец, на тех, кто так распорядился твоей судьбой?
Мэри собиралась ответить, но…
— Ты мне обещал, что все исправишь, — донеслось от соседнего столика, за который опустился Андрей Валентинович, поставив перед собой захваченную в буфете бутылку, — если я пролезу под эту чертову дверь! И ведь я пролез, а? — Он в очередной раз оглядел себя: — Каково! — В его голосе прозвучала неуверенно хвастливая нотка.
— Ты бы хоть парик снял, — посоветовал Гений, — а то выглядишь, как старая небритая проститутка. Нетрадиционной ориентации.
— Не могу, — посетовал толстяк.
— Да ну? Неужто понравилось?
— Что ты! Окстись. Я его приклеил. Для надежности.
Мэри прыснула в кулак, потом подумала: «А жаль». В самом деле было интересно, обретет ли объем что-либо, ну, к примеру, парик, оказавшись вдали от плоской головы хозяина?
— Ты обещал меня вытащить, если я пролезу, — завел свое толстяк. — Обещал?
— Я над этим работаю.
— Работаешь? Сидя здесь за столиком с девицей?
— Вот именно.
Мэри, поставив локти на стол, взялась за голову:
— Интересно, скоро все кончится? — сказала она. — Может, я еще успею поспать?
— Разрешите мне поспать вместе с вами! — за другим столиком воздвигся, пошатываясь, один из столбов. По подобию лица расплывалась широкая улыбка. Сержант рядом с ним тоже поднялся и мощной волной усадил первого на место.
— А что? — возмутился тот. — Сколько нам осталось? Надо пользоваться!
— Делай что-нибудь, Смеляков! — заныл с другой стороны толстяк. — У меня же психика не выдержит! — он поднял к лицу широкие пятипалые ленты, исходящие мелкой волной. — Уже не выдерживает!
— Это что, так и будет продолжаться? — Мэри смотрела через стол на Гения, потом обвела взглядом зал с выражением, весьма далеким от приязни. — До самого конца?..
Он наблюдал за ней с пристальным интересом. Ответил:
— Видимо, да. Ничего не поделаешь, придется терпеть.
Мэри тихо сквозь зубы застонала.
Потом она ощутила толчок, и вместе с тем накатило ощущение, какое, наверное, бывает свойственно организму в невесомости: неприятная, какая-то дезориентирующая легкость, головокружение, тошнота. Она схватила открытым ртом воздух, показавшийся настолько спертым, словно им до нее уже подышало человек сто. Взгляд с трудом сфокусировался на лице напротив — Гений стал очень бледен: кажется, ему тоже было худо, тем не менее он интересовался происходившим вокруг.
Справа через проход спала, уронив на стол голову рядом с упавшей бутылкой, рыхлая дама, обтянутая голубым платьем, она же — Андрей Валентинович, но — о чудо! — в своем прежнем, надутом состоянии. Столик за спиной Гения являлся своего рода общей подушкой для трех человек в милицейской форме — самых что ни на есть нормальных, усталых, измученных ментов. И главное…
Поезд стоял!!!
Во что не сразу верилось, поскольку торможения-то никакого не было! Просто мчавшийся с немалой скоростью поезд и они вместе с ним перешли одномоментно из состояния движения в состояние покоя — отсюда, вероятно, все неприятные ощущения. Лишь темная пелена за окнами никуда не делась, и это настораживало, омрачая радость от внезапного и вроде бы ничем не объяснимого достижения желаемой цели, а именно — остановки. Тревожило и то, что окружающие попутчики, ставшие наконец-то нормальными, не ликуют, подбрасывая в воздух фуражки и парики, а вместо этого сладко почивают на столах. Да почивают ли?..
— Как ты думаешь, что с ними? — спросила Мэри, поднимаясь. Не дожидаясь ответа, она подошла к милиционерам и пощупала пульс на шее сержанта. Кровь билась — медленно, но ровно.
Гений тем временем оттягивал веко Андрея Валентиновича.
— Они, кажется, спят, — резюмировал он.
— Попробуем разбудить?.. — спросила Мэри с изрядным сомнением в голосе: теперешнее состояние толстяка и «набравшейся» милицейской бригады ее устраивало больше.
— Не стоит. Видимо, это реакция организма на… Скажем так — на внезапный переход к норме. И дожидаться их пробуждения, думаю, не имеет смысла, — сказал он.
— Тогда… — Мэри с глубоким вздохом расправила плечи, взглянула за окно: — Попробуем выйти?
— Конечно.
Но прежде чем покинуть поезд, они заглянули в кабину управления: толстяк, выходивший оттуда последним, не позаботился закрыть за собой дверь, а невидимому машинисту было уже, кажется, все равно.
Теперь он стал видимым: молодой, лет двадцати пяти парень сидел в ранее пустовавшем правом кресле, свесив на плечо седую голову. Второй машинист, также «вошедший в тело», лежал на полу у своего кресла, лица его видно не было.
— И что они будут делать, когда очнутся? — подумала вслух Мэри и предположила с сомнением: — Поедут дальше?..
— Ну, сначала, должно быть, попытаются наладить связь.
— Я почему-то сомневаюсь, что это удастся, — сказала она, глядя в плотный туман, обложивший лобовое стекло.
— Без нас, я думаю, им все удастся.
— Как это без нас?.. — опешила она. — Мы что, не вернемся?
— Может быть. Но тогда, боюсь, все начнется сначала.
Мэри не очень понравился ход его мыслей.
— Но мы даже не знаем, где находимся, и почему мы, собственно, остановились? Может, это и есть конец пути в никуда? Нам остается только выйти…
— В таком случае мы уже пропали, и неважно — в поезде или вне его. Но я надеюсь, что пока нет.
— А если ты ошибаешься? — спросила Мэри.
— Пойдем, попробую тебе доказать: до сих пор я, кажется, не ошибался.
Это было правдой, однако все когда-нибудь происходит в первый раз. Поэтому Мэри побаивалась выходить: очень не хотелось бы навеки затеряться, или попросту раствориться — хрен редьки не слаще — в этом странном тумане.
Наружняя дверь легко подалась и отъехала, как бы с готовностью приглашая их покинуть поезд. Полное непротивление «поезда-изолятора» вдвойне настораживало; Мэри уже не брала в расчет, сколько всего пришлось преодолеть, чтобы сейчас иметь возможность сделать этот последний шаг — со ступеньки в неизвестность.
Снаружи было прохладно, и ни дуновения — этакая застойная, знобкая прохлада, свойственная порой утренним туманам. Под ногами оказалась насыпь, потом пошла твердая, покрытая чахлой травкой земля. Мэри оглянулась: за несколько шагов поезд был уже едва видим.
— Знаешь, я почему-то уверена: сейчас, когда мы вышли, они проснутся, — она вздохнула, закончив: — И уедут…
— Или тоже выйдут — где-то в своем мире, — сказал Гений.
— А мы?.. Почему мы не можем выйти в своем мире? Каждый — в своем? Или, ты думаешь?.. — она огляделась — бесполезное занятие — и вскинула на него глаза, засветившиеся надеждой.
— Давай пока просто пойдем, — предложил Гений. — Пойдем и посмотрим, что у тебя получилось. — Он взял ее за руку, увлекая все дальше в туман.
— Значит, ты считаешь, что это сделала я? — мысль, что хорошо было бы захватить с собой клубочек и привязать конец к двери вагона, отскочила на задний план.
— Разумеется, — сказал он. Потом сделал по меньшей мере сенсационное заявление: — Ты наконец-то научилась призывать Хаос. Вернее — использовать его возможности в своих интересах.
Недоумение, отразившееся на ее лице, могло быть и не замечено им за разделяющей их кисейной дымкой, поэтому она решила его озвучить:
— Если я этому научилась, то почему сама ни черта не понимаю?
— Важно, что я это понял. Ты все сделала, а я проследил и понял. Мы неплохо дополняем друг друга, ты не находишь?
Мэри, глотающей туманные пампушки, было не до лирики.
— Меня сейчас больше интересует, что ты такое проследил, чего я сама не заметила, — более-менее грациозно ушла она от ответа.
— Все очень просто, — сказал он. — Я постоянно думал — что внутри нас сродни Хаосу? Что может быть для него зацепкой? Желание, нетерпение — однозначно нет, мы уже в этом убедились Страх? Да, страх бывает разрушителен, но по сути, по своей природе это — защитная реакция, призванная спасать. Злость — это уже ближе: злость деструктивна — очень цельное, характерное чувство, но она тоже может быть защитной, а у меня, например, часто бывает рабочей, то есть созидающей. Опять мимо. Раздражение — вот что нам было необходимо. Только прислушайся: раз-дра-жение — само слово несет в себе зерно Хаоса. Тогда в автобусе, вспомни — сама мысль о дороге, связанной с переживаниями в ожидании операции, вызывала у тебя раздражение, и у меня, кстати, тоже. Ты упоминала о других случаях — суди о них сама, но уверен, что и там без него не обошлось.
— Случай был один, — сообщила Мэри. — Я села в лифт с толпой народа и сразу оказалась на первом этаже. Тогда я и решила, что они открыли телепортацию и что лифт — это разновидность телепортационной кабины.
Гений слегка радостно подпрыгнул:
— Отлично! Доказательства налицо: три доказательства! — он взмахнул руками. — Не очень, может быть, вдохновляющий факт, — сказал он, сияя, — но приходится признать: раздражение — вот наш ключ к успеху!
— Но если так… — Мэри напрягала зрение, надеясь увидеть хоть что-нибудь в по-прежнему окружающей их слепой вате, — то почему мы сейчас не оказались на месте? Ладно уж, пусть не дома, но хотя бы там, куда ехали!
— Ну… — он склонил голову, — видимо, в тебе преобладало желание просто остановиться, не конкретизируя места. Но не все еще потеряно, — он повел головой, как бы оглядываясь: — Неприятный туман, а?.. — помолчал немного и сказал: — Тебе не кажется, что что-то начинает проглядывать?
Тут и Мэри заметила — туман и впрямь постепенно редел. Почва стала каменистой. А потом вдруг…
— А-ах!.. — прошептала Мэри.
Серая завеса разорвалась, как гнилая простыня. Перед ними, всего в нескольких шагах, был обрыв, а дальше лежало море. Розово-бирюзово-синее — предрассветное.
Они замерли на полушаге, встав над самой пропастью.
— Гений, мы это сделали?.. — глаза Мэри, впитывающие необозримый ветреный простор, увлажнились.
— У меня сейчас тоже такое ощущение, что все это, — он развел руками, — сделали мы. Хотя на самом деле, — он вздохнул и констатировал: — Мы просто вышли к морю.

Специальный отдел Федеральной Службы Контроля Информация под кодом «Альфа-Гейт» /Врата/

— Прошу вас, доктор Забелин.
— Благодарю, полковник, — руководитель научно-исследовательской группы ФСК поднялся из-за стола и подошел к расположенному на стене экрану. — Итак, — начал он, — на данный момент в рамках функционирования Врат мы наблюдаем следующую картину…
С некоторых пор полковник Каневич предпочитал слушать по-военному четкие доклады своих ученых — естественно, не забывая пригласить на совещание Блума, чтобы потом требовать с него объяснений, а заодно, конечно, прояснений неизменному вопросу, как изобретатель чертовой дыры собирается исправлять ситуацию.
— …В результате неконтролируемого взаимодействия…
— …При вытеснении парного субъекта обнаружился сбой…
— …Нарушение принципа инверсионного обмена…
— …Такой избирательно-затягивающий эффект в принципе невозможен, но…
— …Не предполагает функционирования двойников в рамках одной системы, однако…
Схемы на экране сменяли одна другую.
— …Недопустимо… Вы можете видеть… Подобного рода асинхронизация… Состояние субъектов можно назвать условно-стабильным, но…
Появилось изображение двух анабиозных капсул. Лежавшие в них женщины только на первый взгляд казались разными — в основном, из-за цвета волос: у одной они были темно-русыми, у другой — огненно-рыжими. И рыжая была заметно полнее.
— Но, но, но… — устало произнес Каневич. — Спасибо, доктор, вы можете сесть. Итак, — он повернулся к Блуму, бледному и заметно похудевшему за какие-то пару дней: — Невозможно, недопустимо, нелогично. Однако мы благодаря вашему гению все это имеем и, — полковник кивком указал на экран, — отнюдь не условно. Иван Федорович сейчас блистательно объяснил нам, почему этого , — еще один кивок на экран, — не может быть. Он очень доходчиво доказал, почему двойники не могут кучей сваливаться к нам, а другие «избирательно затягиваться» в новый мир основным проникающим объектом. А теперь вы, профессор, дадите нам по возможности краткое объяснение, почему это все-таки происходит.
— Это Хаос, — просто, безо всякой патетики объяснил Блум. — Надеюсь, полковник, я был достаточно краток.
— Вы хотите сказать, — лицо полковника вдруг стало серым, чуть ли не под цвет форменного пиджака, — что ситуация полностью вышла из-под контроля?..
— Не совсем так, — «успокоил» его Блум. — Пока у нас остается возможность связи, необходимо продолжать попытки договориться с силовыми ведомствами. Задача остается прежней — доставить объект, то есть уже объекты, к Вратам.
Каневич без малого не застонал. Но не застонал. И по праву мог гордиться тем фактом, что заговорил в относительно спокойном деловом тоне:
— Это не так просто: мои двойники, как я и предвидел, не торопятся мне верить. А ваши, профессор, — тут его система самоконтроля дала некоторый сбой, — мало того, что бесполезны, так еще кого-то из них, насколько я понял, куда-то затянуло!..
— Прошу прощения, — вступил Забелин, — объект Блум-3 не затянуло, а зацепило всплеском струнной нестабильности, образовавшейся вблизи Врат.
Блум поморщился, словно от зубной боли: Блума-3 ему пришлось проглотить, поскольку двойников, у которых уже имелось кодовое название — у каждого свое, — между собой для удобства просто нумеровали.
— И все же осуществление связи дает пока единственную надежду, — сказал он. — Конечно, мы не можем с точностью предугадать реакцию структур, подобных ФСК: наличие Врат может быть расценено как угроза вторжения, и власти могут прийти к выводу, что проникшие через них объекты необходимо уничтожить.
— Ну и что? — Каневич заметно приободрился. — Это в конце концов поможет нам решить проблему, не так ли?
— Н-не уверен… — пробормотал Блум.
— Но вы согласны, что уничтожение все же предпочтительней, чем их дальнейшая несанкционированная деятельность в чужих мирах?
— Предпочтительнее, — Блум близоруко прищурился на полковника и закончил веско: — Вернуть все на свои места!
Эту песню Каневич слышал не впервые, но теперь ему уже было что ответить:
— Но положение усложняется с катастрофической быстротой: вы не боитесь, что очень скоро это станет попросту невозможно?
Профессор со своей стороны пожалел о том, что подал полковнику мысль об устранении. Сейчас он видел представителя ФСК насквозь: уничтожение нарушителей показалось Каневичу наиболее простым и, учитывая обстоятельства, вполне приемлемым вариантом. Однако дело и впрямь катилось к тому, что в скором времени подобная мера могла оказаться единственным выходом.
Поэтому Блум произнес тихо, но весьма внушительно:
— Я попросил бы вас не отдавать прямых указаний такого рода, не посоветовавшись предварительно со мной.
И вышел из кабинета, хлопнув дверью.

Глава 6

Вот уже около двух суток, прошедших с последнего исчезновения жены, Ген практически не ел, почти не спал, но при этом и не работал. Он уж и не помнил, когда в последний раз разлучался с компьютером на достаточно долгое время, а теперь даже сесть перед ним не мог. Почему-то очень хотелось уехать — куда-нибудь подальше, желательно бы к морю…
Мэри не вынесла жизни с ним и сорвалась: уже не вызывало сомнений, что у нее поехала крыша. Позавчера позвонила Светка, заметно подавленная: оказывается, Мэри ляпнула ей, что она из другого мира, в общем, наговорила какой-то несусветной чуши. Узнав, что она вновь пропала, подруга предложила обратиться в милицию, но Ген, как и в предыдущие разы, счел это преждевременным.
Милая Мэри, сладкая Мэри, экстремалка Мэри, ну почему она не могла бросить его, как обычная женщина? «Все равно, — вопреки всем более чем весомым доказательствам ее безумья, — думал он, — она перебесится и вернется. Может быть, не к нему… Но в собственный дом!»
И — о всесилье уверенности любящего человека! — он оказался прав: к концу третьих суток она вернулась. Однако, увидев ее в очередной раз, Ген уже и не знал, радоваться ли этому обстоятельству.
Он засел на кухне, рядом на плите шкворчала яичница — нет, это не жена, это он занялся приготовлением пищи, уже органически опасаясь допускать ее на кухню, откуда она взяла привычку периодически исчезать.
Потом раздался второй звонок в дверь — стоит ли говорить, что это была Светка, которую жена вызвала сразу после своего появления в доме.

Предыдущая страница 12 Следующая страница


13 Мария Симонова

А полногрудая блондинка в сексапильных шортиках и в маечке, выплывшая встречать гостью, и была его жена. Хотя Ген до сих пор отказывался в это верить, пребывая в некотором шоке: волосы, допустим, покрасить недолго, а вот по поводу ее бюста… Если Мэри не напихала себе в лифчик ваты, чего она сроду не делала, то оставалось предположить, что она пропадала эти дни в клинике по увеличению грудных желез. Странный факт: почему-то у родного мужа не возникало ни малейшего желания это проверить. Да и появись у него такое желание, ее прибытие не предусматривало никаких подобного рода поползновений.
— Та-ак, — произнесла Мэри, увидев его на пороге, потом ворвалась мимо него в дом, весь его обежала, позвонила Светке и рухнула на постель. Сама мысль о том, чтобы к ней присоединиться, казалась ему крамольной.
Безумье длилось. И, хоть ты тресни, это уже было не его безумье.
Затем, как было уже сказано, явилась Светка. На удивление недолго пробыв с Мэри в комнате, она приползла к нему на кухню, выключила подгорающую яичницу, уселась напротив и, покопавшись в своем пакете, водрузила на стол бутылку.
— А она?.. Что, не выйдет?.. — впервые на своей памяти Ген сказал о жене «она», словно о ком-то… постороннем. И ничуть этому не удивился. Впрочем, Светка тоже не удивилась.
— Ей надо отдохнуть, поспать. Ты в курсе, что она у тебя приехала с юга? — Ген надрывно вздохнул. — …И считает, что сошла с ума, — продолжила Светка, — только «Скорую» вызывать боится. Еще спросила у меня, давно ли ты тут… ну, обретаешься. В смысле живешь.
Ген еще раз вздохнул. Поставил на стол рюмки, чуть посомневался, но все же разложил по тарелкам слегка подгорелую яичницу.
— В холодильнике, конечно, шаром покати? — усмехнулась Светка.
— Может, что-то и есть, не помню… — он сел и тяжело поглядел на нее через стол. Светка молчала, предоставляя ему возможность высказаться первым. И он начал:
— Видела эти шортики? Она же так по Москве шлялась! А буфера?.. Света, что делать?.. — Кажется, он уже замучил ее этим вопросом. Но она оставалась единственным спасительным компасом, еще способным помочь ему отыскать в происходящем здравый смысл, по крайней мере, честно пытающимся.
— Ты, главное, успокойся, — Светка похлопала его по руке и разлила водку. — У нее такой период. С нами, женщинами, это бывает — выбор нового имиджа и все такое… По-моему, это даже забавно.
— Еще как, — вздохнул он.
Молча чокнувшись, выпили.
— А что она на юге-то делала?.. — поинтересовался Ген.
— Черт, я даже не спросила.
— А я уже боюсь ее о чем-либо спрашивать.
После второй Гена прорвало: он рассказывал в подробностях о метаморфозах жены и про свои компьютерные закидоны тоже рассказал, недоумевал, возмущался, просил у Светки объяснений, она излагала свои версии, но он их не слушал. Светка достала из холодильника колбасу, шпроты, еще что-то, порезала хлеб. Так они сидели и пили. Водки уже было на донышке, когда раздался третий звонок в дверь.
Ген пошел открывать, понятия не имея, кто это, но втайне надеясь — может, наконец-то, настоящая Мэри? А эта — какая-нибудь ее крымская родственница, седьмая вода на киселе, ведь он с ней практически не общался, и просто все они друг друга не поняли?.. Сознание, как это ему бывает свойственно, упорно, несмотря на груду контраргументов, стремилось продвигать обыденные версии.
За дверями оказался тот самый господин средних лет, что заходил на днях со странными вопросами о Мэри. Впрочем, не более странными, чем все то, что творилось с ней в последнее время.
— Извините… Вы, может быть, меня помните — я к вам уже заходил…
— Разумеется, я вас помню, — охотно подтвердил Ген. — И хотел спросить… — Ген не успел издожить суть своего вопроса, поскольку гость заранее понял его по-своему:
— О, простите! Блум, Генрих Блум, преподаватель точных наук, — торопливо представился он. — Мне необходимо с вами поговорить. Вашей жене угрожает опасность! — выпалил он, волнуясь, тем не менее твердо, как человек, принявший непростое решение и намеренный во что бы то ни стало его осуществить.
В другое время Ген сто раз бы подумал, прежде чем впускать в дом столь странного типа, но эти безоблачные времена помахали ему ручкой из туманной дали совсем, как это ни странно, недавнего прошлого.
— Входите, — сказал он, пропуская Блума в прихожую. — Сюда, — он провел его на кухню. Увидев сидевшую за столом гостью, Блум замер и, обернувшись в замешательстве к хозяину, спросил:
— Это ваша жена?..
— Нет, — успокоил его Ген, — жена сейчас отдыхает. Это Светлана, ее подруга, она… В общем, она в курсе всех наших семейных дел, вы можете смело говорить при ней. Прошу вас, садитесь вот сюда.
— Генрих Блум, — представился старик Светке с легким поклоном и сел, неловко громыхнув стулом.
— А я Евгений, — закончил церемонию знакомства Ген. — Я так понял, что ваше дело касается моей жены? Но я предлагаю пока ее не будить.
— Нет-нет, то есть да, — зачастил гость, — это касается непосредственно ее, но я решил поговорить именно с вами! Видите ли, меня в последнее время донимают странными звонками. Вначале я принял это за неудачную шутку моих коллег, потом, когда звонки стали настойчивей, зашел к вам и убедился, что такая женщина, Мария Ветер, действительно существует. Судя по вашей реакции, я сделал вывод, что вы чем-то обеспокоены в связи с ней. И эти звонки… Они сами по себе достаточно странны…
— Они как-то связаны с моей женой? — сделал Ген попытку приблизить беседу к занимающему его вопросу.
— Да, как я уже сказал, напрямую связаны… — Блум стал говорить и, несмотря на сбивчивость и очевидную невероятность его рассказа, Ген отчетливо слышал, как в голове что-то щелкает — нет, не съезжая окончательно с шестеренок, а, как ни странно, занимая свои места. Складываясь в четкую логическую картину, хотя суть была основана на сломе привычной его сознанию логики.
Светка только периодически открывала и закрывала рот.
— Значит, и вы поверили во все это? Если решились прийти сюда? — спросил Ген, когда повествование Блума подошло к концу. Тот шумно перевел дух, или, возможно, просто вздохнул.
— Дело в том, — сказал он, — что я одно время действительно очень увлекался этой проблемой — нет-нет, не существования иных континуумов, а возможностью, м-м… возможностью проколоть ткань реальности, заглянуть за так называемый горизонт событий. И в последний раз, то есть при очередном звонке, мне было продиктовано несколько формул… Практически — доказывающих, что это возможно! И, главное — если вы до сих пор продолжаете меня слушать, не значит ли это, что и у вас имеются некоторые подтверждения моему рассказу?
— Имеются-имеются, — заверила Светка, поднося одновременно старику рюмку водки. — Вот, снимите-ка напряжение. А потом расскажете нам, что теперь со всем этим делать.
Ген очень сомневался, что Блум будет пить: уж очень преподаватель точных наук смахивал на принципиального трезвенника, а может, даже язвенника. Однако тот взял рюмку и махнул ее одним глотком, словно там была вода. Светка заботливо поднесла ему шпротину на вилке, Старик, как ребенок, машинально ее заглотал и продолжил, необычайно волнуясь:
— Да-да, мне на этот счет были даны конкретные указания. Но, умоляю вас, расскажите сначала, что именно вы наблюдали, — в глазах Блума пылал азарт ученого-неудачника, узнавшего, что где-то в другом мире он сумел осуществить собственные гениальные замыслы. — Это не праздное любопытство, — поспешил заверить он, — возможно, нам удастся определить точное местоположение Врат, и тогда…
В этот момент раздался четвертый звонок в дверь. Блум так и застыл с открытым ртом, в то время как Ген, извинившись, пошел открывать, хотя после разговора с Генрихом Блумом ему категорически не хотелось этого делать: все, что собиралось в его сознании по крупице, сложилось наконец в целостную картину, и прояснение было ужасно, хотя в некотором смысле оно принесло облегчение — как любой прорыв из полной неизвестности в относительную ясность. Нежданный звонок мнился теперь новой неведомой опасностью, и, чтобы растоптать противный страх, поселившийся под ложечкой, Ген взял и открыл, не спрашивая. Вот взял и открыл.
За дверью стояли три человека — молодые, похожие друг на друга, как братья, в одинаковых серых костюмах.
— Специальный отдел ФСК, — сказал крайний справа, поднимая свое удостоверение на уровень лица хозяина. — Вы Евгений Смеляков?
Ген кивнул.
— Прошу прощения, мы должны задать вам несколько вопросов.
Ген понимал, конечно, что имеет полное право не впустить их в дом, но в моральном плане для него сама такая мысль была равносильна попытке остановить приливную волну. Как только они вошли, сразу выяснилось, что вопросы у них имеются вовсе не к нему, а они желали бы поговорить непосредственно с проживающей здесь Марией Ветер.
— Кто у вас? — бесцеремонно спросил старший, бросив взгляд на кухню.
— Я отдыхаю с друзьями, — Ген счел возможным не отчитываться перед ними хотя бы по этому поводу. — Жена спит, — сказал он, досадуя про себя, что не захлопнул с этими словами перед ними дверь. Или даже: «Жены нет!» Тем паче, что он сразу не сомневался по поводу того, кто именно им нужен. Но все мы храбры задним числом. А на деле… — Подождите здесь, сейчас я ее разбужу.
Он вышел в спальню — Мария спала поверх покрывала, видно, так и упала, не раздеваясь, после разговора со Светкой. Он подергал ее за загорелую ногу — убедившись, что проснулась, сообщил о прибытии про ее душу «органов». Затем прошел на кухню и предупредил «своих» гостей, что будет некоторое время занят. Будучи заинтересованными в событиях, они пошли за ним, но в комнату заходить не стали, а остановились снаружи у косяков, практически подслушивая начавшуюся в гостиной беседу, больше смахивающую на допрос.
Мария Ветер отвечала чистосердечно, в чем Ген после разговора с Блумом не сомневался. Оказалось, что с неделю назад она уехала в Крым сниматься в кино.
— В дублерском составе? — не выдержал и спросил Ген. Задававший вопросы опер его почему-то не одернул.
— Ну нет! — изумилась и даже, судя по мимике, возмутилась она. — Ты же сам, Женя, рекомендовал меня на главную роль.
Ген только клацнул зубами, захлопывая рот. А Мария продолжала рассказывать, хватаясь, должно быть, как за последнюю соломинку, за надежду, что представители ФСК — раз уж они заявились — все знают, все поймут и смогут все поставить на свои места. Поскольку именно там, в Крыму, с ней случилось это: город и люди — все вдруг стало иным…
— О каком городе вы говорите? — спросил опер.
— Разве я не сказала? О Ялте!
— Значит, в Ялте… — повторил опер, что-то записывая в блокнот.
— Да ведь Женя, — она кивнула на Гена, правда, не очень уверенно, — тоже там был.
— Вы ошибаетесь, — заявил Ген, с радостью обращаясь к ней «на вы», — я все это время был в Москве, чему есть немало свидетелей. Мои друзья, — он кивнул на дверь: стоящие в преддверии «его друзья» согласно закивали, — и, кроме того, наш участковый: он как раз на днях заходил…
— Я в курсе, — уронил опер.
Мария Ветер глядела в некотором сомнении на «мужа», потом сказала:
— Н-нет, это не он, — Ген с облегчением вздохнул. — Но очень похож. И так, вы понимаете, у меня теперь со всеми: люди только похожи на моих знакомых, места неузнаваемы, да та же Москва… Понимаете, это не мой город! И квартира какая-то… не совсем моя, — все-таки поостереглась она отрекаться от жилплощади.
Оперативники ничем не выдавали своих эмоций и не высказывали замечаний по поводу услышанного, только порой многозначительно переглядывались Наконец главный со вздохом поднялся и сказал ей:
— Вам придется проехать с нами. Все, что вы рассказали, очень важно, надеюсь, вы не откажетесь повторить свой рассказ для наших специалистов.
Ветер, кажется, давно уже догадалась, что отказать этим господам было бы очень затруднительно.
— Да-да, конечно… Я понимаю, мне нужна помощь… — убито пролепетала она.
— Не сомневайтесь, мы вам ее окажем. Все будет в порядке, — заверил ее опер.
— Разрешите мне только на минутку отлучиться — кое-куда зайти. — Ясно, что для оперов не составило бы ни малейшего труда отказать женщине, но только не в подобной просьбе. На всякий случай, чтобы она не сбежала, один из них вышел проконтролировать входную дверь.
— Буф-ф, — выдохнул Ген, потерев ладонью влажный лоб: в квартире было душновато, но ему показалось, что таким образом из него заодно вышел весь хмель.
— Я, конечно, согласен, что она не в порядке, — не без внутреннего усилия заговорил он, — но все-таки будьте добры объяснить, что вы намерены с ней делать?
Старший уставил на него буравящий взгляд, ясно указывающий, кто здесь следующий кандидат на вывоз. Зря пугал: Ген был отнюдь не против того, чтобы тоже проехаться с ними, хотя бы в качестве гарантии ее безопасности.
— Вы хотите помочь вашей жене? — спросил оперативник.
— Я хочу быть уверен, что вы ей поможете, — ответил Ген. Как вдруг в душе его всколыхнулась смутная тревога, основанная на череде ассоциаций… — Погодите-ка, одну минуту… — С этими словами он ринулся вон и пробежал по коридору на кухню, открыв по пути двери ванной и туалета. Опер ринулся за ним, ведомый поздно проснувшейся интуицией. И следом за хозяином смог убедиться, что «арестованной» нигде нет.
— Она не могла выскочить?.. — спросил Ген у Светки. Та помотала головой:
— Этот же все время стоял у двери…
Оперативники тем временем метались по квартире, то и дело сшибая в коридоре неловкого Блума и заглядывая в каждую щель, разве что не под плинтуса. Старший высунулся по пояс в кухонное окно — проверял, не выбросилась ли с горя. Но Мария Ветер не выбросилась.
Разве что улетела.

Глава 7

Солнце пекло немилосердно, а дующий с моря ветер, как видно, не ставил своей задачей дарить прохладу раскаленному камню и, кажется, лишь чуть-чуть менее раскаленной коже.
Они сидели на небольшой площади, окруженной невысокими строениями коттеджного типа. Самое крупное здесь здание желтого мрамора с пятью квадратными колоннами представляло собой образчик дурной, «комодной» архитектуры, тем не менее оно «держало» вид и царствовало над площадью, поскольку та была маленькой, а оно — здоровенным.
Вокруг царила суета: рабочие таскали штативы, устанавливали юпитеры и камеры, тянули провода — все это под хриплые крики постановщика и не менее громкие, к тому же не всегда цензурные указания режиссера. В присутствии самого Борянского никому не рекомендовалось крепко выражаться, кроме него самого, естественно: он весьма и весьма не одобрял матерной ругани в чужих устах. А поматериться членам съемочной группы очень даже было из-за чего: только что справа из боковой улицы вырулил автомобиль, напоминающий груду нештампованного железа, поставленную на колеса для наиболее удобной транспортировки на свалку. Его пытались остановить и загнать обратно с криками: «Давай в объезд! Куда прешь! Здесь кино снимают!» — и так далее, но все очень пристойно. Машина нерешительно дергалась, продолжая двигаться в большей мере вперед и усугубляя тем самым нервную обстановку вокруг себя.
— Оригинальное место, — высказался Гений, поправляя съехавший с коленей автомат.
— Не знаю, как ты, а меня уже тошнит от оригинальных мест, — проворчала изнывающая от жары Мэри: они были одеты в черные военные костюмы, притягивающие солнце, и перетянуты многочисленными ремнями, что не способствовало проветриванию организма. Вскоре им предстояло брать здание штурмом в составе «отряда специального назначения», расположившегося поблизости, кто где, в истомленных позах. Приближался полдень, тени не было ни крупицы, разве что под режиссерским зонтиком, но это была эксклюзивная, без малого святая территория, к тому же всем желающим там все равно бы не уместиться.
Мэри с удовольствием забралась бы под скамью, которую им с Гением повезло занять, если бы позволяли остатки гордости. Пока еще не позволяли, но еще с полчасика, определила для себя она, и всякие сантименты окончательно расплавятся: тогда она нырнет под скамейку и будет наслаждаться прохладой.
Тем временем через площадь шагал крупный человек в светлой, просторной, хорошо проветриваемой одежде — шорты и гавайка. Вся компания «спецназа» с утомленной завистью за ним наблюдала. Похоже, что он направлялся к ним.
Если бы Мэри не видела уже этого человека, при его приближении она бы, без сомнения, подскочила на месте: это был продюсер фильма, он же — Евгений Смеляков. Причем по комплекции этот Смеляков был наиболее близок к ее Гену. Пожалуй, лишь немного полнее. Однако причина для подскакивания все-таки наметилась: подойдя, он остановился прямо напротив нее и заговорил, достав из кармана широкий платок и протерев им лоб:
— Вы Светлана э-э…
— Светлана Розанова, — поднявшись, представилась Мэри по-военному четко: костюм, а также предстоящий вот-вот штурм навязывали определенный образ. Имя это она не сама себе придумала — оно значилось в документе, заранее припасенном для нее Гением: принадлежность к спецотделу ФСК позволяла, оказывается, своим сотрудникам без труда штамповать липовые удостоверения личности. Документы — вот то немногое, что было в разных мирах практически неотличимо и до сих пор не вызывало нареканий. И деньги.
— Да-да, извините, Светлана, — светски склонил голову Смеляков, поражая ее своею вежливостью: все же продюсер, пальцы врозь, пузо вперед… — Мне сказали, что вы профессионал в своем деле. Очень удачно, что вы оказались в Ялте и предложили нам свои услуги: кроме всего прочего, вы очень похожи на нашу главную героиню. Очень похожи, — со значением повторил он.
Истомленная зноем, она едва улавливала смысл его речи. В это время ей на щеку, а затем и на нос опустилось что-то пушистое и прохладное. Она, а с нею и окружающие в удивлении подняли головы.
С абсолютно безоблачного неба, сквозь мучительный пресс жары падали, кружась и не тая, снежные хлопья. Таяли они, только прикоснувшись к лицам, к плечам и к медленно раскрываемым навстречу им ладоням.
Секунд на десять все вокруг замерло: над площадью повисла оглушительная и какая-то благоговейная тишина. Ее нарушил треск камеры: кто-то из операторов снимал чудо — для себя, конечно, чтобы не усомниться потом в собственных воспоминаниях, потому что пленке все равно никто не поверит.
Из крыши автомобиля-нарушителя высунулся по пояс человек и раскинул руки — словно приветственно, на самом деле раскрываясь всем существом навстречу чуду. Вокруг него вместо прежних проклятий раздались радостные возгласы. И дело было не только в нисходящей с раскаленных небес белоснежной почти что манне: вообще киношники, привыкшие к разного рода спецэффектам, народ достаточно толстокожий в отношении чудес — по крайней мере таких, как снег посреди лета.
Персонал вновь оживленно забегал по площади: снегопад, все еще продолжавшийся, принес прохладу и весьма положительно повлиял на общее настроение. Раздавались реплики:
— Корнеев достал подходящую машину!
— А на площадку-то ее зачем пригнал?..
— Как зачем — а показать! Вдруг не подходит?
— Ну, сейчас ему достанется!..
Режиссер — человек эмоционального склада и, как подозревали многие, тонкой романтической организации, застыл возле своего зонта, запрокинув голову и изредка ловя открытым ртом снежинки.
Прибывший спрыгнул со своего металлолома и сам пошел к нему.
Это был Фил.
Пока Мэри на него глядела, снег как-то быстро сошел на нет.
— М-мда, — глубокомысленно высказался Смеляков-продюсер, — чего только на свете не бывает…
«И даже люди, не узнающие в упор самих себя», — подумала Мэри, покосившись на Гения: по сути рядом с ней находился один человек, но как бы раздвоившийся в двух своих различных ипостасях. Ощущение было настолько странным, не имеющим права существовать в природе, что пространство перед глазами на миг дрогнуло слоисто, словно пытаясь совместить этих двоих. Гений открыто уставился на двойника. Тот не проявлял к нему ни малейшего интереса, даже взглядом не удостоил: его внимание вновь сосредоточилось на Мэри.
— Так вот, Светлана, какое, собственно, дело: наша главная героиня слегка приболела, и я хочу предложить вам сегодня ее дублировать. Необходимо будет всего лишь немножко подкорректировать внешность. О доплате мы, естественно, договоримся…
— Хорошо, я согласна, — без обиняков ответила Мэри, вряд ли его удивив — какая статистка не мечтает дублировать приму? — но заметно обрадовав: решилась небольшая досадная проблема. Пока небольшая: если актриса, как подозревала Мэри, заменила ее где-то в другом месте, то их проблема грозила вскоре перерасти в критическую, о чем посветлевший Смеляков, совравший, конечно же, по поводу ее болезни, оставался пока в счастливом неведении.
— Вот и прекрасно! Тогда идите к гримерам! — распорядился он.
Специалистам по маскировке хватило десяти минут, чтобы сделать из Мэри копию главной героини: оставив чертов спецкостюм — героиня тоже принимала участие в штурме, — на нее надели блондинистый парик, нагрузили лицо слоями косметики и напихали в лифчик кубометры ваты. Основная из косметичек, Стелла — женщина с грубым лицом в обрамлении черного «каре», высказалась в том смысле, что это бледное подобие сойдет для общих планов.
Наконец приступили к съемкам.
Косметика при «штурме» поплыла, вата съехала, и Мэри замучилась терпеть, как ей все это подмазывают и заправляют не по одному разу. По окончании «рабочего дня» у нее осталось лишь одно желание — рухнуть, желательно не где попало, а хорошо бы на постель в номере гостиницы. Но до него — то есть до одного из двух номеров, снятых Гением — еще надо было добраться.
Он повел ее по городу каким-то обходным путем, сказав, что так короче. «Обходной путь» привел на пирс, где их, оказывается, ждала небольшая компания знакомых Мэри людей, ну, или почти знакомых: один из них был Фарид — у себя она знала его как человека-паука, партнера женщины-кошки; костюмерша Люся — чуть располневшая Люси, и… Фил. Снова Фил. Она представилась Светланой и выслушала несколько фраз по поводу ее сходства с главной героиней, что, наверное, должно было ей льстить. Но не льстило. Что касается сходства — тут она им такого могла бы порассказать, от чего любой из них запросто потерял бы сон, даже если бы рассказчицу увезли потом в смирительной рубашке.
Как выяснилось, у причала их ждал заранее арендованный катер.
— Ты что задумал? Когда успел? — проворчала Мэри; они уже стояли на корме, наблюдая за удаляющимся берегом. Она привыкла к тому, что Гений ничего не делает просто так.
— Ты ведь хотела отдохнуть? — спросил он.
— От чего? — она продолжала ожидать подвоха.
— Просто отдохнуть. Остановить мир. Отпустить мысли. Я тоже.
Мэри хмыкнула скептически: для этого достаточно было лечь в постель. Порознь, естественно.
— На твоем месте я не бросалась бы такими словами, — сказала она. — Толика раздражения — и мир того и гляди начнет тормозить.
Сейчас они могли говорить свободно: Фил был, естественно, в рубке управления, Фарид пошел на бак, а Люся спустилась вниз посмотреть каюты.
— Я более чем уверен, — улыбнулся он, — чтобы затормозить мир, какой-то толики мало. И, если даже свихнуться от раздражения, вряд ли у меня одного что-нибудь получится.
— Такое впечатление, что ты этого и добиваешься — чтобы мы свихнулись хором.
Гений удивленно повел взглядом окрест:
— Тебе не нравится?..
Нежная бирюза поднялась от моря, смешалась с небом и затопила пространство — она была осязаема, ее хотелось глотать, в надежде наполниться ею по самую маковку
— В это время хорошо купаться с борта, — сказал он. — Отлично снимает напряжение.
— Это точно, — раздался позади голос Фарида.
— А я плавать не умею… — это к ним присоединилась Люся.
Конечно же, потом они купались. Наплававшись, валялись на полотенцах и пили наколдованный Фаридом коктейль, удивительный не столько по вкусу, как по цветовой гамме — от глубоко-синей на дне до бледно-голубой сверху, под цвет моря.
— За снег посреди лета! — произнес Гений тост и тихо пояснил, чокаясь с Мэри: — Твой снег.
— Пойти, что ли, еще искупаться… — она поднялась, потянулась, глядя сверху вниз на Гения: — Составишь компанию?
Они спустились в воду.
— Этот снег мог с тем же успехом быть твоим, — сказала она.
Он фыркнул отрицательно:
— Я не настолько романтик: я жаждал простого дождя. А ты сотворила настоящее чудо, — он подплыл к ней лицом к лицу: — Будь поаккуратнее — ты, кажется, становишься волшебницей.
Это не звучало комплиментом.
— Если так, значит — злой волшебницей.
— Разве ты зла?..
Она видела близко его удивительные глаза — наверное, он бы сейчас ее обнял. И, пожалуй, она бы не возражала, но обниматься в воде стоит, только имея под ногами дно или надев акваланги. Но тогда возникает проблема с поцелуями.
Мэри перевернулась на спину — крупинка хаоса, обнятая со всех сторон невыразимым совершенством. Человек создан лишь для того, чтобы было кому взглянуть на это, замереть в истоме и ахнуть, затаив дыхание…
— Поправь меня, если не так, но, по-моему, добрые чудеса должны твориться силой любви… — ей всегда претило изрекать банальности. «Силой любви!» Какие-то сопли в сиропе. Мэри поморщилась и сказала: — Ну, или чего-то к ней близкого. Но уж никак не раздражения!
— Какая разница, — Гений гипотетически' махнул рукой и тоже лег на спину. — Ведь это только средство.
— Самое страшное средство, — сказала она, имея в виду не раздражение как таковое, а конечно же, Хаос.
— Мы же не собираемся скитаться по мирам, — ей показалось, что он улыбается, — творя чудеса и сея Хаос. Нам бы только понять, как достигнуть с его помощью определенной цели. Единственной. А потом все встанет на свои места.
Мэри грустно глядела в небо.
— Этому что-то мешает, — сказала она. — Возможно, мы сами и есть средство — для Хаоса?.. Его рабы, а не хозяева. Поэтому у злой волшебницы хватает сил только на какую-то ерунду, вроде снега…
— Эй, ребята, вы там еще долго?! — закричал с катера Фил. — Подгребайте, а то десерта не достанется!
— …А просто, просто спасти человека, которому почему-то не суждено жить, — у меня уже не получается. Это вызывает во мне не раздражение, а боль, страх… Горечь…
— Погоди, — прервал Гений, поняв, что она готова расплакаться. — Раздражение — это только крючок, и на самом деле даже неважно, чем оно вызвано. Желание — червяк, наживка.
— Ты хочешь сказать… — Мэри резко перевернулась в воде, — раздражился…
— На что угодно, — подсказал он.
— …И желай?
— Ну, примерно так. Но это еще требует проверки…

Предыдущая страница 13 Следующая страница


Вирус хаоса 14

Мэри нахмурилась и явно сосредоточилась, плавно разводя под водой руками.
Гений сделал резкий гребок назад — кроме него раздражаться тут было не на кого, — затем еще и еще один, тем не менее, не отрывая от нее глаз. Рискуя, между прочим, и всерьез рискуя, стать первой жертвой эксперимента по рациональному использованию Хаоса.
Мэри вдруг дернулась и словно в испуге выпростала из воды правую руку. В ней была зажата небольшая рыба, похожая на леща, переливающаяся золотыми чешуйками в мягкой предвечерней синеве. Она не билась, но, как и положено рыбе, извлеченной из воды, судорожно открывала рот. Над водой раздались едва слышные сиплые звуки:
— Чего тебе надобно?..
Гений закашлялся, кажется, глотнув воды: наверное, забыл шевелить руками или слишком широко открыл рот.
Несколько секунд Мэри глядела на свой улов вытаращенными глазами. Потом сказала:
— Хочу спасти Фила! — и отбросила рыбку, как если бы та ее укусила.
— Зря, — сказал Гений. — По-моему, полагается три желания.
— Вот и загадывал бы, — сердито буркнула Мэри и, развернувшись, поплыла к катеру.
— Признайся, ты этого ожидала? — спросил Гений, нагоняя. — Мне почему-то кажется, что нет.
Мэри, не отвечая и даже не оборачиваясь, стала взбираться на борт. Эпизод с золотой рыбкой казался явной и почему-то оскорбительной нелепицей. Для грядущего спасения Фила требовалось предпринимать что-то конкретное: в первую очередь не мешало бы узнать, откуда ему может грозить опасность. А в том, что она над ним уже нависла, у нее не было ни малейших сомнений.
Фил подал ей сверху руку и вытянул на палубу.
— Филипп, скажи, — начала она, в то время как он накидывал на ее плечи полотенце, — ты собираешься ставить какой-то трюк?
— Разумеется, и не один, — улыбнулся он. — А зачем я, по-твоему, сюда приехал?
— Будешь использовать эту старую машину? — прощупывала почву Мэри, размышляя — много ли будет толку, если она угонит эту развалюху?
— Использую конечно, и по ходу надо будет что-то сбросить в море с крутого обрыва.
— Без водителя, конечно? — памятуя об упавшем вертолете, Мэри всерьез опасалась, что именно Фил каким-то случайным образом окажется в этот момент за рулем.
— Ну почему же без? — сказал он, не подозревая, как напугали собеседницу эти его слова, но пояснения позволили перевести дух: — В салон мы посадим чучело злодея. Не сразу, конечно — сначала…
Его прервала неслышно подошедшая Люся — приблизившись, она обняла его за шею.
— Фил, кончай о работе, а?.. Мы ведь собрались отдохнуть. Понимаешь, Свет, стоит упустить момент — и ты его уже ни за что не остановишь. А где Геннадий? — спросила она: так они звали Гения. — Решил еще поплавать?
— Да нет, он, кажется… — Мэри оглянулась и осеклась: Гения действительно рядом не было. Она даже хотела поглядеть за борт, но в это время из рубки донесся голос Фарада:
— Ребята! К нам, кажется, гости.
Они услышали приближающийся шум мотора. Хотя небольшой катер, шедший вдоль береговой линии, мог с равной вероятностью направляться мимо, но на подходе он подкорректировал курс, тогда уже сомнений не осталось — тем более что у боковой переборки появились два человека, явно намеревающиеся у кого-то погостить.
Не лица, нет, но что-то неуловимо знакомое почудилось в них Мэри.
Катер подошел вплотную, и парочка, не спросясь разрешения, перепрыгнула к ним на борт.
— Что нужно?! — немного запоздало крикнул Фил, когда Мэри увидела в их руках оружие — у обоих были пистолеты. А в следующий миг…
В следующий миг, должно быть, зазвучали выстрелы. Но для Мэри эта доля мгновения вдруг распахнулась — мгновение вобрало ее, позволив ей жить, дышать и двигаться внутри себя. Она увидела, как из двух темных дул вырастают поочередно бутончики пламени, и каждое порождает тупоносый цилиндрик, тускло светящийся красным — пули, медленно устремляющиеся в их направлении. И первая из них летит точно в центр груди неподвижного Фила, а другая — в левую область ее собственной груди. Когда первая пуля приблизилась на расстояние вытянутой руки, Мэри подняла руку и взяла ее из воздуха. Лишь тогда слуха ее коснулся этот нарастающий, скребущий, раздирающий ткань пространства шорох — звук выстрелов, разложенный на составляющие. «Пойманная» пуля оказалась горячей, тем не менее Мэри не уронила ее, а бросила — обратно, в направлении двух застывших у рубки темных фигур.
И тут же мгновение захлопнулось со звуком, схлопнувшимся в обычный выстрел. Что-то ударило Мэри в плечо: сначала стало горячо, и лишь потом вспыхнула боль. Раздался дикий крик — как ни странно не ее собственный: кричала Люся, кидаясь к Филиппу. Одновременно ближний из непрошеных гостей шатнулся и, раскинув руки, свалился спиной вперед за борт. Второй непонимающе взирал на происходящее, когда позади него вырос Гений и в два приема отправил его следом за подельником, не забыв оставить себе пистолет. Потом крикнул своим:
— Все вниз!!! — И, обернувшись в направлении рубки: — Фарид, гони!!!
Заработал мотор, и катер резко взял с места, отделяясь от опасного соседа и круто уходя к берегу.
Не торопясь выполнять команду, Филипп с Люсей склонились над Мэри, в то время как сама она с беспокойством разглядывала Фила.
— Фил, ты как? Не ранен? Ты жив, да? Главное — ты жив! — убедившись в этом, она вытянула шею, высматривая остающийся позади катер. Гений, укрывшись за фальшбортом, держал его некоторое время на прицеле, однако погони не было, и вслед им не гремели выстрелы. Гений убрал пистолет и, оглянувшись, буквально одним прыжком оказался возле Мэри.
Одежды на ней был минимум — только купальник, то есть какие-то две полоски материи, уже полностью мокрые от крови. Люся начала накладывать бинт, мгновенно становившийся красным.
— Фил, свяжись с берегом, вызови «Скорую», — велел Гений. Люсю он почти оттолкнул и стал перевязывать сам, приговаривая:
— Сейчас, малышка, вот так, потерпи, сейчас, скоро все будет, только потерпи…
Когда он заглядывал ей в лицо, Мэри видела одни зрачки. Господи, как же он испугался… Но, несмотря на все обстоятельства, у нее имелась для него по-настоящему радостная новость.
— Гений, — тихо сказала Мэри, — я остановила пулю. Он жив! Он теперь будет жить!
— Своим телом? Это ты здорово придумала…
— Нет. Потом. Слушай. Не отвози меня в больницу. Я сейчас сама… Сама вылечусь. Я же вол…
Мир куда-то провалился. Не было ничего, совсем ничего, и Мэри тоже не было.
Потом что-то вспыхнуло — что-то, похожее на милицейскую сирену, только почему-то багровую, и периодически завыло-замигало.
Это была боль, и она, Мэри, была этой болью. И больше ничем.
Боль и есть существование. Иначе — пустота, небытие.
Небытие — просто провал, ничем не заполненный. А бытие суть боль, и это так… так…
Р-р-р-р… Р-р-раздражает.
Сирена стала глуше и постепенно сошла на нет. А Мэри осталась: в собственном легком дыхании, в ощущении себя цельным и мыслящим человеческим существом. Она попробовала приподняться, открыть глаза, и тут только почувствовала, что тело, как и веки, скованы цепями, нет, настоящими веригами усталости. Едва поняв это, она вновь утратила связь с реальностью, но «провалилась» уже не в обморок.
Как говорил старина Фрейд, бывает же в конце концов и сон. Просто сон.
Проснулась она на широкой кровати в небольшой бежевой комнате — по всем приметам в своем гостиничном номере. Свет, льющийся из окна, скорее всего был утренним. Слева из-за открытой двери доносился шум — не шум, а так, какие-то звуки. Номер величался «люксом» не только из-за кровати, занимавшей практически все жизненное пространство, но еще и потому, что в нем была буфетная — ну, что-то вроде кухни, разве что без плиты. Практически типовая однокомнатная квартира.
Мэри озарило четкое воспоминание, чем кончился вчерашний день — верней, на чем он для нее закончился. Отбросив одеяло, она осмотрела свое левое плечо. Потом правое. Кроме этой принципиальной разницы, ну и еще пары-тройки родинок, они ничем особо не отличались: ни ранения, ни следов крови, никакого тебе, даже бледного, намека на самый скромненький шрам.
Из буфетной послышались шаги. Мэри быстро натянула одеяло до подбородка: она успела заметить, что под ним на ней совершенно ничего нет. Правда, одежду свою она тоже успела заметить: все было сложено, а точнее, судя по беспорядочному состоянию, брошено на пуфике в углу. Значит, не забыли захватить с катера — и на том спасибо.
В дверях появился Гений, и она мысленно облегченно вздохнула: учитывая непростые обстоятельства, в первую очередь ей хотелось бы увидеть здесь именно его, а то ведь мало ли сюрпризов может преподнести утро, когда не помнишь, как и с чьей помощью добрался вчера до дому. А о том, что задержалось в памяти, не можешь сказать с уверенностью — что было еще реальностью, а что — уже бредом.
— С добрым утром, — его приветствие больше походило на утомленный вздох. С ним он опустился в стоявшее неподалеку миниатюрное, в отличие от кровати, кресло, а большое тут бы не поместилось — либо то, либо другое. — Ну, как спалось?
На этот никчемный вопрос она решила не отвечать, а без предисловий прояснить главное:
— Гений, что вчера было?
Он поморщился, словно дело касалось банкета, где она отплясывала на столах, а окончательно набравшись, ползала под ними. Потом сказал:
— Ты была ранена.
— Потому и потеряла сознание, — удовлетворенно констатировала она реальность все-таки своих воспоминаний, а не подозрений. — А дальше?
— «Скорую» ждать не стали, Фил взял машину на пристани, — начал рассказывать он. — На полпути ты порозовела, дышать стала ровней. Я повязку чуть сдвинул — она вся кровью пропиталась, а раны нет. Что делать — велю Филу поворачивать к гостинице: мол, ничего страшного, просто царапина. Он, конечно, в крик — какая, мол, царапина! — чуть не с кулаками на меня полез. Пришлось сказать ему: «Смотри сам». Иначе бы он меня выкинул, переехал и буквально через мой труп тебя бы до больницы довез. Он поглядел: «Как же так?» Я плечами пожимаю. Ну, повернули и доехали мы с ним в гробовом молчании до гостиницы…
Гений умолк: образовалась пауза. Мэри сомневалась, стоит ли ей требовать дальнейшего повествования — о том, каким образом и с чьей помощью она оказалась обнаженной в кровати. Гений, опустив глаза, вздохнул:
— Я сейчас кофе принесу.
Вернулся он с дымящейся чашкой, неся впереди себя шлейф аромата. Поставил на тумбочку, сел и спокойно поглядел в глаза:
— Извини, но это я тебя раздел, обтер и уложил. Больше было некому.
— А Люся?..
— Люся с Фаридом остались на пристани. Я должен был ее вызвать? Чтобы отмыть тебя от крови, которая неизвестно откуда вытекла? Впрочем, нет, известно — она же сама видела рану. И как бы она, по-твоему, восприняла ее отсутствие? Хватит с нас одного Фила.
— Ну и, как ощущения? — спросила Мэри, берясь за чашку.
— Чьи?
— Твои, конечно, — она глотнула обжигающий кофе, не почувствовав ни его вкуса, ни близкой к кипению температуры. — Своих я, честно говоря, не помню.
— Ты была вся в крови. И… потрясающе красивая. Еще вопросы?.. Я заметил у тебя вот здесь…
— Ладно, — прервала Мэри, — давай считать, что это тебе приснилось. Ты, кстати, вообще когда-нибудь спишь? — мягко завернула она разговор в иное русло.
— Конечно. Я и сегодня спал, иначе как бы мне все это приснилось? — Смелякова не так просто было сбить с намеченного курса.
— Хорошо, — сдалась Мэри. — Спасибо, что ты обо мне позаботился. Но я имела в виду, что тебе ведь тоже необходимо когда-то отдыхать
— Серьезно, — сказал он и похлопал по подлокотнику. — Вот здесь и спал, в этом кресле.
Мэри смутилась:
— У моей постели? Но зачем? Раз я не раненая и не больная?..
— Чтобы не упустить момент твоего пробуждения, хотел поговорить с тобой сразу, как только проснешься, — он откинулся на спинку, и Мэри заметила рукоять пистолета, торчавшего у него за поясом. Тогда она сообразила: он дежурил здесь всю ночь, опасаясь, что убийцы придут в гостиницу завершить начатое. И, если смотреть правде в глаза, проснувшись, она была рада, что он оказался рядом, как и вообще рада тому, что они теперь вместе. И у них действительно имелись для обсуждения темы поважнее, чем… чем… их псевдосемейная жизнь. Например — что их пытаются уже не изолировать, а просто убить.
— Ты думаешь, — медленно проговорила она, — что эти вчерашние могут повторить попытку?
Он вздохнул: понял, что она догадалась о причине его бдения. И ответил:
— Ну, скажем так — я не исключаю такой возможности, — не желая, видимо, сильно ее пугать.
— Гений, кто это такие?..
— Странно, что ты спрашиваешь об этом у меня: за тобой же, насколько я понимаю, давно охотятся.
— Да, но до сих пор меня не убивали! А вчера… По-моему, они собирались убить всех.
— Видимо, здесь свои методы борьбы с вирусом, — Гений напряженно дернул углом рта. — Еще я не исключаю месть Жнеца. Он работает в ФСК, а за тобой, насколько я помню, гонялась именно эта организация, — Гений сказал это, и Мэри поежилась, словно на нее повеяло ледяным ветром.
Ей вспомнилось смятение в почему-то очень медленном лифте, чертов Евгений, его чертовы удивительные глаза, плечи, губы, волосы…
И Жнец — каким он был там, на перроне.
— Что делать, Гений?..
— Вставать, одеваться и дуть на работу, — Гений был мрачен и наэлектризован мыслями. — Но это чуть позже. Сначала все-таки расскажи, что произошло на катере. Ты вчера сказала, что остановила пулю?.. Но я увидел только, как после двух выстрелов падаешь ты, и почему-то валится за борт один из нападавших.
— Понимаешь, — начала Мэри, с трудом подбирая слова, — эта пуля летела в Фила. А я ее… Нет, погоди, значит, дело было так…
И она рассказала ему, как могла, о том внезапно растянувшемся мгновении. Гений выслушал очень внимательно, задумчиво почесал бровь.
— Выходит, что твое желание исполнилось. В точности! Не думаю, что мировое время притормозило, скорее твое личное ускорилось в десятки, а то и в сотни раз. Сразу после спасения Фила время пришло в норму, сровнялось, поэтому ты уже не могла поймать вторую пулю. Значит, работает! — На лице Гения появилось редкое для него счастливое выражение — не потому, что он был флегматик или сухарь, просто поводов для радости предоставлялось слишком мало.
— Теперь можешь объяснить, как ты выловила золотую рыбку? Сама это понимаешь?
— Я такого действительно не ожидала, — призналась Мэри. — Раздражаться в тот момент было не на что. Море… И эти твои рыболовные сравнения. Мне вспомнилась сказка. Ясное дело, против рыбки я ничего не имела…
— Что, старуха помогла? — предположил Гений.
— Нет. Меня всегда жутко раздражал старик. Старуху как раз понять можно — ну, закружилась у бабки головка, с кем не бывает? А этот старый подхалим ей все на блюдечке — такое раболепство развращает людей. Значит, вспомнила я об этом, а тут мне что-то в руку — тырк, тырк, настырно так. Я хвать!.. Ну, а дальше ты видел.
— Да, забавно вышло. Значит, сработал ассоциативный канал. А с твоей раной и думать нечего: боль — неприятная штука, здесь прямая зависимость.
— А пуля из меня куда делась? — спросила Мэри уже из чистого любопытства. — Ты ее нашел?
Гений покачал головой:
— Нет. Но вряд ли она до сих пор в тебе.
Мэри с тревогой помяла свое плечо — ничего постороннего в нем не прощупывалось.
— А где?..
— Думаю, ее просто не стало.
— Как это «не стало»? Рассосалась, что ли?
— Нет. Рассосаться — значит перейти в другое состояние. Просто в нашем сознании заложено, что материя может менять свой вид и форму, но ни в коем случае не исчезать. Но, понимаешь ли, закон сохранения вещества, как и прочие непреложные законы, при проявлении Хаоса становятся бессмыслицей.
— Погоди, значит… Если, допустим, какой-то человек меня раздражает, то он может запросто — фьюить!.. Испариться?.. — Мэри со скорбным видом взялась за щеки. — Мамочки… Да я же просто ведьма!..
— Надо быть поосторожнее. А в принципе, ничего страшного, — весело заявил он. — Если нет прямого желания — допустим, аннигилировать гада, то это только крючок, не забывай: Валентинович вон как тебя раздражал — и ничего, выжил! Зато мы остановились. — Он поднялся и расправил плечи, на вид куда более бодрый, чем в начале разговора. — Ну, ты давай одевайся, а я пока наведаюсь в свой номер. Минут через десять будь готова, я за тобой зайду. Да, и забинтуй плечо — скажем, что рана оказалась незначительной, просто слегка задело артерию. — Уже на пороге, Мэри как раз сбрасывала ноги с кровати, он спросил через плечо: — Голова не кружится?
— Вроде нет, — сказала она, понимая его беспокойство: кровопотеря-то у нее была немалая. Однако последствий не ощущалось. Еще один эффект самолечения? Вирусы не болеют — так, что ли? Но гибнут — это факт. Хотя, если речь идет о вирусе Хаоса… Они только ковырнули вершину айсберга — вопросов и белых пятен оставалось более чем достаточно. Целая глыба.
Бинтовать она ничего не стала, просто налепила большой медицинский пластырь, найденный в аптечке. Удивилась отстиранному, повешенному на веревочку купальнику и с тоской поглядела на остальные шмотки — хотелось какого-то разнообразия в гардеробе. Она так и ходила в джинсовых шортах и в желтом топе, купленных ими в первый же день вместе с купальником и прочими необходимыми мелочами. Она не спрашивала у Гения о происхождении средств, но подозревала, что это им «подарок» еще от Жнеца. Было ясно, что такими темпами — номера «люкс», завтраки в ресторанах, прогулки на катере — деньги быстро испарятся, между тем не вызывало сомнений, что Гений не привык ни в чем себе отказывать. И на съемки он устроился, конечно, не ради суточных грошей, а для того, чтобы осмотреться, «войти в струю», нащупать перспективных клиентов, ну, и начать зарабатывать привычным для него способом. В каждом новом мире он принимался жить так, словно это надолго — инерция сознания, наверное… А ведь было похоже на то, что перед ними впервые блеснула надежда вернуть все — и себя в первую очередь — на свои места. Не разобравшись, правда, в природе и в причинах своего теперешнего положения, но, главное — нащупав средство. Конечно, все было еще очень сыро, не до конца понято и требовало неоднократного обсуждения — но уже теперь на языке у Мэри вертелись несколько интересных вопросов.
Однако Гений вернулся в совершенно ином настроении: он был напряжен, хмур и очень немногословен.
— Ты уверен, что нам имеет смысл идти на съемки? — все-таки спросила она. — Может, стоит сесть и хорошенько подумать о собственных проблемах?
— Тут рассиживаться опасно, — обронил он. — Не будем отклоняться от схемы.
«Какой схемы? О чем он?..» Мэри кротко вздохнула, не решившись — пока — оспаривать его руководящую роль.
Съемочный день начался поздно, а мог бы и вовсе не начаться: группа слонялась возле автобусов, в то время как руководство решало, какие эпизоды снимать в отсутствие главной героини, и вообще имеет ли смысл что-либо снимать, пока она не будет найдена. Предпринимаемые до сих пор активные поиски — в том числе в больницах и в моргах среди неопознанных утопленниц — оказались безрезультатными. Разговор о немедленной замене сквозил душком непорядочности, тем не менее на горизонте замаячил вопрос о вызове из Москвы другой актрисы с подходящим типажом. Пока же, во избежание простоя, решено было заняться съемками трюковых сцен с дублерским составом.
Никто и не подумал предлагать роль скромной дублерше Светлане Розановой: мало ли, кто на кого похож, внешнее сходство еще не давало права заменять актера — да и вообще кого бы то ни было — на его рабочем месте. Самой Мэри было плевать на эту всеобщую «куриную слепоту», однако именно она явилась главным «антипростоевым» подспорьем, хотя имела весьма смутное представление о содержании сценария. Это оказалось не столь уж важным: ее оперативно просветили по поводу отдельных элементов сюжета и сцен, в съемке которых ей предстояло принимать участие.
Героиня скрывается в загородном бунгало, декорированном под скромную виллу, и обороняется там в одиночку против роты врагов — причем, как ни странно, успешно. Этакий женский вариант «Один дома». Удивил обиженно отрицательный ответ постановщика на ее вопрос, не является ли фильм комедией.
Дом, он же вилла, оказался довольно приятен — как снаружи, так и внутри, не принимая, конечно, во внимание занявшую чуть ли не треть его площади громоздкую съемочную аппаратуру. Сцены с участием Мэри были, такова уж специфика, малоприятными — например, скатывание со второго этажа по лестнице, конечно же, кувырком, и драка в гостиной не на жизнь, а на смерть с пробравшимся врагом — благо, что только с одним.
Бледная, явно не выспавшаяся Люся помогала Мэри облачаться в вылинявшую футболку и в живописно «доведенные» джинсы и одновременно спрашивала с тревогой — как во взгляде, так и в голосе:
— Света, ты уверена?.. Света, а может быть, не стоит?.. — она уже знала о несерьезности ранения, но, похоже, с трудом верила в легкость этой «царапины», виденной ею собственными глазами. Остальным было сказано о незначительной травме: наверняка Гений попросил свидетелей не разглашать вчерашних событий. Фарид, уже переодетый военным, подходил к Мэри спросить о самочувствии — благо, хоть он не видел вчера вблизи самой раны. А Фил, похоже, избегал общения — он не приближался, хотя и мелькал порой в отдалении среди персонала. Для Мэри главное было видеть его живым и невредимым, но тайное беспокойство вновь начинало проклевываться в душе: так примерно мать следит за непоседливым ребенком — только что едва спасла, а ну как на него опять какая-нибудь напасть свалится?..
Съемки начались в обычной — деловой, в меру опасной и достаточно занудной атмосфере: проделывание по три-четыре раза одного и того же маршрута на четвереньках под якобы свистящими пулями, от окна к окну, с перекатами на особо опасных участках; повторение тех же действий с незначительными различиями во всех комнатах первого этажа; затем беготня и сложные взаимоотношения с мебелью на втором: падающие не по одному разу шкафы и этажерки, «сбитые очередями» люстры — только и успевай проскакивать, шарахаться и выскальзывать из-под чего-то, может, и бутафорского, но все равно не больно-то напоминающего пух. Периодически следовало «отстреливаться», порой дубасить сующиеся в окна и двери многотерпеливые головы чем-то тоже далеко не мягким. Подразумевалось, что подлецы-нападавшие убеждены — в доме засела целая вооруженная банда, естественно, положительных героев. Падение с лестницы оставили «на сладкое», сначала решили заняться постановкой драки. А драться…
Мэри, совмещающая передышку с хлопотными гримерскими подмазками и подправками (в основном, буферной части), взглянула на того, с кем увлеченно обсуждает предстоящее действие постановщик трюков: единоборствовать, круша обстановку, чаще всего, конечно, ее хрупким, легко отшвыриваемым телом, ей предстояло со Смеляковым.
Она уже привыкла к странностям, окружающим с некоторых пор ее существование, но не переставала удивляться Смелякову: только вчера его колотило от страха за нее, а сегодня он уже сам не прочь был немножко поколотить боевую подругу и всячески повыбивать ею накопившуюся в здании пыль. Не это ли называется мужской логикой? И они еще бурчат что-то уничижительное о женской.
Пройдясь по схеме предстоящей баталии, наметив для каждого план передвижений, махов, падений и отползаний, режиссура с присными отвалились за камеру. Дали «мотор», «хлопушку», и…
Хитрый враг, просочившийся в дом откуда-то «с огородов», ловко миновал поставленную хозяйкой «растяжку» с гранатой и проскользнул в гостиную, где героиня как раз поднималась с пола: по замыслу сценариста она только что скатилась со второго этажа, нечаянно обо что-то там споткнувшись в горячке оборонительных действий. Иначе, конечно, нежеланному гостю вряд ли удалось бы застукать ее врасплох. Привычная Мэри боевиковая галиматья, шитая белыми нитками, была очевидна всем почему-то только на съемках; под качественный монтаж и подходящую музыку зритель глотал такие вещи «на ура» и просил добавки, то есть второй серии.
Увидев в дверях темный силуэт противника, героиня, на данный момент безоружная, откатывается под стол. Оттуда она должна сделать подсечку — враг падает, она ловко выбивает у него оружие, ну и так далее. Таков был оговоренный сценарий, нарушенный Гением с первых же шагов: не дожидаясь подсечки, он вскочил на стол. Поскольку стол был заранее подготовлен к тому, что на него чуть позже эффектно рухнет героиня, то ножки его разъехались, так что Мэри едва успела из-под него выкатиться, схватив попутно ближайшую попавшую под руку ножку.
— Что за самодеятельность? — возмутился из угла постановщик, но его прервало восклицание режиссера:
— Продолжайте! Продолжайте!
И Мэри продолжила импровизацию: перетянула этой ножкой «врагу» по голеням — нечто подобное должно было произойти позднее. То есть хотела перетянуть, но удар не достиг цели, потому что Гений подпрыгнул. Такого маневра они опять же не оговаривали, и Мэри уже сама бросилась ему в ноги, стремясь завалить, что ей блистательно удалось, поскольку он только завершил подскок и еще не уравновесился. Гений перелетел через нее, тогда наконец Мэри, вскочив чуть раньше, успела выбить у него ногой пистолет. Тут у нее нашлось свободное мгновение для вопроса:
— Ты сто, спятил?
Он замер напротив, не сводя с нее взгляда хищника, увидевшего добычу и готовящегося к прыжку.
Мэри словно кто-то ущипнул за ухо: она вспомнила, совершенно отчетливо, где и при каких обстоятельствах видела этот взгляд на этом лице.
— Великолепно, — донесся негромкий голос режиссера, — продолжайте!
Как вдруг слух резанул оглушительный шорох, а в следующий миг Мэри оказалась лежащей на полу у подножия лестницы. Так иной раз бывает — вот ты в одном месте, а вот уже совсем в другом, метров на пять далее — особенно, когда тебя резко швырнут. Поэтому ее удивил не сам факт перемещения, а то, что мгновение спустя с режиссерского места донеслось: «Мотор!», и ассистент с хлопушкой назвал номер дубля — все тот же, первый.
Удивленно оглядевшись, Мэри увидела… Вернее — не увидела в зале своего противника.
Стало быть, это не он так лихо ее кинул?.. Значит, она лежит тут потому, что якобы скатилась с лестницы. А в дверях вот-вот должен появиться враг…
В первый раз!
Еще раз в первый раз. Парадокс ситуации свидетельствовал — Хаос вновь пришел в движение. Но почему? Разве она…
Появление Смелякова не позволило домыслить; Мэри сдуру опять нырнула под стол, рискуя повторить все тютелька в тютельку заново.
Но он на сей раз изменил тактику: он попросту отбросил злосчастный предмет мебели. Тогда Мэри под возгласы:
— Что за самодеятельность?
и:
— Продолжайте! Продолжайте!
засадила нападавшему носком в голень, потом, отпрянув в сторону, без труда отхватила у стола, валяющегося рядом кверху ногами, ближайшую ногу и хряснула ею по руке с оружием. Все эти действия она производила «в партере», но тут поднялась, и они вновь оказались лицом к лицу, почти в том же положении, что в «предыдущей попытке».
— Что тебе надо? — спросила на сей раз она.
И снова обрезалась об его взгляд.
Мэри знала, что удары вышли болезненными, он сам спровоцировал это. И в любом случае у Гения не было причин так на нее смотреть.
— Великолепно, — произнес режиссер, — продолжайте!
И опять громкий шорох бьет в уши — похоже, шипит телевизор по окончании программ, — и Мэри обнаруживает себя на полу у лестницы.
— Мотор!
— Дубль первый!
Она этого не делала. В ней были: злость, пожалуй, немного испуга и очень много надоевшего уже непонимания. Но не было раздражения. Ну не было!
На пороге бесшумно нарисовалась темная фигура. Чтобы проверить пойманную только что мысль, Мэри вновь метнулась под стол. Теперь Смеляков его не трогал: он опять действовал иначе, но впервые так, как заранее договорились — то есть, видимо, ожидал подсечки. «Ну-ну». Мэри вскочила, откинув многострадальный стол прямо на него, при этом отчекрыжив ножку — впрочем, для мебели все происходило впервые. Как, без сомнения, и для режиссера, раз за разом требовавшего: «Продолжайте!», — и для ассистента, упорно отбивавшего дубль первый, и, вероятно, для прочего персонала, но не для двух действующих лиц.
Мэри видела, что Смеляков не играет, что он настроен всерьез ее заломать. А значит, до сих пор ей помогало только везение — помимо, конечно, занятий карате-до и немного рус-боем, но он ведь…

Предыдущая страница 14 Следующая страница


15 Мария Симонова

Она сделала обманное движение, якобы вновь собираясь выбить пистолет — он бы перехватил, но Мэри вместо этого изменила траекторию удара и треснула его ножкой стола по голове. Потом отскочила назад и, опустив «оружие», спросила:
— Ты что вытворяешь, Смеляков? Что это за «день сурка»?
Взгляд его после удара лишь на миг затуманился, но не изменил выражения, вновь полоснул, как холодным лезвием:
— Вытворяешь ты, Ветер. И я хочу знать, что.
— Стоп-стоп! — это прорезался режиссер. — Ваши личные отношения, господа, будете выяснять вне съемочной площадки!
В этот момент Смеляков сделал выпад, вернее — прыгнул вперед.
«Он меня убьет…» — успело мелькнуть в голове у Мэри — примерно как бывает это у жены, вернувшейся домой далеко за полночь. Одновременно она попыталась уже не отбиться, а попросту удрать, но была схвачена за футболку, выдравшись, упала, принялась было отползать, зыркнула назад и откатилась, наткнулась на стул и бросилась им — словом, началось то, о чем и мечтал режиссер: женщина героически боролась за жизнь в неравной схватке. Хлипкая, «на живую нитку» скрепленная мебель трещала и эффектно рушилась.
Мэри не была обделена гибкостью, ловкостью и, конечно же, определенной силой. Она ускользала, используя всевозможные приемы, рассчитанные на противника с большей массой, в том числе и кидание в него чем ни попадя. Страха не было: главное, она была уверена — он не спятил. Разве что немного нервничает. Был в этом первобытный азарт. Была злость. И страсть.
Раздражения не было.
Исход этой схватки был предрешен, причем в очевидный разрез со сценарием боевика: все-таки завалил и прижал. Приблизил глаза. Дикое что-то, темное плескало из зрачков, разливалось в груди и билось, обжигая, в жилах. Не Хаос. Иного рода безумие.
— Это твой способ задавать вопросы… Жнец?
Он опустил веки, но не отпустил ее. Спросил:
— И это все, на что ты способна? Вся твоя оборона? Возвращение во времени, чтобы переиграть момент?
Мэри улыбнулась, впервые поняв, что и она способна уже немножко разбираться в проблеме. А потом сообщила достаточно сногсшибательный для него факт:
— Ты сам это делал. И каждый раз в тот момент, когда я одерживала верх. Тебя ведь это не устраивало? Раздражало, так? Ты досадовал и в глубине души хотел все переиграть.
Он сильнее, почти до боли сжал ее плечи:
— Ловко ты перекинула стрелки. Не пытайся меня обмануть.
— Хорошо, тогда почему все кончилось? Почему мы больше не возвращаемся, время идет, а я лежу тут, придавленная тобою? Да потому, что такое наше положение тебя вполне устраивает.
Он на мгновение склонился, глубинно рыкнув, и отпустил.
Мэри перевела дух: если бы он немного задумался, то мог догадаться, что и ее такая «придавленность» не слишком-то раздражала. Но личное моментально отошло на второй план, потому что вокруг обнаружился более важный материал к размышлению.
Увлекшись, по выражению режиссера, «личными проблемами», они не обратили внимания на то, что никто почему-то больше не мешает им их решать. На съемках изредка встречается понимание, когда между действующими лицами заваривается что-то любопытное: это даже может дать толчок к гениальным поправкам в сюжете. На сей раз, как выяснилось, понимание было в принципе исключено: пока они «разыгрывали сцену», вся съемочная группа во главе с режиссером бесследно исчезла, не забыв прихватить с собой аппаратуру и изрядную часть декорации, в результате чего дом стал выглядеть ветхим, запущенным и абсолютно нежилым. Конечно, в процессе съемок его изрядно разгромили, но то был «цивилизованный» разгром на в целом вполне респектабельной вилле. А это… С разгромом или без — иначе как «баракко» это было не назвать.
— Та-ак, — протянул Смеляков, оглядываясь, и, уперев руки в бока, воззрился сверху вниз на Мэри: — А это чья работа? Тоже, наверное, моя?
Она села по-турецки на полу и вздохнула горестно.
— Лучше не спрашивай. Знаю только точно, что и не моя.
Немножко искушенная в подобных ситуациях, Мэри уже догадалась, что съемочная группа исчезла не только вместе с аппаратурой и декорациями, а прихватила с собой и кое-что покрупнее.
— Жнец!
Он вздрогнул и заметно напрягся: чувствовалось, что его коробит собственная оперативная кличка из ее уст. А как ей еще было его называть — Евгением? Слишком длинно. Женей — вообще не про него. Жнец — самое то, коротко и сердито.
— Я догадываюсь, что у тебя ко мне есть вопросы… и претензии. Так вот, ты должен знать, что я сама немногое понимаю. Хотя кое-что начинает складываться. Я не знаю, и тебя, наверное, бесполезно спрашивать, как ты оказался в этой Ялте. С нами. Ты же в курсе, что я была не одна.
Жнец сощурил глаза и молча поиграл скулами. Тогда Мэри, вздохнув решительно, задала прямой вопрос:
— Меня интересует, куда ты дел Гения.
— Вот, значит, как ты его называешь? — он усмехнулся.
— Так его зовут друзья. В его мире.
Жнец потер пальцами переносицу, присел на корточки перед Мэри и сказал:
— Мой мир изменился, когда я уже был в Ялте. Тогда я понял, почему тобой заинтересовалась наша контора. На уровне проверки. А здешняя, похоже, восприняла это более серьезно.
«Ой, сдается мне, что определение „здешняя“ уже устарело», — подумала Мэри.
— Центр прислал двух спецагентов, — сказал он.
— Чтобы они меня ликвидировали? — продолжила Мэри, практически не спрашивая, а утверждая. — Значит, Гений был прав — это тебе я должна сказать спасибо за…
— Меня тоже предполагалось убрать, — перебил он, — но… — Жнец хмыкнул: — Не вышло. Если бы я знал, что у них тут такая паранойя… Хотя, может быть, они и правы: нарушители пространства — это будет посерьезнее, чем нарушители государственных границ.
«Если они „зачищали“ всех…»
— А все-таки, где Гений? — всерьез обеспокоилась Мэри.
Жнец взглянул на нее с тем острым сквозным выражением, несвойственным так хорошо знакомым ей глазам — ни у Гена, ни у Гения не было взгляда, от которого хотелось закрыться руками, словно от ножа, ворошащего твои мозги. «Совершенно ясно, — думала она, — что он должен ненавидеть человека, хозяйничавшего в его доме, пользовавшегося его именем, притом изрядно пощипавшего его счета. Но ведь он уже понял, что это его собственный двойник, а что можно сделать с двойником?..»
— Он лежит в номере, — сказал Жнец, и сердце Мэри на всем скаку ухнуло в темную яму. — Парализующий разряд второго класса — ты ведь знаешь, что это такое?
Сердце показалось из ямы и тут же вновь туда свалилось, когда он добавил:
— И вряд ли имеет смысл его навещать.
Похоже на то, что визит к «парализованному» представлял теперь более чем серьезную проблему. Мэри с тяжким вздохом взялась обеими руками за голову:
— Господи, если он там остался… А я снова выскочила… Как же он теперь выберется?.. Без меня?..
Прослушав эти скорбные вздохи, Жнец встал с корточек и еще раз огляделся.
— Значит, ты это не по своей воле делаешь?
Мэри сердито глянула на него снизу вверх: неужели еще не понял?..
Как вдруг он неожиданно рванулся к ней, повалил и сам перевернулся — почти одновременно с раздавшимся в этот момент выстрелом. И выстрелил сам в направлении двери под лестницей — из пистолета, уже оказавшегося у него в руке.
Мгновением позже из-за косяка вывалилось, со стуком ударившись об пол, длинное тело. С ружьем.
— Ничего себе, сюрприз… — прозвучало полушепотом-полухрипом. Мэри силилась подняться, но не вышло: уже вскочивший Смеляков надавил на плечо.
— Сиди. И тихо. Я посмотрю… — он направился к месту происшествия с пистолетом наготове. Перешагнув через тело, выглянул в заднее помещение. Потом по-джеймсбондовски туда выскочил. Вскоре вернулся, похоже, никого не обнаружив. «Сюда бы нашу съемочную группу, — подумала Мэри, — Борянский бы оценил типаж». Тем временем Жнец проверил две другие двери и попутно — окно с наполовину выбитой рамой. Убедился, что сообщников поблизости нет, и, убрав пистолет, направился к телу.
Мэри, не дождавшись разрешения, самостоятельно пришла к выводу, что ей уже можно перемещаться, и тоже подошла.
Человек, хоть и был при оружии, вряд ли являлся военным — лет тридцати-сорока, с коричневым от загара, а больше от грязи лицом, в истертой обтрепанной одежде. Крови не было: Жнец стрелял из парализатора, у которого, кстати, выстрел звучал намного тише и по характеру иначе. Зато ружье у «сюрприза» оказалось настоящим.
— Вот сволочь! Он же мог нас убить.
— Определенно, мог, — подтвердил Смеляков, осматривая ружье.
— Ох, Жнец, — вздохнула Мэри, — куда мы попали?..
— Тебе виднее, — хмыкнул он, оглядываясь так, словно по этой халупе можно было сделать какие-то выводы об этом мире. — Интересно, по какому принципу происходят эти, м-м… перемещения?
— Такие вопросы тебе следовало задавать в своей конторе. У меня есть ощущение, что там знают гораздо больше, чем сказали тебе.
Он нахмурил брови, что-то обдумывая, потом спросил:
— Ты была участницей какого-то эксперимента? Может быть, добровольцем?..
— Нет, в том-то и дело, что нет! — Мэри всплеснула руками. — Ничего даже близко не имела ни с какими экспериментами! Сроду!
— Значит, скорее всего где-то произошла ошибка. Прокол, разрыв, сбой или что-то в этом роде…
Она с интересом навострила уши, но «сюрпризы» еще не закончились: из прихожей раздался диссонансный стон — не иначе как ржавых дверных петель.
— Нам с тобой дадут когда-нибудь побыть наедине? — тихо спросил Жнец и, толкнув Мэри под лестницу, сам бросился вперед и замер, прислонившись у косяка с парализатором в руке.
«Борянский. где ты? Такие сцены пропадают!..» — подумалось Мэри скорее всего по инерции сознания, пока она скрывалась с глаз от очередных возможных покушений.
От входа донесся скрип половиц под чьими-то осторожными шагами. Потом раздался голос — не очень решительный, однако заставивший обоих затаившихся вздрогнуть:
— Эй! Есть здесь кто-нибудь?
Мэри осмелилась высунуть голову и, встретившись взглядом со Жнецом, обменялась с ним безмолвным вопросом: «Тоже узнаешь? Или мне показалось?..»
Он сделал ей знак скрыться, после чего сам, не меняя позиции, отозвался:
— Давай сюда, мы тут!
Спустя несколько секунд, заполненных скрипом и хрустом, через порог ступил человек и замер, в левый висок его уткнулось холодное дуло. Вошедший повернул голову, подставив под него лоб. Но дуло уже опускалось. Из-под лестницы появилась Мэри и, сделав пару шагов, остановилась, как бы в сомнении.
— Черт возьми, ребята, да что здесь происходит? — спросил человек, погибший, как минимум, в трех мирах, но единожды все-таки спасенный.
Мэри думала — он ли это, спасенный? Или уже следующий?.. Ведь он был, пожалуй, единственным из ее друзей, кто оставался в разных мирах некоей постоянной — не в смерти, нет, эту закономерность она, можно надеяться, уже нарушила — но всем своим спокойным, чуть насмешливым обликом, цельностью натуры без каких-то точечных всплесков того или иного качества, и даже по роду занятий он каждый раз оказывался все тем же, почти не изменившимся, моментально узнаваемым Филиппом Корнеевым. Филом.

Глава 8

В квартире у Гена была оставлена засада. Напрасно он надеялся, что после очередного исчезновения «жены» он сможет спокойно поговорить с Блумом и уяснить наконец, может ли он — лично он! — что-то предпринять для возвращения в родной дом настоящей Мэри. Блум сказал только, что проблема, видимо, очень неоднозначна в решении, что ему необходимо все как следует обдумать, и откланялся, оставив телефон. Светка ради приличия посидела еще чуть-чуть, как на иголках, потом забормотала что-то о неотложных делах и тоже смылась. Причиной такого поголовного бегства были двое оперативников, не собиравшихся после пропажи «артистки» никуда уходить, а обосновавшихся в квартире «до появления хозяйки», как заявил их начальник, также затем отбывший по срочным, не терпящим отлагательства делам в свою контору. Ген был возмущен, но кого это волновало? Уж конечно, не представителей органов. Они разместились на кухне, а он, втайне поскрипев зубами, ушел в комнату работать. Работа категорически не клеилась. Поэтому Ген все почти время их пребывания в доме провел на постели, пытаясь что-то читать и периодически засыпая: надо же когда-то и отсыпаться, тем паче что в доме имелось теперь двое дежурных, которые, уж конечно, в случае чего должны были разбудить хозяина.
Долго ли, коротко ли он на сей раз спал, неизвестно — глаза его распахнулись как бы автоматически, а на самом деле, как он понял секунду спустя, от звука открываемой ключом входной двери: взвинченная нервная система была настроена именно на замочный скрежет и среагировала на него мгновенно — даже почище, чем на будильник, на который она, наверное, даже и не подумала бы дернуться.
Поскольку завалился он в одежде, то и выползание из норы не заняло у него много времени. Но за то сравнительно небольшое время, пока он добирался до прихожей, там успели произойти некоторые важные и скорее всего не больно-то поправимые события.
Посреди коридора стояла Мэри — пожалуй, наиболее похожая на себя, только одетая во что-то кожаное, но состоявшее больше из дыр, чем из кожи: словно она явилась в дом прямо со съемок очередного крутого боевика. И в том, как среагировала она на его появление, была та же ее «эпизодная», рабочая резкость. И, главная деталь, а точнее детали: на полу возле ее ног лежало тело оперативника — с виду бездыханное; второе распростерлось возле вешалки — по всему видать, он ударился об нее и съехал вниз, осыпаемый головными уборами и кой-какой одеждой, да так и остался в полусидячем положении, частично заваленный вещами.
Девушка, похожая на Мэри и выбившая только что двоих «особистов», устремила на возникшего перед нею хозяина квартиры острый взгляд, заставивший его мысленно отступить на шаг. Только мысленно! В этот момент Ген понял, что перед ним вновь не его супруга, а это нежное создание полно решимости уложить сейчас и его третьим поперек коридора — или вдоль, это уж как ей заблагорассудится.
Он готов был зажмуриться, но не отступил! И не зажмурился, поэтому увидел, как губы ее вдруг дрогнули, и одновременно что-то словно сломалось в глазах: то жесткое, похожее на программу, сгинуло из них, уступив место гамме человеческих чувств.
— Смелый!.. — выдохнула она тихо, шагнула к нему, а в следующий момент бросилась на шею и… заплакала. Уткнулась в него и буквально захлебнулась в рыданиях.
— Ну что ты, Машенька… Что ты, мой хороший… Мы все решим… Все будет хорошо… — приговаривал Ген, гладя ее жесткие волосы и вздрагивающие плечи. Он провел ее в комнату и усадил на диван, у самого в душе царило смятение: «Не она, это ясно. Да нет, точно не она! А может быть, все-таки?..» Смелый — это было ее словечко, только давнее, интимное: когда-то оно звучало из ее уст, больше походя на «милый». А ведь он как-то незаметно успел об этом забыть… Да, правда, усомниться в ее подлинности заставляли два тела, возможно, бездыханные, лежавшие в прихожей. Но как знать, за кого она их приняла? Страшно даже представить, где она побывала, что пережила за эти дни?.. Милая, бедная его девочка…
Футболка на его плече уже была мокрой, а сам Ген почти убедил себя в том, что Мэри вернулась, когда она наконец заговорила. И тогда он понял, что первое впечатление бывает все же наиболее верным.
— Смелый, со мной что-то происходит… Все не то вокруг… И ты не тот, я же вижу… Но ты ведь здесь! Значит, ты знаешь… Ты поможешь мне, правда?
— Разумеется, Маш, ты главное успокойся. — Он с тревогой оглянулся на коридор, где виднелись неподвижные ноги. Проследив его взгляд, она устало вздохнула:
— Это были твои люди?
— Что значит «были»?.. — Ген похолодел. — Ты же их не того?.. — и закончил почти шепотом: — Не убила?..
— Вряд ли, — равнодушно проронила она, вновь прислоняясь к его плечу. — Смелый, я в другом мире. И это совсем не похоже на мой дом… — Он удивился ее прозорливости… Или просто откровенности? Другие Марии наверняка тоже что-то понимали, просто не решались вот так напрямую это выложить.
— Здесь есть что-нибудь пожрать? — спросила она. — Я такая голодная!
— Нет! — он даже вскочил, опасаясь, как бы она не ринулась сразу на кухню, потом опомнился: — Ты сиди, я сейчас что-нибудь принесу. Только пока не вставай и никуда не ходи. Я вызову одного человека, он поможет во всем разобраться. Да, кстати… — он обернулся уже с порога комнаты: — Ты ведь хочешь позвонить Свете?
Она поглядела недоверчиво — на него, на стоявший неподалеку телефонный аппарат, вытерла мокрые щеки ладонью, хлюпнула в последний раз носом и спросила:
— А это возможно?..
— Возможно, — заверил Ген, — но я как раз хотел сказать, что лучше не нужно.
Он задержался в коридоре, чтобы проверить пульс у оперов — обнаружив его у обоих, вздохнул с некоторым облегчением. Когда он уже возвращался с бутербродами, то увидел в коридоре Марию, взявшуюся тащить одно из тел за ноги.
— Что ты делаешь? — обеспокоился Ген.
— Выкинем их на лестницу, — предложила она, — нечего им тут валяться… под ногами.
— Погоди. Ну-ка держи, — он сунул ей в руки тарелку с бутербродами.
Вообще-то Ген подумывал о том, чтобы вызвать «Скорую», однако врачам потребуется давать какие-то объяснения, а таковых не было и близко. Пока он занялся тем, что отволок самостоятельно оба тела в спальню. По ходу дела у него сформировалась приемлемая версия для их начальства: «Жена вернулась и решила, что это воры. Ничего, отмажемся самообороной», — отчаянно думал Ген. И все же, прежде, чем вызывать кого бы то ни было, ему необходимо было поговорить с Блумом: старик намекал — нет, он прямо так и заявил! — что ему были даны какие-то конкретные указания по… Ну, должно быть, по поводу обмена — очередной пришелицы на настоящую Мэри. По крайней мере Ген на это очень надеялся.
Краем глаза он следил за гостьей, приканчивающей тем временем с жадностью второй и последний бутерброд. Господи, да откуда ж она явилась? И там теперь находится его Мэри? Одна? Или, быть может…
Он не успел додумать, с кем. Второе «тело», будучи уже затащенным в спальню, стало проявлять признаки жизни. Ген растерялся: воспитание в традициях гуманизма требовало помогать человеку вернуться к жизни, но пробуждение служивого в данный момент было бы очень некстати. Но как ему воспрепятствовать, вот вопрос? Опер застонал и пошевелился. Ген заметался по спальне, хватая разные вещи, потом понял, что все равно не сможет треснуть беспомощного человека по башке и скрепя сердце выскочил в гостиную, чтобы попросить помощи у женщины, явно более опытной в таких делах: ну, есть же какие-то щадящие приемы, всего-навсего на время отключающие сознание?
С минуту назад Мария сидела на диване, но теперь ее там не оказалось. Со стремительно нарастающей в груди пустотой Ген вышел в коридор — входная дверь закрыта. Ванная, туалет, кухня. Никого. И звать не имеет смысла.
Из комнаты донеслось ещё не очень отчетливое словосочетание, свидетельствующее о чьем-то возрождении к жизни.
Ген сел за стол, опустил голову на руки. И неожиданно для себя заплакал.

Специальный отдел Федеральной Службы Контроля. Информация под кодом «Сигма-Хол» /Врата/

— Итак, профессор, давайте вернемся к вашему утверждению о том, что пространство стремится к стабильному состоянию, поэтому якобы ваши «Врата» и затянули к нам обратно нашу Ветер-1 безо всякого обмена, — полковник Каневич считал себя уже немного подкованным во всей этой научной галиматье, по крайней мере до той необходимой степени, чтобы можно было хлестать Блума кой-какими козырями по его всезнающей морде. — Затем на нас свалилась Ветер-3, и вы бормотали что-то об… интернальных? ах да, конечно, об инфернальных турбуленциях вблизи Врат. Но почему, скажите мне на милость, следом за номером «Три» к нам вперлись еще вот эти очередные Ветер — «Четыре» и «Пять»?
Полковник кивнул на стекло бокса, где стояли в ряд уже четыре капсулы. Под стеклянными крышками мирно спали на первый взгляд разные, а на второй, более пристальный — весьма похожие девушки, счастливо-отрешенные ото всех проблем, в том числе от вызванного ими мирового дисбаланса, от спровоцированных турбуленций и уж тем более — от порожденных этими обстоятельствами кабинетных дебатов.
— Мы уже выяснили, что их местонахождение здесь такой большой компанией противоречит некоторым законам, и это может сказаться на окружающем пространстве — нашем с вами пространстве, замечу! — самым плачевным образом. Так утверждают наши специалисты, и вы, кстати, не отрицаете. Тогда почему, — продолжал давить полковник, — вы категорически отказываетесь распределить их с помощью Врат обратно по своим местам?
Блум — бледный, в неизменном белом халате, был сегодня чем-то схож с известняковой глыбой, но не так-то просто было заставить эту глыбу крошиться.
— Я уже говорил и повторяю, — с усталым упрямством заявил он, — что обмен должен осуществляться поступательно, в строгом порядке. Если раскидать их, как вы предлагаете, по соответствующим мирам, то путь к возбудителю, к Ветер-2, будет для нас окончательно отрезан.
— О каком обмене вы все твердите! И о каком порядке! — полковник делал героические усилия, чтобы не сорваться на откровенную грубость. — Когда эта ваша «проникающая диффузия» давно уже катится из мира в мир безо всяких обменов! Сколько объектов на данный момент было вытянуто вместе с Ветер через «горизонт событий»? — Полковник вовсю щеголял научными терминами и втайне гордился этим. — Три? Четыре?
— Вы ошибаетесь, — мнимый «мел» профессорского обличья на поверку оказывался тверже мрамора. — «Возбудитель» продолжает перемещаться исключительно методом замещения: среди преобладающих при этом проявлений Хаоса мы наблюдаем единственную упорядоченность — это и есть та спасительная нить, за которую мы обязаны ухватиться! Поэтому, повторяю — для распределения всех Ветер по своим мирам приемлем только строго поступательный обмен!
Каневич смотрел на профессора некоторое время молча — так смотрят на пчелу, ползающую по окну, размышляя — как бы ее раздавить, чтоб не ужалила?
— Хорошо, — произнес он довольно спокойно, — допустим, Ветер доставят в нужное место и мы ее поступательно обменяем. А как быть с остальными? Ведь каждый из них тоже нарушитель, пока еще, может быть, движущийся в ее «шлейфе», ну а потом? Когда мы нейтрализуем «возбудителя», что прикажете делать с ее «свитой»?
— Давайте решим основную проблему, — хмуро ответил Блум. — Сейчас пока рано что-либо утверждать, но я допускаю, что это само по себе послужит толчком к общему упорядочению. Стремление мироздания к стабильности — фактор достаточно мощный.
— Ну что ж, сделаем ставку на стабильность… — проворчал полковник. Другого выхода не было.

Глава 9

Мэри не знала — как заговорить с Филом? Не спросишь же его — ты здешний? Или вылетел вместе с нами в этот новый, а для нас уже очередной мир? Впрочем, и без ее вопросов это должно было проясниться в ближайшее время, вот она ни о чем и не спрашивала, а помалкивала в ожидании его вопросов. Жнец придерживался той же осторожной тактики: на первый вопрос — по поводу того, что здесь творится, — он среагировал следующим образом: убрал пистолет, отряхнул колени и предложил:
— Давайте-ка выберемся из этой халупы на свежий воздух. — И спросил: — Как там погодка, Фил?
«Тоже мне наводящий вопрос!» — возмутилась мысленно Мэри.
— Погодка?.. — Фил сделал лоб гармошкой и ответил: — Погодка на месте. Но вот все остальное… — Он умолк, сказав не так уж много, тем не менее обозначив свою принадлежность почти наверняка. Мэри решила еще повременить с высказываниями, а посмотреть сначала, что же там творится со «всем остальным».
Увиденное снаружи не поражало воображения: дряхлое строение утопало в диких зарослях, только что бывших ухоженным садом, где размещались актеры и съемочный реквизит. Все, имеющее отношение к съемкам, бесследно исчезло — кроме, естественно, их небольшой компании. И… Мэри немного удивилась: за покосившимся штакетником стояла та самая моторизованная рухлядь, на которой Фил намедни прибыл на съемочную площадку. Возможно ли, чтобы она вместе с ними сменила мир? Или здесь у кого-то имелась своя, в точности такая же?..
— Ребята, — сказал Фил, занимавший позицию между ними на прогнившем крыльце, — вы не обидитесь, если я спрошу? — Он сделал паузу и поглядел на Жнеца, затем на Мэри. Та пожала плечами — давай, мол, чего уж там.
— Куда я попал, а?..
Фил всегда отличался сообразительностью, о чем свидетельствовала уже сама постановка вопроса. Разумеется, он не забыл о ее вчерашнем чудесном излечении и, конечно же, не преминул связать оба чуда — вчерашнее и сегодняшнее — воедино. Словом, больше не приходилось сомневаться в том, что с ними пребывает не кто иной, как все тот же прежний, спасенный ею Филипп Корнеев.
— Видишь ли, Фил, какое дело… — начала Мэри и, вздохнув, выложила правду-матку: — Кажется, мы сменили мир. И, по-моему, не на лучший. — «Кажется» вырвалось у нее как указание на то, что не своею волей она произвела данную операцию. Хотя по всему было видно, что Фил пока пытается переварить и усвоить сам факт, не акцентируясь на поиске виновных.
— В «лучший мир» мы всегда успеем, — философски заметил Жнец, — а пока давайте разбираться с тем, что есть. Ты случайно не знаешь, Фил, откуда здесь эта тачка, — указал он на помятый рыдван, — уж больно похожая на твою?
— Это она и есть, — сказал Фил.
— Как?.. — удивилась Мэри и переглянулась со Жнецом, по привычке, как с Гением, хотя этот Смеляков был не в курсе, что до сих пор перемещение в иные миры неодушевленного хлама — по крайней мере в таком объеме — не имело места. — Ты уверен? — спросила она Фила.
— Ну, не знаю!.. Когда это произошло, — он развел руками, как бы показывая, что именно, — я возился с мотором. Поднял голову и не узнал пейзажа. А тачка как была, так и осталась у меня под руками, — он хмыкнул, — единственная деталь от прежней декорации.
Судя по ироничному тону, он уже начал потихоньку осваиваться, ну, приходить в норму. Способствовало и то, что он оказался с понимающими людьми, поднабравшимися уже кой-какого опыта в таких вот внезапных «сменах декораций». Вспомнив себя — одинокую и растерянную, сомневавшуюся поначалу в собственном рассудке, Мэри могла только позавидовать Филу. Хорошо, что на него здесь не напали и не пытались в него стрелять: вряд ли он, в отличие от Гения, успел бы правильно сориентироваться.
Они подошли к машине.
— Неужели это та самая?.. — пробормотала, все еще сомневаясь, Мэри.
— По-моему, все просто, — сказал Жнец. — Если ты тащишь за собой из мира в мир, хм… Смеляковых, даже не потрудившись спросить их разрешения, то почему бы Филиппу не прихватить с собой тачку? Должно быть, какую-то важную роль играют приоритеты…
— Почему же ты не прихватил свою контору? — съехидничала Мэри, не исключая однако в глубине души, что он мог быть прав.
— Я не имел ее под руками.
— Ну да, скорее уж она тебя имела, — Мэри тут же пожалела о сказанном, но слово не воробей.
— Как это ни обидно, — процедил он, — но весь расклад говорит о том, что меня имела ты.
Мэри даже задохнулась от такой прозорливости и не нашлась, что ответить.
Слушая их, Фил только морщил лоб. При взгляде на его такую знакомую живую мимику досада покидала Мэри, и с души как рукой снимало зачатки раздражения. Пожалуй, сейчас это было к лучшему: чудесами и так пока были сыты по горло.
— Что теперь нам делать? — спросил Фил, дождавшись паузы в их странной беседе.
Жнец взглянул на Мэри с оттенком безнадежного вопроса — как, мол, насчет возвращения в родные конгломераты? Поняв по ее молчанию, что дело, очевидно, швах и надежд питать не стоит, он тяжко вздохнул и произнес:
— Поедем в город.

Предыдущая страница 15 Следующая страница


Вирус хаоса 16

Возражений не последовало: им в любом случае следовало выйти на цивилизацию, а на этой полуразвалившейся вилле дожидаться чего-либо было еще безнадежнее, чем у моря погоды.
Они забрались в машину — мужчины сели впереди, Мэри на заднее сиденье — и выехали на запущенную разбитую дорогу — жалкое подобие той, по которой приехали. Учитывая к тому же далеко не первой свежести драндулет, поездка не обещала быть приятной. Самое время было вспомнить о «телепортациях», и Мэри о них вспомнила, но не в плане скорейшего прибытия на место: она вспомнила, что дорожное раздражение может стать «крючком» к исполнению и какого-нибудь другого желания. Значит, прежде чем раздражаться, следовало обдумать, какую «рыбку» на сей раз не мешало бы поймать. Предел мечтаний — вернуть всех и вся, куда положено — был, очевидно, очень крупной добычей — китом. А кит, ясное дело, на удочку не ловится. На него нужен гарпун, да только где ж его взять?.. Гений, кажется, подбирался к ответу, да только где теперь Гений?
Пока она размышляла, на дороге появился человек: нет, он не вышел из кустов и не голосовал у обочины, а просто брел по ней в ту же сторону, куда ехали они. Услышав позади звук мотора, он обернулся и замер в ожидании. Вообще-то, учитывая инцидент, произошедший в доме, иметь дело с местными жителями было небезопасно. Но путник еще издалека показался Мэри очень знакомым, даже со спины, а уж когда повернулся…
Кажется, Фил тоже его узнал, потому что притормозил, и через несколько секунд к открытому правому окну склонилась озабоченная физиономия в бисеринках пота.
— Ребята, это вы?.. — в голосе звучала растерянность, глаза тревожно прыгали с одного лица на другое.
— Да, Евгений Михайлович. Это мы, — сказал тоже Евгений Михайлович, своему полному, в том числе и генетическому тезке. И предложил: — Садитесь сзади. Мария подвинется.
Мэри быстро переместилась влево, практически вжавшись в противоположную дверь — и не потому, что на сиденье было мало места. Просто сам факт, что двое Смеляковых окажутся рядом с ней, в одной машине, вызывал некоторый страх: как знать, возможно, что одно их непосредственное прикосновение друг к другу грозит аннигиляцией?
Фил покосился на нее через плечо:
— Мария?.. — особого удивления в вопросе не было, скорее желание расставить все точки над «i».
— Лучше Мэри, — пискнула она, в то время как новый пассажир с неловкостью полного человека занимал место рядом с ней. Усевшись, он огляделся и произнес:
— Что за ерунда тут творится? — вытер лоб тыльной стороной ладони, затем продолжил: — Можете вы мне объяснить? Куда подевалась съемочная группа? Где реквизит, декорации, где в конце концов все?.. Такое впечатление, что надо мною подшутили, но… но… — Машина тронулась, он нервно прищелкнул пальцами, явно не в силах подобрать определение происходящей с ним чертовщине.
— Не волнуйтесь, вы не сошли с ума, — сказал Жнец, ответив таким образом на главный вопрос, волнующий человека в подобной ситуации, о чем все присутствующие, в том числе теперь и Фил, знали не понаслышке, а по собственному горькому опыту. — И заранее хочу вас предупредить, что я тоже не сумасшедший, — он оглянулся, — вот Мэри не даст соврать.
— Угу, — донеслось подтверждение из угла заднего сиденья, и на продюсера сверкнули глаза, почему-то заставившие его поежиться.
— Только не вздумайте паниковать: мы с вами всего-навсего находимся в другом мире.
— Как-как? В другом?.. — опешил Смеляков. Мэри произвела мысленный подсчет: это, выходит, был Смеляков-4. Она назвала его про себя Михалычем — для удобства. — Что за бред вы несете?.. — недоумевал он, все в том же ключе.
— Понимание непременно придет — со временем, — утешил его Жнец, — а пока отставьте здравый смысл в сторонку и просто напрягите воображение: оно у вас достаточно развито… — тут он слегка запнулся, помолчал и добавил: — …раз вы имеете дело с кино.
Мэри прекрасно понимала Жнеца: беднягу Михалыча не стоило так сразу оглоушивать известием о том, что, кроме всего прочего, он в данный момент имеет дело со своим двойником, немножко осведомленным о скрытых внутренних качествах оппонента. Она только задавалась вопросом — неужели этот продюсер был «захвачен» ею вместо Гения, то есть, если следовать терминологии, вместо Смелякова-2? Или Гений уже тоже где-то здесь? То есть их тогда будет трое?.. А со здешним, если он тут имеется, — четверо? И почему бы тогда ей в тот, самый первый переход не «прихватить» с собой Смелякова-1?.. «Нет уж, нет уж, — подумала она, — хватает и так…»
Странное занятие — отыскивать семена логики в проявлениях Хаоса. И все же, все же… В логике — в этом извечном оружии разума заключалось спасение. Хаос оставался лишь средством — могучей слепой стихией, и, как любую стихию, его только требовалось направить в нужное русло, нащупав верные рычаги… Конечно же, для поиска решения ей необходим был Гений: с ним они, что называется, сработались и понимали друг друга с полуслова. Остальные Смеляковы хоть и были, безусловно, ему сродни, но пока еще мало что смыслили в их общей проблеме — даже Жнец был не в курсе, что уж говорить о продюсере.
Вот она и определилась с желанием: ей требовалось заполучить назад Гения — где бы он сейчас ни находился, вытащить его к себе, пусть даже третьим Смеляковым в команду, естественно, не парализованным, а в рабочем состоянии — то бишь в ясном уме и в твердой памяти.
«Теперь можно и пораздражаться, — подумала Мэри, — более того — нужно». Она попыталась сосредоточиться: неприятные чувства хоть и поддаются воспроизведению намного легче, чем такие, как, скажем, любовь, но и их не всегда просто бывает вызвать силой.
В это время по левую руку за окном показалось море — нежнейшая предзакатная акварель — и затопило душу, вымыв оттуда зачатки раздражения и любых нечистот, как кофейную гущу со дна чашки.
Красота вытеснила Хаос из властного над ним сердца. Она способна была спасти мир.
Но не «злую волшебницу».
А на дороге впереди показалось заграждение — не обычный милицейский кордон, а кое-что посерьезнее: грузовики, выставленные поперек проезда, были подкреплены с двух сторон парой бронированных машин — что-то из здешнего арсенала техники, но очень смахивающих на БТРы. Людей видно не было, но вскоре они довольно убедительно заявили о своем присутствии: перед самым носом движущегося автомобиля асфальт прострочила очередь. Когда Фил уже дал по тормозам, усиленный мегафоном голос приказал остановиться и выходить из машины. Дождался выполнения и добавил — с поднятыми руками!
Мэри послушалась первой, больше всего испугавшись за Фила: судьбу не обманешь, тем паче чужую судьбу, но она это сделала, как знать, может быть — лишь временно?..
— Не верится, просто не верится!.. — высказался, покидая салон, Смеляков-4, однако не слишком громко — только для своих. И руки, хоть и неуверенно, но поднял.
— В забавные края нас занесло… — проворчал Фил, нехотя поднимая руки.
— Я это понял сразу, когда нас тут чуть не пристрелили, — сказал Жнец, следуя в отношении рук общему примеру. Потом добавил: — Переговоры беру на себя.
К этому моменту появились те, с кем их вести: из-за машин вышли несколько человек — судя по всему, военные — и направились к ним.
Мэри повела глазами окрест, подняла их к небу, опустила на пыльную дорогу — окружающий мир по-прежнему был безупречно красив. Тем не менее у обочины стал образовываться маленький смерчик. Тогда она спросила, почти не шевеля губами, просто в ожидании, как бы между прочим:
— Никого не раздражает ситуация?..
— Мэри, не надо, — процедил Жнец, косясь на как-то вдруг рывком подросшую пылевую воронку. — Бояться нам нечего, попробуем здесь кое-что выяснить. — Он так и остался после съемок в одежде военного покроя, потому, наверное, рассчитывал на взаимопонимание.
— Хорошо, как скажешь, — вздохнула Мэри, и с ее последней фразой хиленькая воздушная турбуленция разлохматилась, на глазах опадая.
— Не разговаривать! — шедший впереди молодой военный со светлыми, словно запыленными волосами остановился напротив Жнеца. — Кто такие? — строго спросил он.
— Приезжие из Москвы. Направляемся в город по делу.
Белобрысый перевел взгляд на машину:
— Значит, прямо из самой Москвы? — с насмешливым недоверием спросил он. — Вот на этом вот?
— Нет, сначала на поезде. Руки уже можно опустить?
Остальные солдаты встали чуть поодаль — не вмешиваясь, но с молчаливой угрозой держа приезжих на прицеле. Главный, пристально разглядев собеседника, недоверчиво скривил углы рта, но все же сказал:
— Можно, — и добавил: — Только осторожно. Документы какие-нибудь при вас имеются?
Жнец протянул ему заранее зажатую в пальцах карточку. Мэри сразу опознала в ней ту самую — сотрудника ФСК — и мысленно застонала, скрестив пальцы только что с облегчением опущенных рук: ну нельзя же так наглеть, в самом деле! В его мире сей документ был силен и непререкаем, а документы вообще обнаружили стойкую тенденцию к идентичности, но кто поручится за то, что и здесь, при столь явно иной политической обстановке, этот пластиковый жетон окажется действительным? Белобрысый внимательно его изучил, затем поднял глаза на остальную компанию:
— И ваши попрошу! А также попрошу сдать имеющееся оружие.
— Там указано, что я имею право на ношение, — заметил Жнец, кивнув на удостоверение.
— А я имею право на конфискацию, — произнес военный спокойно — еще бы, ведь дула шести автоматов были достаточно веским аргументом! И Жнец вынужден был это признать: пожав плечами, он отдал свой парализатор. Белобрысый оглядел его, хмыкнул и, сунув в карман, пошел собирать документы с остальных «задержанных». Именно так — арестованными они себя теперь и ощущали: что-что, а подобное начало никак нельзя было назвать удачным. У Мэри, кстати сказать, и вовсе не было с собой никакого удостоверения личности — впрочем, может, оно и к лучшему, памятуя об упорном внимании властей всех «параллелей» к ее персоне.
Отобрав документы у мужчин и получив от женщины лишь разведение рук, хозяин ситуации, подкрепленный войсками и БТРами, произнес:
— Так, а теперь пройдемте, — кивнув при этом в направлении скопления техники.
Мэри со Жнецом переглянулись.
— Зачем это? — буркнул Фил, утративший свое обычное насмешливое спокойствие, что и не мудрено при таком количестве малоприятных и малопонятных происшествий, следующих одно за другим.
Белобрысый взглянул на него так, словно размышлял — а не пристрелить ли ему этого любопытного прямо тут на месте без долгих разговоров? Мэри сделала к ним осторожный шажок, внутренне цепенея и лихорадочно отыскивая в глубине души нужную кнопку, надеясь как-то нейтрализовать опасность. Но тот только сказал:
— Вы задержаны, — и мотнул головой — мол, вперед и без разговоров.
Разумеется, им пришлось подчиниться. Хотя… Были варианты, о которых большинство присутствующих не подозревало. Однако Мэри все продолжала искать и с удивлением не находила в себе раздражения: вместо него появилась в мыслях эдакая насмешка: «Хотел тут что-то выяснить — пожалуйста, выясняй. Пока самому не надоест, ну а тогда уж…» — додумать она не успела.
Воздух словно разорвало и заполоскало в оглушительном треске — стреляли окружавшие их солдаты. Стреляли и падали.
Жнец с криком:
— Ложись!!! — упал с разворотом назад, отбросив с собой Мэри, другой рукой успев толкнуть наземь Михалыча. Мэри оглянулась в отчаянии на Фила, лишь в этот миг ясно осознав, что стреляют не солдаты.
Стреляло их оружие.
Кого-то ранило сразу, кто-то в панике отбрасывал бьющийся, словно в припадке, плюющий огнем автомат. Только один боец сообразил направить ствол в землю. Краем глаза Мэри успела заметить, как метнулся за свою машину Фил.
Все стихло так же внезапно, как началось. Впрочем, нет, не все — с обрывом автоматных очередей стали слышны стоны и проклятия.
Мэри, лежавшая ничком, приподнялась: Жнец рядом был определенно невредим. Он первым делом схватился за нее, охлопал:
— Цела?
За Жнецом чертыхался Михалыч, держась за окровавленную ляжку. Не приходилось сомневаться, что он-то не вполне цел, но жить почти наверняка будет, поэтому Мэри, вскочив, первым делом обежала машину и облегченно перевела дух: Фил, живой и невредимый, сидел на асфальте, озабоченно глядя прямо перед собой — туда, где на дороге поднимались солдаты. А кое-кто уже не поднимался.
— Наши все целы? — спросил он.
— Михалыч ранен. В ногу.
— Рвать надо отсюда, пока они не очухались, — задумчиво произнес Фил, не двигаясь с места.
Мэри вздохнула:
— На нашем-то рыдване?
— Догонят, — согласился Фил.
От грузовиков уже бежали люди.
— Еще решат, что это мы виноваты, — размышляла Мэри. На самом деле она ни секунды не сомневаясь в том, что именно они и виноваты, вернее — кто-то из них, в раздражении пожелавший этому блокпосту чего — неизвестно, но уж точно не «всех благ».
— Остаемся, — подытожил Фил. Без эмоций, но Мэри все же решила, что его необходимо ободрить:
— За нами ничего нет, в конце концов нас либо пропустят, либо завернут обратно, — сказала она, думая о том, что независимо от того, задержат ли их на этом посту, ей придется провести со своей командой просветительную беседу, во избежание нанесения самых неожиданных увечий — не только врагам, но в первую очередь ближайшему, вполне дружественному окружению.
«Кстати, об увечьях…»
Она вернулась к Смеляковым и застала их в буквальном смысле за самолечением: Жнец накладывал продюсеру жгут, то есть ремень, затягивая его на ноге выше раны. Михалыч морщился. При виде Мэри взгляд его стал жалобным. «Ну вылитый Ген, подсадивший занозу! Смеляковы мои, ну что мне с вами делать?..» — вздохнула она мысленно, присаживаясь рядом.
— Ну-ка, что тут у нас? Дай-ка я посмотрю, — не так легко дался ей этот деловой тон при виде белых штанов, наполовину залитых кровью. Но врачевание не допускает сюсюканий и охов — от них даже уколовшийся булавкой превращается в умирающего.
— В мякоть, навылет, — сообщил Жнец, весьма озабоченный повреждением, нанесенным «емуиному». А Мэри подумала, что не без опаски он, наверное, прикоснулся к своему полному тезке — все-таки тактильный контакт, риск аннигиляции, или мало ли там чего еще. Вот и проверили — рукопожатие не смертельно!
— Ничего, сейчас перебинтуем, и будешь жить! — обнадежила она раненого Смелякова и подняла голову, интересуясь — ну как там на блок-посту, не передумали еще их арестовывать? Оказалось, нет — давешний белобрысый командир, оставшийся невредимым в «перестрелке», был уже на подходе с новой группой бойцов, не лишенных оружия, но предусмотрительно державших его стволами вниз. Большинство прежних сопровождающих в данный момент уносили на носилках к машинам, их автоматы лежали кучей у гусениц левого БТРа. Подходила группа настороженно, явно не исключая, что виной «оружейному бешенству» могло быть некое секретное устройство, активированное гостями. Однако то, что они после происшествия не дали деру, и один из них в результате него оказался ранен, говорило в их пользу.
Приказав приезжим подняться — Жнец и Мэри совместно поддержали Михалыча, — начальник заново их арестовал, на сей раз не обойдясь без обыска. Лицо его было хмуро и подозрительно, однако не вызывало сомнений, что под суровой маской скрывается растерянность. С задержанными он об инциденте не заговаривал. Помалкивали и они, предпочитая оставить событие без комментариев.
Их препроводили за грузовики и усадили наземь у колеса. Мэри попросила бинт — ей его дали. В то время как командир скрылся в постовом домике, приставленные им охранники принялись горячо обсуждать случившееся, тем же занимались и прочие бойцы, располагавшиеся кто где — возле машин и у палаток, разбитых на обочине. Одновременно они производили проверку личного оружия — разбирали и собирали его обратно, так что в основном споры велись о поведении автоматов, но из долетавших разговоров стало ясно, что один из постовой группы был убит взбесившимся оружием, трое ранены, и шальной пулей ранен один шофер.
Михалыч издал сдавленный стон.
— Больно? — участливо спросила Мэри, бинтовавшая в это время его ногу; мешавшую штанину они оторвали. Мэри подумывала о том, что надо бы оторвать и вторую, тогда получатся шорты, но пока было недосуг.
— Да нет, нормально… — пробурчал Михалыч, взглядывая на нее исподлобья, как настоящий стоик.
— Знаю, что больно, и неприятно, — сказала Мэри, — но все-таки попытайся отвлечься и послушай меня внимательно. И вы тоже послушайте, это важно. — Она со значением взглянула на Жнеца и повторила: — Очень важно. Вам знакомо такое понятие — Хаос?..
Мэри продолжала говорить — негромко, четко и уверенно. Она не рассказывала о себе, просто объясняла, кем они стали, выйдя за границы своих миров, как понимала это сама: в чем кроется опасность и в чем, как это ни странно, состоит теперь их сила. Ее слушали молча, не перебивая, только Михалыч время от времени досадливо морщился. Мэри поглядывала на него с понимающим сочувствием. Она напомнила Жнецу о закольцованном им на съемках времени, потом, понизив голос, сказала, что она думает о причинах «оружейного бунта». Она не собиралась выяснять, кто виноват — тем паче что вина была непреднамеренной. Фил хмыкнул:
— Признаюсь, что был здорово раздосадован, но как-то не верится, что своим раздражением — всего-то навсего! — мог такое учинить.
Мэри сузила глаза.
— Не верится? — она перевела взгляд на Михалыча, слушавшего с выражением задумчивого недоверия. — А тебе, Михалыч?
Он чуть заметно улыбнулся, сказал:
— Вы, Мэри, можете звать меня Женей.
— Ага, — кивнула Мэри. — Женей. Учту. А теперь прошу вас вот так — да, спасибо — подвинуть ногу. Не больно? Нет? Отлично. — С этими словами она отстегнула «жгут» на его бедре и стала снимать только что наложенный бинт, успевший пропитаться кровью.
— Сейчас я вам докажу!
— Мэри, все в порядке, не надо, вы хорошо забинтовали! — пробовал протестовать он, но безуспешно. Остальные насмешливо глядели на ее действия — до тех пор, пока их не отвлекло тарахтение в небе.
Со стороны города летел вертолет — с виду, может быть, не совсем привычной конструкции, но с винтом сверху, где и полагается, зеленый, явно военный, о чем свидетельствовала пара веерных пулеметов, закрепленных на его бортах. Он приземлился невдалеке, прямо на дороге, дверца на боку открылась. В то же время из домика показался командир и устремился встречать, к нему присоединились еще каких-то два офицера, выскочившие из палаток.
Мэри со вздохом вернулась к своему занятию — стала доразбинтовывать смеляковскую ногу, думая о том, что вряд ли этот визит имеет отношение к ней и к ее компании, а если и так, то гости никуда не денутся, а закончить ей все равно придется. К тому же в последнее время она питала стойкую нелюбовь к вертолетам.
— Ну вот, — сказала она, снимая последний виток, и, склонившись, осмотрела место ранения. — Вот.

Она и не заметила, что Жнец уже поднялся навстречу человеку, шедшему от вертолета прямиком к группе арестованных. Офицеры поспевали за ним с видом людей, преследующих по пятам собственную участь.
— Евгений Михайлович, куда ж вас занесло!
Михалыч встрепенулся и попытался встать, что
ему на сей раз удалось сделать самостоятельно и даже без особого труда. Поднявшись, Смеляков-4 заметно растерялся, поняв, что обращение относилось вовсе не к нему: прибывший — широкий сдобный мужчина с совершенно лысой головой — пожимал руку статисту, устроившемуся на днях к нему на съемки и заявившему потом, что все они попали в другой мир.
— А… А… Андрей!.. — произнес Михалыч, кажется, узнав мужчину, но был либо не услышан, либо полностью проигнорирован визитером: его внимание было оккупировано Жнецом и не отвлекалось на странных личностей, щеголяющих в брюках с одной штаниной.
— Я вас разыскиваю, — говорил он, — и вдруг мне сообщают, что вы на восточном посту, арестованы!
— Ездил по делу, — скупо пояснил Жнец. — А ребята молодцы, — он кивнул на белобрысого, — бдительные ребята. Документы не забудьте отдать.
Белобрысый, на глазах просветлевший, протянул ему стопку документов.
Михалыч стоял позади своего полного тезки, как потерянный — а ведь он еще не знал, до какой степени «полного».
— Фил, — сказала Мэри единственному, кто еще сидел рядом с ней и кого явно забавляла необычная ситуация, — посмотри на его ногу.
На голой ноге Михалыча видна была только подсыхающая кровь. Сквозная рана, из которой она только что вытекла, полностью исчезла. Фил перевел взгляд на Мэри и произнес:
— Нечто подобное я уже видел вчера.
— Лишние дырки в теле — чертовски раздражающая штука, — заметила она и поднялась, поскольку как раз в это время Жнец на предложение пройти в вертолет обратил внимание гостя на то, что он здесь не единственный арестованный.
— Вы что же, Евгений Михайлович, предлагаете взять их с собой? — последовал удивленный вопрос, но Жнец собеседника уже не слушал: обернувшись, он с удивлением обозревал Михалыча, твердо державшегося на двух, похоже, что вполне здоровых ногах.
— Небольшая царапина, — улыбнулась Мэри, помахивая бинтом, — быстро затянулась.
Сам Михалыч, кажется, лишь теперь понял, что как-то он слишком мобилен для раненого. Он поглядел на свою ногу, потом ощупал ее и поднял лицо, немалую площадь которого занимал открытый рот. Жнец не стал дожидаться, пока оттуда польются вопросы.
— Эти люди мне нужны, — заявил он, — они летят с нами. — И, развернувшись, направился к вертолету. Вся компания во главе с Андреем Валентиновичем — вряд ли тем самым, а видимо, очередным, к тому же опять лысым — потопала следом, провожаемая не больно-то приязненными взглядами бойцов: разъездились, мол, тут и разлетались, одни потери от них — уже не только люди, но и оружие бесится…
При виде пилота Мэри, закусив губу, покосилась на Фила. Он был спокоен и удивления не выказывал, вернее — все его удивление относилось к оборудованию вертолета или к устройству панели управления.
«Опять! — подумала Мэри с мысленным стоном. — Господи боже мой, опять он пилотирует эти чертовы вертолеты! Куда от них деваться? Как от них спасать? Или, может быть, рассказать все Филу, и пусть он сам себя спасает, он же специалист?.. Это стоит обдумать. Или вот еще — почему люди не желают узнавать сами себя? В зеркало, что ли, редко смотрятся? Впрочем, некоторые самовлюбленные типы даже в окружающих не замечают сходства, хоть близнецов перед ними посади», — эта мысль относилась к Андрею Валентиновичу, никоим образом не реагировавшему на то, что один из пассажиров является почти точной копией его пилота — разница только в стрижке и в одежде. Михалыч, правда, тоже ничего не видел, занятый чудесным «воскрешением» своей ноги: сгибал ее, разгибал, ощупывал и стирал кровь в поисках шрамов, позабыв даже оторвать вторую штанину. Мэри его отлично понимала. Жнец… Жнец, пожалуй, все понял. Но на нем сейчас был план дальнейших действий и в частности — общения с толстяком, прототипом одного его хорошего знакомого. Потом, потом с ним надо будет поговорить, ведь он знал о гибели Фила в своем мире…
Пока что Жнец молчал, не интересуясь даже тем, куда конкретно они в данный момент летят: ждал, наверное, что толстяк сам проболтается, или, может быть, спросит: «Куда вас, Евгений Михайлович, прикажете доставить?» Но тот ничего не спрашивал — знал, наверное, куда.
Появившийся внизу город выглядел каким-то пришибленным и серым, несмотря на розовый предвечерний флер. Может быть, так казалось с высоты?.. Но сравнить не довелось — в город они так и не опустились: вертолет свернул к морю и уверенно взял курс на горизонт. Тут даже у Мэри зачесался язык спросить — далеко ли они летят и не ошиблись ли с направлением? А Жнец все молчал, слушая болтовню толстяка о каком-то званом вечере в экзотической обстановке с оркестром и наядами, для которого Евгений Михайлович непременно должен выкроить время, несмотря на свою непомерную занятость. Мэри подумала: «Может быть, я что-то пропустила? Что-то важное, что уже ясно Жнецу?..»
Вертолет пошел на снижение, так и не совершив разворот к берегу, и всем несведущим стало ясно, что местом посадки будет служить корабль, в носовой части которого имелась для этого специальная, отмеченная крестом площадка. Судя по остальному экстерьеру и по пухлым обводам корпуса, судно не являлось военным.
Очень скоро, попав на его борт, Мэри поняла, что она и впрямь кое-что пропустила: та самая званая вечеринка, о которой распинался толстяк, проходила здесь, на этом корабле. Набежавшие чуть ли не к самой посадочной палубе стюарды пригласили Евгения Михайловича в отдельные, специально для него зарезервированные апартаменты, где он, как было сказано, сможет переодеться и привести себя в порядок. А группе незваных гостей предложили спуститься в нижний отсек и подождать там, пока для них найдут приличную одежду.
Происходящее все меньше нравилось Мэри. Но Жнец сказал, что все будет в порядке, и, заставив ее окончательно опешить, отчалил в направлении «люкса». Она перестала улавливать в его действиях логику: ей показалось, что ему просто хочется отдохнуть, в то время как их общее положение было более чем шатким. Да какие могут быть «званые вечеринки», когда по дорогам бродят вооруженные бандиты, а въезды в город перекрыты военными кордонами?..
Андрей Валентинович, как это ни странно, не испарился вместе с «дорогим гостем», а взялся лично проводить его спутников: поддерживал Мэри за локоток на крутых лестницах и распахивал перед нею металлические двери нижнего отделения. Она уже ничего не понимала — имелось только очень четкое ощущение, что добра от всего этого не жди.
— Мы с вами непременно еще увидимся, милочка, — загадочно посулил он, открыв дверь в небольшую каюту, где им, видимо, и предлагалось коротать время. — Обещаю!
«Вот уж не дай бог!» — мысленно открестилась Мэри. С нее вполне хватило поезда. Мужчины тоже смотрели на толстяка без особой приязни, особенно упорно игнорируемый им Михалыч, да и Фил, судя по всему, не больно-то доверял его добродушному обличью.
Дверь закрылась, и они услышали, как ключ повернулся в замке.
— Так я и думал. Попались!.. — произнес Фил, чьи подспудные подозрения мигом выплеснулись на поверхность.
— Раз ты так думал, то почему молчал? — поинтересовалась Мэри, садясь на койку — так, кажется, на флоте называлась эта жесткая штука, привинченная к стене. Фил подергал дверь — она не подавалась.
— Я пока слишком мало понял, — сказал он. — Почему мы здесь? Что должны делать? За кого нас держат?
Мэри не стоило труда догадаться, что он имеет в виду не эту каюту.
— Такое впечатление, — заговорил Михалыч, — что тебя втянули в чужую игру, где ты не видишь начала и не знаешь правил, но почему-то обязан играть. Почему?.. — Он сел напротив Мэри и делал попытки наконец-то оторвать вторую штанину. Мэри вздохнула:
— На эти вопросы, увы, ответов нет. В каждом мире приходится просто жить. И включаться в его игры. Или навязывать ему свои. Вот например, Гений… — она запнулась, стрельнув глазами в Смелякова.
— Ну, продолжайте, что гений? Что, по-вашему, сделал бы гений? — Он рванул штанину и усмехнулся: — У меня, между прочим, было такое прозвище в свое время в определенных кругах. А теперь я хотел бы одного — вернуться в свой мир, к своим собственным играм. Вы меня понимаете?
— Еще как! — поддержал Фил, уставший смотреть на его мучения, поэтому наклонившийся и решивший проблему последним мощным рывком. — Желаешь, чтобы тебя отсюда выдвинули? Обратно, на свое место, верно?
— Да, но где искать тех, кто выдвинет? — спросил Смеляков, стаскивая с ноги остатки штанины. И с надеждой поглядел на Мэри: — Вы не знаете?
— Нигде, — припечатала она. — Мы ищем способ вернуться уже не первый день и не в первом мире. Поверьте, никто не будет вас «выдвигать»: пока есть есть желающие только задвинуть, и даже конкретнее — уничтожить. Мы сами должны найти выход, иначе…
— Что иначе?.. — спросили они хором — оба, такие разные, затаив дыхание.
Мэри глубоко, отчаянно вздохнула: как высказать то, чему она пока не умеет выстроить доказательств — за отсутствием знаний, да просто элементарной информации, но что ощущается в глубине души непреложным фактом? Сказать все как есть, как можешь…
— Мы противоречим законам мироздания. Либо оно нас раздавит, либо мы разрушим… разрушим… его, — нелегко ей далось это пророчество. «Тоже мне, злая волшебница…» — горько хмыкнула она про себя.
На некоторое время воцарилось молчание.
— Ерунда, — произнес Смеляков, хмурясь. — Все, что мы имеем, — это какие-то точечные сбои в законах. Мироздание этим не проймешь. Мало ли в нем аномалий!
— Но эта аномалия растет, — возразила Мэри, — нас становится все больше — пока только количественно, просто мы не умеем… То, что вы сегодня сделали случайно: ты, Фил, «разбудил» оружие, а Михалыч залечил свою рану — ведь по сути это всемогущество! Кто от него откажется? И надо-то всего — научиться манипулировать своим раздражением, сделать так, чтобы оно для тебя стало перманентным, вошло в норму!
Фил неожиданно засмеялся. Мэри осеклась и взглянула на него обиженно.
— Прости, — сказал он, — просто вспомнились сказки о колдунах и ведьмах — так вот почему все они настолько… неприятные! Бедняги вынуждены постоянно находиться в таком режиме, иначе от их всемогущества останется пшик!
— В сказках почти всегда присутствует здравое зерно… — задумчиво произнес Смеляков. — Вот уж воистину — трещина мира проходит сквозь сердце человека…
— Ну, стало быть, всемогущество… — сказал Фил, поднимаясь. — Я вам еще не говорил, как я ненавижу, когда меня запирают? Вот, помню, один раз… — он замолчал, подойдя к двери, и дернул за ручку. Дверь и не подумала отпираться. Он обернулся к Мэри, во взгляде — разочарованный вопрос.
— В тебе говорит злость, Фил, — сказала она, ощущая себя начинающим инструктором по теории Хаоса. — А нам нужно что?
— Так, ясно!.. — сказал он, напряг плечи, сделал сосредоточенное лицо и вдруг улыбнулся, обмяк: — А это на самом деле не так просто, как кажется.
— А знаете-ка что?.. — Михалыч медленно встал, потирая руки, словно хирург перед операцией. — А ну-ка дайте-ка место! — Он отстранил Фила и сделал шаг к двери.
В этот момент замок вытек. Это не походило на расплавление — он просто выплеснулся и стек по двери, как вода, но на бежевой краске остались металлические потеки. Смеляков не успел даже прикоснуться к ручке!
— Вот это да-а… — протянул Фил. — Уважаю. Видна привычка к спецэффектам. А я просто хотел, чтоб щелкнуло.
— А мне — простите, Мэри, — просто очень захотелось в туалет.
Они вышли в узкий пустой коридор, но Фил продолжал дискуссию:
— Рискованно раздражаться на такие вещи: мог просто замочить шорты, — сказал он.

Предыдущая страница 16 Следующая страница


17 Мария Симонова

Они свернули направо, здесь была лестница.
Михалыч не собирался оставаться в долгу:
— Я раздражался не на свою естественную физиологическую потребность, а на то, что мне не позволяют ее осуществить, — он осмотрелся. — А кстати, что мы собираемся делать дальше?
— Искать гальюн! — сказал Фил.
— Спасибо, — искренне отозвался Михалыч.
Мэри вздохнула: эти новенькие «вирусы» пока еще не задумывались о риске таких пикировок. Расплавить ведь можно не только замок. «Злые волшебники» делали лишь первые шаги, они еще не боялись хохмить и подзуживать друг друга.
И на первых порах вообще мало чего боялись.
— Попробуем найти Жнеца, — сказала она. А потом добавила: — Но и сортир не мешало бы. — Когда на их пути встали двое солдат: то есть не то чтобы сразу встали, сначала просто появились: они подпирали стены у выхода с лестницы. Первым поднимался Фил: ему моментально уткнули дуло в грудину, скомандовав:
— Назад!
— Нет, только не назад! — донеслось с конца лестницы, где находился Михалыч. Мэри была посредине, но и она подумала о том же.
А в следующий момент перед ее глазами появились два нуля, нарисованные на бежевой плоскости. Над нулями красовалась женская фигурка.
«Ох, слава богу», — подумала она первым делом и только потом огляделась. Справа была дверь мужского туалета, прямо перед нею стоял Михалыч. Из-за него выглянул Фил и сделал ей ручкой.
Когда Мэри вышла и наконец огляделась как следует — куда их, собственно, занесло? — то обнаружила вокруг роскошное убранство «под дуб», украшавшее довольно длинный коридор, ведущий к лестнице наверх. Рядом из двери выскочил Фил, за ним с достоинством появился Михалыч.
— Наверх! — скомандовала Мэри, и они устремились по коридору к лестнице.
Не успели они преодолеть и половины пути, как им навстречу посыпались стюарды, у первого же в руке торчал пистолет, надо думать, что и остальные были вооружены не подносами с мартини.
— Стоять! — скомандовал первый, а в следующий миг Мэри оказалась на свежем воздухе. Впереди была корма, расцвеченная огнями, а по обе стороны — она облегченно перевела дух — Михалыч с Филом.
— В банкетный зал! — скомандовала она, хотя на корабле это, наверное, называлось иначе, как и все на флоте.
В зал, полный респектабельного народа, они ворвались, как группа альтернативщиков — драные джинсы, окровавленные шорты и выцветшие майки. На Мэри кто-то кидался, кто-то пытался ее задерживать, но все они в мгновение ока пропадали, оставаясь позади. Она высматривала Жнеца.
Его не было.
— Ч-черт, — она поглядела вправо-влево — Михалыч и Фил по-прежнему были рядом. Впереди опять виднелась корма, расцвеченная огнями.
А с двух сторон приближались темные силуэты.
— Стоять! — донеслось откуда-то справа. — Руки за голову!
Мэри послушно подняла руки и положила их на затылок. Потом сказала негромко:
— Ребята, нам нужен Жнец, — вздохнула коротко и скомандовала: — Вместе.
Точка перед глазами взорвалась, обернувшись комнатой, или каютой — небольшой, со вкусом обставленной. За накрытым столом напротив друг друга сидели двое. Один из них, наголо обритый, рявкнул:
— Вон! Я занят! — потом поднял глаза и произнес:
— Машка, — помолчал и промолвил: — Давно тебя не видел.
— А я тебя вижу регулярно, Смеляков, — сказала Мэри. И спросила: — Можно нам присесть? — Не дожидаясь разрешения, она скомандовала, поглядев вправо-влево, на верных попутчиков: — Приземляемся, ребята.
Она подвинула себе стул, еще один поставил к столу Фил, а Михалыч, за неимением свободных стульев, подтащил поближе аккуратное кресло и рухнул в него.
— Продолжаем разговор, — стоически предложил Смеляков-5, когда все расселись. И вопросительно оглядел присутствующих.
Из всех известных Мэри Смеляковых больше всего он бы походил на Жнеца, если бы не был лысым.
Жнец, так и не переодевшийся «в приличное», дымил сигаретой.
Присутствующие безмолвствовали. Наверное, приходили в себя.
— Я думаю… — только собралась заговорить Мэри, но в этот момент в комнату вкатился Андрей Валентинович с докладом:
— Евгений, это черт знает что такое! Их потеряли на верхней па… — он запнулся и смолк. Потом растерянно произнес: — А, их уже привели?..
— Мы сами пришли, Андрей Валентинович, — сказала Мэри. — Вы, надеюсь, уже поняли, что нас не стоит держать под стражей?
— Все в порядке, Андрей, — кивнул ему Смеля-ков-5. — Ты пока можешь выйти.
— Но я тоже имею право знать, что происходит! — отважно заявил толстяк.
— Выйди, Андрей, — с нажимом повторил Смеляков, — и подожди за дверью. Поверь, так будет лучше.
К счастью, толстяк послушался, а то Мэри уже начала за него тревожиться. Она перевела взгляд на Жнеца и спросила:
— Он в самом деле принял тебя за двойника, или?..
— Или, — проронил Жнец. — Евгений Михайлович, — кивок на Смелякова-5, — является представителем спецслужб. Он был предупрежден о нашем появлении.
— Но, честно говоря, не больно-то верил, — сказал тот. — Когда мне сообщили, что я пытаюсь проехать в город через восточный пост, причем в двойном экземпляре, то это меня, сами понимаете, насторожило. Тем паче что там началось странное бешенство оружия.
Рядом с Мэри раздался тяжкий вздох:
— И вы тоже Евгений Михайлович? — спросил Смеляков-4, он же Михалыч. — Надеюсь, не Смеляков? — спросил он.
— Напрасно надеетесь, — «успокоил» его Жнец.
— Вы до сих пор себя не узнаете? — поинтересовалась Мэри.
Смеляковы глядели друг на друга. Мэри вздыхала, Фил чесал в голове.
— Ну ничего себе, дела!.. — похоже, что и для него идентичность Смеляковых стала открытием.
— А вы, насколько я понимаю, двойник моего пилота, — преподнес ему очередной сюрприз Смеляков-5. Палитра имен, похоже, исчерпалась, и Мэри окрестила его про себя просто — Пятый. — Простите, что пришлось вас на время запереть, — сказал он, — я должен был действовать с максимальной осторожностью и хотел поговорить сначала с капитаном ФСК. Но теперь, раз мы все собрались и уже уяснили некоторые моменты, давайте перейдем к главному вопросу: что вы намерены делать дальше?
Отвечать ему принялся Жнец:
— Мы прекрасно понимаем, что наше пребывание здесь является серьезным нарушением мирового порядка, — сказал он. — Наша задача — вернуться и тем самым этот порядок восстановить. Вопрос лишь в том, как это осуществить. Ваша служба была предупреждена о нашем появлении — значит, у них имеется связь с теми, кто затеял этот эксперимент, а сейчас, возможно, пытается устранить его последствия. Я понимаю, что вас могли не посвятить в подробности, как и меня когда-то. Но вам должны были дать по поводу нас какие-то указания; мы все заинтересованы в восстановлении стабильности и в сотрудничестве, поэтому надеюсь, вы сообщите нам, в чем состоят эти указания.
— Ну что ж, пожалуй, — кивнул Пятый. — Мне поручено вернуть вас в Москву. Именно там находится решение — это единственное, что мне известно.
Жнец оглядел своих: надежда в их глазах боролась с сомнением.
— Почему бы и нет? — сказал он.
— Но только не поездом! — заявила Мэри и, чуть подумав, добавила: — Честно говоря, насчет самолета я тоже не уверена…
— Это, собственно, основная проблема, — заявил Пятый. — У нас некоторые сложности с транспортным сообщением: в стране идет необъявленная гражданская война, и…
— Что-о-о? — спросили присутствующие нестройным хором.
— Я вижу, что не везде до этого докатились, — произнес Пятый со вздохом. — Так вот: поездка поездом действительно небезопасна, кроме того, она может затянуться на месяцы. Поэтому в ближайшее время нам, я надеюсь, будет предоставлен военный самолет. Хотя перелет, должен предупредить, тоже связан с изрядным риском, — он сочувственно взглянул на Мэри, решив, наверное, из ее слов, что она боится летать, да и ездить тоже, и закончил: — Но тут уж ничего не поделаешь.
— Я не этого опасаюсь, — сказала она. — Вы многого не знаете. Дело в том, что… — Объяснить, в чем заключается подлинная проблема, связанная с транспортировкой «вирусов», ей так и не пришлось: снаружи послышались выстрелы, зачастили автоматы, почти одновременно в комнату ворвался Андрей Валентинович, встрепанный, колыхающий животом, словно бурдюком, залитым по самую шейку — нет, не вином, а жиром.
— Евгений, нападение! — завопил он в панике. — Я предупреждал, я говорил, что эти «вечеринки на воде» добром не кончатся! — задыхаясь, кричал он, в то время как вся компания выскочила в коридор и стала пробиваться к выходу сквозь обезумевший народ, хлынувший сверху и мечтающий только об одном — укрыться в каютах. Люди с вытаращенными глазами, налетающие на тебя так, словно надеются проскочить насквозь — достаточно мощный раздражающий фактор. Поэтому стоит ли удивляться, что Мэри с Филом и Михалычем мигом оказались на палубе, в то время как Пятый, не обладающий в собственном мире всепроникающей способностью, прокладывал себе путь наверх старинным дедовским насильственным методом. Жнеца почему-то тоже рядом не было — может, остался помочь «сам себе», или просто не сумел влиться в коллектив, сплотившийся еще во время его поисков.
А наверху, между прочим, посвистывали пули: охрана, рассредоточившись вдоль бортов, отстреливалась от людей, носившихся по воде на скутерах.
Компания укрылась за какую-то тумбу, Мэри немного растерялась — в самом деле не вдруг соображалось, как справиться с ситуацией. Было ясно только, что необходима согласованность, поэтому она спросила:
— Ребята, что будем делать? — и запнулась. В этот момент мимо пробежал человек и помчался к вертолету. Это был Фил — здешний, конечно, потому что свой, ну, относительно свой, стоял рядом.
«Он что, хочет взлететь?..» — Мэри прошиб холодный пот. Вряд ли Фил собирался драпать, скорее — обстрелять нападавших с воздуха, но ведь и они по части стрельбы в долгу не останутся! Мэри дернула за локоть своего Фила:
— Скорей! Беги за ним, сделай что-нибудь! Его надо спасать!
— Я справлюсь, — спокойно сказал он, провожая глазами двойника.
— Ты не понимаешь! Он погибнет — так суждено! И ты бы погиб, это я тебя спасла, а двоих из вас — не сумела!..
Фил взглянул на нее — глаза его стремительно темнели — потом повернулся и побежал вслед за «собой». Тогда Мэри запоздало испугалась и за него тоже, да и за себя, чего скрывать — такие тысячелетние «привычки», как инстинкт самосохранения, враз не изживаются, а нападавшие уже лезли через борта, закидывая на них сначала тросы с крючьями. Михалыч, явно упустивший вожжи недавнего всемогущества, пребывал рядом в заметной растерянности.
Пора было брать себя, а заодно и его в руки крепкого, искрометного раздражения.
— Так, — сказала Мэри себе и ему. — Соберись! Страх не поможет, это не наше амплуа. Бояться должны нас. — Она отставила ногу и уперла руку в бок: — Посмотри-ка, эти сволочи лезут со всех сторон, как тараканы! Эти слизняки прервали важный разговор, решили нас ограбить, испортить нам вечер!
— И морской воздух заодно, — поддержал догадливый Смеляков.
На ближайшую, уже бегущую к ним фигуру упала с неба градина величиной с кочан. Следующие двое налетчиков были сбиты с ног комьями белесого желе, также неожиданно свалившегося с неба, наподобие ядер, но только жидких: при ударе они растеклись, облепив тела вязкой слизью.
— Кое-кому не мешало бы искупаться, — сказала Мэри.
— Б-р-р, и пол хорошо бы помыть, — добавил Михалыч.
Слева над бортом поднялась водяная колбаса, изогнулась и ударила в палубу, сметая «скользких типов», а заодно с ними всю слизь и еще человек десять нападавших.
Вертолет тем временем уже поднялся и пошел на облет судна, строча из пулеметов по тем, кто был на воде. Они тоже пытались стрелять, но… Мэри, поймав вертолет взглядом, заметила, что смотреть на него становится все труднее: он начал светиться, разгораясь все ярче, свет этот нестерпимо резал глаза и разливался над кораблем, так что невозможно стало не только разглядеть на небе что-либо, но и вообще взглянуть вверх. Это служило источником дополнительного раздражения, то есть являлось подспорьем: теперь не стоило даже напрягаться, чтобы направлять его против тех, кто был виной происходящему безобразию. Их было много, может быть, поэтому они, несмотря ни на что, продолжали штурм.
— Как мне они надоели! — вздохнула Мэри, глядя на новые обезумевшие рожи, лезущие через борт. Сказала и подняла глаза, а потом схватила ртом воздух, беззвучно ахнув.
Море за кормой вздымалось, с каждым мгновением все выше, образуя не просто волну, а стену воды, медленно надвигающуюся на корабль. То есть «медленно» это только выглядело: вот уже палуба накренилась, начиная превращаться в горку. Усеявшие воду скутеры заскользили вниз, а звук вертолета, все еще порхавшего над кораблем, значительно удалился; возможно, воздушный аппарат уже стал видимым, но никто им больше не интересовался.
В слабой и, конечно же, бесполезной надежде удержаться Мэри схватилась за какой-то поручень, но тут же с удивлением поняла, что ей, как и Михалычу, подхватившему ее за руку, это ни к чему: они продолжали стоять так, словно судно оставалось параллельным горизонту, в то время как мимо пролетали несостоявшиеся захватчики, делая отчаянные попытки за что-нибудь уцепиться. А уцепиться здесь было за что: не считая переборок, неплохим стопором для свободного полета служила надстройка. Только Мэри это про себя отметила, как возле ее ног зародился серый вихрь и прошелся зигзагом по палубе, через каких-то пять секунд полностью ее очистив — покидав за борт как чужих, так, кажется, и остатки защитников — впрочем, эти ей тоже успели за время пребывания здесь порядком досадить. Вихрь прошел вдоль борта, направляясь в носовую часть, сделал небольшой вираж, подцепил еще парочку «штурмовиков» и лишь взметнул волосы Мэри — они с Михалычем продолжали стоять как ни в чем не бывало, взявшись за руки, вопреки закону всемирного тяготения, на вставшей уже почти вертикально палубе. И на ней имелся еще по крайней мере один человек, не подверженный всемирному закону: он спокойно шел по образовавшейся стене — наподобие мухи, только покруче, поскольку двигался всего на двух ногах, лишенных к тому же цепляющихся щетинок — направляясь к ним.
Мэри взмахнула приветственно рукой, не решаясь сделать шаг навстречу: радость соседствовала в ней с головокружительным ужасом. Приближавшийся Смеляков, хоть и напоминал Жнеца, но вряд ли им являлся, поскольку, во-первых, только что залез на борт в числе осаждавших, и, во-вторых, Мэри была уверена, что узнает в нем Гения. К тому же позади нее раздался голос:
— Похоже, что нашей компании прибыло: не иначе как это недостающий гениальный компонент, — высказывание принадлежало Жнецу. Мэри покосилась через плечо — так и есть, со спины подходили вместе Жнец и Пятый. С лица приближался Гений, он же — Второй. Рядом стоял, держа ее за руку, Михалыч — Четвертый. Жнец был, естественно, Третьим, и он был прав: вся компания Смеляковых, «подобранных» ею в разных мирах, впервые оказалась в сборе — на палубе корабля, летящего по исполинской волне прямиком в небо.
Абсурд стал для нее почти бытом: она могла восхищаться, или ужасаться, но удивляться?.. Это казалось настолько маловероятным, что навевало легкую грусть. Корабль сорвался с волны — вода из-под него словно бы исчезла, и появилось полное ощущение, что он на самом деле летит — у Мэри просто заново перехватило дыхание: все же плыть вверх, спокойно стоя на палубе, когда с нее уже слетело все лишнее — это почти то же самое, что по обычному морю; первые секунды полета были, конечно же, более захватывающи. А следующие принесли удивление.
Корабль продолжал плыть — уже не по воде, а по воздуху. Вода не схлынула вниз, она действительно исчезла, и нигде не было видно даже краешка моря, занимавшего только что половину мира. Моря не было, тем не менее далеко впереди висел необъятный кусок суши с горами, лесами и с каменистым днищем. Вернее, он находился позади корабля, поскольку они стояли на корме и смотрели в сторону, противоположную его теперешнему движению.
Их опять «перенесло» — в этом не оставалось сомнений — и на сей раз уже не вместе с раздолбанным рыдваном, а с огромным судном. Но, если до сих пор миры рознились такими мелочами, как обличье городов и технический уровень цивилизаций, то теперь… теперь… Да было ли это вообще миром? Или, может быть, какой-то окраиной, куда мироздание, поднатужившись, наконец-то выплюнуло их, как неподвластный законам разрушительный элемент?..
— Как это возможно?.. — заговорил Михалыч, вновь и вновь поводя головой едва ли не на триста шестьдесят градусов. — Разве обычный плоский мир мог прийти в такое состояние?..
Фраза приковала к нему общее сочувственное внимание: немудрено человеку в таких условиях сдвинуться рассудком.
— Ну, если плоский, то, конечно, не мог, — поддакнул Жнец, тая усмешку. — Тем более, если он на трех слонах…
— А те на большой черепахе, — не выдержала и дополнила Мэри. Михалыч сердито взглянул на одного, на другую, перевел глаза на отдаленный «берег» и произнес ледяным тоном:
— Вы выбрали неудачное время для шуток.
— А что у вас за краем? — спросил с неподдельным интересом Гений. Взгляд Михалыча обежал компанию с пристально-тревожным выражением.
— Край — это условное понятие. Давно доказано, что пространство замкнуто на себя, — ответил он, заметно обеспокоенный подобными вопросами с их стороны.
— Но тогда получается шар, — высказал свое мнение Пятый.
— Или сфера, — блеснула интеллектом Мэри.
Михалыч кивнул с ошарашенным видом человека, считавшего, что находится в серьезной компании, и вдруг обнаружившего себя в группе дошкольников.
— Долгое время так и считалось, — пробормотал он. — Но первый же полет к Своду доказал…
Откуда-то донеслось тарахтение вертолета, отвлекшее практически всех, за исключением особо пытливых умов, от пояснений относительно подлинного устройства мира.
— Что доказал? — спросил Гений. — Что мир плоский?
— Как блин, — обреченно подтвердил Михалыч.
Не успели все уронить челюсти, как откуда-то снизу, из-за правого борта вынырнул вертолет — хорошо видимый и по виду похоже, что тот же самый. Заложив вираж, он опустился на посадочную площадку, точнехонько в центр креста.
— Надеюсь, что это не местная Федеральная Служба, — сказал Гений.
— Да нет же, это Фил!
Мэри оказалась права, хотя и ошиблась в количестве: дверцы кабины распахнулись, и с обеих сторон из аппарата вышло по Филу.
— Значит, и они здесь. Отлично! — сказал Гений. Мэри лишь потерла лоб: здорово, что очередной Фил был спасен «собой, спасенным-ею», но в результате их компании опять прибыло. Сколько вокруг нее еще будет набираться двойников? Долго ли это может продолжаться?..
Не дойдя до них нескольких шагов, Филы остановились и переглянулись. Мэри поняла их замешательство: земля раскололась, море пролилось в пустоту, и, похоже, то, что осталось, будет вскоре населено одними Смеляковыми.
— Классная посадка! — похвалила она, чтобы немного их ободрить. — А теперь давайте-ка я вас со всеми познакомлю. — Она обернулась к Смеляковым и начала «по старшинству»: — Вот это Гений.
— Скромненько, — высказался, ухмыльнувшись, Пятый. В той или иной мере хмыкнули и остальные Смеляковы, почти синхронно.
— Да, такой уж он, — сказала Мэри, ничуть не сомневаясь, что в глубине души все они считают себя гениями, пусть и непризнанными. — Это Жнец, — продолжила она и, предупреждая возможные реплики, добавила: — Что он жнет, я не знаю. И спрашивать, — она покосилась на Жнеца, — не советую. — Это Михалыч — если вы не против, Женя: мне кажется, в мужской компании тезок так будет солиднее. Извините, — обратилась она к Пятому, — вас мне еще не представили… — Она подумала: «А смысл?..» и продолжила так: — …Поэтому сами скажите, как вас называть. — «Только бы не по имени-отчеству!»
Он улыбнулся:
— Зовите меня просто — Смелый, — заулыбались и остальные, а он добавил: — В поддержание нашей скромной традиции именоваться по достоинству.
Закончив представление Смеляковых, Мэри обратилась к Филиппам, различимым практически только по одежде:
— Корнеевы, ну а вы что скажете? Как прикажете вас различать?
— Меня можете звать Фил, — объявил тот из них, которого она спасла. Кажется.
— Ну а я тогда Корень, — представился второй, переглянувшись вопросительно с «собой-собратом».
— Вот и познакомились! — сказал облегченно Гений. — Теперь можно и разобраться в обстановке.
— Не обстановка, а черт знает что! — сразу сообщил Корень, уже немного полетавший тут по окрестностям.
— И черт его знает, как с ней разбираться, — мрачно добавил Фил.
Это сказали два человека, наиболее осведомленные в этой самой обстановке.
— Предлагаю пойти на капитанский мостик, — сказал Смелый. — Оттуда, думаю, будет видней.
Возражений не последовало, и они пошли вслед за Смелым по кораблю. На палубах не наблюдалось ни души — судно, похоже, полностью очистилось от посторонних.
— Интересно, — сказала Мэри, — а капитан-то хоть на месте?
— Мог выпасть во время вертикального крена, — сказал Гений. — Либо просто внезапно остался без корабля.
— А пассажиры? — обернулся Смелый, заметно встревоженный. — Тоже остались без корабля?
— Ну, необязательно, — пожал плечами Гений. — Имеются варианты…
— Ой, мамочки!.. — тихо ужаснулась Мэри, вспомнив несчастных пассажиров поезда. — Лучше бы им остаться!..
— Правильно, туда им и дорога, — согласился Гений. Мэри от этого заявления слегка опешила: она совсем не то имела в виду:
— Ты что! Там до берега далеко, они же утонут!..
Видимо, Гений именно это и подразумевал, когда сказал, что туда и дорога. Он вздохнул, покачав головой:
— Не утонут, по крайней мере, не все. Ты обратила внимание на исчезновение спасательных шлюпок? То ли они сорвались при крене, то ли среди нас имеется тайный гуманист.
— Это точно не к тебе, — заметила она. — Кстати, как ты оказался в этой бандитской шайке? — «А не он ли ее сколотил?..» — возникло у нее очень даже реальное, если знать Гения, предположение. Он отмахнулся:
— Это долгая и запутанная история. Потом как-нибудь расскажу. Если будет время.
«Долгая?.. Запутанная?..» — удивилась про себя Мэри: они же и суток не пробыли в том мире! Но расспрашивать не имело смысла, тем паче при Смелом — его это могло кровно заинтересовать. Пока, правда, он был увлечен разговором с Михалычем.
— …Ты только представь, — говорил Смелый, — что где-то, может быть, существует одна только Россия, замкнутая сама на себя, закольцованная в пространстве? Ну да, плоская, само собой… Или круглая — почему нет? Какая разница?
— Как это какая? Да принципиальная! — кипятился Михалыч, но собеседник его не слушал:
— Европа, Америка — все могут быть сами по себе, отдельно закольцованы…
«…И путешествовать по заграницам можно только моим способом», — подумала Мэри, вздохнув, и обернулась к Филу:
— Как это у тебя вышло, со свечением?
— Ты о чем? — не понял он.
— Ты знаешь, что ваш вертолет светился почище солнца? На него взглянуть было невозможно, не то что прицелиться.
— Светился? Да ну?.. — Фил, похоже, был искренне удивлен. — Честно говоря, не заметил. Просто хотел спасти напарника и еще… — он поморщился, потом улыбнулся по-особому, для понимающих: — В общем, был раздражен их мельтешением. А когда вы подняли эту безумную волну, пришлось отлететь подальше. Летим — а кругом одно небо, горизонт исчез, и появились эти висячие острова… — Они как раз вышли на мостик, и Фил указал по курсу корабля: там, немного левее, располагалась еще одна земля — пожалуй, менее гористая. Зато на ней ясно просматривались руины.
— Вот вам и обстановка, как на ладони, — сказал Смелый. — Погода летная, в пределах видимости имеется земля. Даже две земли. Идем к одной из них, но можем попробовать развернуться. Хотя, на мой взгляд, эта будет поближе, а хрен редьки не слаще.
— Ну что ж — можно сказать, осмотрелись, ситуацию худо-бедно контролируем. Прекрасно, — изрек Гений к недоумению окружающих, не совсем понимавших, что он тут нашел прекрасного? Пейзажем, что ли, впечатляется?
— А теперь прошу внимания, — сказал он. — У меня имеется нетривиальное предложение, от которого вы вряд ли сможете отказаться: прежде чем мы займемся здесь исследовательской деятельностью, давайте попробуем вернуть все на свои места. У меня есть по этому поводу одна идея.
Остальные Смеляковы пришли в заметное волнение.
— У меня тоже наклевываются кое-какие соображения, — сообщил Михалыч.
— И я об этом думал, — признался Жнец, — но давайте уж по порядку, кто первый предложил, тот и излагает. К тому же у него больше опыта, — честно признал он, хотя они с Гением, как ни парадоксально это звучит, друг друга недолюбливали.
— Все очень просто, — сказал Гений. — Мы несем в себе Хаос и способны им, ну, скажем, в некотором роде управлять. Но до сих пор не могли вернуться, несмотря на все желание. Сам Хаос естественным образом этому противостоит: ведь исконная задача вируса — распространять заразу, а ни в коем случае не самоустраняться. Но в данном случае лазейка кроется в самой природе недуга: мы его несем, но сами мы ему неподвластны и неподконтрольны, поскольку власть и контроль подразумевают некий порядок, а порядок есть противоположность Хаоса. Улавливаете мою мысль?
— Мы хотели вернуться к норме, — сказал Жнец, — но это невозможно…
— …И в то же время возможно! — воскликнул Михалыч.
— Так, что ли?.. — недоверчиво спросил Смелый.

Предыдущая страница 17 Следующая страница


Вирус хаоса 18

— Это Хаос, — развел руками Гений. — Прямое желание — вернуться к норме, естественно, неосуществимо.
— А если нам вернуть одну только Мэри? Общими усилиями? — внес предложение Михалыч. Мэри встрепенулась и оглядела их безрадостно.
— Ну, может быть… — нехотя проговорила она. — С меня все началось, я вас как-то затянула… Верните меня — тогда и вы, глядишь, обратно потянетесь…
— Вы идете путем моих размышлений, — сказал Гений и добавил: — Что, впрочем, неудивительно. Но я успел сделать следующий шаг. Я сегодня немного поэкспериментировал со временем — была такая необходимость, ну и… — он кинул быстрый насмешливый взгляд на Смелого. Тут-то Мэри поняла, почему его нерассказанная история могла быть «сложной» и «запутанной»: если он, как Жнец на съемках, «закольцевал» время, то мог прожить этот день не один раз, снова и снова все переигрывая, пока не встретился с ними… Но Гений не стал вдаваться в подробности, сказал только: — Словом, я понял, что время возможно вернуть, причем без потери памяти о нем для себя лично. Так вот, нашим общим желанием будет вернуть время в исходную точку событий. Итак, Мэри, когда все началось?
— В пятницу, тридцатого июня.
— Какого года? — спросил он, похоже — на всякий случай.
— Этого, конечно!
— Значит, на прошлой неделе, — констатировал он. — Во сколько?
— Около семи часов вечера, — ответила она.
— Точнее!
— Ну, в восьмом часу это произошло…
— Ты понимаешь, чего тебе не стоило в тот вечер делать?
— Кажется, да, — сказала Мэри, а про себя подумала: «Открывать холодильник?..»
— Кажется? — с нажимом переспросил Гений.
— Понимаю, — уверенно заявила она.
— Значит, в восьмом часу. А в шесть вечера все еще было нормально? Так. Временной отсчет, как я заметил, везде идентичен. Берем пятницу тридцатого июня, полшестого вечера. Чуть больше, меньше — думаю, уже роли не играет. Все, что нам требуется, — вернуть время к этому моменту. Каждый из нас должен хорошенько зарубить у себя в мозгу, что в этом спасение, и именно этого больше всего желать.
— Ну хорошо, допустим, зарубили, — сказал Фил. — Но где нам взять такой раздражитель, чтобы всех сразу вставило?
Гения вопрос ничуть не смутил:
— Так, сейчас посмотрим… — он устремил взгляд вперед, на постепенно приближавшийся «остров»: хорошо видны были замшелые развалины домов со слепыми окнами. — Места здесь, как я погляжу, дикие, — сказал он, — наверняка что-нибудь такое непотребное рано или поздно на нас вылезет.
— Идея неплохая… — похвалил Жнец и добавил, покосившись: — Без малого моя. Жаль только, если все получится, мы так и не узнаем, кто за этим стоял. — Он прищурился: — Хотелось бы мне на него взглянуть…
— Их может быть целый коллектив — мы этого в любом случае не узнаем, — сказал Гений. — Мы только жертвы эксперимента — не того полета птицы, чтобы нам открывали подобные секреты.
— Наверняка государственной важности, — вставил Фил и спросил: — На берег-то будем сходить?
— А как же! — отозвалась Мэри и напомнила: — Нам же теперь требуется, кровь из носу, найти на свои задницы паршивое приключение.
Они перебрались с мостика к левому борту. «Берег» медленно проплывал мимо — уровень земли был ниже киля и проходил на достаточном удалении — не перепрыгнешь. Хотя в здешней «плавучей» атмосфере можно было и попробовать…
— Пойти, что ли, в рубку, порулить… Вдруг получится? — подал голос Корень.
В это время «на берегу» из-за развалины поднялся человек. Он был замечен сразу всеми, поскольку имел крупную комплекцию, был одет в светлый костюм и абсолютно лыс. Кроме того, увидев «проплывающий» мимо корабль, он дико заорал:
— Я здесь!!! Ко мне!!! — и побежал к «берегу», махая руками.
— О те на! — произнес Фил, узнавая его отнюдь не первым. — А этот откуда здесь?..
Все подавленно молчали — ответа никто не знал. Между тем они тоже не остались неузнанными.
— Евгений Михалыч! — завопил местный Робинзон, поглядел на них, задрав голову, и поправился: — Евгении Михалычи, погодите! Я сейчас к вам… Сам к вам… — Подбежав к краю, толстяк оттолкнулся ногами, совершил отчаянный прыжок в пустоту и… полетел над бездной. Верней, «поплыл», производя в воздухе нелепые лягушачьи движения.
Вся компания, открыв рты, наблюдала за его неумолимым приближением. А потом…
Потом время повернуло вспять

Глава 10

Евгений Смеляков оторвался от компьютера, расправил плечи, взглянул на часы и совершенно неожиданно обнаружил, что день уже пролетел. А он так и не выполнил ни одного поручения из списка, оставленного на холодильнике «заботливой» Мэри. Следовало срочно предпринять хоть что-нибудь — гипотетически подмахнуть кое-где веничком, ликвидировать грязную посуду — и он было приподнялся, но в это время из коридора донесся звук открываемой двери.
Поздно! Жена вернулась с работы — усталая, и, конечно, голодная. А ее с порога встречает… этакий хаос. «Нет, только не в обрамлении меня!»
Ген опустился обратно и пристально уставился в монитор.
Легкие шаги пересекли прихожую и замерли где-то на пороге гостиной. Даже не оборачиваясь, Евгений почувствовал сгущающуюся позади предгрозовую атмосферу. В голове оперативно формировались контрдоводы, как вдруг…
Как вдруг она подошла и обняла его сзади за шею. Прижалась щекой.
— Ген, милый, здравствуй… Работаешь?
— Угу… — он растерялся. А ведь запрограммировался на скандал, нисколько не сомневался в предстоящей головомойке, и вдруг… — Прости, я тут заработался… Ничего не убрал…
— Ерунда. Успеется, — сказала она и зашуршала чем-то. — Я вот тут тебе сейчас взяла, — она положила рядом на стол салфетку с горячими пирожками, источающими аппетитный аромат.
— А ты?.. Ты же сама голодная! — воскликнул он и с ужасом вспомнил, что холодильник является лежбищем единственной реликтовой сардельки. — Давай вместе, — предложил он, — я сейчас кофе заварю…
— Нет! — в ее голосе прозвучала испуганная нотка. — Погоди-ка, сейчас, вот, — и она добавила к пирожкам банку колы. — Ешь, пей и не отвлекайся. А я тут рядышком посижу. Отдохну немного. Ты не против?..
«Что-то случилось…» — думал Ген, откусывая пирожок, не в состоянии больше вникать в смысл символов на экране. На душе было тревожно, назревало желание поговорить. Он оглянулся — Мэри, откинувшаяся на спинку кресла, глядела на него с улыбкой сквозь приопущенные веки и выглядела неимоверно усталой.
Не успел он открыть рот, как раздался звонок в дверь. Ген, сам не зная почему, подскочил на месте, словно наэлектризованный. Мэри тоже вздрогнула, рывком поднялась.
— Ты отдыхай, я открою! — велел, верней, попытался велеть он.
— Лучше я, — возразила она.
К двери они подошли вместе. Но открыл все-таки Ген.
— Михалыч, и ты здесь? — сказал человек, стоявший за порогом.
Ген медленно попятился и пятился бы долго, но уперся спиной в вешалку.
— Милый, спокойно, это только его двойник, спокойно… — попыталась утешить его Мэри. Потом, схватив гостя за руку, втянула его в дом.
— Фил, почему ты здесь? Так же не может быть!
— Как видишь, может… — он тяжко вздохнул. — Я не смог вернуться обратно, ну, к себе. Не хотел, но сам не знал этого. Ты сказала, что мне суждено погибнуть, что все мы… Ну какой тогда смысл?
— Так, погоди, — Мэри потерла лоб. — Пойдем. Сейчас. — Она обернулась к безмолвному мужу, погладила его по плечу: — Ген, милый, пойдем в комнату, выпей газировочки. Ты все поймешь, я потом объясню.
Пока Ген пил мелкими глотками колу, Мэри говорила Филу, усаженному ею на диван:
— Слушай, тут что-то не так. Вернуться во времени, значит — к повторению событий, а ты почему-то вернулся в другой мир. Выходит, ты теперь и здесь и там? Конкретно ты, а не твой двойник! И если, допустим, ты там погибнешь, то… то… Все равно исчезнешь? Или нет?..
— Никуда он не исчезнет, — донесся усталый голос от двери. Там, оперевшись плечом о косяк, стоял… Гений? Мэри в отчаянии прикоснулась к виску и встретилась с ним взглядом. Это был Жнец.
— Ты забыла закрыть дверь, — сказал он. — Фил может погибнуть, и одновременно он будет жить, будучи спасенным во времени, которого уже нет. Это Хаос, детка. Пора привыкать.
— А я-то думала, что мы собрались отвыкать. Ты здесь какими судьбами? — спросила она и с беспокойством покосилась на мужа. Ген — бледный, как смерть, молча наблюдал происходящее. Жнец тоже посмотрел на него.
— Смеляков Евгений Михайлович, если не ошибаюсь? — Ген молчал. — Очень приятно, я тоже, — сказал Жнец, заходя и усаживаясь в кресло. Понял, в отличие от Фила, что перед ним не Михалыч. Не тот Михалыч. Все-таки давала себя знать принадлежность к спецслужбам.
— Ты не угостишь нас кофе? — взглянул он на Мэри. — И хорошо бы чего-нибудь пожрать. — Почесал бровь: — Когда же мы в последний раз ели-то?..
— Нет! — опять как будто испугалась Мэри. — Прости, правда, ничего нет. Хочешь пирожок?..
— Ладно, потом. Сначала о деле. Я, видишь ли, совсем не чаял здесь оказаться. Как и Фил, я думаю. — Фил со вздохом кивнул. — Гений ошибся, — сказал Жнец, — у нас не вышло обыграть Хаос. Мы думали, что управляем им, когда не в состоянии управлять даже собой, собственными желаниями. Это он ими манипулирует, как картежник, или скорее шулер. Хотите вернуться во времени и все переиграть — пожалуйста! Но тогда Фила подстерегает гибель. Тогда нам с тобой не суждено встретиться. А мне еще, оказывается, очень хотелось побыть с тобой когда-нибудь наедине.
— Не знаю, о чем вы, — прорезался вдруг Ген низким угрожающим голосом, — но я бы попросил…
— Ген, не надо, — сказала Мэри. — Ты еще не понял? Он — это ты.
Жнец, не обращая внимания на реплики хозяина, глядел на Мэри.
— Вот я и вернулся — но не к себе в пятницу тридцатого, а к тебе. — Он усмехнулся: — А ты, оказывается, замужем.
— Значит, ты пока еще вирус, — сказала Мэри, — и можешь все переиграть.
— Попробовать можно. Но это игра с огнем, или в кошки-мышки с Хаосом. Мало ли у меня еще желаний? Их не вырвать из души. Это, выходит, превалировало. Так что в следующий заход я могу просто убрать себя-здешнего. И ты о нем даже не вспомнишь — ведь ты больше не вирус. Разумеется, я бы никогда такого не сделал, но все будет так, как я хочу на самом деле. Другие мои двойники после этого, возможно, тоже начнут гибнуть в своих мирах, вопреки естественному ходу вещей. Хаос будет разрастаться. А разве я этого хотел? Я просто хотел женщину. И учти — это только одно мое желание. Теперь — как быть с Филом? Его не вернуть, пока он сам этого не хочет. А как человек может пожелать себе гибели?
— Только дойдя до ручки, — грустно откликнулся Фил.
С кухни донеслись какие-то звуки: что-то там хлопнуло, потом загремело и еще раз загремело. Мэри приложила ладони к пылающим щекам:
— Сидите, все сидите! Только не надо туда ходить!
— Что с тобой? — тревожно спросил Ген.
— Чего ты так перепугалась? — поинтересовался Жнец, поднимаясь.
— Может, воры? — предположил Фил, тоже вставая.
— Нет, пожалуйста, сядьте! Туда сейчас нельзя: там все началось, — Мэри бросила взгляд на стенные часы. — Примерно в это время!
Жнец с Филом переглянулись: один почесал в подбородке, другой во лбу. Неизвестно, какое решение явилось бы результатом, поскольку нарушитель спокойствия сам появился на пороге. Мэри ожидала, что это будет Мышка, но…
Она ошиблась.
Явно взволнованный и слегка растерянный, средних лет, довольно крупного, но не спортивного телосложения человек в белом халате обвел компанию светлыми, как весеннее небо, глазами.
Ген сразу узнал его и… одновременно не узнал. Глаза — все дело было в них.
— Добро пожаловать, — произнес Жнец и улыбнулся одним ртом — глаза в улыбке не участвовали. Глаза Жнеца резали ясную голубизну, кромсая живущую в ней счастливую безуминку. — Вот мы, кажется, и встретились.
— Прошу прощения, господа, — сказал пришелец и неуверенно улыбнулся в ответ. — Произошло недоразумение, и… Словом, я надеюсь, что мне удастся в ближайшие же минуты вас покинуть.
— Не торопитесь, док, — сказал Жнец. — Вы только что совершили прорыв в параллельный континуум, а не всякий континуум так просто покинуть, говорю вам это как специалист. Кстати, позвольте узнать ваше гениальное имя, которое, я уверен, еще будет греметь из мира в мир, если только вы не откажетесь отвечать на мои вопросы.
Гость молчал с видом человека, ступившего с любопытством через грань в новый, неизведанный мир и нашедшего там кровожадных мутантов.
— Не надо, Жнец, — включилась в их разговор Мэри. — Это Генрих Блум. Он присылал нам своего двойника, пытался помочь… хотел все исправить.
— Это уже отрадно, — сказал Жнец, кивнув на кресло: — Присаживайтесь, док.
— Увы, это невозможно! — твердо заявил Блум. — Вы не понимаете, чем может быть чревато мое пребывание здесь.
— Понимаю, док, понимаю. Вы даже не представляете себе, как понимаю. Садитесь. И прошу вас, не раздражайтесь, поскольку вы сейчас являетесь вирусом, а это, скажу я вам, страшная штука. И не удивляйтесь: вы же знали, в какие области запускаете лапы, не правда ли? Так вот, в нашем лице вы имеете дело с жертвами вашего эксперимента, вернувшимися из не столь отдаленного будущего. Не уверен, но думаю, что в ближайшее время сюда могут подойти еще несколько жертв. — Блум захлопал глазами и зашарил рукой по халату в поисках очков. — А вы оказались здесь лишь потому, — продолжал Жнец, — что я перед возвращением из будущего высказал желание с вами повидаться. — Блум надел очки и через них еще раз пристально оглядел всех присутствующих. — Видите, насколько все серьезно? — спросил Жнец. — Так что давайте действительно не будем терять время: я предлагаю поделиться информацией и обсудить, куда нам следует запихнуть общими усилиями выпущенный вами Хаос.
В это время раздался звонок в дверь. Ген на сей раз не побежал открывать, а лишь вопросительно поглядел на Мэри. Кивнув ему ободряюще, она с тяжелым сердцем пошла в коридор.
— Ну вот, я говорил, что еще кто-то подтянется, — прокомментировал Жнец.
Все в ожидании поглядели на дверь. Спустя несколько секунд в ней появился новый гость, одновременно в комнате раздался стон дуэтом: Фил с этим стоном откинулся на спинку стула, а Жнец закатил глаза.
— Смеляков! Ну слава богу! Наконец-то я тебя нашел! — воскликнул гость, потрясая животом и богатой русой шевелюрой.
— Жнец, а он-то как здесь оказался? — не в силах протиснуться между гостем и косяком, кричала из коридора Мэри. — А на «острове»? Кто из нас его так любит?
— Неприязнь, — откликнулся Жнец, глядя, как толстяк, преодолев дверной проем, бухается ему в ноги, — может быть почти таким же мощным крюком, как любовь. Так что это, видимо, наш личный Вечный жид.
— Смеляков, я у критической черты! — заявил Андрей Валентинович «из партера». — Ты должен вывести меня из этого состояния! Должен! Проси, чего хочешь! Только помоги!..
— Сделай одолжение, отправляйся к дьяволу!
Мир за окном сверху донизу — по небу, между соседними домами и через двор — пересекла ослепительная багровая трещина. Звук отсутствовал, словно умер, но дом слегка затрясло, когда она стала медленно расширяться…

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог, ТОЧКА РАЗРЫВА (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 12)
  • Глава 7 (Страница 13)
  • Глава 8 (Страница 15)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 18)


Мария Симонова

Вирус хаоса

 Читать книгу

Аннотация

Случилось страшное — будущее человечества и всей Вселенной под угрозой! И нет в том вины ни коварных инопланетных негодяев, ни тупоголовых земных генералов, ни безумных в своей гениальности ученых-первопроходцев (хотя и без них дело не обошлось). Причиной катаклизма стал скромный чиновник "Мосэнерго", отключивший за неуплату установку профессора Блума. Прямо во время эксперимента. Результат — синхронно с неумолимым движением рубильника открылись Врата, Пространство утратило стабильность, и на волю вырвался Хаос. Он кажется всемогущим и непобедимым, но на его пути оказалась скромная (временами) и беззащитная (местами) женщина Мэри, она же — Маша, Мышь и т.д. И ещё кучка таких же бедолаг, помимо собственной воли отправившихся в бесконечное путешествие по параллельным мирам, где их ожидали увлекательные, но не всегда приятные встречи с собственными двойниками и таинственной Службой Контроля.

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.